Рекс Стаут - Без улик

1 Рекс Стаут

Глава 1

Все началось со странного стечения обстоятельств. Ну взять хотя бы тот факт, что именно в то утро мне понадобилось сходить в банк - оприходовать пару чеков. Сложись мои планы иначе, и я мог бы вообще не оказаться в тех краях.
Но судьбе было угодно, чтобы я оказался. Погода в то утро выдалась как по заказу. Наслаждаясь ярким солнцем и свежим ветерком, я свернул с Лексингтон-авеню на Ист 37-ю стрит и, пройдя еще сорок шагов, увидел пятиэтажное здание из желтого кирпича, чистенькое и аккуратное, по обе стороны от входа в которое стояли кадки с декоративными растениями. Я вошел. В холле, размером не больше моей спальни, - пестрый ковер на полу, камин без огня, те же растения в кадках и привратник в униформе, который немедленно ощупал меня подозрительным взглядом.
И когда я уже открыл рот, чтобы дать ему отпор, - тут-то, собственно говоря, все и началось. Не успел появившийся с улицы верзила в темно-синем пальто и фетровой шляпе, просквозив мимо меня, направиться к лифту, как двери лифта отворились, и оттуда вышла девушка. Итак, в этом карликовом холле нас стало четверо - почти толпа.
- Моя фамилия Гудвин, - обратился я к привратнику. - Мне необходимо повидать Лео Хеллера.
Выражение его лица изменилось. Пристально глядя на меня, он прохрипел:
- А не тот ли вы Арчи Гудвин, который работает у Ниро Вульфа?
Готовая уже выйти на улицу девушка остановилась как вкопанная у самого порога и оглянулась. Верзила высунул голову из лифта, не дав дверям закрыться.
Привратник тем временем продолжал:
- Я видел вашу фотографию в газете. Скажите, вы можете добыть для меня автограф Ниро Вульфа?
Нет, этот человек определенно не понимал, чей автограф ему следовало просить. Впрочем, я не эгоист.
Верзила, стоявший в автоматическом лифте, наконец позволил дверям закрыться. Но девушка по-прежнему не двигалась с места, и мне не хотелось ее разочаровывать, утверждая, будто я - это не я, что оказалось бы неизбежным, выполняй я в тот момент для Вульфа какое-либо секретное поручение.
Однако давайте на минуту оставим девушку стоять там, где она стоит, и я все же объясню, что привело меня в то утро в дом Лео Хеллера.
А привело меня туда, главным образом, элементарное любопытство.
Дело в том, что накануне, часов в пять пополудни в офисе Ниро Вульфа раздался телефонный звонок. Поговорив и повесив трубку, я отправился на кухню выпить воды и сообщил Фрицу, что собираюсь наверх немного поскандалить.
- Слушай, может, не стоит портить ему настроение? - запротестовал Фриц, который был в этот момент занят процедурой снятия мяса со свиной головы для блюда под названием fromage de cochon . Но глаза его заблестели. Он прекрасно понимал, что без моих так называемых "скандалов" уже давно бы настал день, когда на нашем банковском счету не оказалось ни единого цента. В том числе и для выплаты ему жалованья.
Минуя этаж, где находились спальни, я поднялся по лестнице на три пролета вверх - на крышу. Здесь было царство десяти тысяч орхидей, покрытых десятью тысячами квадратных футов окантованного в алюминий стекла. Стеллажи занимали три комнаты, и прежде, попадая сюда, я замирал на пороге - от изобилия красок буквально захватывало дух. Это великолепие и сейчас не оставляло меня равнодушным, поэтому я двигался, стараясь глядеть прямо перед собой, чтобы не расплескать боевого задора.
Впрочем, все оказалось напрасно. Я застал Вульфа в подсобке с саженцем одонтоглоссума в руках, который он рассматривал с налитыми яростью глазами. Рядом стоял Теодор Хорстман, садовник. Его губы были плотно сжаты.
Когда я приблизился, Вульф перевел на меня разгневанный взгляд и с ненавистью выдавил:
- Трипсы! Я уже понял, что подвернулся под руку далеко не в самое лучшее время, но отступать было некуда, и я подошел ближе.
- Чего тебе? - прохрипел он.
- Понимаю, сейчас не самый подходящий момент, но я обещал мистеру Хеллеру, что поговорю с вами, - вежливо, но твердо начал я. - Он звонил...
- Это мы обсудим позднее. У тебя все?
- Но я должен сообщить ему ответ. Речь идет о том самом Лео Хеллере, который творит чудеса при помощи теории вероятностей. Он сказал, что расчеты указывают на причастность одного из его клиентов к серьезному преступлению. Пока это лишь подозрение, и он не хочет ни о чем заявлять в полицию, не будучи окончательно уверенным в своей правоте. Он просит нас провести расследование. Может, мне съездить туда и разузнать подробнее, что за работа? Вдруг наклевывается выгодное дельце? Это недалеко, на Ист З6-й стрит. Хеллер не стал бы беспокоить нас из-за...
- Нет! - рявкнул он.
- Между прочим, мои барабанные перепонки не застрахованы. Что "нет"?
- Убирайся! - он замахнулся на меня побитым трипсами саженцем. - Никогда! Никогда и ни на каких условиях я не стану работать на этого человека! Ни за какие блага на свете! Убирайся!
Я повернулся и быстро, но с достоинством удалился. Попытайся он запустить в меня саженцем, я бы, конечно, пригнулся, и тогда достаточно тяжелый горшок угодил прямо в гущу цветущих калантесов.
Боже, что бы тогда началось!
В кабинет я спускался с улыбкой. Реакция Вульфа на мои слова оказалась именно такой, как я ожидал. Что касается трипсов, то они лишь подлили масла в огонь. Имя Лео Хеллера окружал ореол славы, статьи о нем часто появлялись в журналах и воскресных газетах. В свою бытность профессором математики в колледже Андерхилл, он начал, просто ради забавы, применять мудреные формулы теории вероятностей к различным явлениям - от результатов бейсбольных матчей и скачек до видов на урожай и результатов президентских выборов. Однажды, просматривая свои выкладки за последние несколько лет, он был приято удивлен, обнаружив, что предсказал верный результат в 86,3 случаях из 100. Он написал об этом статью, и вскоре на него посыпались самые различные заказы от самых различных людей. Нередко ему удавалось угодить клиентам. Как-то раз он указал женщине из Йонкерса, где искать потерянные ею тридцать одну тысячу долларов. Та нашла их, следуя его инструкциям, и заплатила Хеллеру две тысячи гонорара. С этого момента он решил оставить преподавание и целиком посвятить себя новой специальности - применению теории вероятностей к решению человеческих проблем.
С тех пор минуло три года. Дела Хеллера уверенно шли в гору.
Поговаривали, что сумма его дохода выражалась шестизначной цифрой; что он возвращал без ответа всю корреспонденцию, принимая только тех, с кем условился о встрече лично; и что на свете уже не осталось ничего, что он не попытался бы предсказать с помощью своих формул. Конечно, он просто отнимал хлеб у прорицателей и гадалок, но полиция и окружной прокурор закрывали на это глаза, справедливо рассуждая, что у него как-никак было высшее образование, в то время как в одном Нью-Йорке орудовала по меньшей мере тысяча гадалок даже без среднего.
Никто не знал, по-прежнему ли Хеллер выбивал 86,3 очков из 100, но в том, что он не шарлатан, я имел случай убедиться лично. Семь недель назад президент одной крупной корпорации нанял Вульфа выяснить, кто из его сотрудников продает секреты конкурентам. Я в то время занимался другим расследованием, и Вульф поручил сбор информации Орри Катеру.
Орри проделал большую и кропотливую работу, но клиент оказался весьма нетерпеливым, и с первыми же добытыми нами сведениями побежал к Лео Хеллеру. Тот поколдовал над своими формулами и выдал ответ - назвал имя одного из вице-президентов корпорации, который тут же во всем признался. Поскольку подавляющая часть использованных Хеллером исходных данных была собрана Орри Катером, клиент с готовностью согласился оплатить наш счет, но Вульф был так обижен, что велел мне никакого счета не посылать. Впрочем, это указание я спокойно проигнорировал, ибо был абсолютно уверен, что Вульф сам о нем пожалеет, когда немного остынет. Мне также было ясно по некоторым брошенным им фразам, что он до сих пор имел зуб на Лео Хеллера, и поэтому, даже если бы в радиусе мили от Тридцать Пятой улицы не оказалось ни единого трипса, о выполнении для него какой-либо работы не стоило и заикаться.
Спустившись в офис, я позвонил Хеллеру и сообщил о полнейшем фиаско.
- Он очень ранимый, - пояснил я. - Ваше предложение он воспринял как личное оскорбление, ведь он величайший сыщик из всех, какие когда-либо жили на свете, и... Кстати, вам это известно?
- Да, я готов это констатировать, - согласился Хеллер слабым, срывающимся на писк голосом. - Но чем я его обидел?
- Вы хотели нанять Ниро Вульфа - хотя крутиться, конечно, пришлось бы мне - для сбора фактов, на основе которых собирались судить о виновности своего клиента. С таким же успехом вы могли попытаться нанять Стена Мьюзила на роль мальчика для подноски бит. Мистер Вульф не продает сырье для чужих решений. Он сам продает решения.
- Я охотно заплачу ему за решение. Наличными, любую сумму в пределах разумного. Меня серьезно тревожит этот клиент и вся создавшаяся ситуация. А данных, которыми я располагаю, недостаточно. Я был бы чрезвычайно рад получить от мистера Вульфа ответ на волнующий меня вопрос, а также...
- А также, - перебил я, - предоставить ему право решать, извещать ли полицию в случае, если ваш клиент, как вы подозреваете, окажется замешанным в серьезном преступлении.
- Конечно. - Хеллер был сама любезность. - Я не хочу и не собираюсь покрывать преступника. Совсем наоборот.
- О'кей. Будем считать, что мы договорились. Сегодня к Вульфу подходить бесполезно - ничего хорошего из этого все равно не получится. Он пребывает в расстроенных чувствах. Завтра утром я собирался зайти в наш банк, оприходовать несколько чеков. Это на Лексингтон-авеню, неподалеку от вас, и я мог бы потом заглянуть к вам, чтобы оценить ситуацию в общих чертах. Мною движет исключительно любопытство. Очень уж хочется посмотреть, что вы собой представляете.
У меня есть на сей счет свои предположения, но нет достаточных данных, чтобы проверить их теорией вероятностей. Если честно, я сомневаюсь, что Вульф возьмется за это дело, но деньги есть деньги, и я постараюсь его уговорить. Итак, могу я прийти?
- Во сколько?
- Скажем, в четверть одиннадцатого.
- Хорошо. Мои рабочий день начинается в одиннадцать. Поднимитесь на лифте на пятый этаж. Там увидите указатель направо, в приемную. Не обращая на него внимания, сверните налево и идите к двери в конце коридора. Нажмите звонок, и я вас впущу. Если явитесь вовремя, в нашем распоряжении окажется больше получаса.
- Я всегда прихожу вовремя.
А в это утро пришел даже раньше. Часы показывали пять минут одиннадцатого, когда я переступил порог холла на 37-й стрит и назвал привратнику свое имя.

Глава 2

Я сказал привратнику, что постараюсь добыть для него автограф Ниро Вульфа и записал в блокнот имя: Нильс Ламм. Тем временем девушка по-прежнему стояла и, насупившись, глядела на нас. На вид ей было года двадцать три - двадцать четыре. Ростом едва мне до подбородка.
Перестань она хмуриться, ее лицо, возможно, оказалось бы симпатичным.
Поскольку она совершенно беззастенчиво разглядывала незнакомого мужчину, то и я решил не церемониться.
- Может, вы тоже хотите? - спросил я, чтобы как-то завязать беседу.
Она вскинула голову:
- Хочу чего?
- Получить автограф. Мой или мистера Вульфа, - на выбор.
- О! Так вы Арчи Гудвин? Я видела вашу фотографию в газете.
- Он самый.
- Я... я хотела бы вас кое о чем спросить, - произнесла она после непродолжительных колебаний.
- Валяйте.
С улицы стремительно вошла энергичная особа в норковом манто. Ее возраст колебался между двадцатью и шестьюдесятью годами. Мы посторонились, освобождая ей проход к лифту. Посетительница решительным тоном заявила Нильсу Ламму, что Лео Хеллер ждет ее, но отказалась назвать себя. Однако Ламм оставался непреклонен, и вскоре она сдалась, нехотя выдавив:
- Агата Эбби.
Он пропустил ее к лифту, а мы направились к дивану возле камина, ибо девушка сказала, что работала всю ночь и чувствует себя уставшей.
Теперь я разглядел ее получше. Вблизи она по-прежнему выглядела на двадцать три или двадцать четыре года, но была несомненно кем-то или чем-то обеспокоена. И что это за ночная работа?
Будто угадав мои мысли, она сказала.
- Меня зовут Сьюзен Матуро. Я работаю медсестрой.
- Очень приятно. Ну а мое имя вы знаете. Я работаю сыщиком.
Она кивнула.
- Именно поэтому я решила к вам обратиться. Допустим, я захочу нанять Ниро Вульфа для... для одного расследования. Сколько это будет стоить?
Мои плечи приподнялись на дюйм и снова опустились.
- Оплата зависит от многих факторов: от того, сколько времени займет расследование и сколько серого вещества потратит на него Ниро Вульф, от характера дела, от состояния ваших финансов, а также от...
Я замолчал на полуслове. Нас нахально разглядывал еще один посетитель, худой, высокий, костлявый тип в мятом коричневом костюме с раздутым портфелем под мышкой. Когда наши взгляды встретились, он отвел глаза и стремительно прошагал к лифту, не взглянув на Нильса Ламма.
- У вас действительно проблема, или вы спросили просто из любопытства? - продолжил я прерванный разговор.
- Проблема. - Она прикусила губу (чудесные зубки, да и губка тоже недурна) и на мгновение застыла, глядя на меня. - В последнее время я сама не своя. И с каждым днем ситуация все хуже и хуже. Порой мне кажется, что я сойду с ума. У меня возникла идея обратиться к Лео Хеллеру - вдруг он поможет? Поэтому я и оказалась здесь. Но, сидя в приемной, где уже были два посетителя, мужчина и женщина, я вдруг поняла, что мною руководят лишь обида и желание отомстить. А ведь я не такая! Я никогда...
Очевидно, ей не хватало дружеского участия, и я поспешил заверить:
- Вы совсем не похожи на мстительного человека.
В знак благодарности она коснулась кончиками пальцев моего рукава.
- В общем я решила оставить затею, но как раз когда выходила из лифта, привратник назвал ваше имя. Мне захотелось обратиться к вам, и я спросила, сколько стоит нанять Ниро Вульфа для расследования дела, хотя имела в виду несколько другое. Мне просто надо рассказать ему обо всем, а он уж сам решит, как быть.
Она выглядела чрезвычайно взволнованной и серьезной, и я скроил соответствующую мину, чтобы ей подыграть.
- Видите ли, при такой постановке вопроса, да еще при скромных финансовых условиях к Ниро Вульфу обращаться бесполезно. Нужна предварительная консультация с экспертом, а единственный эксперт в данной сфере - это я. Уже двадцать минут одиннадцатого, и мне пора идти, но я готов уделить вам еще пять минут. Изложите кратко суть дела, чтобы я мог решить, стоит ли за него браться. Итак, что вас тревожит?
Она посмотрела на меня, затем на Нильса Ламма - он не смог бы нас услышать со своего поста у дверей, даже если бы захотел - и вновь перевела взгляд на меня. Ее подбородок затрясся, но она стиснула зубы, чтобы унять дрожь.
- Когда я начинаю об этом говорить, у меня просто ком к горлу подкатывает, - наконец начала она. - Нет, пятью минутами здесь не обойдешься. К тому же мне нужен кто-нибудь постарше и поопытнее, вроде Ниро Вульфа. Помогите мне встретиться с ним.
Я обещал попробовать, но добавил, что уверен: хотя в городе едва ли найдется второй человек, столь же сильно желающий помочь симпатичной девушке в ее беде, попасть к Вульфу ей не удастся. И хотя я не такой пожилой и умудренный опытом, как ей хотелось, но мог бы все же выслушать в общих чертах ее горе и подсказать, как действовать дальше.
Признав разумность моих слов, она дала мне свой адрес и номер телефона. Мы договорились встретиться в течение дня, и я проводил ее к выходу.
По дороге к лифту я опять взглянул на часы. Было 10.28, то есть я все-таки опаздывал, хотя до начала рабочего дня Хеллера оставалось еще целых полчаса. На пятом этаже прямо напротив лифта на стене висела табличка: "ЛЕО ХЕЛЛЕР, ПРИЕМНАЯ". Стрелка указывала направо, где в конце коридора виднелась дверь с приветственной надписью: "ВХОДИТЕ".
Я повернул налево и двинулся в противоположную сторону. Нажимая кнопку звонка, я заметил, что дверь была чуть приотворена. На мой звонок никто не прореагировал, и я позвонил еще, на сей раз настойчивее. Снова нет ответа. Я открыл дверь, переступил порог и позвал Хеллера. Никто не откликнулся. Похоже, в комнате никого не было.
Решив, что Хеллер, видимо, вышел в приемную и скоро вернется, я принялся осматривать логово знаменитого математического кудесника.
Вокруг было много необычного. Прежде всего - металлическая дверь толщиной не менее трех дюймов, установленная не то из соображений безопасности, не то для звукоизоляции. Если в комнате имелись окна, то их тщательно скрывали тяжелые портьеры. Помещение наполнял мягкий искусственный свет, источники которого располагались вдоль стен возле самого потолка. Работал кондиционер. Задняя стена была заставлена шкафами для бумаг, причем на каждом из них висел замок. Вместо ковра пол был застлан похожим на бархат материалом, который, вероятно, заглушил бы даже стук футбольного мяча.
Толстая дверь и впрямь оказалась звуконепроницаемой. Хотя, войдя, я прикрыл ее не слишком плотно, в кабинете воцарилась абсолютная тишина.
С улицы, даже несмотря на близкое соседство шумных Третьей и Лексингтон-авеню, не доносилось ни единого звука.
Я подошел к письменному столу. Он не выделялся ничем особенным, разве что был вдвое больше обычного. Среди прочего хлама на его поверхности лежали стопки книг с заумными названиями, счеты из слоновой кости или хорошей имитации под нее и многочисленные папки для бумаг. По всему полю были разбросаны листки для записей, на одном из которых я заметил формулы, похожие на каракули Эйнштейна. Стакан с остро отточенными карандашами был перевернут. Рассыпавшись, они образовали на краю стола своеобразный узор.
Прошло уже минут десять, но Хеллер не появлялся. Согласно давнему распорядку, Вульф заканчивал утреннюю возню с орхидеями и спускался в кабинет ровно в одиннадцать часов, и мое присутствие было желательным.
Поэтому я вышел, оставив дверь в том положении, в каком она была прежде, пересек коридор и заглянул в приемную.
Там не было ни кондиционера, ни звукоизоляции. Кто-то приоткрыл окно, и с улицы доносился неимоверный шум. На стульях сидели пять посетителей, трое из которых мне уже были знакомы: верзила в темно-синем пальто и фетровой шляпе, энергичная особа женского пола в норковом манто, назвавшаяся Агатой Эбби, и тощий высокий тип с портфелем. Из оставшихся двоих ни один также не мог быть Лео Хеллером.
Первый представлял собой смуглое маленькое существо с прилизанными волосами и проныристым видом. Второй был расплывшимся толстяком с двойным подбородком. Мама в детстве его явно перекормила.
- Простите, никто не видел мистера Хеллера? - обратился я к присутствующим.
Все отрицательно покачали головами, а смуглый субъект прохрипел:
- До одиннадцати он не появится. Займите очередь.
Я поблагодарил его и вновь вернулся в кабинет. Хеллера по-прежнему не было. Я не стал его ждать, ибо для беседы все равно уже не оставалось времени. Следовало торопиться, и я направился к лифту.
В холле на первом этаже я вновь пообещал Нильсу Ламму добыть для него автограф Вульфа, вышел на улицу и, обнаружив, что не успеваю добраться до дома пешком, остановил такси.
Ровно через двадцать секунд после того, как я вошел в кабинет, раздался шум лифта, на котором спускался Вульф.
Странно, я всегда считал себя специалистом по разного рода предчувствиям, и за годы работы у Вульфа не раз убеждался в их правильности, но в тот день не уловил даже намека на надвигающуюся бурю. Вы скажете, что признаки ненастья были налицо? Что ж, и на старуху бывает проруха. Пока я беспечно беседовал с Вульфом о его баталиях с трипсами и набирал номер Сьюзен Матуро, на душе у меня царило ангельское спокойствие. Правда, я немного приуныл, услышав длинные гудки. Уж очень хотелось увидеть, как выглядит Сьюзен, когда не хмурится.
И лишь позднее, в начале седьмого вечера, когда в дверь позвонили, и, отправившись открывать, я увидел в глазок стоящего на пороге инспектора Кремера из манхэттенского Отдела по расследованию убийств, я ощутил в нижней трети спины легкое покалывание. Впрочем, предчувствие тут уже было ни при чем, ибо всякому ясно, что инспектор из Отдела по расследованию убийств не станет расхаживать по домам, раздавая билеты на ежегодный бал в полицейском управлении.
Я впустил его и проводил в кабинет, где Вульф пил пиво, уставившись в телевизор. На экране спорили три сенатора.

Глава 3

Инспектор Кремер, большой, грузный, с колючими серыми глазами на широком багровом лице, сидел в красном кожаном кресле у стола Вульфа.
От пива он отказался. Телевизор был уже выключен, и в комнате горел верхний свет.
- Я проходил мимо и решил заглянуть на пару минут, - рявкнул Кремер, что, впрочем, было для него нормой. - Я хотел бы получить от вас некоторую информацию. Что за расследование вам поручил Лео Хеллер?
- Никакого, - грубовато ответил Вульф, что также являлось частью ритуала.
- Как? Он разве не ваш клиент?
- Нет.
- Тогда зачем к нему сегодня утром приходил Гудвин?
- Вздор.
- Постойте, - вмешался я. - Я действительно был у Хеллера, но по собственной инициативе. Мне требовалось кое-что выяснить. Мистер Вульф об этом не знал.
Кремер послал Вульфу полный ярости взгляд, и примерно такой же взгляд достался от Вульфа мне.
- Ах, оставьте, - сказал Кремер. - Не надо вешать мне лапшу на уши.
Вы что, все утро репетировали?
- Пф. А даже если и репетировали, что с того? - забыв про меня, ополчился на него Вульф. - Это еще не повод, чтобы входить в наш дом и требовать отчета о передвижениях мистера Гудвина. Предположим, он виделся с мистером Хеллером. Ведь мистера Хеллера не нашли после этого мертвым?
- Нашли.
- В самом деле? - брови Вульфа слегка поднялись. - Речь идет о насильственной смерти?
- Хеллер убит. Застрелен в сердце.
- У себя в доме?
- Да. И я хочу расспросить Гудвина.
Вульф вцепился в меня глазами.
- Арчи, ты убивал мистера Хеллера?
- Нет, сэр.
- Тогда сделай одолжение мистеру Кремеру. Он торопится.
Так я и поступил. Сперва я поведал об имевшем накануне место звонке Хеллера и категорическом отказе Вульфа иметь с ним дело, затем о своем телефонном разговоре с Хеллером и наконец об утреннем визите на 37-ю улицу, снабдив рассказ всеми подробностями, но лишь вскользь упомянув о Сьюзен Матуро. Я сказал, что она была чем-то обеспокоена и просила меня устроить ей встречу с Вульфом, но не пожелала изложить суть проблемы.
Когда я закончил, Кремер задал мне несколько вопросов, в том числе следующего содержания:
- Выходит, вы вообще не видели Хеллера?
- Не-а.
Он хмыкнул.
- Послушайте, Гудвин, мне прекрасно известно о вашей страсти повсюду совать свой нос. В комнате, куда вы вошли, было три двери.
Неужели вы не попытались открыть ни одной из них?
- Не-а.
- Одна из дверей вела в чулан, где в три часа пополудни приятель Хеллера и нашел его тело. Медицинская экспертиза показала, что сосиска и оладьи, которыми Хеллер позавтракал в девять тридцать, к моменту смерти пробыли в его желудке не более часа. Таким образом, когда вы вошли в кабинет, труп уже наверняка находился в чулане. И такой проныра, как вы, пытается убедить меня, что не открывал никаких дверей и не видел никаких мертвецов?
- Ага. Вы уж извините меня. В следующий раз я обязательно открою все до единой.
- Но ведь Хеллера убили из пистолета. Вы что, совсем не почувствовали запаха?
- Нет. Кондиционер работал на полную.
- И вы не открыли ни один из ящиков стола?
- Каюсь, не открыл.
- А вот мы открыли, - Кремер полез рукой в нагрудный карман, - и в одном из них нашли этот конверт. Он был заклеен. Вместо адреса на нем рукой Хеллера было написано: "Мистеру Ниро Вульфу", а внутри лежали пять стодолларовых купюр.
- Увы, я этого не заметил, - сказал я с грустью.
Вульф пошевелился.
- Вы, конечно, уже сняли с него отпечатки пальцев?
- Разумеется.
- В таком случае, разрешите-ка мне на него взглянуть.
Вульф протянул руку. Кремер секунду поколебался, но все же кинул конверт через стол, и Вульф ловко поймал его. Он вынул из конверта банкноты - новенькие, хрустящие - пересчитал их и заглянул внутрь.
- Конверт был запечатан, - сухо заметил он, - на нем стояло мое имя, и вы его все-таки вскрыли?
- Да, - Кремер наклонился вперед и протянул руку. - Верните конверт.
Это прозвучало не как просьба, а как приказ, и реакция Вульфа была мгновенной. Поразмыслив, он бы, конечно, вспомнил, что не имеет на эти деньги никакого права, ибо даже не попытался их заработать, но тон Кремера подействовал на него, как красная тряпка на быка. Вульф вложил купюры обратно в конверт и засунул его в карман.
- Это принадлежит мне, - заявил он.
- Это вещественное доказательство, - рявкнул Кремер. - Попрошу вернуть.
Вульф покачал головой.
- Доказательство чего? Вам следовало бы знать закон, стражем которого вы являетесь. - Он постучал пальцем по карману. - Конверт - моя собственность. Сперва докажите, что он или я сам связаны с преступлением.
Кремер нечеловеческим усилием удерживал себя в руках.
- Жаль, что я раньше не вспомнил о вашем вероломстве, - сказал он с досадой. - Значит, вы хотите, чтобы я доказал вашу связь с преступлением? Прекрасно. Несчетное количество раз я сидел в этом кресле и слушал, как вы строите догадки. Не стану утверждать, что у вас это плохо получалось. Вы большой мастер по части разного рода гипотез и версий. И вот теперь я решил попробовать заняться этим сам, но прежде приведу несколько фактов. В доме на 37-й улице Хеллер жил на четвертом, а работал на пятом, последнем этаже. Сегодня утром, без пяти десять он вышел из квартиры и поднялся в свой офис. Гудвин утверждает, что вошел туда в 10.29. Таким образом, во время его визита тело уже находилось в чулане. Данный факт не вызывает сомнений, ибо Хеллер был убит между 9.55 и 10.29. Нам не удалось найти никого, кто слышал бы выстрел, что, впрочем, неудивительно, если учесть прекрасную звукоизоляцию комнаты. Мы имели возможность сами в этом убедиться.
Кремер зажмурился и вновь вытаращил глаза - одна из его привычек. - Мы получили от привратника список всех, кто в названный промежуток времени входил в дом. Часть людей из этого списка мы уже опросили, прочих скоро найдем. Всего посетителей было шестеро.
Медсестра Сьюзен Матуро покинула офис раньше, чем туда поднялся Гудвин. Остальные разошлись позднее. Согласно их показаниям, они ждали Хеллера довольно долго, но так и ушли ни с чем. И как ни крути, получается, что Хеллера убил один из них. Каждый из шестерых мог, войдя в дом, выйти из лифта на пятом этаже, застрелить Хеллера и потом занять свое место в приемной.
- Предварительно затащив тело в чулан? - пробормотал Вульф.
- Конечно. Иначе бы его обнаружили слишком скоро. Если кто-нибудь заметил бы убийцу выходящим из кабинета, тот мог заявить, что просто хотел поискать Хеллера. Но для этого труп сперва требовалось куда-то спрятать. Хотя Хеллер весил довольно мало, тело, когда его тащили в чулан, оставило на полу след. Уходя, убийца для большего правдоподобия не стал плотно прикрывать дверь и...
- Тут он допустил ошибку.
- Я непременно передам ему ваши слова, как только поймаю. Итак, покинуть здание он, разумеется, не мог. Посетители обычно занимали очередь задолго до одиннадцати, и убийца знал об этом. Ему оставалось одно: войти в приемную и присоединиться к остальным.
- Вы, кажется, собирались доказать мою связь с убийством, - напомнил Вульф.
- Именно, - голос Кремера был полон уверенности. - Но сперва еще один факт. Пистолет, орудие убийства, тоже оказался в чулане - на полу, под телом. Это старая короткоствольная пушка системы "густайн"
Ставлю тысячу против одного, что ее не удастся идентифицировать, хотя мы, конечно, делаем все возможное. А теперь перейдем непосредственно к моей версии. Вооруженный убийца подходит к двери кабинета и нажимает звонок. Хеллер его впускает, затем возвращается к столу и садится в кресло. В этот момент он еще не подозревает о нависшей над ним смертельной опасности. Однако в ходе разговора, который, по нашим прикидкам, не мог длиться более нескольких минут, он не только начинает чувствовать угрозу, но и осознает, что оказался пойманным в ловушку в своем звуконепроницаемом кабинете. На него смотрит дуло пистолета. Он понимает: ему конец, помощи ждать неоткуда, и все же продолжает беседовать, пытаясь тянуть время. Не потому, что надеется сохранить себе жизнь, а для того, чтобы оставить тем, кто его найдет, хоть какое-то сообщение или тайный знак. Нервно шаря дрожащими руками по столу и, возможно, делая умоляющие жесты, он случайно опрокидывает стакан с карандашами. Стараясь максимально оттянуть смерть, он возбужденно говорит, непрерывно перемещая по поверхности стола рассыпавшиеся карандаши. Но тут убийца нажимает курок, и все кончено.
Убийца обходит стол, убеждается, что Хеллер мертв, и тащит тело в чулан. Ему не приходит в голову, что рассыпанные карандаши могут что-либо означать, иметь какой-то скрытый смысл. В противном случае ему было бы достаточно одного движения руки, чтобы начисто уничтожить послание. Вдобавок, он очень торопится покинуть кабинет и занять место в приемной.
Кремер поднялся.
- Если вы дадите мне восемь карандашей, я покажу вам, как они лежали.
Вульф принялся выдвигать ящик стола, но я оказался проворнее и первым протянул ему пучок карандашей. Кремер обошел стол, и Вульф, сделав гримасу, откатил свое кресло, освобождая ему необходимое пространство.
- Итак, я в кабинете Хеллера, за его рабочим местом, - сказал Кремер. - Я раскладываю карандаши так, как это сделал он.
Он выбрал восемь карандашей, немного повозившись составил из них некую фигуру и отошел в сторону.
- Извольте взглянуть.
Мы с Вульфом уставились на его творение.
- Вы считаете, что здесь зашифровано какое-то сообщение? - поинтересовался Вульф.
- Да, - подтвердил Кремер. - Иначе и быть не может.
- А кому первому пришла в голову эта мысль? Наверное, вам?
- Прекратите, пожалуйста. Вы прекрасно понимаете, что даже в одном случае из миллиона карандаши не смогли бы случайно сложиться таким образом. Гудвин, ведь вы их тоже видели. Я правильно воспроизвел фигуру?
- В целом, да, - согласился я. - К сожалению, я не подозревал о существовании трупа в чулане, и потому обратил на них не столь пристальное внимание, как вы. Но раз уж вы меня спросили, я должен заметить, что острия карандашей не были направлены в одну сторону, как у вас. Кроме того, вот здесь, - я указал пальцем место, - лежал ластик.
- Что ж, тогда сложите карандаши по-своему.
Я встал, подошел к столу Вульфа, снял ластик с одного из карандашей и переложил их.
- Разумеется, вам следовало бы их сфотографировать, - заметил я. - Я не ручаюсь, что абсолютно верно воспроизвел картинку, но помню, что острия карандашей были направлены в противоположные стороны, а ластик лежал вот здесь.
- И вам не пришло в голову, что это зашифрованное сообщение?
- Конечно, пришло. Я сразу догадался, что столь оригинальным способом Хеллер решил сообщить мне, что вышел в туалет и вернется через восемь минут. Ведь карандашей ровно восемь, не так ли? Довольно остроумно с его стороны. А разве вы толкуете этот ребус как-то иначе?
- Да, иначе, - повысив голос, ответил Кремер. - Думаю, Хеллер специально повернул композицию боком, опасаясь, как бы убийца чего не заподозрил. Пожалуйста, подойдите сюда. Оба. И посмотрите с этой стороны.
Мы с Вульфом встали и посмотрели, как он предлагал. Одного взгляда оказалось достаточно. Вы увидите то, что увидели мы, если повернете книгу на девяносто градусов против часовой стрелки.
- Теперь вам ясно, что это четкое NW? - торжествующе произнес Кремер - Или есть еще вопросы?
- Есть, - возразил я. - Зачем здесь лишний карандаш, слева от W?
- Нарочно, для маскировки, чтобы было не слишком просто расшифровать. А возможно, карандаш закатился сюда случайно. Впрочем, это и неважно. В любом случае перед нами несомненное NW, - заключил он и, пристально взглянув на Вульфа, добавил. - Я ведь обещал, что докажу вашу связь с этим преступлением.
Вульф откинулся назад, сцепив пальцы.
- Вы, конечно же, шутите?
- Нет, черт меня побери! - Кремер возвратился к красному креслу и сел. - И именно поэтому я здесь. Заметьте, я пришел один. Вы отрицаете, что посылали Гудвина к Хеллеру, но я вам не верю. Гудвин признался, что пробыл в кабинете Хеллера десять минут только потому, что у него не было выхода. В вестибюле его видел привратник, а в приемной - пятеро посетителей. В ящике стола Хеллера нами найден адресованный вам конверт с пятью сотнями долларов. Но главная улика - вот это тайное сообщение. Сидя за столом, Хеллер уже знал, что видит перед собой убийцу и через несколько секунд погибнет. Он использовал эти секунды для того, чтобы оставить сообщение. Возможно, у вас есть сомнения относительно того, что оно может означать. Зато их нет у меня. Этот знак наверняка указывает на лицо или группу лиц, причастных к его смерти. Вы не согласны с моей версией?
- Нет, почему же. Я считаю ее весьма разумной.
- Значит, вы допускаете, что знак имеет именно такой смысл?

1 Следующая страница


Без улик 2

Без улик2
- Я не только допускаю, я даже уверен в этом.
- Тогда я прошу вас назвать какое-либо иное лицо или группу лиц, инициалы которых соответствовали бы буквам NW. А до тех пор, пока вы этого не сделаете, я буду вынужден держать вас и Гудвина под стражей.
На улице в машине ждут мои люди. Думаю, окружной прокурор меня поддержит.
Вульф выпрямился, глубоко вдохнул и медленно выдохнул.
- До чего же вы несносный человек, мистер Кремер. - Он поднялся. - Прошу меня извинить.
Он обошел ноги Кремера, пересек кабинет, приблизился к стоявшему позади большого глобуса книжному шкафу, снял с верхней полки какую-то книгу и открыл ее. Быстро сверившись с оглавлением, он раскрыл ее посредине и принялся перелистывать страницу за страницей. Тем временем Кремер, стараясь казаться спокойным, вынул из кармана сигару, сунул ее в рот и сжал зубами, не зажигая.
В конце концов Вульф возвратился к столу, выдвинул один из ящиков и положил туда книгу, после чего запер ящик на ключ.
- Я не склонен предаваться фантазиям, - вещал тем временем Кремер.
- Конечно, вы не убивали Хеллера, ведь вас там не было. Я даже не думаю, что его убил Гудвин, хотя он вполне мог это сделать. Я только хочу сказать, что Хеллер оставил сообщение, позволяющее найти убийцу, и это сообщение расшифровывается как NW, что означает Ниро Вульф.
Отсюда следует, что вам должно быть кое-что известно, и я хочу знать, что именно. Ответьте мне "да" или "нет". Вы располагаете информацией, которая позволила бы установить, кто убил Лео Хеллера?
Вульф устроился в кресле поудобнее и кивнул.
- Да.
- Ага! Выходит, располагаете! Что это за информация?
- Сообщение, которое оставил Хеллер.
- Но в нем только две буквы - NW. Что же отсюда следует?
- Мне не хватает данных. В частности, мне нужно знать... Скажите, карандаши все еще лежат на столе Хеллера в том же виде, как вы их нашли?
- Да. Их никто не трогал.
- И там, разумеется, дежурит ваш человек. Позвоните ему по телефону, я хочу с ним поговорить. Не беспокойтесь, вы будете слышать каждое слово.
Кремер заколебался, идея ему явно не понравилась, но, видимо, решив, что в любую минуту сможет вмешаться в разговор, он все же набрал номер. Услышав на другом конце голос своего оперативника, он сказал, что передает трубку Вульфу. Вульф снял трубку со своего аппарата. Кремер слушал разговор с моего.
Вульф был вежлив, но краток.
- Насколько я понимаю, карандаши находятся на столе в том же положении, в каком их нашли. У всех карандашей, кроме одного, на тыльном конце имеются ластики, и этот отсутствующий ластик лежит посредине между двумя группами карандашей, правильно?
- Совершенно верно, - скучающим голосом ответил сыщик.
Я слушал разговор с аппарата, стоящего на столе рядом с глобусом.
- Возьмите ластик и попытайтесь надеть его на свободный конец карандаша. Мне важно знать, легко ли он влазит туда и не мог ли он соскочить случайно.
- Алло, инспектор, вы меня слышите? А как же ваш приказ ничего не трогать?
- Сделайте, что вас просят, - кашлянув, велел Кремер.
- Хорошо, сэр. Подождите немного.
Но ждать пришлось довольно долго. Наконец оперативник снова взял трубку, - Ластик не мог соскочить случайно. Обломок его торчит из карандаша. Его разломили пополам, и поверхность слома еще совсем свежая. Я могу попробовать снять ластик с другого карандаша и сказать, насколько это трудно.
- Благодарю, не надо. Вы сделали все, что мне требовалось. Но для большей уверенности и соблюдения формальностей я бы советовал вам послать карандаш и обломок ластика на экспертизу, чтобы проверить, насколько точно они соответствуют друг другу, - Мне это сделать, инспектор?
- Пожалуй, да. Только тщательно их пометьте.
- Будет исполнено, сэр.
Кремер вернулся в красное кресло, а я - в свое. Он переместил свою сигару в противоположный угол рта и произнес:
- Ну и что?
- Теперь вы сами прекрасно понимаете, что ластик был отломан и положен в центр композиции намеренно, - сказал Вульф. - Он является частью сообщения. Может, он играет роль точки после буквы N. показывающей, что это инициал, и работа Хеллера была навсегда прервана как раз в тот момент, когда он собирался поставить еще одну точку после W?
- Ваш сарказм ничего не меняет. Послание по-прежнему означает NW.
- Нет, не означает. И никогда не означало.
- Но для меня и для окружного прокурора это именно так. Думаю, нам лучше проследовать в его офис.
Вульф выставил вперед ладонь.
- В этом вы весь! Нет, вы не глупый человек, вы упрямый человек. Я предупреждаю, сэр, что если вы и дальше будете настаивать на своей версии, будто сообщение мистера Хеллера расшифровывается как NW, то окажетесь в весьма дурацком положении.
- Но ведь вам, по-видимому, известно, как правильно расшифровывается сообщение Хеллера?
- Да.
- В самом деле?
- Да.
- И как же? Я жду.
- Можете ждать, сколько вам угодно. Я готов заработать эти деньги, - Вульф похлопал себя по карману, - расшифровав для вас сообщение Хеллера, и расшифровал бы его с легкостью. Но в том состоянии, в каком вы пребываете сейчас, вы все равно будете думать, что я вас дурачу.
- А вы попробуйте.
- Нет, сэр, - Вульф прикрыл глаза. - Предлагаю вам два варианта. Вы продолжаете в том же духе и смотрите, что у вас из этого получится.
Только учтите, что мистер Гудвин и я не станем предоставлять вам никакой информации, касающейся данного происшествия и лиц, с ним связанных, и будем действовать самостоятельно. Либо вы приводите сюда убийцу и даете мне возможность его обработать, разумеется, в вашем присутствии.
- С удовольствием. Назовите его имя.
- Я его еще не знаю. Чтобы определить, о ком именно шла речь в сообщении, мне нужны все те шестеро, кто присутствовал тогда в офисе Хеллера. Поскольку я способен расшифровать сообщение, а вы - нет, то я нужен вам больше, чем вы мне, однако ваше содействие позволило бы мне сэкономить массу времени и избавило бы от лишних хлопот.
На лице Кремера не отразилось ничего - ни возмущения, ни восторга.
- Но если вы можете расшифровать сообщение и отказываетесь это сделать, значит, вы пытаетесь утаить от следствия улику.
- Чепуха. Предположение - не есть улика. Ведь не является же уликой ваше предположение, как расшифровать NW. Не является ею и мое, и только с моей помощью оно позволит докопаться до истины. - Вульф нетерпеливо взмахнул рукой и повысил голос:
- Я что, черт побери, предлагаю пригласить к себе на ужин оркестр? Вы думаете, мне нравится смотреть, как взвод полицейских силком затаскивает в мой дом перепуганных граждан?
- Я прекрасно знаю, что нет.
Кремер вынул сигару изо рта и оглядел ее, точно видел впервые.
Завершив осмотр, он перевел взгляд на Вульфа, а затем на меня. В скобках замечу, что этот взгляд не был полон сердечной теплоты.
- Мне надо позвонить, - рявкнул Кремер и протянул руку к телефонному аппарату.

Глава 4

Что касается трех из шести "испуганных граждан", то Вульфу, на его счастье, не понадобилось обрабатывать их с нуля. Первоначально все трое были полны решимости не говорить ни слова о том, что побудило их обратиться к Лео Хеллеру, и полицейским, как явствовало из переданных в наше распоряжение протоколов допросов, пришлось изрядно с ними помучиться.
К началу девятого, когда в наш офис был доставлен первый свидетель, Вульф уже собрался с духом и приготовился к бою. Он не только поглотил ужин за рекордно короткое время, но даже, нарушив одно из своих самых незыблемых правил, читал за едой документы, - все это в компании инспектора Кремера, который согласился остаться и немного перекусить.
Затем Кремер прошел с нами в кабинет и, выглянув в приемную, пригласил полицейского стенографиста, который устроился за торцом моего стола Сержант Пэрли Стеббинс, в припадке великодушия однажды признавший, что не имеет достаточных оснований, чтобы привлечь меня за хулиганство, ввел свидетеля и, усадив его перед Вульфом и Кремером, опустился на стул у стены.
Это был тот самый верзила в темно-синем пальто и фетровой шляпе, высунувший голову из лифта, чтобы поглазеть на Арчи Гудвина. Согласно документам, его звали Джоном Р. Уинслоу. Он сидел с поникшим, несчастным видом и был одним из тех, кто сперва не желал сообщать полиции о цели своего визита к Хеллеру, за что я, впрочем, не был склонен сильно его осуждать.
Он начал с протестов.
- Я считаю... считаю это неконституционным! Полиция вынудила меня рассказать о своих личных делах, и здесь ее действия, возможно, были в рамках закона, но Ниро Вульф - частный сыщик, и он не имеет права меня допрашивать!
- Я присутствую тут как официальное лицо, - сказал Кремер, - и, если вы настаиваете, могу повторять вопросы мистера Вульфа, но это будет только напрасной тратой времени.
- Давайте начнем, - предложил Вульф. - Я ознакомился с вашими показаниями, мистер Уинслоу, и...
- Вы не имели права! Вам не должны были их показывать! Мне обещали, что все сказанное мною останется в тайне!
- Мистер Уинслоу, пожалуйста, прекратите спектакль. Когда истеричка женщина - это ужасно, но когда истерику закатывает мужчина - это невыносимо. Могу вас заверить, что я способен хранить тайну не хуже любого полицейского.
Итак, вы заявили, что это был ваш третий визит к мистеру Хеллеру.
Вы принесли ему очередную порцию необходимой для расчетов информации.
Вас интересовало, сколько еще лет осталось жить вашей тете. Вы надеялись получить в наследство значительную часть ее состояния и хотели - я цитирую - "базировать свои ожидания на неких научных предпосылках". Однако, как нам стало известно, в настоящее время ваши дела находятся в крайне плачевном состоянии, у вас много долгов. Вы отрицаете это?
- Нет, не отрицаю, - Уинслоу дернул челюстью.
- Допустим, мистеру Хеллеру удалось бы представить вам обоснованные выкладки по поводу ожидаемой продолжительности жизни вашей тети. Как бы вам это помогло?
Уинслоу взглянул на сидевшего с безучастным видом Кремера и вновь уставился на Вульфа.
- Я хотел занять под залог будущего наследства крупную сумму денег.
Долг требовалось вернуть с процентами. Я желал знать, каковы мои перспективы, и поэтому обратился к эксперту в области теории вероятностей.
- Какие данные вы предоставили Хеллеру для его расчетов?
- О, да разве все перечислишь!
- Назовите хоть некоторые, - настаивал Вульф.
Уинслоу посмотрел на стенографиста, затем на меня, но мы едва ли могли ему чем-то помочь.
- Хеллера интересовали сотни разных вещей: возраст тети, ее привычки, образ жизни, питание, состояние ее здоровья, вес и комплекция. Он спрашивал также, на каком году жизни умерли ее родители и родители родителей. Кроме того, я принес ему тетину фотографию.
Хеллер хотел знать о ее пристрастиях, темпераменте, отношении к врачам, политических взглядах...
- Политических взглядах?
- Да, Хеллер сказал, что на продолжительности ее жизни мог сказаться даже тот факт, огорчилась она или обрадовалась избранию Эйзенхауэра.
- Шарлатанство чистой воды, - буркнул Вульф. - А не говорил ли он вам, что продолжительность ее жизни значительно сократится, если вы поможете ей отправиться на тот свет?
Сказанное показалось Уинслоу смешным, но он не загоготал, как можно было ожидать, а захихикал, что не слишком соответствовало его комплекции.
- Так говорил он вам это? - переспросил Вульф.
- Не помню, ей-богу, не помню, - снова хихикнул Уинслоу.
- От кого ваша тетя получила свое состояние?
- От мужа - моего дяди Нортона.
- Когда он умер?
- Шесть лет назад, в тысяча девятьсот сорок седьмом.
- Как? От чего?
- Он был убит случайным выстрелом во время охоты на оленя.
- Вы тоже принимали участие в охоте?
- Нет. Я в тот момент находился за добрую милю от места происшествия.
- Вы получили от него какое-либо наследство?
- Нет, - ответил Уинслоу, и воспоминание вызвало у него прилив краски к щекам. - Он просто посмеялся надо мной, оставив мне по завещанию ровно шесть центов. Он не любил меня.
Вульф повернулся к Кремеру, чтобы что-то спросить, но тот опередил его.
- Двое моих людей уже поднимают архив. Трагедия произошла в штате Мэн.
- Мне бы хотелось кое-что добавить по этому поводу, - сказал Уинслоу. - Ваши вопроси касательно смерти дяди я расцениваю как нечто вроде комплимента в свой адрес. Вы, похоже, считаете, что я был способен его застрелить. Вы мне явно льстите. Тетя бы, наверное, от души посмеялась, узнав, что меня подозревают в убийстве дяди Нортона и намерении отправить ее саму на тот свет. Я совсем не против, если она об этом узнает. Но вот если она узнает, зачем я ходил к Лео Хеллеру, - беды не миновать. - Он молитвенно воздел руки к инспектору. - Ведь вы мне обещали! Обещали!..
- Мы раскрываем подробности личной жизни свидетелей, только когда без этого нельзя обойтись на суде, - объяснил Кремер.
Вульф принялся наливать себе пива. Когда пена достигла края бокала, он поставил бутылку и подытожил:
- Лично я вам ничего не обещал, мистер Уинслоу, и не желаю тратить время на пустые разговоры. Мое предложение сводится к следующему.
Поскольку вы попали в переплет только благодаря знакомству с мистером Хеллером, возникает вопрос; было ли в ваших отношениях что-либо, способное оправдать доставляемое вам беспокойство. Если нет, вам совершенно нечего опасаться. Но сперва вы должны откровенно нам все рассказать. Для начала хорошенько припомните все, о чем вы с ним говорили, а я постараюсь как можно реже вас перебивать.
- Но ведь вы все это уже читали, - возразил Кремер. - Так какого черта напрасно терять время? Есть у вас ключ к разгадке или нет, в конце-то концов?
- Не торопитесь, у нас впереди еще целая ночь, - невесело сказал Вульф и повернулся к Уинслоу. - Начинайте, сэр. Я хочу услышать все, что вы говорили мистеру Хеллеру и все, что он говорил вам.
Это заняло более часа. Правда, нас несколько раз прерывали полицейские, которые в гостиной, столовой и трех спальнях верхнего этажа допрашивали остальных свидетелей и то и дело приходили к Кремеру за консультациями. Телефон тоже не молчал. Дважды звонили сотрудники Отдела по расследованию убийств, занятые розыском недостающих свидетелей. Им удалось найти Генриетту Тиллотсон - ту самую дородную матрону, которую я видел в приемной Хеллера. Звонили также от комиссара полиции, из офиса окружного прокурора и от других заинтересованных лиц.
Наконец Пэрли Стеббинс встал и выпроводил Уинслоу из кабинета.
Признаться, я так и не понял, к чему клонил Вульф. Едва дверь за свидетелем закрылась, Кремер возбужденно заговорил:
- Все это дешевый фарс! Буквы NW имели отношение только к вам, а вы взяли и устроили здесь целый спектакль.
- Коли так, то почему вы мне потакаете? - обиженно спросил Вульф и сам ответил:
- Да потому что если эти буквы действительно означают мои инициалы, то вам ничего не остается, кроме как задержать меня, но тогда смерть Хеллера так и останется загадкой, и вы это прекрасно понимаете.
Он допил пиво и отставил стакан.
- Ладно, надеюсь, с божьей помощью мы доберемся до истины.
Передайте полицейским, которые допрашивают свидетелей, пусть они будут особенно внимательны ко всему, что имеет отношение к цифре шесть.
Никакого явного любопытства, никаких вопросов в лоб, но если тема вдруг всплывет, им надо быть начеку. Я надеюсь, все они знают о том, что Хеллер подозревал одного из своих клиентов в совершении серьезного преступления?
- Они знают об этом от Гудвина, - ответил Кремер. - А при чем тут шестерка?
Вульф покачал головой, будто не слыша его.
- Это очень, очень важно.
- Кстати, дядя Уинслоу умер шесть лет назад, оставив племяннику шесть центов, - напомнил инспектор - Я в курсе. Вы сказали, что уже расследуете этот эпизод. Что ж, прекрасно. Может, мистеру Гудвину самому предупредить ваших людей?
Кремер поблагодарил, сказав, что отдаст распоряжения лично, и покинул комнату.
К тому времени, как он вернулся, Стеббинс уже пригласил в кабинет второго свидетеля, представил его Вульфу и усадил в кресло, которое недавно занимал Уинслоу. Собственно говоря, это был не свидетель, а свидетельница - Сьюзен Матуро. Она пребывала в том же состоянии, что и утром, но сейчас ее волнение воспринималось уже под иным углом.
Закрадывались сомнение, не боязнь ли разоблачения была ему причиной?
Конечно, Сьюзен - девушка симпатичная, но ведь и Мод Вейл была тоже чертовски хороша собой, что не помешало ей отравить двух мужей. С другой стороны, Хеллера вероятнее всего убил именно тот клиент, которого он заподозрил в совершении преступления, но для того, чтобы Хеллер его заподозрив, клиент должен был по крайней мере хоть раз с ним встретиться. А по словам Сьюзен, она никогда прежде не звонила Хеллеру и ни разу его не видела. И все же снимать с нее подозрения я не спешил, как, впрочем, и с Агаты Эбби, которая тоже утверждала, что в тот день пришла на прием к Хеллеру впервые. Было известно, что Хеллер иногда назначал встречи клиентам в других местах, и мисс Матуро, так же как и мисс Эбби, вполне могли оказаться в числе именно таких клиентов.
Начав разговор со Сьюзен, Вульф смягчился. Возможно, потому, что она не отказалась от вина и, сделав глоток, довольно облизнула губы. Вульф любил, когда люди разделяли с ним его удовольствия.
- Видите ли, мисс Матуро, - начал он, - ваша помощь в этом деле была бы для нас неоценимой. Как свидетельствуют факты, Хеллера убил один из шести посетителей, пришедших утром к нему на прием. Вы единственная из этих шести, кто покинул здание раньше одиннадцати часов, то есть до начала приема. Однако данные вами объяснения о причине ухода кажутся мне недостаточно ясными. Не могли бы вы их немного дополнить?
Она взглянула на меня. Я не послал ей воздушного поцелуя, но и не сделал каменной физиономии.
- Я передал мистеру Вульфу наш разговор слово в слово, - заверил я ее.
Она рассеянно кивнула и вновь повернулась к Вульфу.
- Неужели мне нужно опять пересказывать все с начала?
- Возможно, вам придется это проделать даже несколько раз, - произнес Вульф. - Итак, что заставило вас уйти?
Она сглотнула, попыталась заговорить, но голос ей плохо повиновался.
- Вы, наверное, слышали о взрыве и пожаре в больнице Монтроуз. Это было месяц назад.
- Конечно, ведь я читаю газеты.
- Значит, тогда вам известно, что там погибло триста два человека.
В ту ночь я дежурила в палате "Г" на шестом этаже. Помимо погибших, было много раненых, но я совсем не пострадала - ни царапины, ни малейшего ожога. Одна моя близкая подруга сгорела заживо, спасая больных, другая осталась калекой на всю жизнь. Молодой врач, за которого я собиралась выйти замуж, был убит взрывом. Я до сих пор не пойму, как осталась цела и невредима, ведь я участвовала в спасении пациентов не меньше других. Но теперь, когда я сижу перед вами живая и здоровая, меня это совсем не радует. Да и есть ли тут чему радоваться?
Она, видимо, ожидала ответной реакции, и Вульф глухо пробормотал:
- Пожалуй, пожалуй...
- Вообще-то я не из тех, кто с ненавистью относится к людям, - продолжала она.
- Да?
- Вот именно. Прежде я никогда за собой такого не замечала. Но с недавних пор меня буквально захлестывает ненависть к тому мужчине - или, может быть, женщине, - который подложил бомбу в больницу и стал виновником трагедии. Нет, я не сошла с ума, но это чувство неотступно преследует меня. Спустя две недели я попыталась начать работать в другой больнице, но не смогла. Я ежедневно прочитывала все газеты, надеясь хоть что-либо узнать о результатах расследования, и ждала, когда же наконец поймают преступника. Ни днем, ни ночью мысль о случившемся не давала мне покоя. Я пошла в полицию и предложила свою помощь, но там мне задали лишь несколько формальных вопросов. Я сообщила полицейским все, что знала.
Шли дни, и мне становилось ясно, что они никогда его не найдут.
Надо было что-то предпринять. Тут мне попалась газета со статьей о Хеллере, и я решила обратиться к нему.
При этих словах Вульф фыркнул.
- Я пошла к Хеллеру. У меня имелись кое-какие сбережения, и в крайнем случае я даже была готова занять немного денег, чтобы ему заплатить. Но когда я уже сидела в приемной рядом с другими посетителями, мне вдруг подумалось: "Боже, что я здесь делаю? Не безумие ли это? Неужели обуреваемая жаждой мести, я не ведаю, что творю?" Мне захотелось выйти на воздух и собраться с мыслями. Я встала и покинула приемную. Спускаясь на лифте, я почувствовала, что кризис миновал. В больнице мне часто доводилось наблюдать у пациентов подобное состояние.
Выходя из лифта, я услышала, как привратник произнес имена Арчи Гудвина и Ниро Вульфа, и у меня возникла идея обратиться к вам. Я окликнула мистера Гудвина, но тут на меня снова нашло затмение. Я не смогла объяснить ему суть своего дела и лишь попросила устроить мне встречу с вами. Он обещал попробовать, и мы договорились созвониться позднее. - Она взмахнула рукой. - Вот, собственно, и все.
Вульф пристально уставился на нее.
- В том, что вы мне сейчас рассказали, есть своя логика, однако разумными ваши действия назвать все же нельзя. Вы считаете себя умной женщиной?
- Да, в достаточной степени. Я хорошая медсестра, и одно это уже предполагает наличие головы на плечах.
- И все же вы надеялись, что этот шарлатан с помощью своих фокусов-покусов сможет вывести на чистую воду человека, который подбросил бомбу в больницу?
- Но я ведь считала, что он настоящий ученый. О нем много писали в газетах, он был широко известен и обладал почти такой же репутацией, как у вас.
- Боже праведный! - Вульф широко раскрыл глаза. - И чего только не наслушаешься за день! Ну так о чем вы хотели со мной посоветоваться?
- Я хотела узнать, сможет ли полиция, на ваш взгляд, найти преступника.
Глаза Вульфа вновь пришли в нормальное состояние. Они были полузакрыты.
- Мисс Матуро, спектакль, в котором вы принимаете участие и который называется "допрос лица, волею обстоятельств вовлеченного в картину убийства", на начальной стадии всегда напоминает поиски дороги в джунглях. Двигаться приходится вслепую, наугад, руководствуясь только чутьем.
Вы сказали, что никогда прежде не видели мистера Хеллера, но не можете этого доказать. Однако я имею полное право предположить, что вы его видели, пусть не в офисе, и говорили с ним. При этом вы убедились - неважно как, - что именно он подбросил бомбу в больницу и стал виновником бойни. Затем, повинуясь стремлению отомстить, вы явились к нему в кабинет и убили его. Вдобавок...
Она вытаращила глаза.
- Но с какой стати я могла решить, что бомбу подложил Хеллер?
- Понятия не имею. Я ведь уже сказал, что двигаюсь наугад. В пользу моей версии говорит и та невероятная ненависть к злодею, в которой вы мне сами признались. Полагаю, она вполне могла толкнуть вас на убийство. Карающую руку правосудия в нашем спектакле олицетворяет инспектор Кремер, и я не сомневаюсь, что сейчас двое или трое его людей уже названивают вашим друзьям и знакомым, интересуясь, не упоминали ли вы когда-либо о Лео Хеллере как о негодяе, ответственном за преступление в больнице. Возможно, они также выпытывают, не было ли у вас каких-либо причин к тому, чтобы самой подложить эту бомбу.
- О боже! Самой подложить бомбу? - Ее лицо нервно задергалось.
- А почему бы и нет? У вас могли иметься к тому веские основания.
Кто подтвердит, что афишируемая вами ненависть к преступнику не есть простой трюк для отвода глаз?
- Нет! - Она вскочила и, придвинувшись вплотную к лицу Вульфа, забарабанила кулачками по столу. - Да как вы смеете такое говорить! В ту ночь погибли шесть самых дорогих мне людей. - Она еще сильнее забарабанила по столу. - Разве могу я после этого быть неискренна? И разве любой другой мог бы?
Я подошел и взял ее за локоть. Мне было ее немножко жаль, но порядок требовалось восстановить. Она выпрямилась и еще некоторое время враждебно глядела на Вульфа, дрожа всем телом. Наконец она взяла себя в руки и вернулась на свое место.
- Извините, я сожалею... - произнесла она слабым голосом.
- Еще бы! - мрачно буркнул Вульф. Он не переносил истеричных женщин.
- Стуком и криком ничего не докажешь. Кстати, а кто те шесть самых дорогих вам людей, которые погибли в ту ночь?
Она перечислила, и он пожелал услышать о них подробнее. Откровенно говоря, у меня сложилось впечатление, что Вульф и сам не знал, как разгадать головоломку, и теперь водил Кремера за нос, пытаясь отвлечь от столь полюбившейся тому версии оставленного Хеллером послания.
Объяснялось эго просто. Вульфу случайно попали в руки пятьсот долларов, и он не хотел отдавать их без боя.
Метод, которым он обрабатывал Сьюзен Матуро, наводил скуку. Это была старая как мир игра с ловлей рыбки в мутной воде. Он заставлял девушку говорить обо всем и всех в надежде, что та нет-нет да и обмолвится, протянув ему ту самую соломинку, за которую он сможет ухватиться. Я хорошо знал этот метод. Порой требовалось потратить многие часы, прежде чем он приносил какой-либо результат.
Вульф все еще возился со Сьюзен Матуро, когда в кабинет вошел полицейский и шепотом передал на ухо Кремеру какое-то сообщение.
Кремер встал, направился к двери, но с полпути обернулся и произнес:
- Пожалуй, вам тоже следует быть в курсе. Мои люди задержали миссис Тиллотсон, и она уже доставлена сюда.
Сообщение принесло Сьюзен Матуро долгожданное избавление, ибо в противном случае Вульф, вероятно, промурыжил бы ее еще не менее часа.
Впрочем, за дверью ее, видимо, ожидало общество нескольких лейтенантов или сержантов, готовых продолжить допрос.
Поднявшись, она одарила меня мягким взглядом и, кажется, даже попыталась улыбнуться, желая продемонстрировать, что вовсе на меня не сердится. Будь ситуация менее официальной, я бы подошел и дружески похлопал ее по плечу.
Дверь открылась, однако в комнату вошла совсем не миссис Тиллотсон, а полицейский в штатском. В Отделе по расследованию убийств он был новичком, и я его видел впервые, но я сразу оценил ту подчеркнуто мужественную походку, с какой он приблизился к Кремеру, и ту энергичную позу, в какой он застыл перед ним, ожидая вопросов.
- Кого вы оставили вместо себя? - спросил инспектор.
- Мэрфи, сэр. Тимоти Мэрфи.
- О'кей. Рассказывайте. Впрочем, подождите. - Кремер повернулся к Вульфу. - Этого полицейского зовут Рока. Он дежурил в квартире Хеллера, и именно его вы расспрашивали о карандашах и ластике. Можете говорить, Рока.
- Слушаюсь, сэр. Мне позвонил снизу привратник и сообщил, что какая-то женщина просит впустить ее в дом. Я приказал ему не препятствовать посетительнице, не усмотрев в ее намерениях ничего дурного.
- Вы так решили?
- Да, сэр.
- Хорошо, продолжайте.
- Поднявшись на лифте, она отказалась назвать себя и принялась расспрашивать, сколько времени я еще собираюсь там находиться, жду ли чьего-то прихода и тому подобное. Мы перебрасывались безобидными фразами, как вдруг она достала из сумочки пачку денег и предложила мне сперва триста, затем четыреста и, наконец, пятьсот долларов, чтобы я открыл кабинет Хеллера и разрешил ей пробыть там одной в течение часа.
Это поставило меня в затруднительное положение.
- Вот как?
- Да, сэр.
- И как же вы из него вышли?
- Будь у меня ключ от кабинета, я бы принял ее предложение. Я бы открыл кабинет, впустил ее, а когда она собралась уйти, арестовал и обыскал. Тогда стало бы ясно, зачем она приходила. К сожалению, ключа у меня не было.
- Угу. Значит, будь у вас ключ, вы бы открыли кабинет, впустили ее, она бы там что-нибудь сожгла, а вы бы потом собрали пепел и отослали его в лабораторию?
Рока глотнул ртом воздух.
- Виноват, сэр. Я как-то об этом не подумал.
- Вы взяли у нее деньги в качестве вещественного доказательства?
- Нет, сэр. Я опасался, что это провокация. Я просто заключил ее под стражу и вызвал подмогу, а когда прибыло подкрепление, привез ее сюда. Я ни на секунду не спускал с нее глаз.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

- Хорошо. Мы поговорим с вами позднее. Ступайте и скажите Бергеру, чтобы он привел ее.

Глава 5

Вообще-то зрительная память у меня отменная, и я постоянно ее тренирую. Поэтому, хотя я пробыл и приемной Хеллера совсем недолго, я хорошо запомнил всех, кто там находился. И тем не менее миссис Альберт Тиллотсон я узнал с трудом. Она потеряла по крайней мере фунтов пять веса, а на ее лице стало раза в два больше морщин. Контраст между ярко накрашенным ртом и высохшей кожей делал ее похожей на мумию.
- Я хотела бы поговорить с вами конфиденциально, - заявила она инспектору Кремеру, Она была из таких. Ее муж являлся президентом какого-то банка или фирмы, и я бы сильно удивился, если бы она не потребовала для себя привилегий.
Кремеру понадобилось добрых пять минут, чтобы вбить ей в голову, что она ничуть не лучше других. Это повергло ее в шок. Теперь она не знала, как себя вести.
И она выбрала путь беспросветной лжи.
- Сегодня после полудня ко мне приходил полицейский, - начала она.
- Он сообщил, что Лео Хеллер убит, и спросил, с какой целью я посещала утром его офис. Естественно, мне не хотелось оказаться замешанной в какой-либо истории, поэтому я сперва заявила ему, что к Хеллеру не ходила. Однако он убедил меня не отпираться, и я призналась, что действительно была на приеме у Хеллера по весьма личному делу, о котором не хотела бы распространяться. Скажите, - она кивнула на стенографиста, - этот человек записывает все, что я сейчас говорю?
- Да. У него такая работа.
- Мне это не нравится. Так вот, полицейский продолжал настаивать, чтобы я ему рассказала о цели своего визита к Хеллеру, но я отказалась. Когда же он объявил, что будет вынужден сопроводить меня в офис окружного прокурора и даже, возможно, арестовать, я ответила, что согласна рассказать обо всем. Меня и моего мужа очень беспокоит наш сын и его учеба. Я решила проконсультироваться у Хеллера, в какой колледж его лучше определить. Короче, я ответила на все вопросы полицейского, и тот наконец ушел. Надеюсь, вам об этом уже известно?
Кремер кивнул.
- Да.
- После ухода полицейского меня охватило беспокойство, и я зашла посоветоваться к приятельнице. Проблема заключалась в том, что я сообщила Хеллеру о своем сыне много интимных подробностей. Поскольку Хеллер был убит, полиция наверняка собиралась просмотреть все его бумаги, а я не хотела, чтобы эти весьма личные подробности стали кому-либо известны. Хотя Хеллер утверждал, что все свои записи он специально зашифровывает и их никто не может прочитать, я все-таки не была в этом полностью уверена. Мы с приятельницей довольно долго обсуждали данную тему, после чего я решила отправиться в офис Хеллера и попытаться забрать бумаги. Я надеялась, что дежурный позволит мне это сделать. Ведь они касались только моей семьи и никак не были связаны с убийством.
- Что ж, понятно, - произнес Кремер.
- Полицейский сделал вид, будто все понимает и сочувствует мне, но затем вдруг арестовал меня якобы за попытку его подкупить. Когда же я решительно отвергла его обвинения и попыталась уйти, он удержал меня силой, отчего у меня на теле даже остались следы! Пришлось смириться, и вот я здесь. Надеюсь, вы понимаете, что у меня достаточно оснований для недовольства, и я, конечно же, буду жаловаться!
Кремер пристально посмотрел на нее.
- Вы пытались дать ему взятку?
- Нет, не пыталась.
- Но вы предлагали ему деньги?
- Нет!
Пэрли Стеббинс издал низкий утробный звук, похожий на урчание или, может быть, хрюканье, намекая тем самым, что хотел бы выйти, но Кремер не обратил на него внимания. Он лишь глубоко вздохнул.
- Позвольте попробовать мне? - подал голос Вульф.
- Спасибо, не надо, - кисло ответил Кремер. Он не сводил глаз с миссис Тиллотсон. - Вы делаете ошибку, мадам, - продолжал он. - Вся эта ложь ни к чему хорошему не приведет, а только ухудшит ваше положение. Попробуйте для разнообразия говорить правду.
Она выпрямилась и расправила плечи, чем, впрочем, не произвела желаемого эффекта. День для нее выдался трудным, и она была изрядно утомлена.
- Вы назвали меня лгуньей! - напустилась она на Кремера. - Да еще при свидетелях! - Она повернулась к стенографисту. - Я требую, чтобы все это было занесено в протокол!
- Не беспокойтесь, он запишет, - заверил ее Кремер. - Послушайте, миссис Тиллотсон, вы сами признались, что лгали относительно своего визита к Хеллеру до тех пор, пока не убедились, что это бесполезно.
Ведь привратник мог под присягой подтвердить факт вашего прихода к Хеллеру. Теперь что касается вашей попытки дать взятку полицейскому.
Это уголовное преступление. Если дежурный настоит на обвинении и вас будут судить, я, конечно, не берусь предсказывать, кому больше поверят присяжные, вам или ему, но я прекрасно знаю, кому бы поверил я.
- Позовите его сюда, - потребовала она. - Я хочу посмотреть ему в глаза.
- Думаю, он тоже хотел бы взглянуть вам в глаза, но это излишне. Я привык доверять своему чутью, а оно подсказывает мне, что вы лжете. И еще вы, конечно же, лжете, зачем так стремились получить доступ к бумагам Хеллера. Хеллер изобрел свой специальный шифр, и потребовалась бы целая бригада дешифровщиков, чтобы прочесть его записи. Вы это знали, и я не верю, что вы рискнули бы подкупить полицейского только ради того, чтобы изъять записи, касающиеся вас и вашей семьи. Впрочем, я допускаю, что среди записей Хеллера имеются и те, которые вас интересуют. Завтра утром мы посадим людей разбирать его документы, они их внимательно просмотрят страницу за страницей, и если действительно обнаружат что-либо похожее, дадут мне знать. А пока, до выяснения обстоятельств, я задержу вас за попытку подкупа должностного лица.
Если вы хотите позвонить адвокату, можете сделать один звонок в присутствии полицейского.
Голова Кремера повернулась как на шарнире.
- Стеббинс, проводите ее к лейтенанту Роуклиффу и введите его в курс дела.
Пэрли поднялся. Миссис Тиллотсон сжалась, на глазах становясь все менее и менее дородной.
- Подождите минуту, - попросила она.
- Две минуты, мадам. Но не пытайтесь снова состряпать какое-нибудь вранье. У вас это плохо получается.
- Ваш человек не правильно меня понял. Я и не собиралась давать ему взятку.
- Я же сказал, вы имеете право позвонить адво...
- Мне не нужен адвокат, - уверенно возразила она. - Поскольку бумаги Хеллера скоро расшифруют, истина неизбежно откроется. Лучше уж я расскажу вам сама. Речь идет о нескольких письмах. Они в конвертах, адресованных мне, но без подписи отправителя. Это анонимки. Я хотела, чтобы Хеллер вычислил их автора.
- Письма касаются вашего сына?
- Нет, меня лично. Мне угрожали. Что-то вроде шантажа.
- Сколько их всего было?
- Шесть.
- И чем же вам угрожали?
- Это не были угрозы в полном смысле слова. Письма содержали разного рода сентенции. В одном говорилось: "Тому, кто не может платить, остается только молиться". В другом: "Лишь умирая, ты оплачиваешь все долги", а в последнем: "Банкет окончен - наступает час расплаты". Остальные послания были пространнее, но в том же духе.
- А почему вы расценили их как прелюдию к шантажу?
- А разве вы подумали бы иначе? "Тому, кто не может платить, остается молиться". Как вам такое нравится?
- И вы хотели, чтобы Хеллер идентифицировал их отправителя. Сколько раз вы с ним виделись?
- Два.
- Разумеется, вы предоставили ему исчерпывающую информацию. Мы займемся письмами утром, а сейчас расскажите, что вы сообщили Хеллеру.
Изложите как можно подробнее все, что вы говорили ему, и что он вам отвечал.
Тут я позволил себе почти в открытую улыбнуться и взглянул на Вульфа, желая узнать, должным ли образом он оценил то мастерство, с каким Кремер использовал его методу, но Вульф сидел с каменным выражением лица.
Я затруднялся сказать, насколько откровенна была миссис Тиллотсон, и как много она утаивала. Например, существовало ли в ее прошлом нечто такое, за что ее можно было заставить сейчас платить или даже назначать час расплаты; знала ли она сама, о чем идет речь; скрыла ли это от Хеллера или рассказала ему, но не хотела посвящать в дело нас.
И началась волынка. Миссис Тиллотсон с трудом, постоянно запинаясь, вспоминала подробности своих бесед с Хеллером и те факты, которые сообщала ему для его расчетов. Кремер то гнал ее вперед, то возвращал назад, пока в конце концов не запутал настолько, что потребовалась бы дюжина знахарей-математиков, чтобы поставить все с головы на ноги.
Наконец вмешался Вульф. Он взглянул на стенные часы, а затем, развернувшись в кресле и переместив тело весом в одну седьмую тонны чуть влево, объявил:
- Уже за полночь. Слава богу, у вас тут целая армия детективов, и есть кому все это рассортировать. Если ваш лейтенант Роуклифф еще здесь, то пусть он займется миссис Тиллотсон, а мы отведаем немного сыра. Я проголодался.
Кремер и сам был рад прерваться, и потому возражений, не имел.
Пэрли Стеббинс увел миссис Тиллотсон. Стенографист тоже вышел по своим делам. Я же отправился на кухню пожать мужественную руку Фрица. Весь вечер он разрывался на части, непрерывно, поднос за подносом штампуя бутерброды для всей этой оравы из Отдела по расследованию убийств, засевшей у нас в доме.
Возвратившись в кабинет с провизией, я застал такую картину: Кремер уже почти оседлал письменный стол, что-то возбужденно доказывая Вульфу, а сам Вульф сидел с закрытыми глазами, откинувшись на спинку кресла. Я пустил по кругу поднос с изготовленным Фрицем il pesto и крекерами, а также пивом для Вульфа и стенографиста, кофе для Кремера и Стеббинса и молоком для меня.
Минут через пять Кремер поинтересовался:
- А что за штуковину мы едим?
- Это итальянский деликатес. Называется il pesto, - ответил Вульф.
- Из чего его делают?
- О, сюда входят сыр "канестрато", анчоусы, свиная печень, черный орех, шнитт-лук, сладкий базилик, чеснок и оливковое масло.
- Боже!
Не прошло и трех минут, как Кремер обратился ко мне с видом человека, делающего одолжение:
- Гудвин, передайте-ка мне еще этой самой штуковины.
Когда я стал собирать пустые тарелки, он принялся опять наседать на Вульфа. Вульф не утруждал себя сопротивлением. Он дождался, когда Кремер умолк, чтобы перевести дух, и пробормотал:
- Уже почти час ночи, а у нас еще целых три свидетеля.
Кремер послал Пэрли за следующей жертвой. На сей раз в дверях появился высокий худой мужчина - тот самый, что утром нахально разглядывал нас с Сьюзен в вестибюле дома на 37-й улице, когда мы сидели на диване у камина. Я уже читал его предварительные показания и знал, что его зовут Джек Эннис, что он холост, живет в районе Куинс и что он непризнанный изобретатель. По его коричневому костюму по-прежнему рыдал утюг.
Когда Кремер сообщил ему, что вопросы Вульфа следует рассматривать как часть официального дознания по делу об убийстве Лео Хеллера, Эннис встрепенулся и с интересом уставился на великого сыщика.
- Я читал о вас, - обратился он к Вульфу, - Вы ведь сами тоже когда-то начинали с нуля. Сколько вам лет?
Вульф посмотрел ему в глаза.
- Об этом как-нибудь в другой раз, мистер Эннис. Сегодня даете показания вы, а не я. Если не ошибаюсь, вам тридцать восемь лет?
Эннис улыбнулся широким ртом с тонкими бескровными губами. Его улыбка была не слишком привлекательной.
- Прощу прощения. Вы, наверное, восприняли мой вопрос как проявление нахальства. Я не хотел вас обидеть. Просто я знаю, что сейчас вы докарабкались в своем бизнесе до самой вершины, и мне любопытно, как долго это у вас заняло. Я тоже обязательно залезу наверх. Вот только что-то у меня это медленно получается. Отсюда мой интерес к вашему опыту. Сколько вам было, когда ваше имя впервые появилось в газетах?
- Два дня. Это было сообщение о моем рождении. Насколько я понимаю, ваш визит к Лео Хеллеру был связан именно с вашим намерением взметнуться к вершинам изобретательского олимпа?
- Да, верно, - Эннис вновь улыбнулся. - Послушайте, тут творится какая-то чепуха. Уже семь часов кряду от меня не отстают фараоны. И чего они добились? Какой смысл продолжать комедию? Зачем, скажите, мне было убивать Хеллера?
- Нам бы тоже хотелось это знать.
- Вот и прекрасно. Но наведите сперва обо мне справки. У меня заявлено шесть изобретений, хотя ни одно из них пока не продано.
Последнее, правда, еще сыровато. Я сам, черт возьми, знаю, что сыровато! Но если его чуток доработать, получится настоящее чудо. Беда заключалась в том, что я не представлял, как именно доработать. И тут я прочел об этом Хеллере, и меня осенило: что если я дам ему всю информацию, напичкаю данными, какие потребуются для его формул, и получу ответы на свои вопросы? В общем, я пошел к нему. Я провел с ним три долгие беседы. Наконец он сказал, что располагает всеми необходимыми для расчетов сведениями, и заявил, что, похоже, нащупал решение. Он назначил мне встречу на сегодняшнее утро, и вот что из этого вышло.
Эннис многозначительно замолк.
- Боже, как я на него надеялся! Ведь сколько сил, сколько времени было потрачено, не говоря уже о деньгах! И вот я пошел, поднялся наверх в его кабинет, застрелил, а затем нырнул в приемную, сел и стал ждать. - Он улыбнулся. - Послушайте, все вы, конечно, разумные, здравомыслящие люди, но ведь и я не псих.
- Никогда не стоит высказывать категоричных суждений, мистер Эннис, - невнятно пробормотал Вульф. - Вот вы тут с пеной у рта утверждали, что версия, будто вы убили Хеллера, - чистейший абсурд. Но, допустим, на основании ваших данных Хеллер получил формулу, позволяющую путем незначительной доработки создать как раз то самое чудо, о котором вы вели речь, и соглашался передать ее вам лишь на откровенно грабительских условиях? Разве это не могло стать вполне серьезным мотивом для убийства?
- Конечно, могло, - согласился Эннис. - Тогда я бы его обязательно убил. - Он наклонился вперед и заговорил доверительным тоном:
- Понимаете, я стремлюсь наверх. Тут, - он постучал себя по лбу, - у меня есть все, что для этого требуется, и никому и ничему меня не остановить. Если бы Хеллер поступил так, как вы предположили, не отрицаю: я мог бы его убить. Но он этого не сделал. - Эннис стремительно повернулся к Кремеру. - Пользуясь случаем, я хочу повторить вам то, что уже говорил полицейским, которые меня допрашивали. Я хочу просмотреть бумаги Хеллера, хочу найти формулу, над которой он работал по моему заказу! Может, я найду ее, а может, нет, но я непременно хочу попробовать, и не через год, а сейчас, немедленно!
- Мы уже разбираем его архив, - сухо произнес Кремер, - и, если найдем что-либо, имеющее отношение к вам, можете не сомневаться, обязательно известим вас.
- Но формула нужна мне сейчас! Знаете, сколько я работал над этим изобретением? Четыре года! Она нужна мне, понимаете, нужна! - Внезапно он сник.
- Не расстраивайся, приятель, - подбодрил его Кремер. - Мы возьмем тебя на просмотр, и если найдешь там что-то свое, то сможешь забрать.
- Но все же у меня остались еще один или два вопроса, - сказал Вульф. - Почему, войдя утром в вестибюль, вы остановились и стали разглядывать мистера Гудвина и мисс Матуро?
Эннис вздернул подбородок.
- Кто так утверждает?
- Я. У меня есть точные сведения. Арчи?
- Да, - подтвердил я, - он открыто и нахально нас разглядывал.
- Что ж, не стану спорить. - Эннис кивнул на меня. - Он сильнее, и раз он так утверждает, значит, наверное, я действительно их разглядывал.
- Зачем? На то была какая-то особая причина?
- Все зависит от того, что считать особой причиной. Просто сперва я принял девушку за свою знакомую, но, присмотревшись, понял, что ошибся. Слишком уж молодая.
- Прекрасно. Теперь я хотел бы вернуться к версии, которую вы отвергли, - версии о том, что Хеллер решил не открывать вам результатов своих расчетов и утаить от вас формулу. Я хочу, чтобы вы описали нам свое изобретение так, как описали ему. В особенности меня интересует тот дефект, который вы надеялись устранить при его участии.
Я не стану передавать, что тут началось, да я и не смог бы, даже если бы очень захотел, ибо понимал не более десятой доли того, что он говорил. Я лишь смог ухватить, что изобретение Энниса представляло собой приспособление, заменяющее генератор рентгеновских лучей. Ну а дальше я помню только дикую мешанину из каких-то незнакомых слов вроде "солитон", "гиперболические волны", "метод стационарных фаз" и т.п.
Думаю, Вульф с Кремером понимали не больше. Если владение языком, на котором говорят марсиане в научно-фантастических романах, является признаком изобретателя, то Эннис, несомненно, был им. Он вскакивал и жестикулировал, что-то показывал, хватал со стола Вульфа бумагу и карандаш, рисовал и объяснял, и, казалось, его уже не остановить. Но в конце концов это удалось с помощью сержанта Стеббинса, который выволок его из комнаты за рукав. Эннис то и дело оборачивался и восклицал:
- Не забудьте, мне нужна эта формула!

Глава 6

Особа женского пола, с виду - типичная администраторша, по-прежнему была в своей норковой накидке. Вернее, при ней. Как я уже упоминал, утром я определил ее возраст где-то между двадцатью и шестьюдесятью годами, но тяжелые испытания минувшего дня, выпавшие на ее долю, обнажили истинное положение вещей. Сейчас я бы дал ей лет сорок семь.
И все же она выглядела хоть куда. Несмотря на то, что сутки выдались нелегкие и час был поздний, она вошла в кабинет как ни в чем не бывало, небрежно бросила норковую накидку на спинку одного из кресел и села в соседнее, закинув ногу на ногу. Она достала сигарету, позволила мне поднести ей огня, поблагодарила за предложенную пепельницу и обвела нас холодным взглядом, как бы давая понять, что она спокойна и готова к бою.
Тот факт, что я назвал ее типичной администраторшей, нашел подтверждение в предварительном протоколе. Ее звали Агатой Эбби, и она действительно была редактором-администратором журнала "Мода", который я, должен признаться, читал крайне нерегулярно. Кремер объяснил ей, зачем мы здесь все собрались, а также статус Вульфа, после чего Вульф прицелился и произвел по мишени первый выстрел.
- Мисс Эбби, думаю, вы не прочь поскорее отправиться в постель, да я и сам бы от этого не отказался. Так что предлагаю не тянуть резину.
В отношении вас мне подозрительны три момента. Первое. - Он поднял палец. - Вы заявили, что никогда прежде не видели Лео Хеллера. Это подтверждается тем фактом, что до сегодняшнего утра вы ни разу не приходили в его офис. Однако, если вы встречались с ним в каком-либо другом месте, это легко установить. Полиция покажет фотографию Хеллера вашим знакомым, вашим сослуживцам и домашним, и если выяснится, что вы с ним виделись и беседовали, то вас ждут серьезные неприятности.
Он поднял второй палец.
- Второе. Вы наотрез оказывались сообщить полиции причину своего визита к Хеллеру. В принципе ничего предосудительного в этом нет.
Большинство людей не желает, чтобы кто-то копался в их грязном белье, но вы в своем упорстве перешли границы разумного. Вам много раз объясняли, что показания по данному поводу должны дать все шесть посетителей, находившихся утром в приемной Хеллера. Полицейские заверили вас, что сохранят их в строгой тайне и пустят в ход лишь в том случае, если они окажутся несомненной уликой в деле об убийстве.
Вы согласились говорить только после того, как там пригрозили неминуемой и унизительной проверкой всех ваших дел и передвижений.
Он поднял третий палец.
- Третье. Когда из вас наконец вытянули информацию, она оказалась совершенно не правдоподобной. Вы заявили, что якобы три месяца назад у вас со стола пропало кольцо и вы хотели нанять Хеллера, чтобы он нашел похитителя. Но ведь это сущая чушь! Вы работаете в весьма солидном месте, получаете приличные деньги, а значит, достаточно умны. И вдруг демонстрируете невероятную ограниченность, обращаясь к Хеллеру! Даже будь он не шарлатан, а честный ученый, успешно использовавший последние достижения теории вероятностей для решения ряда проблем, скажите, как мог бы он отыскать давно исчезнувшего вора среди сотен тысяч людей?
Голова Вульфа повернулась на дюйм влево и вернулась в исходное положение.
- Нет, мисс Эбби, так не пойдет. Я хочу точно знать, виделись ли вы с Хеллером до сегодняшнего утра, и что у вас к нему было за дело.
Она четырежды провела кончиком языка по губам, после чего заговорила - спокойно, негромко, с металлом в голосе.
- Мне кажется, это уже слишком, мистер Вульф!
- Ничего подобного. А вот вы явно перегибаете палку.
Она устремила взгляд своих темных проницательных глаз на Кремера.
- Инспектор, расследованием руководите вы?
- Да.
- Полиция разделяет скептицизм мистера Вульфа?
- Воспринимайте все, что говорит он, как если бы это говорил я.
- Но ведь независимо от того, что я скажу по поводу своего визита к Хеллеру, вы будете меня проверять, верно?
- Не обязательно. Если то, что вы нам поведаете, окажется правдой и не будет связано с убийством, мы не станем настаивать на дальнейшем расследовании. Но даже если мы решим вас проверить, то сделаем это предельно деликатно. И без того многие обижаются на полицию.
Она перевела взгляд на Вульфа - Ну а вы, мистер Вульф? Вы будете проверять?
- Искренне надеюсь, что такой необходимости не возникнет.
- А все эти люди? - Она показала вокруг.
- Они надежные, опытные сотрудники и умеют хранить секреты. Если они не будут держать язык за зубами, то потеряют работу.
Она вновь облизала губы.
- У меня нет оснований доверять вашим словам, но ничего не поделаешь. Если надо выбирать между правдой и перспективой быть преследуемой всей полицией Нью-Йорка, я выбираю правду.
Да, я звонила Хеллеру десять дней назад, он приходил в мой офис и провел там два часа. Но визит касался служебных дел, а не моей личной жизни. Я честно расскажу вам, о чем шла речь, потому что гладко врать все равно не умею. Байка о пропавшем кольце была наивной глупостью.
Повествование давалось ей нелегко, но она продолжала.
- Вот вы тут упомянули, что я работаю в солидном месте и получаю приличные деньги. А вы знаете, что это за место? Это же настоящий вольер с хищниками! В нем шесть тигриц, и каждая только и смотрит, как бы перегрызть мне горло и занять мое место. Что же касается вопроса, с которым я обратилась к Хеллеру, он звучал так: "Как избежать краха?"
Кончик ее языка вновь пробежал по губам и исчез.
- У такого журнала, как "Мода", две главные задачи: информировать о новинках и давать прогнозы на будущее. Каждая американская женщина, конечно же, хочет знать, что будут носить в следующем сезоне.
Информация в "Моде" поставлена довольно хорошо - это мой конек, а вот наши прошлогодние прогнозы с треском провалились. Контакты с фирмами оказались непрочными, и конкурент натянул нам нос. Еще одна такая осечка, и можно ставить крест.
- На журнале? - переспросил Вульф.
- Нет, на мне. Поэтому я решила обратиться к Лео Хеллеру. Идея заключалась в следующем: я даю ему все, что у нас есть о стилях, расцветках и тенденциях в моде за последние десять лет, а он рассчитывает вероятность той или иной волны на шесть месяцев вперед.
Он полагал, что это вполне реально, и я не думаю, что он собирался меня дурачить. Разумеется, я обещала ему хорошо заплатить. Вскоре он заглянул к нам в офис, чтобы ознакомиться со всеми материалами. Вас интересует, как я объяснила его приход сослуживцам?
- Пожалуй, нет, - буркнул Вульф.
- На следующий день я ему позвонила. Он сказал, что ему потребуется не меньше недели, чтобы определить, достаточно ли у него информации для вывода соответствующей формулы. Вчера я вновь позвонила ему. Он сказал, что нам нужно кое-что обсудить, и назначил мне встречу на утро. Я пришла. Остальное вы знаете.
Она умолкла. Вульф и Кремер обменялись взглядами.
- Мне бы хотелось, - произнес Вульф, - чтобы вы назвали имена тех шести тигриц, которые жаждут вашей крови.
Она вся побелела. Никогда прежде я не наблюдал у человека столь мгновенной и полной перемены цвета лица.
- Будьте вы прокляты! - зло прошипела она. - Оказывается, вы такая же крыса, как все остальные!
Вульф сделал отстраняющий жест.
- Оставьте, мадам. Я даю вам слово, что не имею ни малейшего намерения выдавать вас вашим врагам. Я только хотел...
Он замолчал, ибо собеседница встала, взяла с кресла норковую накидку, повернулась и направилась к выходу. Стеббинс вопросительно взглянул на Вульфа. Тот безразлично пожал плечами, и Стеббинс направился за ней следом. Когда он был уже в дверях, Кремер крикнул:
- Приведите Буша! - Затем повернулся к Вульфу и возмущенно спросил:
- Какого черта вы позволили ей уйти? Не надо было давать ей спуску!
Вульф скорчил гримасу.
- Стерва. Жалкая стерва. Обыкновенная женоненавистница. Это у нее в крови. А теперь, похоже, станет еще и мужененавистницей. Она отупела от злости, и было бесполезно с ней возиться. К тому же с ней ведь еще поработают?
- Да, конечно. Вот только в каком направлении? Чтобы вытянуть из нее эти фамилии? Но зачем?
Он опять завелся. Обычно я не упускал случая вставить Кремеру шпильку. Мне это доставляло удовольствие, улучшало аппетит, но в данной ситуации он был в определенной степени прав. Я не мог уловить, куда клонит Вульф. Создавалось впечатление, что он просто тянул время, но было уже полтретьего ночи, и перед нами прошли все свидетели, кроме одного.
Кремер все еще кипятился, когда Стеббинс приволок шестую жертву. На сей раз, подведя свидетеля к креслу, сержант не отошел к стулу у стены, где сидел весь вечер. Вместо этого он расположился слева от Кремера на расстоянии вытянутой руки от допрашиваемого. Очевидно, Стеббинс уже сделал свой выбор. Именно Карл Буш должен был, по его мнению, оказаться преступником. Я знал Стеббинса довольно давно, и хотя он частенько ошибался, его чутью могли позавидовать многие.
Карл Буш производил впечатление классического проныры - весь какой-то скользкий, смуглый, небольшого роста, с прилизанными к черепу волосами. Передо мной лежало его досье. Я обратил внимание на пометку ВССНИ, что означало: "видимых средств к существованию не имеет". Из дальнейшей беседы стало ясно, как он зарабатывал на жизнь. Это был третьеразрядный бродвейский делец. Ни к чему конкретному - театру, спорту или кино - он отношения не имел, но зато знал всех и каждого.
Везде он чувствовал себя как рыба в воде, мог пролезть в любую щелочку, повсюду расставить капканы и слыть своим в любой компании.
Ему было все равно, каким бизнесом заниматься. Он знал сотни маленьких хитростей, как из любого дела извлечь для себя малую толику прибыли.
С ним Кремер заговорил совсем другим тоном.
- Это мистер Ниро Вульф, - рявкнул он, - и ты должен отвечать на его вопросы, ясно?
Буш ответил, что ясно. Оглядев его с хмурым видом, Вульф сказал:
- Мистер Буш, вероятно, я ничего от вас не добьюсь, если попытаюсь вести традиционный допрос. Я читал ваши показания, они мало чего стоят, но я не стану докучать вам придирками касательно содержащихся в них противоречий. Однако вы трижды разговаривали с Лео Хеллером и лишь вскользь упомянули об этом во время дачи показаний. Мне нужны подробности ваших бесед - все, что сохранилось у вас в памяти. Начните с первой встречи, которая состоялась два месяца назад.
Буш медленно покачал головой.
- Это невозможно, шеф.
- Я приказываю тебе отвечать на вопросы мистера Вульфа! - вмешался Кремер.
Буш сделал рукой выразительный жест.
- Дудки! Не помню я. Память-то дырявая.
- А ты постарайся, - с угрозой произнес Кремер. - Глядишь - вспомнишь.
Свидетель поерзал - О'кей. Значит, дело было вроде так. Пришел я к нему и говорю:
"Здрасьте, мистер Хеллер, моя фамилия Буш, и я маклер". Он спрашивает:
"Что еще за маклер?" А я отвечаю: "Маклер как маклер. Покупаю, продаю... Короче, козлов на рога подбрасываю". Но у него с чувством юмора было, похоже, туго. Тогда я эту музыку сразу оставил и перешел к сути. Я ему сказал, что, мол, накануне заезда многие не прочь бы знать, какая кляча придет первой, и что, по-моему, он вполне способен удовлетворить спрос на эту информацию. Он ответил, что и сам не раз уже подумывал над тем, как применить свои закорючки к лошадиным бегам, но его лично это не особо трогало, он, мол, человек не азартный. К тому же, чтобы слепить формулу для одного-единственного заезда, нужно черт-те сколько возиться, и это выйдет себе дороже, если только не играть по самым крупным ставкам.
- Вы все перефразировали, - заметил Вульф. - А я бы предпочел, чтобы вы воспроизвели разговор дословно.
- Но это максимум, на что я способен, шеф!
- Ладно, продолжайте.
- Ну, я ему ответил, что вообще-то сам по-крупному не играю, да и денег нет у меня таких, даже под ковром не завалялись. Но была у меня одна идейка. Положим, каждую неделю он берется обсчитать десять заездов, а я организую ему не меньше двадцати клиентов. Все, что от него требовалось, это предсказать вероятность выигрыша. И не надо быть Богом Всемогущим, хватило бы даже сорокапроцентного попадания. Мы могли бы заполучить миллион клиентов, стоило только захотеть, но я планировал отобрать не больше сотни и взимать с каждого по сто долларов в неделю, что, если я правильно подсчитал, давало бы нам десять кусков каждые семь дней.
Он пригладил свои и без того прилизанные волосы.
- На чем бишь я остановился?.. Ага. Значит, за год мы сколотили бы пол-лимона зелененьких и покрыли все расходы. Таким образом он, Хеллер, мог отхватить на этом деле не менее ста тысяч чистыми, да и я в накладе бы не остался.
Бумаг мы никаких не подписывали, но он клюнул, и после двух встреч согласился пробы ради спрогнозировать три заезда. В первом он назвал фаворита, лошадь по кличке Прозрачная Вода, и она победила. Ладно, тут большого ума не требовалось. В следующем заезде участвовали девять лошадей, и почти хвост в хвост лидировали две куколки. Хеллер определил победителя, лошадь по кличке Приказ. Но и здесь карты ложились пятьдесят на пятьдесят. Зато следующий заезд... - Буш возбужденно взмахнул руками. - Помню, в нем участвовала туша по кличке Ноль. Против нее ставили сорок к одному, но с таким же успехом могли бы ставить и четыреста. Это была совершенная безнадега. Одна кличка чего стоит - Ноль. Взглянешь на нее, и сразу на ум приходят собачьи консервы. Когда Хеллер назвал эту лошадь, я подумал, что у старика короткое замыкание. Ну да ладно, смотрим заезд. Вот вы тут просили дословно передать, о чем мы с Хеллером говорили. Ха, да если б я воспроизвел то, что произнес, когда Ноль выиграл заезд, вы бы меня упекли за решетку! Хеллер поставил немного, всего тысячу, но зато остальные оказались в страшном пролете. Потом... Что такое? Вы что, заснули?
Все присутствующие дружно посмотрели на Вульфа. Он сидел, откинувшись на спинку кресла, с плотно закрытыми глазами. Он был неподвижен, только время от времени втягивал и выпячивал губы.
Кремер, Стеббинс и я хорошо знали, что это означало. Вульф, наконец, подцепил на крючок крупную рыбину и теперь прикидывал, как ее вытащить на поверхность. У меня по спине пробежал холодок.
Стеббинс встал и сделал шаг по направлению к Бушу. Кремер пытался напустить на себя безразличный вид, но это плохо ему удалось - как и мы, он был захвачен зрелищем. Он продолжал молча сидеть, не сводя глаз с Вульфа, завороженно следя за движениями его губ, будто в них заключался какой-то особый смысл.
- Что за черт? - удивился Буш. - У него, кажется, припадок?
Глаза Вульфа открылись, он подался вперед.
- Нет, - рявкнул он. - Мистер Кремер, будьте добры, прикажите на время увести отсюда этого джентльмена.
Кремер без колебаний кивнул Пэрли, и тот положил руку на плечо Буша. Они вышли. Дверь за ними закрылась, но уже секунд через пять открылась снова, и Пэрли опять присоединился к нам. Он не хотел пропустить кульминационного момента.
- Скажите, - обратился Вульф к Кремеру, - вы когда-нибудь называли меня ослом, тупицей или выжившим из ума?
- Ну, не вслух, конечно, но порой случалось, - смутился тот.
- Можете повторить все это сейчас. Что бы вы ни сказали - это цветочки по сравнению с тем, что я сам в данный момент о себе думаю.
Он взглянул на часы. Они показывали пять минут четвертого.
- Нам нужно собрать всех. Сколько ваших людей находится в моем доме?
- Человек четырнадцать-пятнадцать.
- Они все понадобятся мне здесь для большей эффектности. Пусть половина из них принесет с собой стулья. Разумеется, здесь должны быть шестеро наших подопечных. Времени это много не займет - от силы час.
Мне бы не хотелось затягивать процедуру.
Кремер надулся.

Предыдущая страница 3 Следущая страница


Без улик 4

- Вы и так ее порядочно затянули. Выходит, вы готовы назвать имя?
- Нет. Я не имею ни малейшего представления, кто это. Но я придумал один ход, который заставит преступника выдать себя. Если трюк не сработает, можете списать меня в утиль. Без улик4
Вульф уперся ладонями в стол. Для него это был жест, свидетельствовавший о чрезвычайной решительности.
- И прошу довериться мне. Вы достаточно хорошо меня знаете, чтобы понять - я готов нанести удар.
Кремер взглянул на сержанта и глубоко вздохнул.
- Да, с вами не соскучишься. О'кей, Пэрли, собирайте людей.

Глава 7

Вообще-то кабинет Вульфа достаточно просторный, но, когда все собрались, в нем почти не осталось места. Всего набралось двадцать семь человек. Вдоль стены расположились детективы из Отдела по расследованию убийств. Так много сразу я их никогда прежде не видел.
Они сидели позади шести своих подопечных, четверо из которых заняли диван.
Кремер разместился в красном кожаном кресле, слева от него устроился Стеббинс, а стенографист примостился у края моего стола.
Все шесть свидетелей сидели перед нами. Вид у них был невеселый.
Агата Эбби оказалась единственной, кто захватил сразу два стула - один для себя, другой для накидки. Однако, несмотря на тесноту, никто этого даже не заметил. Мысли у всех были заняты другим.
Вульф обвел шестерку пристальным взглядом и заговорил:
- До сих пор я блуждал в потемках, выжидая, когда обнаружится нечто такое, что позволит мне установить имя убийцы Лео Хеллера. Теперь я, наконец, знаю, как это сделать.
Джон Р. Уинслоу прочистил горло, но это оказалось единственной реакцией собравшихся на услышанное.
Вульф соединил пальцы на своем обширном животе.
- Для начала я расскажу кое-что, безусловно вам неизвестное. Вчера, то есть во вторник, Хеллер позвонил мне и сообщил, что подозревает одного из своих клиентов в совершении серьезного преступления. Он хотел нанять меня для расследования этого дела. Я отказался, но мистер Гудвин, который считает себя лицом, не имеющим права голоса, только тогда, когда ему это удобно, решил с утра посетить его офис, чтобы обсудить возникшую у Хеллера проблему.
Наши взгляды встретились почти инстинктивно. Вульф продолжал:
- Он вошел в кабинет Хеллера, но там никого не было. Он прождал несколько минут, впрочем, не теряя времени даром, так как тренировал свою и без того чрезвычайно развитую наблюдательность. Ему удалось заметить, что несколько карандашей и ластик, высыпавшись из опрокинутого стакана, образовали на столе своеобразную фигуру.
Позднее, когда в шкафу был найден труп Хеллера, это же самое, разумеется, обнаружила полиция. Собственно, упомянутая фигура и стала причиной визита ко мне мистера Кремера. Он предположил, что, сидя за столом и глядя в направленное на него дуло пистолета, Хеллер, уверенный в неминуемой смерти, пытался определенным образом сложить карандаши и оставить миру тайное послание, которое после расшифровки позволило бы установить личность убийцы. В данной части я полностью согласен с мистером Кремером.
Прошу вас приблизиться к столу и взглянуть на эту фигуру. Карандаши и ластик лежат так же, как их расположил Хеллер, и видны вам сейчас так, как были видны ему.
Все шестеро свидетелей столпились у стола. Офицеры Отдела по расследованию убийств повскакивали со своих мест, и даже сам Кремер встал и взглянул - вероятно, желая не допустить со стороны Вульфа какого-нибудь жульничества. Я же удовлетворился беглым взглядом поверх голов.
Когда все вернулись на свои места, Вульф продолжал:
- Мистер Кремер выдвинул свой вариант расшифровки этого сообщения, который я отверг и говорить о котором не собираюсь. Благодаря моей хорошей памяти, собственная версия возникла у меня почти мгновенно.
Это было своего рода coup d'eclat . То, что я увидел на столе, напомнило мне нечто, виденное ранее. Приняв во внимание тот факт, что Хеллер был математиком, получившим академическое образование, я догадался, почему фигура показалась мне знакомой. Я стал рыться на полках в поисках книги, которую читал лет десять назад. Это была "Популярная математика" Хогбена. Когда мои предположения подтвердились, я запер книгу в стол, чтобы у мистера Кремера не возникло соблазна ее полистать.
- Может, пора перейти к делу? - проворчал Кремер.
И Вульф перешел.
- В книге Хогбена сказано, что более двух тысяч лет тому назад в Индии существовал так называемый "спичечный" способ записи цифр - три горизонтальные линии означали тройку; две - двойку и так далее.
Способ, конечно, примитивный, но в нем таились значительно большие возможности, нежели в системах, применявшихся древними евреями, греками и римлянами. В начале прошлого тысячелетия какой-то гениальный индус еще более его усовершенствовал, добавив к горизонтальным линиям диагональные, что позволило безошибочно читать каждую цифру.
Он указал на лежащие на столе карандаши.
- Пять карандашей в левом ряду сложены именно так, как индусы обозначали число "три", а три карандаша в правом обозначают "два". Эти индийские символы являются большим вкладом в историю систем записи цифр. Вы легко можете заметить, что современное начертание цифр "три" и "два" непосредственно заимствовано у древних индусов.
Несколько человек подошли посмотреть, и Вульф вежливо дождался, когда они вернутся на свои места.
- Итак, поскольку Хеллер был математиком, а эти символы были среди математиков широко известны, я предположил, что в его послании содержались цифры "три" и "два". Однако следовало учесть, что и ластик являлся частью сообщения. Установить его роль оказалось несложным.
Обычно для обозначения умножения математики используют точку, то есть пишут не 4х6, как это делаем мы, а 4x6. Этот прием настолько распространен, что Хогбен использует его в своей книге без пояснений.
Таким образом я решил, что, если ластик обозначал точку, сообщение расшифровывалось как "3x2", то есть "шесть".
Вульф пожевал губами и покачал головой.
- Это была непростительная глупость. Семь часов кряду я блуждал в потемках, пытаясь с помощью числа "шесть" определить причастность одного из вас к преступлению, или даже к двум преступлениям сразу. В разговорах с каждым из вас с завидным постоянством всплывало число "шесть", но это не давало ни малейшей зацепки. К трем часам ночи я так и не сдвинулся с мертвой точки. Даже не знаю, как долго я бы еще находился в плену этого позорного заблуждения, если бы не прозрение, виновником которого стал мистер Буш, упомянувший о лошади по кличке Ноль.
Вульф воздел ладонь к потолку.
- Ну разумеется, - Ноль! Только безмозглый тупица мог предположить, что точка в послании Хеллера означала знак умножения! Ведь это современный символ. Числа "три" и "два" были написаны по-древнеиндийски, значит, и точку следовало трактовать как-то аналогично. Да, я допустил непростительную ошибку. Индусы действительно использовали точку, и, как отмечено в книге Хогбена, это было одной из самых великолепных и образных находок во всей истории записи чисел.
Положим, вы решили, как обозначить "три" и "два". Но как вы будете различать числа "тридцать два", "триста два", "три тысячи два"?.. Эта проблема оказалась одной из сложнейших, и ни греки, ни римляне, при всем их величии, не смогли с ней справиться. Но двадцать веков назад ее разрешил один гениальный индус. Он понял, что весь смысл заключался в позиции, которую занимала та или иная цифра. И сегодня мы ставим ноль точно так же, как когда-то его ставил он. Только вместо нуля он использовал точку. Таким образом в ранней индийской системе счисления точка служила для тех же целей, что и ноль в наши дни.
Значит, сообщение Хеллера следовало расшифровывать не как "трижды два", то есть шесть, а как "три-ноль-два", то есть "триста два".
Сьюзен Матуро вздрогнула, подняла голову и издала негромкий стон.
Вульф задержал на ней взгляд.
- Да, мисс Матуро. Именно триста два человека погибли месяц назад при взрыве в больнице Монтроуз. Вы упомянули эту цифру в разговоре со мной, но даже если бы вы ее не назвали, она бы все равно всплыла. Ведь каждый из нас читает газеты, и я, разумеется, не исключение.
- Но неужели... - пролепетала она, не сводя с него глаз. - Неужели вы считаете, что здесь есть какая-то связь?
- Я начал разрабатывать свою гипотезу. Все вы снабдили Хеллера информацией для его формул. Я предположил, что, исходя из этой информации, он заподозрил одного из вас в совершении серьезного преступления, и цифра "триста два" в его послании означала, что этим преступлением был террористический акт в больнице Монтроуз, в результате которого погибло триста два человека. И один из вас повинен в его совершении.
В комнате воцарилась напряженная, почти физически ощутимая тишина.
Многие из присутствовавших в кабинете полицейских, несомненно, принимали участие в расследовании взрыва в больнице Монтроуз. Кремер сидел, сжав кулаки. Пэрли Стеббинс вынул из кобуры свой пистолет и положил его на колени, подавшись вперед, чтобы лучше видеть всю шестерку.
- Итак, - продолжал Вульф, - своим сообщением Хеллер указывал не на личность убийцы, не на преступника, совершившего злодеяние в больнице, а на само преступление. Он сделал это на удивление оригинально и, если можно так выразиться, остроумно, что, принимая во внимание ситуацию, в которой он находился, заслуживает глубокого уважения и восхищения. Я беру назад все нелестные слова, когда-либо сказанные мною в его адрес.
Наиболее естественным было бы сконцентрировать внимание на мисс Матуро, которая работала в больнице Монтроуз в момент катастрофы, но мне все же хотелось бы кое-что уточнить. Я обращаюсь к каждому из вас: посещали ли вы когда-либо больницу Монтроуз, и были ли как-либо связаны с самой больницей или с ее персоналом? Прошу отвечать откровенно.
Его взгляд пробежал по шестерке свидетелей.
- Миссис Тиллотсон?
- Нет, - еле слышно ответила та.
- Пожалуйста, громче.
- Нет!
Мистер Эннис?
- Я не был там. Никогда.
- Вас, мисс Матуро, мы, пожалуй, пропустим. Мистер Буш?
- Я никогда не был в этой больнице.
- Вы ответили только на первую часть вопроса. Ответьте, пожалуйста, на весь.
- Отвечаю: нет, шеф.
- Мисс Эбби?
- Я была там однажды, примерно два года назад. Я навещала подругу, которая там лежала. - Она облизала губы кончиком языка. - А больше я никак не была связана ни с этой больницей, ни с персоналом.
- Ясно. Мистер Уинслоу?
- Мой ответ "нет". Категорическое "нет"
- Хорошо. - Вульф отнюдь не выглядел растерянным. - Мистер Кремер, - обратился он, - если среди этих шести человек находится тот, кто не только убил Лео Хеллера, но и подложил бомбу в больницу, надеюсь, вы позаботитесь о том, чтобы исключить всякий риск упустить его? У меня есть одно предложение.
- Я вас слушаю, - прохрипел Кремер.
- Задержите всех этих людей в качестве подозреваемых и, если возможно, без права освобождения под залог. Немедленно разыщите всех, кого только можно, из бывшего персонала больницы. Возможно, человек десять смогли уцелеть, и еще десять и тот день не работали. Соберите их всех, не пожалейте сил. Покажите им этих людей и спросите, видели ли они кого-либо из них. Одновременно вы, конечно же, будете проверять мисс Матуро, но вы только что слышали отрицательные ответы остальных пяти свидетелей, и если вам удастся получить убедительное доказательство того, что один из них лгал, надеюсь, мои дальнейшие инструкции вам не понадобятся. Я сожалею...
- Подождите!
Все взгляды скрестились в одной точке. И ею был Джек Эннис, изобретатель. Его тонкие бесцветные губы дрожали, один угол рта вздернулся кверху, но выражение его глаз не оставляло сомнения в том, что улыбаться он не собирался.
- Я ответил не совсем точно, - сказал он.
Вульф чуть шире раскрыл глаза.
- Тогда уточните свой ответ, мистер Эннис.
- Я имел в виду, что не посещал больницы Монтроуз в качестве пациента. Я не заводил отношений с персоналом. Я лишь пытался установить деловые контакты и хотел предложить им испытать мои рентгеновский генератор. Я вел переговоры с тремя врачами. Один был, похоже, согласен пойти мне навстречу, но двое других возражали.
- Когда это было?
- Я приходил туда трижды, два раза в декабре и один раз в январе.
- Но ведь вы же говорили, что с этим генератором у вас что-то не ладилось?
- Да, он далек от совершенства, но он работал, и был лучше тех, которые использовались в больнице. Я не сомневался, что смогу успешно внедрить свою установку, и доктор Хэсли - один из троих - сперва меня даже поддерживал, но двум другим удалось его переубедить. Они категорически возражали, а один - так даже заявил... он...
Эннис замолк. Казалось, силы его иссякли.
- Заявил что, мистер Эннис? - переспросил Вульф.
- Он не желал понимать меня! Он меня сразу невзлюбил!
- Да, такое случается. Ведь люди бывают разные, А вот, положим, бомбу вам изобретать никогда не доводилось?
- Бомбу? - Губы Энниса пришли в движение, и я чуть было не подумал, что он пытается улыбнуться. - Зачем мне было изобретать бомбу?
- Откуда мне знать. Изобретатели изобретают много разных вещей.
Если вы никогда не пытались изготовить бомбу, то, разумеется, в вашей лаборатории не найдут необходимых для этого компонентов - например, взрывчатых веществ. А сейчас я хотел бы представить на ваш суд гипотезу, которая кажется мне весьма разумной. Желая отомстить за обиду, нанесенную вам в больнице - возможно, обиду исключительно мнимую, - вы подбросили туда бомбу. Среди данных, которыми вы снабдили Хеллера, видимо, присутствовали такие, которые заставили его заподозрить вас в совершении этого преступления. Затем он, вероятно, каким-то образом обнаружил перед вами свои подозрения, и этим утром вы явились к нему с оружием, будучи готовым к решительным действиям в случае, если ваши опасения подтвердятся. В вестибюле вы столкнулись с моим помощником, мистером Гудвином, после чего отправились в кабинет к Хеллеру спросить, был ли приглашен мистер Гудвин специально для встречи с вами. Ответы Хеллера, видимо, заставили вас переполошиться, вы вытащили пистолет и...
- Хватит, уже все ясно, - рявкнул Кремер. - Пэрли, задержите его и...
Но Пэрли несколько замешкался, и к тому времени, как он поднялся на ноги, Эннис уже вскочил и стремительно бросился на Вульфа. Но я был начеку и успел перехватить его. В моих руках он сразу обмяк, и тут его окружила толпа полицейских. Я попытался тихонько ретироваться назад, но на сей раз кто-то набросился уже на меня. Это была Сьюзен Матуро.
Она вцепилась в лацканы моего пиджака и ни за что не хотела их отпускать.
- Я прошу вас, скажите, скажите мне! - требовала она. - Это был он?
Надеясь еще спасти свой пиджак, я ответил ей сразу и без колебаний:
- Да.
К этому мне нечего было добавить.
Два месяца спустя жюри присяжных в составе восьми мужчин и четырех женщин согласилось со мной.

Предыдущая страница 4


[i] Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Все началось со странного стечения обстоятельств.
  • Глава 2 (Страница 1)
    Я сказал привратнику, что постараюсь добыть для него автограф Ниро Вульфа и записал в блокнот имя: Нильс Ламм.
  • Глава 3 (Страница 1)
    Инспектор Кремер, большой, грузный, с колючими серыми глазами на широком багровом лице, сидел в красном кожаном кресле у стола Вульфа.
  • Глава 4 (Страница 2)
    Что касается трех из шести "испуганных граждан", то Вульфу, на его счастье, не понадобилось обрабатывать их с нуля.
  • Глава 5 (Страница 3)
    Вообще-то зрительная память у меня отменная, и я постоянно ее тренирую.
  • Глава 6 (Страница 3)
    Особа женского пола, с виду - типичная администраторша, по-прежнему была в своей норковой накидке.
  • Глава 7 (Страница 4)
    Вообще-то кабинет Вульфа достаточно просторный, но, когда все собрались, в нем почти не осталось места.


Рекс Стаут

Без улик

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.