Рекс Стаут - Банальное убийство

1 Рекс Стаут

Глава 1

Когда вечером того вторника в сентябре раздался звонок у входной двери, и я вышел в прихожую взглянуть через одностороннее стекло, кто к нам пожаловал, и увидел на ступеньках крыльца инспектора Кремера с большой картонкой в руках, моим первым побуждением было приоткрыть дверь всего на длину цепочки и сказать через двухдюймовую щель: "Доставка товаров с черного хода".
Инспектора не ждали и не приглашали, у нас не было ни клиента, ни расследуемого дела, Кремеру мы ничем не были обязаны, так для чего же притворяться, будто он - желанный гость?
Но, приблизившись к двери, я передумал. Вовсе не из-за него, он выглядел совершенно обычно: большой и сильный, круглая красная физиономия с кустистыми седыми бровями, широкие покатые плечи, на которых едва не лопались швы его толстого пальто.
Но картонка...
Чертовски знакомая картонка соответствующего размера, обвязанная точно таким шнурком, какой использовал Мак-Леод, надпись синим карандашом "Ниро Вульфу" тоже вроде бы была в стиле Мак-Леода.
Включив свет на крыльце, я мог лучше разглядеть эти подробности, поэтому я распахнул дверь и вежливо спросил:
- Где вы взяли кукурузу?
Полагаю, мне следует кое-что объяснить.
Обычно у Вульфа наиболее покладистое настроение бывает после обеда, когда мы из столовой перебираемся через прихожую в офис. Вульф устраивается в своем излюбленном кресле за столом, а Фриц нам приносит кофе Вульф тут же либо раскрывает очередную книгу, либо, коли, у меня нет свидания и я остаюсь дома, затевает разговор. Темой может быть что угодно, от моды на женскую обувь до значения новолуний в астрологии Вавилона.
Но в тот вечер он взял чашку и молча прошел к огромному глобусу возле книжных полок, посмотрел на него и принялся вращать с необычайно хмурым видом. Возможно, выбирал место, где хотел бы очутиться.
Потому что кукурузу не доставили.
По договоренности с фермером по имени Дункан Мак-Леод из Путман-Каунти каждый вторник, начиная с двадцатого июля и по пятое октября, мы получали только что срезанные початки в стадии восковой зрелости.
Фриц их запекал прямо в листовой оболочке, которую мы очищали уже за столом. Четыре штуки предназначались мне, восемь - Вульфу и тоже четыре Фрицу на кухне. Кукурузу должны были привозить не раньше половины шестого и не позднее половины седьмого.
А в тот день ее вообще не доставили, и Фрицу пришлось приготовить что-то наспех из яиц. Нет ничего удивительного, что после этого Вульф раздраженно созерцал глобус.
А теперь еще появился инспектор Кремер с картонкой.
Могла ли это на самом деле быть наша картонка? Вроде бы она самая...
Протянув мне шляпу, чтобы я положил ее на полку, инспектор двинулся через прихожую к кабинету, а когда я тоже вошел туда, он уже успел поставить картонку на стол Ниро Вульфа и вытащил из кармана нож, чтобы перерезать бечевку, а Вульф, по-прежнему державший кофейную чашку в руке, шел к столу.
Кремер открыл картонку, вынул из нее початок кукурузы, поднял вверх и сказал:
- Если вы собирались съесть его за обедом, то, очевидно, уже слишком поздно.
Вульф подошел к картонке, приподнял крышку, заглянул внутрь, прочитал свое имя, написанное сбоку, хмыкнул и занял обычное место.
- Вы произвели желаемый эффект, - сказал он, - я в недоумении. Где вы ее раздобыли?
- Если вы не знаете, то, возможно, знает Гудвин?
Кремер глянул на меня и уселся в красное кожаное кресло, стоявшее у самого края письменного стола Вульфа.
- У меня имеется несколько вопросов к вам и к нему, но, конечно, вы потребуете их обосновать? Так слушайте. Без четверти пять, то есть четыре часа назад, на аллее за рестораном Рустермана был обнаружен труп мужчины. Он был убит ударом по затылку куском металлической трубы, которая валялась рядом с телом на земле. Фургон, на котором он приехал, стоял подле разгрузочной платформы складского помещения, а в фургоне находилось девять картонок с кукурузными початками. Вот эта - одна из них, на ней написано ваше имя. Вы ведь получаете каждый вторник по такой картонке, верно?
Вульф кивнул:
- Получаю. Летом и осенью... Труп опознали?
- Да. В его кармане были водительские права и другие вещи, включая деньги, восемьдесят с лишним долларов. Кеннет Фабер, двадцать восемь лет от роду. К тому же его узнали и работники ресторана. Он привозил туда кукурузу на протяжении последних пяти недель, после чего доставлял и вам початки.
Верно?
- Не знаю.
- Черта лысого не знаете! Если вы намереваетесь начать канитель...
Вмешался я:
- Уймитесь, инспектор. Стравите давление. Как вам прекрасно известно, мистер Вульф от четырех часов до шести ежедневно находится наверху в теплице.
Кроме воскресений. Кукурузу же обычно привозят до шести, получаю ее либо я, либо Фриц. Так что мистер Вульф действительно этого не знает, это я знаю. Вы правы, последние пять недель початки привозил Кеннет Фабер. Если вы хотите...
Я замолчал, потому что задвигался Ниро Вульф. Кремер швырнул початок к нему на стол, и он почему-то привлек внимание Вульфа. Тот взял его в руки, пощупал, нажал посредине, после чего принялся его очищать. С того места, где я сидел, кукурузные зерна мне показались слишком крупными, слишком желтыми и слишком плотными.
Вульф пробормотал, нахмурившись:
- Я так и думал...
Отложив в сторону этот початок, он придвинул к себе картонку и крикнул:
- Помоги-ка мне, Арчи!
И тут же принялся его обдирать.
Когда я поднялся с места, Кремер, что-то проворчал, но на него никто не обратил внимания.
Вскоре все початки были ободраны, и у Вульфа получились три кучки. Два початка казались недозрелыми, шесть, наоборот, созревшими и лишь восемь требуемого качества.
Вульф опустился на свое кресло, посмотрел на Кремера и изрек:
- Неслыханно!
- Итак, вы все же валяете дурака? Разыгрываете меня?
- Ничего подобного. Требуются объяснения?
- Да. Выкладывайте.
- Поскольку вы допрашивали работников из ресторана, вы знаете, что кукуруза поступает от человека по имени Дункан Мак-Леод, который ее выращивает на ферме милях в шестидесяти отсюда. Он снабжает нас початками вот уже четыре года и в точности знает, чего я требую. Они должны быть в стадии "восковой зрелости" и срезаны самое большее за три часа до того, как попадут ко мне. Вы сами любите молодую кукурузу?
- Вы морочите мне голову?
- Нет. Так любите или нет?
- Да.
- Кто вам ее готовит?
- Жена, разумеется. У меня нет Фрица.
- Она варит их в воде?
- Конечно. А Фриц в пиве?
- Нет. Миллионы американских женщин и некоторые мужчины совершают это святотатство каждый день. Они превращают несравненное лакомство в простой пищевой продукт. Очищенная и сваренная в кипятке молодая кукуруза вполне съедобна и полезна, но если ее сунуть на сорок минут в лиственной оболочке в очень жаркую духовую, очищенная уже за столом и слегка подсоленная кукуруза является настоящей пищей богов. Изобретательность и воображение ни одного шеф-повара не создало лучшего блюда. Американских хозяек следовало бы самих сварить в кипятке! Идеальная кукуруза...
- Еще сколько времени вы намерены водить меня за нос?
- Я вовсе не вожу вас за нос, с чего вы взяли?.. В идеале кукуруза прямо со стебля попадает в печь, но, конечно, для городских жителей это неосуществимо. Если она собрана в правильной стадии созревания, она не пригодна для еды через двадцать четыре часа и даже сорок восемь часов. Я пробовал. Но посмотрите вот на это.
Вульф ткнул пальцем в разложенные кучки.
- Это возмутительно! Мистер Мак-Леод в этих вопросах прекрасно разбирается. В самый первый год я просил его посылать ко мне по два десятка початков и возвращал назад непригодные, так что ему известны мои требования, и он великолепно срезает початки, не повредив на них лиственную оболочку.
Как мне говорили, ресторан Рустермана тоже требует первосортную кукурузу, но я сомневаюсь, чтобы они были также придирчивы, поскольку им привозят за раз от ста пятидесяти до двухсот штук. Скажите, они пустили в ход то, что получили сегодня?
- Да, они признались, что взяли кукурузу из фургона еще до того, как сообщили нам про труп.
Подбородок Кремера был опущен, глаза сощурены под кустистыми бровями.
- Фактически ведь вы владелец ресторана?
Вульф покачал головой:
- Не владелец. Мое попечительство согласно завещанию моего покойного друга Марко Вукчича заканчивается в будущем году. Вы же помните эту историю, так как сами расследовали дело. Именно я доставил убийцу из Югославии.
- Да-а... Не исключено, что я никогда вас ни за что не благодарил...
- Дело не в этом...
Глаза Кремера теперь были направлены на меня.
- Вы бываете там довольно часто, не в Югославии, а у Рустермана. Как часто?
Я приподнял одну бровь. Этот фокус раздражал инспектора, потому что у него самого так не получается.
- Раз в неделю, иногда два раза. Там я пользуюсь привилегированным положением, и потом это на самом деле лучший ресторан в Нью-Йорке.
- Олл-райт. Были ли вы там сегодня?
- Нет - Где вы находились в 17.15?
- В седане марки "герон", который принадлежит мистеру Вульфу, а езжу на нем я. В пять пятнадцать, говорите вы? Примерно в районе Гранд Конкур по дороге в Ист-ривер-Драйв.
- Кто был с вами?
- Сол Пензер.
Кремер фыркнул:
- Вы да Ниро Вульф - единственная пара людей, ради которых Пензер солжет, не задумываясь. Где вы были?
- На матче. Янки-стадион.
- Что случилось на девятой минуте?
И тут же махнул рукой:
- К черту! Вы об этом непременно подумали бы и правильно ответили бы на все мои вопросы, даже если бы вас там не было... Как близко вы знакомы с Максом Масловым?
Я снова приподнял одну бровь:
- Обоснуйте, пожалуйста.
- Я расследую убийство.
- Это я понял. И, очевидно, я подозреваемый. Обоснуйте.
- Среди прочих вещей в кармане Кеннета Фабера была маленькая записная книжка. На одной из страничек были записаны карандашом имена четырех мужчин, причем три были помечены галочками. Последним, без галочки, было ваше имя.
Арчи Гудвин. Первым - стоял Маслов. Этого достаточно?
- Я бы предпочел взглянуть на записную книжку.
- Она в лаборатории.
Кремер слегка повысил голос:
- Послушайте, Гудвин, вы - частный детектив, работающий по лицензии...
Я кивнул:
- Вот-вот, знакомая песня. А до этого заявление о том, ради кого станет давать свои показания Сол Пензер. О'кей, я вам отвечу: я не знаю никакого Макса Маслова, впервые слышу это имя. Два других имени с галочками?
- Питер Джей. Д-ж-е-й.
- Такого не знаю и никогда не слышал о нем.
- Карл Хийдт, Х-и-й-д-т.
- Это лучше. Модельер, да?
- Он делает наряды для женщин.
- В том числе и для моей приятельницы, мисс Роуэн. Я несколько раз вместе с ней ездил к нему в мастерскую помочь ей сделать выбор. Его платья и костюмы высоко котируются, но, как я считаю, ему далеко до фирмы ККК.
- Как близко вы с ним знакомы?
- Практически почти не знакомы, хотя я зову его Карлом, а он меня Арчи.
Вы же знаете, как это бывает. Пару раз мы с ним одновременно проводили уик-энд у мисс Роуэн. Но вообще я встречался с ним только тогда, когда бывал у мисс Роуэн.
- Знаете ли вы, почему его фамилия с пометкой могла попасть в записную книжку Кеннета Фабера?
- Не знаю и не берусь догадываться.
- Хотите, чтобы я увязал с этим Сюзен Мак-Леод, прежде чем спрошу про нее?
Я ждал этого вопроса, как только услыхал имя Карла Хийдта. Поскольку записная книжка находилась в руках полиции целых четыре часа, им хватало времени на установление всяческих связей. То, что меня не вызвали сразу же в управление, а Кремер сам к нам явился, являлось, конечно, комплиментом, но не столько по моему адресу, сколько Вульфа.
- Не утруждайте себя, инспектор, я сам способен увязать. В первый же раз, когда Кеннет Фабер приехал сюда с кукурузой шесть недель назад, а именно тогда я с ним познакомился, он по собственной инициативе поведал мне, что Сью Мак-Леод уговорила отца предоставить ему работу у себя на ферме.
Кеннет был необычайно разговорчив, объяснил, что по профессии он карикатурист, не связанный с определенной редакцией, но на эти заработки не проживешь, ему нужен свежий воздух и солнце, а для мускулов физическая нагрузка. Сью Мак-Леод часто проводил каникулы на отцовской ферме, так что все будет очень мило... Так что теперь спрашивайте меня о Сьюзен Мак-Леод.
Кремер буквально пожирал меня глазами.
- Вас не назовешь тугодумом, Гудвин, не правда ли?
Я подмигнул:
- Я изо всех сил стараюсь шевелить мозгами, инспектор.
- Только не перестарайтесь... Как давно вы стали с ней близки?
Я удивился.
- Ну, слово "близки" можно понимать по-разному. Что именно вы имеете в виду?
- Вы прекрасно понимаете.
Мои плечи слегка приподнялись:
- Раз вы не желаете уточнять, мне придется догадываться.
Плечи опустились.
- Если вы подразумеваете самое скверное - или самое лучшее, в зависимости от того, как смотреть на это дело, тут прочерк. Я знаком с ней три года, увидел впервые, когда она привезла сюда початки. Вы сами ее видели?
- Да.
- Значит вам известно, как она выглядит. Таким образом, ваши предположения можно посчитать за комплимент. Девушка не из кротких овечек.
Возможно, она и хотела бы выглядеть скромницей, но она не может не кокетничать, потому что это у нее в крови. Ведь она не выпросила себе ни глаз, ни голоса, ни фигуры, ими наделила ее природа. Ее речь - нечто особенное, ты не только никогда не знаешь, что она тебе скажет, она сама этого не знает. Однажды вечером я ее поцеловал, поцеловал от всей души, а когда отпустил, она мне и говорит: "Один раз я видела, как лошадь целует корову". Но она очень скверно танцует, а после шоу, матча, какого-нибудь соревнования я люблю часок-другой потанцевать под оркестр. Поэтому в этом году мы с ней редко виделись. Последний раз встретились пару недель назад на какой-то вечеринке. С кем она туда пришла, не знаю, только не со мной. Что касается наших с ней "близких" отношений в том смысле, как это понимаете вы, чего вы ждете? Этого нет, но даже если бы и было, мы-то с вами не настолько близки, чтобы я стал вам про такое трепаться... Что еще?
- Очень многое. Вы устроили ее на работу к этому Карлу Хийдту, вы же нашли ей квартиру всего в шести кварталах отсюда.
Я вскинул голову:
- Кто вам все это наговорил, Карл Хийдт?
- Нет, она сама.
- И она не упоминала имени мисс Хийдт?
- Нет.
- В таком случае честь ей и хвала. Вы накинулись на нее в отношении убийства, а она не пожелала втягивать в эту историю мисс Роуэн. Так вот, однажды, это было во второе лето, как Сью стала нам привозить кукурузу, она мне сказала, что хотела бы найти для себя работу в Нью-Йорке, и попросила ей помочь. Поскольку ни один из моих приятелей не смог бы предложить ей ничего подходящего, я посоветовался с мисс Роуэн, и та принялась за дело. Начать с того, что она нашла двух порядочных девушек, с которыми Сью сняла одну квартиру на троих не в шести, как вы сказали, а всего лишь в пяти кварталах отсюда. Мисс Роуэн заплатила за курс обучения Сью в Мидтаун-студии, позднее Сью с ней за это рассчиталась, и, наконец, рекомендовала Карлу Хийдту испробовать девушку в качестве манекенщицы. Как я слышал, сейчас Сью считается одной из самых популярных манекенщиц в Нью-Йорке, получает по сто долларов в час, но это всего лишь разговоры... Я не видел ее портретов на обложках модных журналов, И я не находил ей ни работы, ни места для жилья.
Но я знаю мисс Роуэн лучше, чем ее знает Сью, и уверен, что она не рассердится за то, что я назвал ее имя инспектору полиции... Есть еще вопросы?
- Очень много. Когда и как вы узнали, что Кеннет Фабер вытеснил вас и сам занял ваше место при мисс Мак-Леод?
Я буквально подпрыгнул от негодования:
- Чепуха!
И повернулся к Вульфу:
- Ваша честь, я категорически возражаю против данного вопроса на том основании, что он оскорбительный, наглый и внушающий отвращение. Он допекает, что меня можно "вытеснить" даже оттуда, где я никогда не бывал.
- Возражение принято.
Уголки губ Ниро Вульфа слегка приподнялись:
- Вам придется иначе сформулировать свой вопрос, мистер Кремер.
- Черта с два!..
Глаза Кремера были прикованы ко мне.
- Не советую вам запираться, Гудвин. У нас имеется подписанное мисс Мак-Леод заявление... Что произошло между вами и Фабером, когда тот приезжал сюда неделю назад?
- Что произошло? Он передал мне кукурузу.
- Не поясничайте! Мне не до каламбуров... О чем вы говорили?
- Дайте припомнить.
Я сжал губы, изображая глубокое раздумье.
- Раздался звонок, я пошел отворить дверь, увидел Фабера и сказал...
Цитирую: "Привет. Как обстоят дела на ферме?" Передавая мне картонку Фабер ответил: "Паршиво, благодарю вас. Жара, к тому же я натер себе волдыри на руках". Я возразил. "Какие могут быть волдыри, если вы прирожденный сельский житель?" Он послал меня к черту и ушел, а я запер дверь.
- И это все?
- Все.
- О'кей.
Кремер поднялся:
- Вы не носите шляпу. Вам достаточно минуты на сборы. Захватите зубную щетку и идемте.
- Послушайте!
Я поднял руку ладонью вверх: это любимый жест Вульфа, когда он говорит о чем-то семейном.
- Я способен махнуть рукой на собственные удобства в случае необходимости, но сейчас этого нет. Время близится к ночи. Если мои показания в чем-то расходятся с заявлением Сью, разумеется, вам желательно поработать со мной до того, как я с ней встречусь. Валяйте, я к вашим услугам. Спрашивайте и уточняйте.
- Даю вам минуту. Собирайтесь.
Я продолжал сидеть.
- Нет, теперь у меня все основания возмущаться, и я возмущаюсь. Вы должны обосновать законность вашего требования.
- Вы воображаете, что я не смогу это сделать?
Во всяком случае мне удалось вывести его равновесия.
- Вы задерживаетесь в качестве основного свидетеля.
Я не спешил.
- У вас, конечно, нет ордера, но я не стану скандалить...
И повернулся к Вульфу:
- Если я вам завтра понадоблюсь, вы можете позвонить Паркеру.
- Позвоню...
Он повернулся:
- Мистер Кремер, зная ваши незаурядные таланты, я частенько поражаюсь вашей самодовольной негибкости. Вы настолько захвачены мыслью о том, как бы вам посильнее зацепить мистера Гудвина на крючке, что полностью игнорировали те важные факты, на которые я обратил ваше внимание.
Он указал пальцем на три кучки початков на письменном столе.
- Кто срезал эти початки, а?
- Это ваша забота, - разъярился Кремер, - меня же заботит нечто куда более серьезное: кто убил Кеннета Фабера. Пошли, Гудвин!

Глава 2

В двадцать минут двенадцатого дня в среду, стоя у обочины Леонард-стрит вместе с Натаниэлем Паркером, я произнес:
- Конечно, в известном смысле это комплимент. В последний раз залог равнялся жалким пяти сотням, а нынче они потребовали две тысячи. Прогресс.
Паркер кивнул:
- Это один путь смотреть на данное дело. Он вообще сначала запросил шесть тысяч, еще с трудом удалось снизить сумму до двух. Вы понимаете, что это значит. Арчи? Они фактически... Ага, вот и машина!
Возле нас остановилось такси.
Уже после того, как мы уселись и я сообщил водителю адрес, Паркер возобновил разговор, предусмотрительно понизив голос.
Просто ничего не скажешь! Вообще-то водители действительно умеют даже лучше прислушиваться к разговорам пассажиров, нежели болтать, а этот мог к тому же казаться осведомителем, подосланным нам сотрудниками окружной прокуратуры. Так что предосторожность Паркера не была излишней.
- Фактически они предполагают, что этого человека могли убить вы. Это очень серьезно, Арчи. Я сказал судье, что сумма залога, затребованного ими, может быть оправдана лишь в том случае, если они располагают достаточными уликами, чтобы предъявить вам обвинение в убийстве, а если так, то вас вообще нельзя освобождать под залог. Судья согласился. В качестве вашего поверенного я должен вам посоветовать быть готовым к такому обороту дела, они способны вас арестовать в любой момент. Мне не понравилась позиция, занятая Мандельбаумом.
Кстати Вульф распорядился отправить на этот раз счет нам, а не ему.
Сказал, что это ваша афера, она его не касается... Не беспокойтесь, я многого не потребую.
Я поблагодарил его.
Я уже выяснил что помощник окружного прокурора Мандельбаум, а, возможно, и Кремер тоже, рассматривали меня как реального кандидата в виновники преступления.
Кремер отвез меня к себе в Южный Отдел по убийствам, там, промучившись со мной полчаса, передал лейтенанту Роуклиффу. Тот выдержал беседу со мной почти в течение часа, на этот раз мне не удалось за пятнадцать минут довести его до заикания, но все же он отправил меня в прокуратуру под стражей, где за меня принялся Мандельбаум, явно решивший посвятить этому занятию всю ночь.
Что он и привел в исполнение с помощью двух следователей из прокуратуры. Ему, разумеется, позвонили и Кремер, и Роуклифф, и с самого начала было ясно, что он убежден, что я не только утаиваю сведения, которые могли бы оказаться полезными, дабы избавить себя от лишних хлопот либо кого-то другого от крупных неприятностей. Нет этот тип видел во мне подозреваемого номер один!
Естественно, мне захотелось узнать, откуда такая уверенность, и я затеял с ним своеобразную игру. Я этого не стал делать с Кремером в присутствии Вульфа, потому что тот осрамил бы меня, ну а с Роуклиффом вообще всякие шутки плохи. Этот тугодум и грубиян верит только в силу собственных кулаков. Но с Мандельбаумом стоило попытаться.
Разумеется, вопросы задавал он или же его подручные, но я старался отвечать на них таким образом, чтобы следующий вопрос или ближайшие вопросы подсказали мне что-то полезное. Для этого требуется известная практика, но у меня ее было предостаточно. Нужно добавить, что, задача упрощается, если один человек нажимает на тебя в течение часов, затем его сменяет другой и повторяет все с самого начала, делая акцент на тех же вопросах.
Например, место преступления, аллея и разгрузочная платформа с тыльной стороны ресторана. Поскольку Вульф был "попечителем" в этом ресторане, там не было ничего такого, о чем бы не было известно мне. С боковой улицы до платформы было не более пятнадцати ярдов по узкой аллее, которая через несколько футов упиралась в стену соседнего здания. Ни легковая машина, ни, тем более, грузовая не могли там развернутся, когда привозили в ресторан продукты, и вынуждены были выбираться оттуда, пятясь назад. Зная, как знал об этом я, что где-то после пяти Кеннет Фабер приедет туда с кукурузой, человек мог пристукнуть его без особого риска быть замеченным. К тому же мне было известно, что из кухонного окна ничего не видно, стекла изнутри были окрашены, чтобы парни и девицы не забирались бы на платформу наблюдать за тем, как Лео, раскладывая уток по порциям, подбавлял костей к наиболее мягким частям, а Феликс подмешивал гусиный жир в филе из перепелов.
Помогая допрашивающим зафиксировать в протоколе, что обо всем этом мне было хорошо известно, я уяснил только то, что они не нашли ни одного человека, видевшего хотя бы издали убийцу, когда тот пробирался в аллею или удирал из нее; что Фабер был мертв уже минут пять или десять, когда кто-то вышел из кухни во двор и нашел тело у платформы; что орудием убийства послужил кусок 2-х дюймовой трубки длиной в 16,58 дюйма, с наружной резьбой у одного конца и внутренней у другого, старой и проржавленной. Такую легко скрыть под верхней одеждой. Откуда она взялась, мог выяснить один человек в течение десяти часов или же тысяча человек за десять лет.
Выяснение этих деталей ничего мне не давало, потому что все это непременно будет опубликовано в утренних газетах, но мне все же удалось выудить кое-какие намеки в отношении того, какова точка зрения полиции на меня. Этого в газетах не прочитаешь. К сожалению, всего лишь намеки, не подтвержденные фактами, поэтому я ограничусь описанием того, как обстояли дела, когда утром явился ко мне Паркер.
Мне не разрешили ознакомиться с заявлением Сью, но, очевидно, именно в нем была зарыта собака. Или же девушка что-то наболтала, или же кто-то другой, тот же Карл Хийдт, Питер Джей или Макс Маслов... Мог что-то сказал Дункан Мак-Леод, отец Сью. Последнее не казалось вероятным, но я все же включил его, потому что увидел его. Когда мы с Паркером вышли в приемную, выходя из здания прокуратуры, Мак-Леод сидел там на стуле возле стены, одетый для города, даже с шейным платком. Его сильно загоревшее лицо блестело от пота. Я подошел к нему и пожелал доброго утра, он мрачно ответил, что утро отнюдь не доброе, а очень плохое, день потерян, на ферме никого не осталось.
Конечно, это было неподходящим местом для разговоров с десятками людей, сидевших в ожидании на стульях вдоль стен, но я мог бы хотя бы спросить о том, кто собирал для нас початки последний раз, если бы Мак-Леода не вызвали в кабинет.
Так что когда я вышел на углу из такси и поблагодарил Паркера за то, что он меня подбросил почти до места, пообещал ему позвонить в случае необходимости, затем прошел пешком полквартала по Тридцать пятой улице до нашего особняка, я был даже хуже "оснащен", нежели когда выходил накануне из дому, поскольку мне не удалось ничего путного выяснить, а то, что Паркер окрестил "умеренным" счетом в сочетании с двумя тысячами залога, не было пустяком. Я не мог надеяться отнести расходы на счет Вульфа, поскольку тот никогда не видел ни Кеннета Фабера, ни Сью Мак-Леод, так что, поднимаясь по семи ступенькам нашего крыльца и отпирая двери своим ключом, я решил, что и не стану пытаться.

1 Следующая страница


Банальное убийство 2

Банальное убийство2
Ключа оказалось недостаточным: дверь приоткрылась на пару дюймов и все, оказалось, что она заперта на цепочку. Я нажал на кнопку, пришел Фриц и впустил меня в дом.
Еще до того, как он успел раскрыть рот, я понял по выражению его лица, что он не в своей тарелке. Если ты не разбираешься в лицах окружающих тебя близких людей, как ты можешь рассчитывать заметить что-то у посторонних?
Переступив через порог, я спросил:
- Доброе утро. Скажи, что случилось?
Фриц запер дверь и воскликнул:
- Ох, Арчи, у тебя кошмарный вид!
- Чувствую я себя еще хуже... Так что...
- Сюда пришла женщина повидаться с тобой. Мисс Сьюзен Мак-Леод. Когда она привозила нам...
- Да-а, знаю. Где она?
- В кабинете.
- А он?
- На кухне.
- С ней говорил?
- Нет.
- Она давно пришла?
- Полчаса назад.
- Извини меня за неучтивость. Я провел веселенькую ночь.
Я прошел в конец прихожей, где находится дверь в кухню, распахнул ее и вошел. Вульф сидел за центральным столом со стаканом пива в руке. Он хмыкнул:
- Та-ак... Ты спал?
- Нет.
- Ел?
Я достал из буфета чистый стакан и налил в него молока из холодильника, выпил до половины и только тогда ответил.
- Если бы вы только взглянули на то, что они принесли мне, содрав за это два доллара, не говоря уже о вкусе этой отравы, вы перестали бы быть самим собой. Вы бы стали смертельно бояться, как бы вам не вздумали содержать в качестве важного свидетеля, и утратили бы выдержку. Они думают, что, возможно, Фабера убил я. К вашему сведению, я его не убивал.
Я осушил стакан.
- Это поддержит меня до ленча. Как я понял, ко мне пришла посетительница. Как вы сказали Паркеру это мое личное дело, которое вас совершенно не касается. Могу ли провести ее в переднюю комнату? Я недостаточно близко с ней знаком, чтобы пригласить ее к себе в спальню.
- К черту! - заворчал Вульф. - Что из того, что ты тогда говорил Кремеру, было простым зубоскальством?
- Ничего. Все соответствовало истине. Но он выбрал меня в качестве искомого субъекта, так же как и окружной прокурор, и мне необходимо выяснить почему.
Вульф внимательно смотрел на меня:
- Ты примешь мисс Мак-Леод в кабинете.
- Сойдет и передняя комната. Наша беседа может продлиться час, а то и два.
- А если тебе понадобится телефон? Кабинет.
Если бы я находился в нормальном состоянии, я бы повнимательней отнесся к данному предложению, но у меня притупилась сообразительность. Поэтому я пошел в кабинет, прихватив с собой второй стакан молока. Дверь была закрыта, войдя внутрь, я ее снова прикрыл.
Сью не сидела в красном кожаном кресле, поскольку она явилась ко мне, а не к Ниро Вульфу, Фриц выдвинул для нее одно из менее почетных желтых кресел.
Услышав, как скрипнула дверь, и увидев меня, девушка вскочила с места, подбежала ко мне, схватила меня за руки, голова у нее откинулась назад, чтобы заглянуть мне в глаза.
Если бы не молоко, я бы использовал свои руки для одной из их основных функций, поскольку это наиболее разумный способ начать откровенный дружеский разговор с любой девушкой. Однако обнять Сью я не мог и ограничился тем, что нагнулся к ней и поцеловал. Не чмокнул в щечку, а по-настоящему поцеловал.
На этот раз она не отстранилась, сама подставила губы, еще сильнее сжала мне руки, и я со страхом подумал, как бы не облить ее молоком. Прерывать поцелуй первым мне было невежливо, я предоставил ей это сделать самой.
Наконец она отступила на шаг и недовольно заметила:
- Вы не побрились...
Я подошел к своему столу, отпил немного молока, поставил стакан и сказал:
- Я провел всю ночь в прокуратуре, поэтому я страшно усталый, грязный и злой. Но если желаете, я сумею за полчаса принять душ, побриться и переодеться.
- Вы олл-райт. Арчи.
Она плюхнулась в кресло.
- Посмотрите на меня!
- Внимательно смотрю.
Я тоже сел, но не так стремительно.
- Вы выглядите неплохо. Вполне подойдете для рекламы поразительных свойств витаминов. Вариант - "до приема". Вы-то хоть поели сегодня?
- Кажется... Не знаю, право.
Она приоткрыла рот и втянула в себя воздух. Не зевнула, нет, можете не сомневаться.
- Вообще-то меня куда-то возили. Это не могло быть тюрьмой, потому что на окнах не было занавесок, и я видела, что они без решеток. Мне там задавали вопросы почти до половины первого, потом один из них отвез меня домой. Да, я легла спать, но никак не могла заснуть. И все же, видимо, поспала, потому что проснулась. Ах, Арчи, я не знаю, что вы сделаете со мной...
- Я тоже не знаю.
Я отпил молока.
- Сначала объясните, почему вы так поступили со мной.
- Я не хотела причинить вам зла.
- Нет конечно, но все же?
- Так получилось совершенно случайно, само собой. Помните, однажды вечером вы мне это объяснили.
- Я говорил, что в нормальном состоянии человек, прежде чем что-то сказать, как бы пропускает слова через своеобразное контролирующее устройство, которое дает на них "добро". Но если он находится в состоянии аффекта, напуган или вне себя от ярости, данная схема нарушается, контроль отключается и слова самопроизвольно срываются с языка.
Сью нахмурилась.
- По-видимому, именно так все и получилось, когда у меня сорвались с языка слова о том, что я собиралась вчера там встретиться с вами.
- Где встретиться?
- На Сорок восьмой улице. У поворота в аллею, в которую я обычно заезжала, когда доставляла кукурузу в ресторан Рустермана. Я сказала, что мы, договорились с вами там встретиться в пять часов, чтобы вместе подождать, когда подъедет Кен, потому что нам надо было с ним поговорить. Но я опоздала на четверть часа, попала туда лишь в пять пятнадцать вас на месте не оказалось, и я сразу же ушла.
Я с трудом сдерживался.
- Кому вы об этом говорили?
- Нескольким полицейским. Самому первому, который приехал ко мне на квартиру, потом еще двоим-троим, а возможно, и четверым. Обо всем этом сказано в заявлении, которое они заставили меня подписать.
- Когда мы с вами договаривались о свидании? Разумеется, они вас об этом спросили?
- Ой, да они спрашивали решительно обо всем... Я сказала, что позвонила вам вчера утром, тогда мы и решили.
- Возможно, что вы просто дура... Разве вы не сообразили, что они явятся сразу же ко мне?
- Почему же? Они вас спросят, а вы станете все отрицать. Я даже подумала, как бы они не вообразили, что вам не хочется быть втянутым в эту историю, поэтому вы так ото всего отпираетесь, и сразу же заявила, что вы туда не приходили. Очевидно, вам не составит труда доказать, что это так, а мне нужно было объяснить, почему я туда приезжала и сразу же ушла, даже не заглянув в ресторан, чтобы справиться, где Кен.
Сью наклонилась вперед:
- Как вы не можете понять, Арчи? Не могла же я заявить в полиции, что я приезжала туда специально встретиться с Кеном, правда?
- Действительно, не могли... О'кей, я вижу, что вы совсем не дура.
Я скрестил ноги и откинулся на спинку стула:
- Значит, вы ездили туда, чтобы встретиться с Кеном?
- Да. Нужно было кое о чем поговорить.
- И вы явились туда в 5.15?
- Да.
- И ушли, даже не заглянув в ресторан, чтобы спросить, нет ли там Кена?
- Я не... да, ушла.
Я покачал головой.
- Послушайте, Сью. Может быть, вы не хотели втянуть меня в эту историю, но вы втянули, и я хочу все знать. Если вы приезжали туда на свидание с Кеном и явились на место в пять пятнадцать, вы его видели. Это точно, не так ли?
- Ну... живым я его не видела.
Ее очень красивые ручки, лежащие на коленях, сжались в кулаки.
- Я видела его уже мертвым. Я прошла по аллее и увидела, что он лежит на земле. Мне показалось, что он мертв, а если и нет, то с минуты на минуту кто-то выскочит из ресторана, обнаружит его и... окажет помощь. Сама я страшно испугалась. Испугалась потому, что всего два дня назад грозилась его убить. Я ни о чем не стала раздумывать, даже не задержалась на пару секунд во дворе, просто удрала. И лишь когда оказалась в нескольких кварталах оттуда, сообразила, как это было глупо.
- Почему глупо?
- Потому что меня видели Феликс и привратник. Я подошла к ресторану со стороны парадного входа, они оба о чем-то судачили на боковой дорожке, мы перекинулись несколькими фразами. Поэтому я не могла заявить, что меня там вообще не было. Да, с моей стороны было непростительной глупостью сбегать оттуда, но я безумно испугалась. И только после того, как вернулась к себе домой, смогла все спокойно обдумать и решить, что придется говорить в полиции. Самое разумное было заявить, что я отправилась туда на свидание с вами, так что когда прибыл человек из полиции и принялся задавать вопросы, я ему сразу же все выложила, чтобы у него не возникло сомнений.
Она разжала кулаки и трогательным жестом прижала руки к груди:
- Честное слово, Арчи, я думала о вас... но была уверена, что вам это не повредит.
Все это не увязывалось с теорией отключившегося контролирующего устройства, но я посчитал бессмысленным заострять на этом внимание. Не до теоретических споров, когда приходится думать о спасении собственной шкуры!
- Вы ошиблись.
Я не жаловался, просто констатировал факт.
- Несомненно, они спросили, почему мы надумали встретиться с Кеном для разговора именно за рестораном, а не здесь, раз он все равно должен был приехать сюда. Так почему не здесь, а там?
- Потому что вы этому воспротивились, не захотели с ним объясниться в доме мистера Вульфа.
- Понятно. Вы и правда решительно все предусмотрели... И они также интересовались, о чем мы собирались говорить с Кеном. И это вы продумали?
- Зачем продумывать? Разговор должен был идти о том, что он сообщил вам, будто я думаю, что я от него забеременела.
Это уже было слишком!
Я вытаращил глаза, что не было в моих привычках:
- Кен сообщил мне такую вещь? И когда же, хотел бы я знать?
- Вы сами знаете когда. На той неделе. В прошлый вторник, когда он привозил вам кукурузу. Мне он рассказал об этом в субботу, хотя нет, в воскресенье. На ферме.
Я выпрямился:
- Возможно, я ослышался. Или же я куда менее сообразителен, чем предполагал. Кен Фабер сказал вам в воскресенье, что он во вторник сообщил мне о том, что вы предполагаете, что от него забеременели? Так?
- Да, то же самое он сказал и Карлу. Вы знаете, Карлу Хийдту. Правда, Кен мне этого не докладывал, а Карл - сразу же... Полагаю, он натрепал об этом и двум другим моим поклонникам, Питеру Джею и Максу Маслову.
Сомневаюсь, что вы с ними знакомы. Именно тогда я и сказала Кену, что хотела бы его убить. Особенно меня разозлило то, что он наговорил вам.
- И вы объяснили полиции, что именно об этом хотели с ним поговорить?
- Да... Не понимаю, почему вы говорите, что я ошиблась, считая, что для вас это сущий пустяк, поскольку раз вас там на самом деле не было, чего же вам бояться? Неужели вы не сможете доказать, что находились в другом месте?
Я закрыл глаза, чтобы обдумать ситуацию, но чем больше я копался в услышанном, тем неразбериха казалась запутанней. Мандельбаум не шутил, когда назвал судье сумму залога в пять тысяч. Поразительно, что он вообще согласился выпустить меня из тюрьмы.
Я раскрыл глаза и часто-часто заморгал, чтобы Сью оказалась в фокусе, потому что у меня внезапно все куда-то поплыло вбок.
- Для ложного обвинения это почти идеально, но мне все же хочется верить, что вы все это натворили без злого умысла. Сомневаюсь, чтобы вы были достаточно хорошо осведомлены во всех этих тонкостях, да и потом, почему останавливать свой выбор на мне? Я ведь не без зубов, сам умею кусаться...
Все равно, сделали ли вы это преднамеренно или нет, чего ради вы явились ко мне? Зачем было утруждать себя разговорами и объяснениями?
- Потому что я подумала... ну как вы сами не понимаете, Арчи?
- Я многое понимаю, но мне совершенно неясно, зачем вы сюда явились.
- Боже мой, все очень просто... Тут мои слова против ваших слов. Вчера вечером они мне сказали, что вы отрицаете, что мы с вами договорились там встретиться. Я хотела попросить вас... подумала, что вы могли бы изменить свои показания... сказать, что вы сперва отрицали, просто потому, что не хотели быть замешанным в данную историю... что действительно согласились встретиться со мной возле ресторана, но потом решили туда не ходить, отправились в какое-то другое место. Тогда у них не будет оснований не верить мне.
Она умоляюще протянула ко мне руки:
- Арчи, сделайте это... Вы ведь согласны, не правда ли?.. Тогда все будет олл-райт!
- Святые угодники, вы так считаете?
- Конечно, сейчас они предполагают, что либо я лгу, либо лжете вы, но если вы им скажете...
- Заткнитесь!
Она тихонько ойкнула и совершенно неожиданно сдала. Голова у нее поникла, ладони закрыли лицо, сперва задрожали плечи, потом она вся затряслась. Если бы она рыдала, стонала или даже завывала, я бы спокойно переждал, когда это кончится. Но тут не было никаких звуковых эффектов, а это всегда опасно: она могла грохнуться в обморок.
Я мотнулся к столу Вульфа и схватил вазу с орхидеями, на этот раз Дендробиум нобилэ. Цветы я аккуратно вынул и положил к себе на стол, подошел к девушке, приподнял ей лицо за подбородок и щедро плеснул в него водой. В вазу помещается две кварты, я мог не экономить. Руки у нее непроизвольно упали вниз. Тогда я повторил операцию. Это подействовало, Сью пронзительно закричала и вцепилась мне в руку. Я вырвался, поставил вазу на стол, сходил в ванную, которая находилась напротив в углу, и принес оттуда полотенце.
Сью стояла уже на ногах, энергично стряхивая воду с платья.
- Вот, возьмите...
Она принялась вытирать полотенцем лицо.
- Вы не должны были этого делать, Арчи!
- Черта лысого не должен.
Я придвинул другое кресло на сухое место, сам вернулся к своему столу и сел.
- Если бы кто-то сделал то же самое со мной, может быть, мне стало легче... А теперь внимательно слушайте меня. Намеренно или нет, но по вашей милости я очутился в исключительно тяжелом положении. Кен ничего не говорил мне в прошлый вторник о вашей предполагаемой беременности, он вообще не упоминал вашего имени, но независимо от того, солгал ли он вам или же вы лжете мне и полиции, они уверены, что такой разговор состоялся. Они также убеждены или предполагают, что мы с вами были в "интимных отношениях", как это принято говорить. Теперь они ждут, что вы под присягой покажете, что я договорился с вами встретиться вчера в пять часов на этой аллее, а я не могу доказать, что меня там не было. Вообще-то существует человек, который заявит, что мы с ним вместе уезжали в другое место, но он мой приятель и частенько работает со мной, когда мистеру Вульфу требуются дополнительные помощники, так что ни члены жюри, ни полицейские не обязаны ему верить. Я не знаю, какие еще имеются данные у полиции, но сейчас с минуты на минуту...
- Я не лгала вам, Арчи.
Она сжимала в руках полотенце. Прядка совершенно мокрых волос закрывала ей глаза. Она откинула ее в сторону рукой.
- Все, что я говорила...
- Бросьте. Сейчас, как я уже сказал, с минуты на минуту можно ждать, что меня арестуют по обвинению в убийстве, и что тогда прикажете мне делать?
Или, допустим, мне как-то удастся доказать, что я не согласился там с вами встретиться, что вы солгали им, что меня там не было. Тогда каково будет ваше положение? Так как сейчас обстоят дела в соответствии с вашим сценарием, либо я, либо вы окажемся в мышеловке без выхода. Так что либо я...
- Но, Арчи, вы...
- Не прерывайте меня. Либо я выпутываюсь, натравив их на вас, и, кстати, я ведь не спросил у вас...
Я поднялся и подошел к ней:
- Встаньте. Глядите мне в глаза.
Я протянул вперед руки на уровне талии ладонями вверх:
- Положите руки на мои ладошками вниз... Нет, не нажимайте, расслабьтесь, пусть они находятся в полном покое. Черт возьми, расслабьтесь.
Вот так, правильно. Глядите на меня. Это вы убили Кена?
- Нет.
- Еще раз. Вы его убили?
- Нет, Арчи.
Я повернулся и прошел к своему стулу, она попятилась назад и села.
- Это мой личный детектор лжи. Не патентованный. Так вот, либо я выпутаюсь, указав им на вас, а для этого потребуются некоторые обходные маневры, что не в моем вкусе, или же сделаю то, что в моем вкусе. Надеюсь, это мне удастся. Как вам известно, я работаю у Ниро Вульфа. Прежде всего я заявлю ему, что беру отпуск, хорошо бы короткий. Затем мы отправимся в такое место, где нам никто не сможет помешать, и вы мне без утайки ответите на множество вопросов. Куда я сейчас отправлюсь, зависит только от вас одной.
Сейчас я скажу вам одну вещь...
Распахнулась дверь, на пороге стоял Ниро Вульф. Он подошел к своему столу, внимательно глядя на Сью, и заговорил:
- Я Ниро Вульф. Будьте добры пересесть вот в это кресло.
Кивком головы он указал ей красное кожаное кресло, обошел вокруг своего стола и уселся. И только после этого посмотрел на меня.
- Сделаешь то, что в твоем вкусе?
Ну, как я говорил, мне надо было поразмыслить, почему он так настаивал, чтобы я принял Сью в кабинете. Будь я в нормальном состоянии, я бы сразу сообразил или хотя бы заподозрил, каковы намерения Вульфа. Полагаю, что в делах общих мы с ним понимаем друг друга менее, чем с полуслова, и полностью доверяем один другому, но, как он заявил Паркеру, это была "моя личная афера", которую я обсуждал с кем-то в его кабинете, лишив его возможности устроиться в его обожаемом кресле. Перед тем я ему сказал, что все, сказанное мною Кремеру, было истиной с начала и до конца. Естественно, Вульф занял наблюдательный пост возле отверстия в нише.
Я посмотрел на него.
- Я сказал, что надеюсь. А что, если я слышал, как сдвинулась панель, и избегал скользких вопросов?
- Каких еще "скользких"?
- О'кей, ваша взяла. Но я полагаю, она имеет право знать.
- Согласен.
Сью уселась в красном кресле.
- Мисс Мак-Леод, я без ведома мистера Гудвина подслушивал ваш разговор.
Я слышал все, что было сказано. И все видел. Хотите пожаловаться?
Она поправила руками волосы, но вид у нее все еще был не безупречный.
- Почему?
- Почему я слушал? Чтобы узнать, в какую трясину угодил мистер Гудвин.
И узнал. Вмешался я потому, что положение невыносимое. Вы либо безмозглое создание, либо василиск. Намеренно или по глупости вы создали для мистера Гудвина настолько...
Я решил вмешаться:
- Вы сами говорили, что это мое дело.
Вульф продолжал смотреть на Сью.
- Это действительно его дело, но сейчас уже возникла угроза для меня. Я завишу от него. Я не могу работать должным образом, не говоря уж об удобствах, без него. А он только что сказал вам, что возьмет отпуск. Это было бы крайне неудобно для меня, но все же выносимо, даже если бы отпуск оказался довольно продолжительным, но сейчас я понял, что существует реальная опасность потерять его навсегда, а это было бы катастрофой. Я с этим не могу примириться. Благодаря вам, он в смертельной опасности.
Он повернулся:
- Арчи, теперь это наше общее дело.
Я приподнял брови:
- Вы отступаете. А Паркер и его счет?
Он поморщился, но махнул рукой, - Перейдем к делу. Близко или нет, но ты все же знал мисс Мак-Леод на протяжении трех лет. Она убила этого человека?
- Нет и да.
- Это не помогает.
- Понимаю. "Нет" благодаря массе разрозненных фактов, включая испытание детектором лжи, которому я ее только что подвергнул, которое, конечно, вы поднимете на смех, но все же... "Да" главным образом потому, что она здесь.
Почему она явилась?.. Она говорит для того, чтобы я изменил свои показания и подтвердил ее о том, что у нас с ней там было назначено свидание. Тут нужно поразмыслить. Если она убила Кена и станет просить кого угодно и о чем угодно, тогда, конечно, она смертельно напугана, но если не убивала, зачем приходить ко мне и признаваться в том, что она была в аллее и видела Кена убитым? Странно, очень странно. Подведя итог, два против одного, что она не убивала. Второе очко в пользу "нет", по моему мнению, заключается в том, что когда женщина от кого-то беременеет, то для нее совершенно естественно заставить этого человека на ней жениться. И как можно быстрее. Ей требуется отец для будущего ребенка, а не убитый любовник. Безусловно, она не стала бы его убивать, если только...
- Какая глупость, - громко возмутилась Сью, - я же не беременна!
Я вытаращил глаза:
- Вы же сами сказали, что Кен говорил вам, будто он сообщил мне...
Она кивнула:
- Кен был способен наговорить кому угодно что угодно.
- Но вы-то предполагали, что вы забеременели?
- Разумеется, нет. Как я могла такое предполагать? Имеется единственная возможность забеременеть со мной этого не могло случиться, потому что мы с Кеном никогда не были в таких отношениях.

Глава 3

Как любой другой человек, я люблю тешить себя мыслью, что я всегда в точности знаю, почему так думаю или поступаю, но иногда так не получается.
Именно так случилось на этот раз. Я имею в виду не то, почему я ей поверил, что она не была беременна, и почему знала, что не может быть в положении. Я знаю почему. Все дело было в том, как она это заявила и как при этом выглядела. Я же знал ее целых три года. Но если так, то я должен был вычеркнуть второе очко в пользу "нет", о котором я только что говорил Ниро Вульфу, а я все же не стал считать шансы равными. Почему? Сдаюсь, не знаю.
Возможно, все дело в том, что любой нормальный мужчина, а я отношусь к их числу, имеет подсознательную уверенность, что незамужняя женщина, твердо знающая, что она не может быть беременна, менее способна пойти на преступление, нежели такая, которая сомневается. Признаю, что хороший честный детектив не должен в своей работе руководствоваться подсознательными чувствами, но как этого избежать, а?
Поскольку Вульф притворяется, будто считает меня большим анатомом психологии молоденьких привлекательных женщин, он тут же повернулся ко мне и скомандовал:
- Арчи?
И я утвердительно кивнул головой.
Знатоки не имеют права отступать и колебаться, а как я только что говорил, я поверил Сью в отношении беременности.
Вульф хмыкнул, велел мне взять блокнот, разглядывал Сью секунд пять, затем принялся за дело.
Через час десять минут, когда Фриц пришел сказать, что ленч готов, я успел заполнить большую часть нового блокнота, а Вульф сидел с закрытыми глазами, откинувшись на спинку кресла, губы у него были плотно сжаты. Было очевидно что он всерьез вознамерился работать. Сью ответила на все его вопросы без видимого замешательства, но мне по-прежнему казалось, что либо она подставляет свою голову под шишки, либо я. Или, как вариант, мы оба.
По ее словам, она познакомилась с Кеннетом Фабером восемь месяцев назад на вечеринке на квартире Питера Джея. Кен не стал терять времени даром, а через четыре месяца в мае, заявил, что когда-нибудь она станет его женой, года через два или три, когда она будет готова отказаться от работы манекенщицы, если он докажет, что сможет содержать семью.
Из блокнота:
"Я зарабатываю более восьми сотен в неделю, в десять раз больше его, но, конечно же, если я выйду замуж, мне не удастся сохранить за собой свое место. Я сомневаюсь, чтобы эта работа годилась замужним женщинам, потому что они должны иметь детей, а при этом, во-первых, портится фигура. И потом, кто будет смотреть за детьми?"
В июне, по просьбе Кена, она убедила отца предоставить ему работу на ферме, но в скором времени она об этом пожалела.
Из блокнота:
"Конечно, он знал, что летом на уик-энды и приезжаю на ферму, и уже в первый же уик-энд стало ясно, каковы были его мысли. Он решил, что на ферме все будет иначе, чем в городе, ему проще будет вынудить меня пойти навстречу его желаниям; он пытайся заставить меня обещать ему не назначать свиданий с другими парнями. На вторую неделю стало еще хуже, на третью тоже, я уже узнала его настоящую цену и жалела, что вообще когда-то говорила с ним о замужестве. Он обвинил меня в том, что разрешаю другим моим поклонникам то, в чем отказываю ему, устраивал мне скандалы, когда я с кем-то ходила в кино или на представление. Наконец, в конце июля вроде бы он образумился. Я даже подумала, что он прошел через какую-то определенную фазу, и теперь все наладится, но на последней неделе, вечером в пятницу, он вел себя хуже, чем когда-либо, а в воскресенье заявил мне, что сообщил Арчи Гудвину, будто я думаю, что беременна от него, от Кена. И, разумеется, Арчи расскажет об этом решительно всем, и если я стану отрицать, мне все равно никто не поверит, так что у меня единственный выход - немедленно с ним обвенчаться. Вот тут-то я и закричала, что хотела бы его убить. Затем на следующий день, в понедельник, Карл Хийдт сказал мне, что Кен наговорил ему то же самое. И я заподозрила, что он имел подобные беседы еще с двумя парнями, судя по тем шуточкам, которые они отпускали. Поэтому я решила во вторник приехать к ресторану Рустермана и потолковать с Кеннетом. Я собиралась сказать ему, что он должен признаться и Арчи, и Карлу, что бессовестно меня опозорил, а если он не согласится, я обращусь к юристу".

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Если все это было правдой, а ее сообщения относительно Карла Хийдта, Питера Джея и Макса Маслова можно было проверить, тогда десять к одному, что она не убивала Кена.
Данное преступление нельзя было посчитать импровизированным. Сью должна была отправиться туда с намерением убить Кеннета. Или хотя бы поколотить его, потому что она не могла чисто случайно захватить с собой солидный кусок тяжелой металлической трубы. Теперь шансы Сью, на мой взгляд, равнялись двадцать к одному.
Но если не она, то кто же?
Во всяком случае, не какой-то грабитель.
В карманах у Кена было восемьдесят долларов, да и зачем бы случайный грабитель пошел в эту аллею с куском трубы, к тому же ему надо было прятаться под платформой в ожидании жертвы. Ерунда, конечно.
Этот человек специально охотился на Кена, он был знаком с этим местом или, в крайнем случае, знал о нем и о том, что Кен сюда приедет и когда.
Конечно, очень может быть, что Сью не знала этого человека, даже не слыхала про него, так что мотив с нею не был связан, но тогда бы дело и правда оказалось глухим, ибо в распоряжении Вульфа было все то, чем располагала она (или пожелала с ним поделиться).
Она не могла сказать, скольким молодым людям она назначала свидание за те двадцать месяцев, когда она выступала в качестве манекенщицы. Возможно, тридцати. Чаще на протяжении первого года, чем за последнее время. Она вообразила, что если у нее будет много знакомых, ей будет легче подыскать себе работу. Так оно и получилось, но теперь она уже отказывается от всего, что ей предлагают.
Не знала она и того, сколько парней просили ее стать их женой. Не меньше десятка. Она не считала. Полагаю, что вам, читатель, Сьюзен не по душе. Чтобы девушка, говорящая такие вещи, могла понравиться, надо на нее посмотреть и послушать ее саму. И если вы мужчина, то вам не придется задумываться над тем, нравится она вам или нет, потому что последнее просто исключается. Я откровенно сознаюсь, что тот факт, что Сью скверно танцует, избавил меня от множества переживаний.
С того времени, как она познакомилась с Кеном, ее заигрывание с другими молодыми людьми прекратилось, но три старых поклонника остались "в резерве".
С ними она ходила и в кино, и на шоу. Все трое успели сделать ей предложение и не отступились, невзирая на Кеннета Фабера. Карл Хийдт, который первым предложил ей место манекенщицы, был почти в два раза старше Сью, но это не стало бы препятствием, если бы она надумала выйти замуж за него, когда подойдет время. Питер Джей, занимавший солидный пост в крупном рекламном бюро, был моложе, а Макс Маслов, модный фотограф, совсем молодым.
Она сказала Карлу Хийдту, что то, о чем наговорил ему Кен, не было правдой, но она не уверена, что он ей поверил.
Она не могла в точности припомнить те шутки, которые отпускали по ее адресу Макс Маслов и Питер Джей, которые заставили ее решить, что Кен им тоже все это сказал. У нее не было подозрений до понедельника, когда она потолковала с Карлом. Она никому не сказала о том, что собирается пойти к ресторану Рустермана для объяснения с Фабером во вторник. Но все трое знали о том, что в эти дни Кен доставляет кукурузу в ресторан и Ниро Вульфу. Они даже подтрунивали над ней по этому поводу. Питер Джей уговаривал Сью позировать ему в вечернем платье среди кукурузы.
Из блокнота:
Говорит Вульф:
- Вы хорошо знаете этих людей, знаете их характеры и склад ума. Если один из них, разъяренный сверх меры поведением Фабера, отправился туда и убил его, то который... Учитывая, что это не было сделано в припадке - в разгаре ссоры, а преднамеренно, заранее запланированно? Так что вы скажете, кто же?
Она сделала большие глаза:
- Они не убивали.
- Не "они", а один из них. Который?
Сью покачала головой:
- Никто. Ни один.
Вульф погрозил ей пальцем:
- Это пустая болтовня, мисс Мак-Леод... Возможно, вы шокированы мыслью о том, что кто-то, близкий вам, убийца. Но вы не можете отвергать данное предположение как невозможное. Своими увертками и отговорками вы ликвидировали возможность нормальным расследованием доказать то, что ни вы, ни мистер Гудвин не убивали этого человека. Остается одно: доказать, что его убил кто-то другой. И найти преступника. Я должен видеть этих троих людей, а поскольку я никогда не выхожу по делам из дома, они должны явиться ко мне.
Будьте добры, доставьте их сюда. Сегодня в девять часов вечера?
- Нет, - заявила она.
Он злобно посмотрел на нее. Если бы она была обычной клиенткой и ему нечего было бы терять, кроме гонорара, он бы велел ей делать то, что ей сказано, или убираться на все четыре стороны. Но здесь на ставку был поставлен его "мальчик на побегушках", потеря которого явилась бы для него катастрофой, как он сам громогласно признал.
Поэтому Вульф отвел глаза и заговорил довольно миролюбиво:
- Мисс Мак-Леод, я признаю, что ваш отказ думать плохо о своих друзьях достоин всяческих похвал. Признаю, что мистера Фабера мог убить человек, которого вы никогда не видели, по мотивам, о которых мы даже не можем догадаться, и, кстати, я не спросил вас: не знаете ли вы такого человека, у которого имелось веское основание убить мистера Фабера?
- Нет.
- Но, возможно, это известно мистеру Хийдту, мистеру Джею или мистеру Маслову. Даже если принять ваши заверения, что они один из них не причастен к преступлению, я должен их видеть. Я должен также видеть и вашего отца. Но отдельно. Это уже не ваша забота. Мой единственный путь к личности убийцы - мотив, и один их этих четверых людей, знавших Фабера, может направить меня на него. Я прошу вас сделать так, чтобы трое ваших приятелей сегодня вечером были здесь. Вам приходить не требуется.
Она нахмурилась:
- Но вы же не можете... Вы говорите - найти преступника. Как это вам удастся?
- Не знаю. Возможно, я не сумею, но я должен попытаться. В девять часов?
Ей не хотелось даже после сделанного им реверанса, но Сью не могла не согласиться, что нам необходимо было получить какую-нибудь информацию, а с кого еще можно было начать? Так что в конце концов она согласилась, Вульф откинулся на спинку стула с закрытыми глазами и плотно сжатыми губами, а Фриц явился сообщить о ленче. Сью поднялась, чтобы идти домой, я проводил ее до выхода, а когда возвратился, Вульф уже сидел в столовой за столом. Вместо того, чтобы последовать его примеру, я продолжал стоять, посчитав необходимым кое-что сказать до того, как он примется за еду:
- Вообще-то я предполагал, что вы меня довольно высоко цените, теперь я убежден, что умалял свои достоинства... У вас есть какая-нибудь программа на день?
- Нет. Только позвонить мистеру Мак-Леоду.
- Я видел его в прокуратуре... В таком случае, с вашего разрешения, я до еды поднимусь наверх и побреюсь. Мне кажется, что от меня дурно пахнет.
Попросите Фрица что-нибудь оставить для меня на кухне.
- Непременно. ***
Я вышел в прихожую и поднялся к себе на второй этаж. На протяжении сорока минут, которые ушли на то, чтобы привести себя в порядок, я приказывал своим мыслям отступить, но у меня ничего не получалось. Разум повторял, что нужно, как можно скорее, проанализировать положение вещей с эмфазой на Сью Мак-Леод. Если я ее не правильно расценил, если преступником была она, тогда почти наверняка будет пустой тратой времени что-то вытянуть из ее трех обожателей. И если у Вульфа не было никакой программы на день, значит, мне надо таковую разработать самому. Если для Вульфа потеря меня навсегда представляется катастрофой, что могу сказать я?
К тому моменту, когда я влез под душ, голова подсказала мне, что основным пунктом программы является кусок трубы. Сью не явилась в аллею, пряча за пазухой эту трубу. Такое исключалось. Откуда же труба взялась? Ни Кремер, ни Мандельбаум ничего определенного не говорили, а утренних газет я еще не видел. Я смогу почитать "Таймс", когда спущусь вниз. Но моей голове не терпелось, я должен был знать немедленно, так что, приняв душ, я торопливо вытерся, подбежал к телефону на ночном столике, набрал номер редакции "Газетт", вызвал Лона Коэна и спросил у него. Конечно, он уже знал, где я провел ночь, и хотел выяснить кое-какие факты для "подвала", но я пояснил, что не успел одеться и могу простудиться, меня не интересует, насколько достоверно то что человек, стукнувший куском трубы Фабера по голове, приволок его с собой.
Лон ответил, что тут нет никаких сомнений. Труба побывала в лаборатории, возможно, ученым она рассказала о своем прошлом, три-четыре сотрудника прокуратуры с цветными фотографиями этой трубы сейчас разыскивают ее потерянный след. Я поблагодарил Лона и пообещал ему что-то для сенсационного сообщения, когда придет время.
Так что это было разрешено.
Когда я подошел к комоду за чистыми шортами, мозг перекинулся на Карла Хийдта, но у него было чертовски мало пищи для размышления, так что, завязывая галстук, я уже подыскивал тему, за которую бы зацепиться.
Внизу Вульф все еще находился в столовой, но я прошел на кухню, сел за свой столик с газетой в руке, Фриц принес мне - что вы думали? Кукурузные оладьи. Среди полученных накануне початков восемь были превосходными, а Фриц ненавидит выбрасывать добрые продукты. С беконом и домашним вареньем из черной смородины они были настоящей амброзией. В отчетах "Таймс" об убийстве имя Вульфа упоминалось дважды, а мое четыре раза. Так что ленч мне показался божественным.
Я расправился с девятой лепешкой и раздумывал, налить ли себе третью чашку кофе и взять еще парочку оладышков, когда раздался входной звонок. Я поднялся и вышел в прихожую посмотреть, кого принес бог. Вульф успел перейти из столовой в кабинет, я просунул туда голову и объявил:
- Мистер Мак-Леод.
Вульф заворчал. Правда, он сказал Сью, что должен видеть ее отца, и даже намеревался позвонить ему по телефону, чтобы вызвать из деревни, но его всегда выводят из себя неожиданные визиты, кто бы ни явился. Не обращая внимания на знаки протеста, я пошел и отворил входную дверь, а когда Мак-Леод объявил, как обычно сильно налегая на букву "р", что ему нужно видеть мистера Вульфа, я пригласил его войти, принял у него воскресную шляпу, темно-серый котелок в отличном состоянии, положил ее на полку, а ее хозяина проводил в кабинет.
Вульф, не в привычках которого пожимать руку своим посетителям, пожелал ему доброго дня и взмахом руки предложил занять красное кожаное кресло.
Мак-Леод продолжал стоять.
- Садиться мне не к чему. Мне сообщили про кукурузу и я пришел извиниться. Виноват во всем я один, и мне хотелось бы объяснить, как все случилось. Початки срезал не я, а этот молодой человек, Кеннет Фабер.
Вульф хмыкнул:
- Не было ли это довольно опрометчиво? Сегодня утром я звонил в ресторан, и они пожаловались, что получили такую же дурную кукурузу, как я.
Вам известно, каковы наши требования.
Мак-Леод кивнул:
- К этому времени как не знать. Вы платите хорошие деньги, и я хочу сказать, что такого больше не повторится. Разрешите же мне объяснить, как это получилось. В четверг должен приехать человек с бульдозером работать на моем участке, который я сегодня расчищаю. Но вечером в понедельник он сообщил, что планы изменились, он приедет во вторник, так что мне нужно было подготовить для него площадку, взорвать динамитом старые пни и скалы. Я принялся за дело с раннего утра, рассчитывая кончить днем, чтобы самому подготовить кукурузу к отправке. Однако работы оказалось слишком много, так что я вынужден был поручить сбор початков этому молодому человеку. Я ему все показал и думал, что он понял. Так что я должен извиниться перед вами, повторяю: подобное больше не повторится. Конечно, я не жду, чтобы вы заплатили за ту кукурузу.
Вульф хмыкнул:
- Я заплачу за восемь початков, которые мы использовали. Крайне досадный инцидент, мистер Мак-Леод.
- Я все прекрасно понимаю.
Мак-Леод повернулся и уставился своими серыми с крестьянской хитринкой глазами на меня:
- Раз уж я здесь, я хочу спросить у вас. Что этот молодой человек наговорил вам про мою дочку?
Я не отвел глаза. Вопрос шел не только об убийстве, но о моей собственной судьбе, которая рисовалась мне вовсе не в розовых красках. С минуты на минуту я мог угодить в такую яму, из которой едва ли выбрался бы.
А что я знал об этом человеке, кроме того, что он был отцом Сью? И знал, как выбирать кукурузу.
- Немного, - ответил я. - А откуда вы взяли, что он мне что-то наговорил?
- Она сказала. Сегодня утром. Что он ей сказал, что рассказал обо всем вам... Вот я и спрашиваю вас, чтобы внести полную ясность.
- Мистер Мак-Леод, - вмешался Вульф. - Прошу вас, садитесь.
- Для чего мне садиться? Я просто хочу знать, что этот молодой человек говорил о моей дочери.
- Она сама вам об этом рассказала, а также мистеру Гудвину и мне. У нас с ней состоялся продолжительный разговор. Она пришла сюда в самом начале двенадцатого потолковать с мистером Гудвином и пробыла около двух часов.
- Моя дочь Сьюзен? Приходила сюда?
- Да.
Мак-Леод зашевелился. Неторопливо он подошел к красному кожаному креслу, сел, сосредоточил внимание на Вульфе и требовательно спросил:
- Зачем она приходила?
Вульф покачал головой:
- Вы неверно расценили свою роль, Мак-Леод. Этот тон подходит нам, а не вам. Мы можем пойти вам навстречу или не пойти. Вопрос доброй воли. Молодой человек, которому вы доверили собрать для меня кукурузу, был убит и благодаря ложному заявлению вашей дочери в полиции мистер Гудвин может быть обвинен в данном преступлении. Опасность весьма велика. Вот вы говорите, что провели вчерашний день, подрывая динамитом старые пни и скалы. И до которого часа?
Плотно сжатая челюсть Мак-Леода придавала его загорелому лицу совершенно квадратную конфигурацию.
- Моя дочь не делала ложных заявлений. Что именно она сообщила полиции?
- Ее показания касались мистера Гудвина. Любой человек способен солгать, когда он находится в безвыходном положении... Возможно, она сделала это, не зная, как иначе спасти себя. Но мы с мистером Гудвином не думаем, что она убила этого человека. Арчи?
Я кивнул:
- Правильно. А теперь что вы хотите нам сообщить?
- И мы намерены выяснить, кто его убил. Не вы ли?
- Нет. Но я убил бы, если бы...
Мак-Леод не закончил фразу - Если бы что?
- Если бы я знал, как он порочит мою дочь. Я прямо так и заявил полиции. Я услыхал про это от них, а потом вчера вечером и сегодня утром от дочери. Он был скверный человек, бесчестный. Вы говорите, что намереваетесь выяснить, кто его убил, но я надеюсь, что вам это не удастся. Им я тоже это сказал. Они меня спрашивали, что я делал вчера, и я объяснил, что почти дотемна корчевал пни на своем участке, так что даже запоздал доить коров.
Вот что я вам скажу: меня ни капельки не обижает то, что вы думаете, что я его убил, потому что мог бы это сделать.
- Кто помогал вам на участке?
- Днем никто. Этот молодой негодник находился при мне все утро, после того как закончил уборку, но потом ему надо было срезать початки и отвезти их в город.
- У вас нет других работников?
- Нет.
- Других детей? Жены?
- Моя жена умерла десять лет назад. У нас была одна Сьюзен. Говорю вам, меня это ни капельки не обижает. Я бы его сам убил, если бы знал. Я не хотел, чтобы Сью уехала в Нью-Йорк. Так и знал, что может случиться что-то вроде этого, там она сталкивалась с разными людьми, а все ее фотографии...
Вы их видели? Я человек старомодный и праведный. Только слово "праведный" не означает для меня то же самое, что для вас. И я хочу знать, зачем сюда приходила моя дочь.
- Не знаю.
Вульф смотрел на фермера прищуренными глазами.
- Спросите у нее. Ее цель не ясна ни мне, ни мистеру Гудвину. Это пустые разговоры, мистер Мак-Леод, поскольку вы считаете, что "праведный человек" может чихать на убийство. Я хотел...
- Я этого не говорил. Я не чихаю на убийство. Но я не хочу, чтобы тот человек, который убил Кеннета Фабера, был пойман и пострадал за это.
- Пусть так... Я хотел повидаться с вами и спросить у вас, например, не знаете ли вы человека по имени Карл Хийдт, но раз вы...
- Я его не знаю. Никогда его не видел. Имя его слышал от моей дочери, он был ее первым хозяином, она работала у него. Так что вы хотите про него узнать?
- Ничего, раз вы его не знаете. Ну а Макса Маслова вы знаете?
- Нет.
- Питера Джея?
- Нет. Эти имена я тоже слышал от дочери. Она рассказывает мне про своих знакомых. Пытается доказать, что они не такие скверные, как я считаю, просто их мысли отличаются от моих. Теперь это случилось, а я все время чего-то такого ожидал. Нет, я не чихаю на убийство и не чихаю на все греховное.
- Но если бы вы знали, кто его убил или бы имели основания подозревать кого-нибудь, рассказали бы вы об этом мне или полиции?
- Нет.
- В таком случае не смею вас задерживать. До свидания, сэр.
Мак-Леод не двинулся с места.
- Раз вы не хотите говорить, зачем сюда приходила моя дочь, я не в силах вас заставить. Но вы не можете заявить мне, что она сделала ложное заявление, и не объяснить, какое именно.
Вульф усмехнулся.
- Могу и говорю. Вы ничего от меня не услышите.
Он стукнул кулаком по столу:
- Черт возьми, после того, как вы отправили мне несъедобные початки, вы считаете возможным являться сюда и предъявлять мне какие-то требования?
Уходите!
Рот Мак-Леод открылся и тут же закрылся. Он поднялся без спешки:
- Я не думаю, что это честно или правильно.
Он двинулся к выходу, но снова остановился:
- Конечно, вы больше не пожелаете покупать у меня кукурузу?
Вульф хмуро смотрел на него:
- Почему? Сейчас всего лишь середина сентября.
- Я имею в виду именно у меня?
- Тогда у кого же? Мистер Гудвин не может рыскать по сельской местности в поисках подходящей кукурузы, когда мы оказались в такой запутанной ситуации. Я хочу получить кукурузу на этой же неделе. Завтра?
- Я не... Ее некому привезти.
- Тогда в пятницу?
- Смог бы. У меня есть сосед - да, наверное получится. И в ресторан тоже?
Вульф ответил "да", он предупредит, чтобы они ждали початки. Мак-Леод повернулся и вышел. Я вышел в холл, подал ему шляпу и выпроводил его из дому.
Когда я вернулся в кабинет, Вульф сидел, откинувшись на спинку кресла, и хмуро смотрел на потолок. Усаживаясь на свое обычное место, я почувствовал, что меня одолевает зевота. Человек, который ждет, что его упекут в тюрьму за убийство, не имеет права зевать, даже если он не спал на протяжении тридцати часов.
Я втянул побольше воздуха через нос и бодро произнес:
- Он нам здорово помог. Теперь мы выяснили историю с кукурузой.
Вульф выпрямился:
- Фу... Позвони Феликсу, предупреди, что в пятницу доставят кукурузу.
- Да, сэр. Значит, все на мази?
- Что за вульгарная манера выражаться? Неужели нельзя ограничиваться литературным языком?.. Скажи, сколько времени тебе потребуется, чтобы напечатать полный отчет о нашем разговоре, твоем и моем, о мисс Мак-Леод? С самого начала и до конца?
- Дословно?
- Да.
- Последняя половина, даже больше, чем половина, в записной книжке. Над первой половиной придется подумать, и хотя моя память действительно так хороша, как вы считаете, дело пойдет чуть медленней. Но какова идея? Чтобы я поупражнялся в подобных вещах и не зевал?
- Нет. Три экземпляра.
Я вскинул голову.
- Ваша память практически почти не уступает моей. Вы действительно хотите, чтобы я печатал всю эту муру только для того, чтобы я оставил вас в покое до девяти часов?
- Нет. Это может понадобиться.
- Каким образом понадобиться? Как ваш работник, я обязан делать то, что мне говорят, и зачастую я именно так и действую, но на этот раз дело обстоит иначе. Это наше совместное дело, вы сами так сказали, значит, я должен быть в курсе дела. Как это может понадобиться?
- Не знаю! - гаркнул Вульф. - Я сказал, что это может понадобиться, если я решу использовать твой отчет. Можешь ли ты предложить что-нибудь более полезное?
- Прямо сейчас нет.
- Тогда, если ты будешь печатать, три экземпляра.
Я поднялся и пошел на кухню за стаканчиком молока, подумав, что смогу начать, когда Вульф в четыре часа поднимется наверх в оранжерею на дневное свидание с орхидеями.

Глава 4

В пять минут десятого в тот же день те три человека, перед именами которых в записной книжке Кеннета Фабера стояли галочки, находились в кабинете в ожидании появления Вульфа. Они приехали не вместе. Первым прибыл Карл Хийдт за десять минут до назначенного времени, затем Питер Джей и Макс Маслов. Я усадил Хийдта в красное кожаное кресло, а Джея и Маслова в желтые, выстроенные перед письменным столом Ниро Вульфа. Маслов был ближайшим ко мне.
Разумеется, с Хийдтом мы встречались и раньше, но ты смотришь на человека совсем другими глазами, когда он делается кандидатом в убийцы.
Выглядел он так же, как всегда: среднего роста с небольшим брюшком, круглая физиономия с широким ртом, живые темные глаза, которые все время бегали.
Питер Джей, важное лицо в крупном рекламном агентстве, был такого же высокого роста, как я, но более щуплый, с излишне крупным подбородком и черной гривой волос, которая, очевидно, редко причесывалась, наверняка страдал язвой желудка или хотя бы повышенной кислотностью. Впрочем, я мог и ошибаться. Макс Маслов, модный фотограф, явился для меня неожиданностью. С кривоватой улыбкой, которую он, должно быть, натренировал перед зеркалом, сногсшибательной стрижкой, длиннющим переливающимся галстуком и узким пиджаком, застегнутым на четыре пуговицы, он был типичным "стилягой", как принято называть подобных сумасбродов; я бы никогда не подумал, что Сьюзен Мак-Леод разрешит такому хлыщу увиваться за собой. Нужно признать, что его идеи обо мне могли быть точно такими же, но все же длинноволосые модники вызывают у меня чувство гадливости.
Появился Вульф. Когда в кабинете собираются посетители, он отсиживается на кухне до тех пор, пока я не позвоню туда по внутреннему телефону, и тогда он не входит, а демонстрирует свое явление народу. Ничего наигранного, и все же именно "явление". Траектория от двери к углу письменного стола проходит совсем рядом с красным кожаным креслом. В этом кресле сидел Хийдт, Вульфу не пришлось обходить его ноги, он спокойно миновал его и проплыл между ним и двумя другими посетителями. Затем свернул направо к своему чудо-креслу, остановился у края стола и метнул взгляд в мою сторону. Я сообщил их имена, указывая кто есть кто; Вульф кивком поздоровался сразу со всеми тремя, уселся, внимательно посмотрел на каждого из них сначала справа налево, затем слева направо, и заговорил:
- Наша встреча может быть очень короткой или, наоборот, затянуться на несколько часов. Полагаю, джентльмены, что вас больше устраивает первое, меня тоже. Не сомневаюсь, что вас всех допрашивала полиция и окружной прокурор или кто-то из его заместителей?
Хийдт и Маслов кивнули, а Джей сказал "да". Губы Маслова скривила кривая усмешка.
- В таком случае ваши показания зафиксированы, но я не имею доступа к протоколам. Поскольку вы приехали сюда, чтобы оказать услугу мисс Мак-Леод, вы должны знать нашу позицию, мою и мистера Гудвина; в отношении ее. Она не наша клиентка, нас с ней не связывают никакие обязательства. Мы действуем исключительно в наших собственных интересах. На данный момент мы считаем, что не она убила Кеннета Фабера.
- С вашей стороны это чертовски мило, - процедил Марк Маслов. - Я тоже.
- Вы действуете в ваших собственных интересах, - повторил Джей. - Могу ли я узнать, в каких именно?
- Об этом поговорим позднее. Мы не знаем, насколько откровенна с вами была мисс Мак-Леод, со всеми тремя или одним из вас, или насколько неискренна. Я скажу только следующее: из-за заявления, сделанного мисс Мак-Леод в полиции, мистер Гудвин оказался под сильным подозрением, а поскольку ей известно, что подозрения необоснованны, она согласилась уговорить вас, джентльмены, прийти сюда. Чтобы снять подозрения с мистера Гудвина, мы должны выяснить, кто является настоящим преступником, а для этого нам требуется ваша помощь.
- Мой бог, - взорвался Хийдт, - я не имею понятия, кто ухлопал этого парня.
Двое других взглянули на него, он ответил им отнюдь не дружелюбно. Я мог бы поспорить, что у каждого из них имелись подозрения в отношении двух других, но, конечно, говорить вслух об этом они не решались, понимая, что если один из них и убил Фабера, он станет это отрицать... Так или иначе, им не терпелось обнародовать свои мысли, но в то же время было страшновато.
- Вполне допускаю, - снизошел Вульф, - что ни один из вас этого не знает. Однако надо учитывать и то, что вопрос о том, что один из вас может быть прекрасно осведомленным, не является всего лишь выстрелом наугад. Все трое знали, что Фабер будет в этот день и час там, так что любой из вас имел возможность заранее явиться туда для разведки. Все трое имели адекватный мотив: мистер Фабер или обесчестил или умышленно опорочил женщину, которую вы любите. Все трое в глазах Фабера имели какое-то особое значение: ваши имена были не только записаны в его записной книжке, но и помечены какими-то значками. Короче говоря, вы не являетесь случайно избранными мишенями, за неимением лучшего, вы ясно выделены сложившимися обстоятельствами. Не согласны со мной?
Заговорил Маслов.
- Олл-райт, так уж нам не повезло.
Хийдт, кусая губы, молчал.
Джей буркнул:
- Для нас не новость что мы мишени... Валяйте дальше.
Вульф кивнул:
- В известном смысле слова и правда затруднение... Полиция допрашивала вас, но я сомневаюсь, чтобы они были особенно настойчивы. Мисс Мак-Леод направила их подозрения на мистера Гудвина. Не знаю...
- Снять подозрения с Гудвина исключительно в ваших интересах, - неприязненно заметил Джей.
- Совершенно верно. Я так и сказал...
- Он знаком с мисс Мак-Леод дольше, чем мы, - вмешался Маслов. - Он тип героя. Он спас ее от прозябания и направил на дорогу славы. Он ее герой.
Однажды я у нее спросил, почему она не выходит за него замуж, если он такое сокровище, она ответила - потому что он не просил ее стать его женой. А теперь вы говорите, что она натравила на него полицию. Разрешите вам сказать, я этому не верю. Если они насели на него, значит, у них на то имеются серьезные основания. А также разрешите вам сказать, я надеюсь, ему удастся снять с себя подозрения, но не за мой счет. Роль козла отпущения меня не устраивает. Я не герой.
Вульф покачал головой:
- Как я уже говорил, я умолчу о том, что мисс Мак-Леод заявила полиции.
Возможно, она сама вам об этом поведает, если вы ее об этом спросите. Что касается вас, джентльмены, я не знаю, в какой мере вы возбудили любопытство полиции... Пытались ли они серьезно найти человека, который видел одного из вас по соседству с рестораном вечером во вторник? Разумеется, они интересовались, где вы находились в то время, это чистая проформа, но проверили ли они должным образом ваши ответы? Находитесь ли вы под наблюдением? Сомнительно. Во всяком случае, я предлагаю вам исключить себя из списка подозреваемых сейчас, в беседе со мною, если это в ваших силах.
Человек, убивший Кеннета Фабера прятался под платформой в той аллее где-то в самом начале шестого. Вчера. Мистер Хийдт, можете ли вы дать мне неоспоримые доказательства, что вас там не было?
Хийдт откашлялся:
- Если бы и мог, я не обязан приводить их вам. Мне кажется - ох, черт возьми, не могу.
- Мистер Джей?
- Неоспоримые? Нет.
Джей наклонился, выпятив вперед подбородок:
- Я пришел сюда, потому что меня попросила об этом мисс Мак-Леод, но если бы я знал, зачем я вам понадобился, я бы не приходил. Вы намерены выяснить, кто убил Фабера, и уличить его. Доказать, что это не был Арчи Гудвин. Правильно?
- Да.
- В таком случае, не рассчитывайте на меня. Я не хочу, чтобы осудили Гудвина, но я так же не хочу, чтобы осудили кого-то другого. Даже Макса Маслова.
- Это чертовски мило с вашей стороны, Пит, - огрызнулся Маслов. - Настоящий друг!
Вульф повернулся к нему:
- А вы, сэр, можете себя исключить?
- Во всяком случае не тем, что докажу, что меня там не было...
Маслов махнул рукой.
- Должен признаться, Вульф, вы меня удивляете. Я считал вас страшно напористым и ершистым, но вы доверчиво глотаете все, что вам преподносится.
Вы сказали, что мы все хотим жениться на мисс Мак-Леод. Кто вам такое сказал? Согласен, я хочу, и, насколько мне известно, Карл Хийдт тоже, но не мой друг Пит. Он приверженец "свободной любви". Я не назову его Казановой, потому что Казанова никогда не старался добиться желаемого, разглагольствуя о женитьбе, а это излюбленный гамбит Пита. Я мог бы назвать...
- Поднимись!
Его друг Пит уже был на ногах и яростно смотрел на Маслова, сжимая кулаки.
Маслов рассмеялся:
- Больше не буду, Пит. Я просто...
- Поднимайся, или я сброшу тебя на пол!
Конечно, у меня было сколько угодно времени, чтобы подойти и встать между ними, но мне было любопытно. Было похоже, что Джей, не думая о своих возможностях, постарается ударить Маслова по физиономии, и я хотел посмотреть, как это повлияет на кривоватую усмешку последнего.
Однако мое любопытство не было удовлетворено. Маслов вскочил на ноги и шагнул вбок, Джей вынужден был повернуться, чтобы пустить в ход правую руку.

Предыдущая страница 3 Следущая страница


Банальное убийство 4

Он размахнулся, но Маслов наклонился и сам ударил беднягу по почкам.
Великолепно рассчитанный удар. Джей непроизвольно согнулся, и Маслов ударил еще раз по тому же месту. Джей свалился. Не грохнулся, а медленно сполз на пол. К тому времени, как я подошел, Маслов уже уселся в кресло, втянул в себя воздух и поправил сбившийся на сторону галстук. Улыбка осталась прежней, пожалуй, стала еще более кривой. Банальное убийство4
Он обратился к Вульфу:
- Надеюсь, вы меня правильно поняли, я вовсе не думаю, что он убил Фабера. Если бы даже он это и сделал, я не хочу, чтобы он за это пострадал.
В этом отношении мы друзья. Я только говорю, что не могу понять, каким образом вы завоевали такую репутацию, раз вы... Ты олл-райт, Пит?
Я помогал Джею подняться. Удар в область почек не вызывает потери сознания, а лишь позывы на рвоту. Я спросил у него, не проводить ли его в ванную, но он покачал головой, и я дотащил его до кресла. Он посмотрел на Маслова, громко произнес пару непристойных ругательств и согнулся вдвое.
Вульф участливо спросил:
- Хотите выпить бренди, мистер Джей? Виски? Кофе?
Джей, не разгибаясь, отрицательно покачал головой.
Вульф отвернулся:
- Мистер Хийдт. Двое других дали ясно понять, что даже если бы они располагали информацией, которая помогла бы разоблачить убийцу, они бы не разгласили ее. Как в отношении вас?
Хийдт откашлялся:
- Я счастлив, что мне не требуется отвечать на этот вопрос. Не требуется потому, что я не располагаю никакой полезной информацией. Я знаю Арчи Гудвина, можно сказать, мы с ним друзья. Если он действительно угодил в затруднительное положение, я хотел бы помочь ему если смогу. Вы говорили, что мисс Мак-Леод сообщила что-то такое полиции, что натравило их на него, но вы не желаете объяснить, что именно.
- Спросите у нее... Так вы не в состоянии мне ничего сказать?
- Ничего.
Вульф поочередно обвел всех троих глазами:
- Сомневаюсь, чтобы стоило настаивать, джентльмены. Допуская, что один из вас убил Кеннета Фабера, едва ли стоит наступать на него в лоб. Нужно обойти кругом. Но, возможно, у вас сложилось обо мне не правильное мнение?
Если так, то я постараюсь внести коррективы. Я сказал, что для того, чтобы отвести подозрения от мистера Гудвина, мы должны обнаружить настоящего убийцу. Но это не единственный путь. Мы стоим перед альтернативой: мы можем просто перенести подозрения на мисс Мак-Леод. Это сделать совсем несложно, и тогда мистер Гудвин был бы избавлен от всяких неприятностей. Мы обсудим этот шаг после вашего ухода и примем решение. Возможно, вы, джентльмены, иначе подойдете к данному делу, когда мисс Мак-Леод окажется за решеткой по обвинению в убийстве, без права быть выпущенной под залог, но это ваше...
- Вы бессовестный лжец! - закричал Пит Джей.
- Поразительно, - протянул издевательским тоном Макс Маслов, - как вам удалось завоевать вашу репутацию? Чего вы ждете от нас, что мы забьемся в истерике и бросимся перед вами на колени?
- Конечно, вы не говорите серьезно, - взволновался Карл Хийдт, - вы же говорили, что уверены, что она, его не убивала.
Вульф кивнул:
- Сомневаюсь, чтобы ее осудили. Может быть, дело даже не дойдет до суда. В полиции работают вовсе не бессердечные кровопийцы. Для нее это окажется тяжким испытанием, но в то же время послужит уроком. Возможно, она навлекла неприятности на мистера Гудвина неумышленно, по глупости, но все равно это непростительная беспечность.
Он перевел взгляд на Маслова:
- Вы упоминали мою репутацию. Да, она завоевана нелегко, и я необдуманно ею не рискую. Если завтра вы узнаете, что мисс Мак-Леод арестована и к ней не пускают, вы можете...
- "Если"...
Снова эта кривоватая усмешка, - Да. И зависит это не от наших возможностей, но от вашего желания. Я предлагаю вам, джентльмены, принять участие в нашем решении. Вы мне совершенно ничего не сообщили, а я не верю, что вам нечего сказать. Желаете ли вы сообщить это мне сейчас или же позднее полиции, когда эта женщина окажется в плачевном положении?
- Вы блефуете, - заявил Маслов. - Я ухожу.
Он вскочил с кресла и двинулся к прихожей. Я пошел следом, достал ему шляпу с полки и открыл входную дверь; не успел я вернуться назад, как из кабинета вышли двое других. Джей у которого не было шляпы, прямиком вышел на крыльцо, Хийдт же немного задержался. Я подал ему пальто и шляпу.
- Послушайте, Арчи. Вы должны что-то сделать!
- Согласен. Что именно?
- Не знаю. Но в отношении Сью - великий боже, неужели он говорил серьезно, а?
- Вопрос не в том, каковы его истинные намерения. Нужно учитывать и мои. Черт побери, я утратил покой и сон, а в скором времени я могу лишиться самой жизни, свободы и надежды на счастье. Каждую минуту жду ареста, как вы думаете, это пустяк?.. Желаю приятных сновидений!
- Что Сью наговорила полиции в отношении вас?
- Не искушайте... У меня низкая сопротивляемость, а при открытой двери ничего не стоит простудиться. Если вы не возражаете?
Он вышел, я захлопнул за ним дверь и на задвижку, и на цепочку, вернулся в кабинет, сел за стол и сказал:
- А вы считали, что это могло оказаться полезным!
Вульф хмыкнул:
- Ты все напечатал?
- Да. Двенадцать страниц, - Можно взглянуть?
Не приказ, а просьба. Во всяком случае Вульф помнит, что это общее дело.
Я выдвинул ящик, достал первый экземпляр и протянул ему. Он внимательно проверил заголовок и первую страницу, перелистал остальные, заглянул в конец, уронил листы на стол и сказал:
- Твою записную книжку, пожалуйста.
Я сел и достал блокнот и ручку.
- Две копии, - сказал он, - первый экземпляр мой. Заголовок большими буквами: "Письменные показания под присягой Ниро Вульфа". Как обычно, "Штат Нью-Йорк, округ Нью-Йорк". Текст: "Сим удостоверяю, что двенадцать последующих страниц, прикрепленных к этой, запятая, являются полным и точным изложением разговора, который состоялся в моем офисе 13 октября 1961 года между мною, Сьюзен Мак-Леод и Арчи Гудвином; точка с запятой; что ничего из сказанного не было пропущено или добавлено в этом машинописном отчете, точка с запятой; и что разговор был полнейшей импровизацией, запятая, заранее не подготовленным и непродуманным". Место для моей подписи, а ниже принятая формула для нотариуса. В своем экземпляре ты сделаешь то же самое с соответствующими изменениями в тексте.
Я поднял голову:
- Олл-райт, значит я этим занимался не только для того, чтобы не наседать на вас. Юридически мы имеем полное право воспользоваться этим протоколом. Не нужно считаться и с этической стороной. Она добровольно явилась сюда и все рассказала. Я ее герой. И, как говорил Маслов, она на самом деле согласилась бы выйти за меня замуж, если бы я ее об этом попросил. Может быть, она научится сносно танцевать, если очень постарается хотя, надо признаться, мне это кажется сомнительным. Она зарабатывает куда больше, чем вы платите мне, а детей мы можем отложить на будущее. Вы говорите, что сомневаетесь, что ее осудят, но этого мало. Прежде, чем я подпишу это заявление, я должен быть уверен, что вы не откажетесь от нашего общего дела, как только я окажусь вне опасности?
- Рррр, - раздалось мне в ответ.
- Согласен. Это чертовски обременительно. Она полностью виновата в том, что втянула меня в эту историю, даже не предупредив меня, и что если девушка заманивает человека в яму, он имеет полное право выбраться из нее, но вы должны помнить, что теперь я герой. Герои не выбираются... Так даете ли вы мне слово, что наше общее дело заключается в том, чтобы она не угодила за решетку?
- Как я могу дать тебе слово, если я ни в чем не уверен?
- Вношу поправку. Что вы не махнете на все рукой?
Он втянул воздух через нос и выпустил его через рот:
- Хорошо, я не займу нейтральной позиции, видимо, это ты хотел выразить.
Он посмотрел на восемнадцать страниц, лежащих на его столе:
- Будь любезен привести мисс Пинелли в мою комнату без пяти девять утра.
- Не смогу. Она приходит в контору лишь в 9.30.
- В таком случае приведи ее в 9.40 наверх в теплицу, захвати с собой эти бумаги для подписания.
Он взглянул на настенные часы:
- Ты сможешь это напечатать утром, ты же не спал сорок часов. Иди ложись.
Это было настоящим знаком внимания с его стороны, и я почувствовал особую благодарность, когда поднимался по лестнице к себе в комнату. За исключением крайней необходимости Вульф не разрешал его беспокоить с девяти до одиннадцати утра, когда он находился в оранжерее, но в то же время он не пожелал отложить нотариальное оформление своего письменного заявления до того момента, когда сам спустится вниз.
Когда я лег в постель и выключил свет, я задумался о том, просить ли сейчас повысить мне зарплату или дождаться конца года, но заснул, так я не приняв окончательного решения. ***
Фактически мне никогда не приходило в голову свалить вину на Сью. Я продолжал занимать выжидательную позицию после завтрака в четверг, когда звонил Лайле Пинелли, которая работает секретарем в административном здании на Восьмой авеню и немножко прирабатывает в нотариальной конторе, оформляя различные документы по вызовам.
Составление письменного заявления меня ни к чему не обязывало. Самым важным было решить, как действовать дальше. Поэтому я попросил Лайлу приехать, она тут же явилась, и я провел ее наверх в оранжерею. Она торопилась вернуться назад, но поскольку в жизни своей не видела орхидей, а нормальный человек не в состоянии равнодушно пройти мимо скамеек, вставленных горшками с растениями от самых нежных тонов до тропически ярких и пышных, она вышла оттуда уже после десяти, умилив Вульфа своим непритворным восторгом. Я заплатил ей за услуги и выпустил из дома, прошел в кабинет и спрятал документы в сейф.
Как я только что говорил, я фактически никогда не намеревался свалить на Сью, это случилось помимо меня. В десять минут двенадцатого Вульф, спустившийся из оранжереи ровно в одиннадцать, сидел за своим столом, просматривая утреннюю почту, а я за своим разбирал принесенные им черенки растений, когда раздался дверной звонок. Я пошел в холл посмотреть на визитера, возвратился назад и сказал:
- Кремер. Пойду спрячусь в подвале.
- Проклятие, - заворчал Вульф, - я хотел... Ну да ладно...
- Ведь не существует никакого закона о необходимости отвечать на дверные звонки, верно?
- Нет... мы его примем.
Я пошел, отворил дверь, сказал "с добрым утром" и посторонился. Он перешагнул через порог, достал из кармана сложенную пополам бумажку и протянул ее мне. Я ее развернул, одного взгляда было бы достаточно, но я прочитал ее целиком.
- Во всяком случае, мое имя написано правильно, - сказал я, протягивая к нему обе руки, - надевайте же наручники. Как это говорится, от сумы да тюрьмы не отказывайся.
- Что за шутовство? Оно неуместно... Я хочу видеть Вульфа.
Он зашагал через прихожую к кабинету. Весьма беспечно. Ведь я мог бы выскочить из дома и смыться. С полсекунды я обдумывал такую возможность, но, к сожалению, я не смог бы увидеть выражение физиономии Кремера, когда он понял бы, что я удрал.
Когда я вошел в кабинет, он опускал свои телеса в красное кожаное кресло, одновременно укладывая шляпу на стоящий рядом столик.
- Я только что вручил Гудвину ордер на его арест, - говорил он, - и на этот раз он останется в тюрьме.
- Какая честь, - произнес я, - на протяжении одной недели за мной приезжает не какой-нибудь захудалый флик, а инспектор!
Глаза Кремера были прикованы к физиономии Вульфа.
- Я приехал потому, что хочу объяснить, каково положение дел.
Полицейский офицер, явившийся в дом с ордером на арест, имеет право не только действовать по своему усмотрению, предполагается, что именно так оно и будет. Я знаю, как поведет себя Гудвин, он закроет рот, и даже ломом его не удастся открыть. Отдайте мне ордер, Гудвин.
- Он мой, вы его мне вручили.
- Нет, только показал.
Он протянул руку и забрал листок.
- Когда я был здесь вечером во вторник, - сказал он Вульфу, - вы были поражены моей самодовольной глупостью. Именно так вы мне сказали. Все, что интересовало, это кто собирал для вас кукурузные початки. Я приехал сам посмотреть, как вы себя чувствуете сегодня. Гудвин будет говорить, если вы ему велите. Хотите, чтобы я обождал в передней комнате, пока вы это обсудите? Не весь день, конечно, скажем, минут десять. Я дам вам...
Он замолчал, яростно сверкнув глазами. Вульф отодвинул назад кресло и поднимался, ну и конечно же Кремер подумал, что он сейчас уйдет. Вульф не впервые проделал бы подобный трюк. Но тут он направился к сейфу, а не к двери. Когда он отворил тяжелую дверь, я уже был рядом. Если бы он велел мне принести это вместо того, чтобы лезть в сейф самому, я мог бы заупрямиться, даже в присутствии Кремера, но как я уже дважды говорил, я не принял окончательного решения и поэтому спокойно вернулся к своему столу и сел.
Вообще-то говоря, я ничего не был должен Сью Мак-Леод. И уж если ее или меня должны были упрятать в клетку, имелось два основания для того, чтобы это была она. Во-первых, кашу заварила она сама, а, во-вторых, если меня увезут, то от меня будет мало толку в совместной работе. Так что я сел, а Вульф достал бумаги из сейфа и отдал Кремеру.
- Я рекомендую вам сначала прочитать мои письменные показания. Особенно примечательны два последних листа.
За долгие годы знакомства я произвел множество наблюдений над инспектором Кремером, и хотя я не принадлежу к его поклонникам, я должен признать, что у него есть и положительные качества. Изучив заявление, он сперва бегло просмотрел все двенадцать страниц, затем принялся их перечитывать медленно и внимательно. У него ушло на это полчаса, причем ни разу он не задал даже пустякового вопроса и не поднял глаз. И даже когда закончил, все равно никаких вопросов. Лейтенант Роуклифф или сержант Пэрли Стеббинс насел бы на нас на целый час. Кремер ограничился только тем, что поочередно посмотрел нам в глаза, сложил документ и сунул его во внутренний карман, поднялся и прошел к моему столу, снял телефонную трубку и набрал номер.
Через секунду он уже говорил:
- Донован? Инспектор Кремер. Дай-ка мне сержанта Стеббинса.
И еще через секунду:
- Пэрли? Привези Сьюзен Мак-Леод. Нет, не надо ей звонить. Привези ее.
Поезжай сам. Я приеду через десять минут, я хочу ее сразу же допросить.
Возьми с собой кого-нибудь. Если она заупрямится, бери ее в охапку и тащи силком.
Он положил на место трубку, взял свою шляпу и вышел из кабинета.

Глава 5

Из тысячи с лишним случаев, когда мне безумно хотелось подлить уксусу в пивную кружку Вульфа, мне думается, я был ближе всего к осуществлению своей задумки вечером в четверг, когда в четверть десятого раздался дверной звонок и я увидел на крыльце Карла Хийдта, Макса Маслова и Питера Джея; сообщил об этом Вульфу, а тот не велел их впускать.
На протяжении девяти с половиной часов, которые прошли с того момента, когда Кремер по телефону вызвал сержанта Стеббинса, я всячески старался гнать от себя мысли о нашем неблаговидном поведении. Я не мог ждать от Вульфа активных действий, пока не последует какой-то реакции на арест Сью, скажем, на завтра к полудню. Однако со своей стороны я кое-что предпринял. Когда Вульф ушел из кабинета в четыре часа, чтобы отправиться в теплицы, я предупредил его, что уйду из дому на пару часов, и отправился пешком к ресторану Рустермана, надеясь раздобыть там хотя бы подобие путеводной ниточки.
Не раздобыл.
Сначала я осмотрел самым тщательным образом платформу и аллею, что вам может показаться неразумным, поскольку со дня убийства прошло уже двое суток, да и полицейские эксперты все там прочесали частым гребнем, но никогда ни в чем нельзя быть совершенно уверенным. Однажды мне пришла в голову превосходная идея после того, как я обвел глазами номер в гостинице, где шесть месяцев назад женщина провела ночь. Но ни платформа, ни аллея мне ничего не дали, если не считать пораненное ухо, когда я лазал под платформой, а после разговора с Феликсом, Джо и парой кухонных работников я поставил на этом деле крест. Никто ничего не видел и не слышал до тех пор, пока Золтан не вышел наружу выкурить сигарету (на кухне курить строго запрещалось) и не заметил фургон Кеннета и подле него тело на земле.
Все показывало, что я могу успокоиться до завтрашнего утра. Около семи часов позвонила Лили Роуэн и сказала, что ей только что из прокуратуры звонила Сью сообщить, что она арестована и нуждается в адвокате, так что не пошлет ли ей Лили такового. Лили просила, чтобы я подъехал к ней объяснить, что случилось. Я поехал бы, если бы не боялся пропустить что-то важное в развитии событий. И нате, когда события начали развиваться, Вульф распорядился не впускать посетителей.
Я грозно смотрел на него:
- Вы же сказали, что будете заниматься этим делом!
- Я и занимаюсь.
- В таком случае, они сюда явились. Вы же бросили ее на съедение волкам, чтобы развязать им языки, а теперь...
- Ничего подобного. Я сделал это, чтобы вытащить тебя из тюрьмы. Я обдумал дальнейшие шаги для решения данной проблемы и убедился, что еще раз встречаться с ними бессмысленно. Скажи им, что мы дадим им знать в свое время.
Звонок повторился.
- В таком случае, я приму их. В передней комнате.
- Нет. Не в моем доме.
И он возвратился к своей книге.
То ли подлить ему в пиво уксусу, то ли достать из ящика стола "Марли-32" и застрелить его раз и навсегда, но с этим можно и подождать.
Трое поклонников Сью топтались на крыльце. Я пошел и отворил дверь на столько, чтобы самому выскользнуть наружу, при этом ударил Карла Хийдта, дверь же за собой закрыл.
- Добрый вечер, - сказал я, - мистер Вульф очень занят важным делом, его нельзя беспокоить. Не желаете ли вместо него побеспокоить меня?
Они все заговорили одновременно. Основная мысль заключалась в том, что они войдут в дом, если я отворю дверь, и побеспокоят Вульфа, невзирая на запрет.
- Похоже, что вы не понимаете, что имеете дело с гением. Я тоже, но я к этому привык. Вы были безмозглыми болванами, вообразив, что он блефует. Вам следовало бы знать, что он выполнит все то, о чем говорил.
- В таком случае, это сделал он? - закричал Питер Джей.
- Мы оба, я разделяю с ним лавры.
- Лавры, черт возьми! - заорал Маслов. - Вы же знаете, что Сью не убивала Кена Фабера. Он сам так сказал.
- Он сказал, что мы считаем, что она не убивала. А также, что он сомневается, что ее осудят. Он особо подчеркнул, что в основном мы заинтересованы в том, чтобы снять с меня подозрения, и в этом плане мы столкнулись с альтернативной. Мы могли либо выяснить, кто же убил Фабера, для чего нам требовалась ваша помощь, либо, в случае если бы вы отказались нам помогать, обвинить Сью. Вы отказались, и вот Сью арестована, а с меня сняты всяческие подозрения. Вы явились сюда. Зачем? Почему он сейчас станет тратить на вас свое время? Он занят важным делом, читает книгу под заголовком "Моя жизнь в суде". С какой стати он отложит ее в сторону ради вас?
- Я не могу этому поверить, Арчи! - Карл Хийдт схватил меня за руку. - На такое предательство по отношению Сью когда сами говорите, что она...
- Не надо зарекаться. Карл. Помните, писали в газетах об одной женщине, которая ежедневно приходила в парк кормить голубей, а в то же время подсыпала мужу в пищу мышьяка. Это дом мистера Вульфа, и он не желает вас в него впускать, но если вы действительно передумали, во всяком случае, кто-то из вас, о том, чтобы оказать помощь в изобличении убийцы Фабера, я тоже детектив и с удовольствием потрачу на это пару часов. Мы можем посидеть здесь на крыльце или же отправиться куда-нибудь...
- И вы расскажете нам, - подхватил Маслов, - что наговорила Сью в полиции про вас такого, что они ополчились на вас; пока я не услышу этого собственными ушами, я не поверю.
- От меня вы ничего не услышите. Да и дело-то не в этом. Вы должны мне сообщить нужную информацию. Для облегчения задачи я стану задавать вопросы, а вы на них отвечайте. Если я их не задам, тогда кто же? Сомневаюсь, чтобы этим занялись окружной прокурор или полицейские. У них слишком много компрометирующего материала против Сью. Кое-что я могу вам сообщить: им известно, что она была там во вторник в критическое время и солгала им в отношении причины, заставившей ее туда отправиться, и о том, что она там видела.
Они обменялись далеко не дружелюбными взглядами единомышленников.
Обменялись они и словами, суть дела сводилась к следующему: нам все же надо куда-то пойти и поговорить. Питер Джей предложил отправиться к нему, мы спустились со ступенек и зашагали в восточном направлении. На Восьмой авеню мы становили такси, а без десяти десять он доставил нас к многоквартирному дому на Парк-авеню в районе Семидесятых улиц.
Квартира Джея на пятнадцатом этаже была великолепной для холостяка.
Общая комната, с высоким потолком, просторная, светлая, была очень красивой, и я подумал, что она была весьма подходящей для нашей беседы, потому что именно здесь Сью впервые познакомилась с Кеннетом Фабером, но Джей провел нас в меньшее помещение, такое же нарядное, с ковром и мебелью одинакового зеленого тона, книжными шкафами, письменным столом и огромным телевизором.
Хозяин спросил нас, что мы будем пить, но не получил заказов, и мы уселись.
- Олл-райт, задавайте свои вопросы, - распорядился Маслов со своей очаровательной усмешкой.
Он загораживал Хийдта, и мне пришлось чуть передвинуть стул.
- Я передумал по дороге, - заявил я, - решил пойти по другому пути. Сью сказала в полиции, и это зафиксировано в ее подписанном заявлении, что мы с нею договорились встретиться на аллее в пять часов, но она запоздала, приехала туда только в пятнадцать минут шестого, меня там не было, поэтому она тоже ушла. Ей пришлось объяснить им, что она туда приходила, потому что служащие ресторана видели ее возле главного входа, так что отрицать это было бесполезно.
Их глаза были прикованы ко мне:
- Значит, вас там уже не было в пять пятнадцать, - Сказал Джей, - тело было найдено как раз в это время. Вы побывали там раньше и успели уйти.
- Нет. Сью так же заявила в полиции, что Фабер сказал ей в воскресенье, будто он сообщил мне, что она предполагает, что забеременела от него. То же самое он сообщил вам, всем троим. Сью сказала в полиции, что именно из-за этого мы с ней решили там встретиться с Кеном и заставить его отказаться от своей лжи. Так что я имею все основания говорить, что она на меня натравила полицию, и не приходится удивляться, что они поверили в мою вину... Вся беда...
- Почему же это теперь отрицается? - грубо спросил Маслов.
- Не прерывайте меня. Вся беда была в том, что она солгала. Не о том, что Фабер наговорил мне о ее беременности, пожалуй, это была его ложь.
Скорее всего, он ей так наговорил, хотя это было не правдой. Мне он ничего не говорил во вторник. Вот почему возле ваших фамилий в его записной книжке стояли галочки, а возле моей - нет... Он все это придумал, чтобы оказать на Сью давление. Вам троим он посчитал возможным оболгать девушку, мне почему-то нет. Итак, это была его ложь, а не Сью. Она солгала о нашей договоренности встретиться возле ресторана с Фабером во вторник вечером. Мы ни о чем не договаривались. Она так же...
- Это вы говорите! - буркнул Питер Джей.
- Не прерывайте. Она также солгала о своих действиях на месте преступления в пять пятнадцать. Она заявила, будто бы увидела, что меня там нет, и сразу же ушла. В действительности она прошла до конца аллеи, увидела на земле труп Фабера с раздробленным черепом, запаниковала и удрала.
Время...
- Это ваши слова.
Снова Питер Джей.
- Помолчите! Пора бы уже вести себя поумнее. Твердите одно: ваши слова да ваши слова... Разница во времени какие-то секунды. Сью говорит, что она пришла туда в пять пятнадцать, а в протоколе записано, что человек, вышедший из кухни, обнаружил тело тоже в 5.15. Получается, что Сью ушла всего за несколько секунд до этого. Или же этот парень вышел покурить на полминуты позже. Очевидно, они вот-вот разминулись.
- Послушай, приятель...
Глаза Маслова сощурились.
- Хватит нам морочить головы. Мы все мастера рассказывать сказки. Кто врет-то, ты или Сью?
Я кивнул.
- Уместный вопрос. До полудня сегодняшнего дня они считали, что я.
Затем выяснили, что я не лгал. Не подумали, а установили в точности, и вот почему они арестовали Сью и не собираются ее отпускать. Что...
- Как они это установили?
- Спросите у них. Можете не сомневаться, это точно. Они были в восторге, что им удалось поймать меня на крючок. Так что из-за пустяка они бы меня не отпустили... Но давайте возвратимся к сути дела. Я считаю, что в истории, сочиненной Сью, есть доля истины. Похоже, что она на самом деле договорилась с кем-то там встретиться в пять часов. Приехала туда с опозданием на пятнадцать минут, а его там не оказалось. Тогда она прошла до конца аллеи и наткнулась на убитого Фабера. Ну и что она могла подумать? Это же очевидно. Не удивительно, что она запаниковала. Она поспешила домой и все обдумала. Отрицать, что она туда приезжала, она не могла, потому что ее там видели. Если бы она сказала, что приходила туда по собственной инициативе на свидание с Кеном одна, полиция бы не поверила, что она не дошла до конца аллеи, ну и непременно пришла бы к заключению, что убила его она сама.
Поэтому она решила сказать полуправду: что она договорилась там с кем-то встретиться, немного запоздала, этого человека там не было, вот она сразу и ушла, утаив то, что в аллее она побывала и труп видела. Но поскольку она была убеждена, что в действительности Фабера убил тот человек, с которым она договорилась там встретиться, она не могла назвать его имя. Поскольку полиция все равно настояла бы на том, чтобы она это сделала, Сью решила назвать меня. В действительности это не было так отвратительно, она воображала, что мне будет очень просто доказать, что я не ходил на свидание с нею, а находился совсем в другом месте. Я не мог этого сделать, но она-то не знала... Вот и получается, что сейчас самое важное выяснить, с кем она согласилась там встретиться?
Хийдт сказал.
- Арчи, такое с ходу не решить.
- Вы не собираетесь задавать вопросы, - перебил его Маслов. - Задайте такой, на который мы в состоянии ответить.
- Давайте все же попробуем разобраться в этом. Допустим, это был один из вас, что, разумеется, говорю я. Я не жду, что он тут же это подтвердит.
Если Сью станет запираться, так и не выдаст его, так что дело дойдет до того, что ему придется выбирать между тем, что она пойдет под суд, где под присягой вынуждена будет показать правду, он может выступить, но не здесь и не сейчас. Я надеюсь, что два других подумали об этом. Поставим вопрос иначе: если Сью решила отомстить Фаберу за ту клевету, которую он распространял в отношении ее, и обратилась к одному из вас за помощью, кого бы она выбрала? Или еще иначе: кто из вас скорее всего решил бы припереть к стенке Фабера и предложил Сью присоединиться к нему? Мне первый вариант больше нравится, потому что идея, вернее всего, исходила от нее.
Я посмотрел на Хийдта:
- Что в отношение вас, Карл? Ясный ответ на ясный вопрос. Кого бы из вас троих она выбрала? Вас?
- Нет. Маслова.
- Почему?
- Он решительный и жестокий, а я размазня, и Сью это знает.
- Ну, а Джей?
- Мой бог, нет! Надеюсь, что нет. Она должна была знать, что на него нельзя рассчитывать в тех вопросах, где требуется сила воли. Как говорится, у него "кишка тонкая.
Джей вскочил со стула, руки у него сжались в кулаки. Тонка ли кишка или не тонка, но он определенно верил и силу непосредственных контактов. Думая, что Карл Хийдт может быть не столь хорошо подготовлен, как Маслов, я поднялся и загородил Джею дорогу, а он, не помня себя от ярости, попытался ударить меня. Я перехватил его руку, повернул его и дал доброго пинка между лопатками. Он споткнулся, но ухитрился устоять на ногах.
Неожиданно заговорил Маслов:
- Постойте, Пит. Мне пришла в голову неплохая идея. Между нами тремя не существует пылкой любви, но мы испытываем одинаковые чувства к этому красавчику Гудвину. Он персона нон грата, задавака и позер. Давайте его поколотим. Хорошенько, чтобы запомнил на всю жизнь. Хотите помочь, Карл?
- Нет, благодарю. Посмотрю, кто кому даст урок.
- О'кей. Гудвин, не советую сопротивляться, вам же будет лучше.
Я не мог повернуться и пойти к дверям, подставив им незащищенную спину.
От этого подонка Маслова можно было ожидать чего угодно.
- Надеюсь, вы не будете щекотать! - сказал я, отступая назад.
- Заходи сзади, Пит! - скомандовал Маслов, сам стал медленно надвигаться, вытянув вперед широко расставленные и слегка приподнятые руки.
Поскольку он продемонстрировал при мне профессиональный удар по почкам, я решил, что в его арсенале могут быть другие приемы, и подумал, что мне, в первую очередь, надо обезопасить свой тыл. Поэтому я согнулся, живо повернулся на каблуках, подскочил к Джею и ударил его ребром ладони по шее чуть ниже уха. Удар был точным, Джей тут же выбыл из строя, но Маслову удалось схватить меня за левое запястье. Это было уже опасно. Мне пришлось снова нагнуться и ударить его локтем по животу. Тут он допустил ошибку: вздумал схватить меня за правое запястье, полностью открылся, я прыгнул на него, зажал правой рукой, сбил с ног и нажал коленом на шею.
- Хотите услышать, как она хрустнет? - спросил я его, что было проявлением дурных манер, поскольку он не смог бы ответить. Я чуть ослабил зажим и сказал:
- Ломать шею противникам не в моих привычках, но физиономию вам я изрядно помял, так что ваша улыбочка будет выглядеть довольно жалко...
Потом взглянул на Джея:
- Если у вас такая петушиная натура, вам надо брать уроки. Из Маслова получится неплохой педагог, но я не уверен, что он не научит вас гангстерским приемам борьбы. А для крупного работника...
Поднявшись с пола, я вежливо сказал:
- Не затрудняйте себя, меня провожать не требуется.
И вышел. ***
Я все еще дышал излишне учащенно, когда оказался на боковой дорожке. В лифте я успел привести в порядок волосы и галстук. Часы показывали двадцать минут одиннадцатого. В том же лифте я решил позвонить по телефону, поэтому дошел до Мэдисон авеню нашел будку телефона-автомата и набрал один из номеров, который знал лучше таблицы умножения. Мисс Лили Роуэн была дома и с радостью ожидала моего приезда, поскольку я ей должен был многое рассказать. Я прошагал двенадцать кварталов до Шестьдесят третьей улицы, где под крышей расположена ее мастерская.
Поскольку это не было дело Вульфа, где нужно было соблюдать интересы клиента, и поскольку именно Лили по моей просьбе взяла шефство над Сью, я ей нарисовал полную картину. Ее основная реакция была такова: а) что она не винит Сью, и у меня тоже на это нет оснований, я должен чувствовать себя польщенным; б) что я должен каким-то образом вызволить Сью из беды, не изобличая человека, который избавил мир от такой мрази, как Кеннет Фабер; в) что если все же его надо изобличить и привлечь к ответственности то она молит небо, чтобы им оказался не Карл Хийдт потому что во всем Нью-Йорке не было другого мастера, который бы так удачно шил ей платья и особенно костюмы. Она направила к Сью адвоката, Бернарда Росса, он уже с ней повидался и час назад позвонил, что ее арестовали без права освобождения под залог, но что к утру он решит, как действовать дальше.
Было уже начало второго, когда я вылез из такси перед нашим старым особняком из коричневого камня на Тридцать пятой Западной улице, включил свет, не предполагая, что меня поджидает такой сюрприз в кабинете; на моем столе под пресс-папье лежала записка, написанная рукой Вульфа:
"АГ: утром Сол возьмет машину, возможно, на целый день. В данный момент его машина не может быть использована".
Тогда я прошел к сейфу, открыл дверцу, достал журнал с записью текущих расходов и убедился, что там имеется новая запись на сто долларов.
Я запер дверь, положив журнал на место и набрав цифры кода, сел на стул и задумался. Вульф вызвал Сола, тот приехал и получил задание, для выполнения которого ему потребовалась машина. Черт побери, что за задание? Уж не прокатиться ли до Путнам-Каунти за кукурузой, которая была заказана на пятницу; для этого ему пришлось бы выехать утром, да и зачем было ему давать сотню долларов на возможные расходы.
Но если это было действительно совместное расследование, меня следовало бы на худой конец заранее поставить в известность, если вообще не посоветоваться. Но когда я поднялся к себе наверх и приготовился лечь спать, все эти обиды отошли на задний план, осталось только любопытство: в чем заключается задание Сола, бога ради, кто мог мне сказать, куда он поехал на моей машине?
Вульф всегда завтракал у себя в комнате, Фриц приносит ему еду на подносе, и, как правило, я не вижу его до одиннадцати часов, когда он спускается вниз из оранжереи. Если же у него имеется что-то срочное для меня, он через Фрица передает, чтобы я поднялся к нему наверх. Если же вопрос более или менее тривиальный, он вызывает меня по внутреннему телефону.
В ту пятницу утром не было ни сообщения через Фрица, ни телефонного звонка, и после долгого ленивого завтрака на кухне, не выяснив ничего нового о ходе расследования "Кукурузного убийства", так оно было названо в газетах, я пошел в кабинет и занялся корреспонденцией. Если Вульф посчитал необходимым сохранить поручение Сола в строжайшей тайне, он может питаться перезревшей кукурузой, сваренной в подсоленной воде, все равно я ни о чем его не спрошу.
Оскорбленный в своих лучших чувствах, я решил отправиться на прогулку, и пошел на кухню предупредить об этом Фрица, но тут раздался телефонный звонок.
Я поднял трубку и услышал женский голос, сообщивший мне, что со мной разговаривает секретарь мистера Бернарда Росса, поверенного мисс Сьюзен Мак-Леод, что мистер Росс очень бы хотел поговорить с мистером Вульфом и мистером Гудвином в удобное для них время. Он будет крайне признателен, если они позвонят к нему в офис, предпочтительно сегодня же утром. Он надеется с ними встретиться у себя в ближайшее время.
Я бы с удовольствием сообщил Вульфу, что Бернард Росс, знаменитый адвокат, не знает, что Ниро Вульф, знаменитый детектив, никогда не выходит из дома по делам, но поскольку я решил с ним не разговаривать, мне пришлось от этого отказаться. Я ответил секретарю, что Вульф не сможет, а я смогу и подъеду, пошел на кухню и предупредил Фрица, что, вероятно, вернусь к ленчу, сунул в карман мое письменное заявление на двенадцати страницах и удалился.

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

Я действительно успел вернуться только к ленчу. Росс продержал меня у себя дома два с половиной часа, это включая то время, когда он читал и перечитывал документ. Когда мы расстались, он знал почти все то, что было известно мне, но не абсолютно. Я опустил кое-какие мелочи, которые для него не были существенными, к примеру, что Вульф куда-то отправил Сола Пензера с неизвестным мне поручением. Зачем было об этом упоминать, когда это было сплошные вопросительные знаки.
Я бы предпочел позавтракать в другом месте, скажем, в ресторане Рустермана, а не сидеть за одним столом с Вульфом, но он все равно не обеспокоился бы из-за моего отсутствия.
Войдя в дом, я услышал, как он разговаривает с Фрицем в столовой, и прошел сначала в кабинет, и там, под пресс-папье на моем столе, увидел четыре десяти долларовые бумажки. Не дотронувшись до них, я направился в столовую и сказал "доброе утро", хотя оно мне добрым не казалось.
Вульф кивнул, продолжая накладывать на тарелку креветок из кастрюли, над которой поднимался пар.
- Добрый вечер. Эти сорок долларов на твоем столе можно вернуть в сейф.
У Сола не было расходов, я ему заплатил шестьдесят долларов за шесть часов работы.
- Его ежедневный минимум восемьдесят.
- Столько бы он не взял. Он вообще не хотел ничего брать, потому что это наше личное дело, но я настоял. Этот салат из креветок приготовлен не с луком, а с чесноком. Мне так больше нравится, но Фриц хочет слышать твое мнение.
- С удовольствием скажу. Запах потрясающий, надо признаться.
Я уселся.
Не подумайте, что впервые возник вопрос, у кого из нас больше выдержки или упрямства. Предполагалось, что я взорвусь, потребую, чтобы мне сообщили, где и как Сол провел шесть часов, а Вульф милостиво объяснит, что вчера вечером во время моего отсутствия ему пришла в голову мысль сделать то-то и то-то, но поскольку ему не было известно, где я пропадаю, он был вынужден вызвать Сола. Естественно, я не взорвался. Я решил испробовать салат из креветок без лука, но с чесноком, который наверняка окажется вкусным, позабыв об обиде. Очевидно, какое бы поручение ни получил Сол, оно сорвалось, потому что он уже возвратился, доложил о результатах поездки и получил свою монету. Значит, это был ход Вульфа, поскольку он отказался принять трех поклонников Сью, явившихся накануне вечером.
Да, я должен был проявить выдержку!
С другой стороны, я не собирался докладывать о том, чем занимался вечером и сегодня утром, если только Вульф меня об этом не спросит.
Вернувшись назад в кабинет после ленча, он устроился в своем любимом кресле все с той же "Моей жизнью в суде", а я выволок кипу карточек из специального ящика и занялся учетом проращивания луковиц. Без минуты четыре Вульф отложил в сторону книгу и поспешил наверх на встречу с орхидеями.
Боже мой, как мне хотелось выхватить из ящика "Марли-32" и всадить ему пулю в затылок! ***
Я сидел за столом, внимательно просматривая вечерний выпуск "Газетт", когда услышал знакомые звуки. Я не мог поверить собственным ушам. Не может быть! Подъемник? Взглянул на часы; половина шестого... Нечто беспримерное!
Уж коли Вульф попал в теплицу, он будет там торчать ровно два часа, даже если бы внизу его дожидался сам начальник города Нью-Йорка. Если бы ему что-то срочно потребовалось, он бы позвонил по внутреннему телефону мне или же Фрицу, в случае моего отсутствия.
Но уйти из оранжереи раньше шести... Я швырнул на стол газету, поднялся, вышел в прихожую. Лифт задрожал, добравшись дониза, дверь отворилась, Вульф вышел наружу.
- Кукуруза, - произнес он, - ее уже доставили?
Ну как вам это нравится? Можно быть гурманом, проявлять повышенный интерес к пище, но все должно иметь какие-то границы!
- Нет, - ответил я, - если только ее не доставил Сол.
Он хмыкнул.
- Мне пришла в голову одна мысль. Когда ее привезут, - если ее привезут - хотя нет, я сам этим займусь. Возможность невелика, но было бы...
- Вот и кукуруза, - воскликнул я, - вы точно угадали время.
На крыльце появился человек с картонкой. Когда я двинулся к двери, раздался звонок. Поверите ли, я отворяю дверь, а Вульф стоит рядом со мной?
Посыльный, костлявый парнишка в слишком больших для него брюках и ярко-зеленой рубашке, спросил:
- Ниро Вульф?
- Я Ниро Вульф.
Он стоял на пороге:
- У вас моя кукуруза?
- Вот здесь.
Он опустил картонку на пол.
- Могу ли я узнать ваше имя, сэр.
- Пальмер. Дельберт Пальмер. А что?
- Должен же я знать имена людей, которые оказывают мне услуги. Это вы собирали кукурузу?
- Ну нет, сам Мак-Леод.
- А в картонку вы укладывали початки?
- Нет, тоже он. Послушайте, я знаю, что вы детектив. Наверное я знаю, что вы детектив. Наверное, вы задаете вопросы по привычке, да?
- Нет, мистер Пальмер. Я хочу быть уверенным в отношении кукурузы. Я вам весьма признателен. До свиданья, сэр.
Вульф наклонился, взялся пальцами за веревку, поднял картонку и понес ее в кабинет. Пальмер постоял с открытым ртом, затем повернулся и пошел прочь.
Я запер дверь.
В кабинете Вульф стоял, внимательно осматривая картонку, которую он поставил на сиденье красного кожаного кресла. Когда я подошел, он распорядился, не глядя на меня:
- Вызови мистера Кремера.
До чего же приятно иметь возле себя человека, который беспрекословно выполняет все твои распоряжения, какими бы странными они ни казались, и уж потом задает вопросы. На этот раз получилось так, что я получил ответы раньше, чем успел о чем-либо спросить.
Я подошел к своему столу, позвонил в Южный отдел по расследованию убийств, мне разыскали Кремера, а Вульф, занявший свой стул, взял у меня трубку.
- Мистер Кремер? Я должен просить вас оказать мне услугу. Сейчас у меня в кабинете находится картонка, которого мне только что доставили.
Предполагается, что в ней находятся кукурузные початки. Возможно, так оно и есть. Но не исключено, что там динамит и какое-нибудь хитроумное приспособление, которое вызовет взрыв, когда веревки будут перерезаны и снята крышка. Мои подозрения могут быть беспочвенными, но они имеются, а вы знаете, как надо действовать. Будьте любезны поставить в известность соответствующее лицо без промедления?.. С этим можно подождать до того момента, когда мы будем знать, что находится в картонке... Безусловно, даже если в ней нет ничего, кроме кукурузных початков, я снабжу вас всей относящейся к делу информацией... Нет, тиканья не слышно. Если даже там взрывчатка, я не сомневаюсь, что никакой опасности нет, пока картонка не открыта... Да, я за этим прослежу.
Он положил трубку на рычаг повернулся и сердито посмотрел на картонку:
- Проклятие, надо подыскать другого поставщика до конца сезона.

Глава 6

Первый представитель городской администрации прибыл минут через пять-шесть после звонка Вульфа. Это был полицейский в форме. Вульф как раз объяснял мне, в чем заключалось поручение Сола, когда раздался дверной звонок. А поскольку этот перерыв был мне не по нутру, я прошел к двери, распахнул ее, увидел перед домом служебную машину и весьма нелюбезно спросил:
- Ну?
- Где картонка?
- Там, где она будет стоять до тех пор, пока не приедет кто-то, разбирающийся в подобных вопросах.
И я вознамерился захлопнуть дверь, но его нога оказалась на месте.
- Вы Арчи Гудвин. Мне про вас известно... Я войду. Вы требовали помощи или не требовали?
Он был совершенно прав. Служитель закона, есть у него ордер или нет, имеет полное право войти в дом, владелец которого обратился в полицию приехать забрать картонку, в которой, возможно, находится динамит. Я посторонился, пропуская его, запер дверь, провел его в кабинет, указал на картонку и сказал:
- Если вы тронете ее и она взорвется, мы можем привлечь вас за причиненные убытки.
- Исключается, - рассмеялся он. - Если бы вы даже заплатили мне, я бы не согласился до нее дотронуться. Я здесь как раз для того, чтобы следить, чтобы к ней никто не подходил.
Он осмотрелся, увидел наш огромный глобус, подошел к нему и встал рядом футах в пятнадцати от картонки. Поскольку он был здесь, продолжение рассказа о похождениях Сола пришлось отложить на потом, но зато Вульф достал из своего письменного стола копию машинописного листка, напечатанного накануне Солом, пока меня не было дома, и вручил ее мне.
Второй представитель городской администрации, прибывший без десяти шесть, был инспектор Кремер. Когда раздался звонок и я пошел проверить, кто пожаловал на его физиономии было самое будничное выражение. Он не сомневался, что у Вульфа про запас имелось что-то сногсшибательное, и он бы наверняка согласился отдать месячный заработок, чтобы самому догадаться, что это такое. Он прошел в кабинет, увидел картонку, затем взглянул на вытянувшегося перед ним по стойке "смирно" полицейского, кивнул и сказал:
- Можете быть свободны, Шваб.
- Да, сэр. Оставаться перед домом?
- Нет, вы больше не понадобитесь.
Такой же хамила, как до этого я, но он был инспектором, имел право так разговаривать с подчиненными. Шваб отдал снова честь и ушел. Кремер посмотрел на красное кожаное кресло. Он всегда сидел в нем, но сейчас там стояла картонка. Я придвинул для него одно из желтых, он сел, снял шляпу и небрежно уронил ее на пол, затем спросил у Вульфа:
- Что это такое, шутка?
Вульф покачал головой:
- Может быть, просто пугало, но я не их тех, кто любит поднимать ложную тревогу. Я не могу вам ничего сообщить, пока мы не узнаем, что находится в картонке.
- То есть как это не можете? Когда она прибыла?
- За минуту до того, как я вам позвонил.
- Кто ее доставил?
- Незнакомец. Человек, которого я никогда до этого не видел.
- Почему вы считаете, что здесь динамит?
- Считаю это возможным. Объяснения, отложу до...
Я не дослушал остальное, потому что снова раздался дверной звонок и я пошел в прихожую. Это была бригада пиротехников, сразу двое. Они тоже были в форме, но одного взгляда было достаточно чтобы понять, что это не патрульная служба: в первую очередь их выдавали глаза. Отворив дверь, я увидел третьего на подъездной дороге и их специальную машину с крытым верхом.
Я спросил?
- Бомб-бригада?
Пониже ростом ответил:
- Точно.
Я проводил их в кабинет. Кремер, уже на ногах, ответил на их приветствие, указал на картонку и сказал:
- Здесь может быть просто кукуруза. Те самые початки, которые мы все едим. Или же не кукуруза. Так предполагает Ниро Вульф. Он также думает, что опасности нет, пока картонку не открыли, но вы в подобных делах большие специалисты. Как только выясните, позвоните мне сюда. Сколько времени на это потребуется?
- Все зависит от обстоятельств, инспектор. Может быть и час, и десять, а то и никогда...
- Надеюсь, что не последнее. Так вы позвоните сюда, как только получите ответ.
- Да, сэр.
Второй, повыше ростом, прижал ухо к картонке и долго прислушивался.
Подняв голову, он покачал головой.
- Ничего не скажу...
Подхватив картонку обеими руками с боков и под дно, он понес ее к выходу.
Я заметил.
- Человек, доставивший ее сюда, нес ее за веревку.
Но он не обратил внимания на мои слова.
Так они и шли первым человек с картонкой, за ним второй, я замыкал шествие до крыльца, посмотрел, как они положили ее в автобус, и вернулся в кабинет.
Кремер сидел в красном кожаном кресле и слушал Вульфа.
- ...Но если вы настаиваете, ладно. Мои основания предполагать, что в картонке может находиться взрывчатка, зиждятся на том, что ее доставил сюда незнакомец. Мое имя, написанное на картонке, выглядело как всегда, но, конечно, такая деталь не может быть неучтена. У нас в столице немало людей, которые имеют причину желать мне зла, и было бы опрометчиво...
- Мой Бог, а вы складно врете!
Вульф покачал головой:
- Мистер Кремер. Раз вы настаиваете на выдумках, вы их услышите. До тех пор, пока я не узнаю, что находится в картонке. Тогда мы посмотрим.
Он открыл свою книжку на закладке и повернул лампу, чтобы было удобней читать.
Кремер растерялся. Он посмотрел на меня, намереваясь что-то сказать, но промолчал. Он не мог подняться и уехать, потому что сам попросил парней из "бомбовой бригады" позвонить ему сюда. Но инспектор не может сидеть, сложа руки. Он вытащил из кармана сигару, посмотрел на нее и со вздохом сунул в карман, поднялся, подошел ко мне и сказал:
- Мне нужно кое-кому позвонить.
Иными словами, ему потребовался мой стул, чтобы создать видимость какой-то деятельности. Мне пришлось ему уступить. Он оставался у телефона с полчаса, звонил в четыре или пять мест, но ни один из этих разговоров не производил впечатления важного, затем поднялся и прошел к большому глобусу, чтобы, очевидно, освежить в памяти свои познания по географии. На это ушло еще десять минут. Он перешел к книжным полкам.
Я снова сидел за своим столом, откинувшись на спинку стула, вытянув далеко вперед скрещенные ноги и заложив за голову сплетенные пальцы рук.
Меня заинтересовало, какие книги вытаскивает Кремер.
Теперь, когда я знал, кто убил Кена Фабера, подобные мелочи приобрели в моих глазах особое значение.
Дольше всего Кремер задержался на "Приближающейся ярости" Брюса Кеттона. Он все еще листал ее страницы, когда зазвонил телефон. Я повернулся, чтобы снять трубку, но Кремер оказался проворнее. Я протянул ее ему и позволил себе усмехнуться, увидев, как Вульф потянулся к трубке параллельного аппарата. Он не желал довольствоваться пересказом новостей даже от инспектора!
Разговор был предельно кратким. Кремер произнес не более двух десятков слов. Он положил на место трубку и вернулся к красному креслу.
- О'кей...
Это больше походило на ворчание.
- Если бы вы открыли эту картонку, не удалось бы собрать воедино все куски... Вы не предполагали, что там может быть динамит, вам это было точно известно. Говорите!
Вульф, губы которого были плотно сжаты, шумно дышал через нос.
- Пострадал бы не я, - сказал он, - или Арчи, или Фриц, или даже оба вместе. Ну и мой дом, разумеется. Когда мне пришло в голову, что такое может случиться, я сразу же спустился вниз. Едва не опоздал. Еще три минуты... фи!
Этот человек настоящий подлец!
Он завертел во все стороны головой, как будто хотел отделаться от назойливой мухи.
- Ну хорошо. Вчера где-то в самом начале одиннадцатого вечера я решил, как мне действовать дальше, и послал за Солом Пензером. Когда он приехал...
- Кто подложил динамит в картонку?
- Наберитесь терпения, и все узнаете... Когда Сол приехал, я попросил его кое-что напечатать на листке бумаги и велел ему съездить на ферму Дункана Мак-Леода сегодня утром и вручить его мистеру Мак-Леоду. Арчи. У тебя есть копия.
Я вытащил ее из кармана и передал инспектору. Он оставил листок у себя, но я хорошо запомнил, что там было сказано: МЕМОРАНДУМ от НИРО ВУЛФА ДУНКАНУ МАК-ЛЕОДУ
Предлагаю вам подготовить убедительные ответы на следующие вопросы на тот случай, что они будут вам заданы:
1. Когда Кеннет Фабер сказал вам, что ваша дочь от него забеременела?
2. Куда вы поехали с вашей фермы днем во вторник около двух часов, возможно чуть позднее, и вернулись около семи, опоздав к доению коров?
3. Где вы раздобыли кусок трубы? Валялся ли он на вашем участке?
4. Знаете ли вы, что ваша дочь видела, как вы убегали из аллеи вечером во вторник? Видели ли вы ее тоже?
5. Правда ли, что человек с бульдозером сказал вам в понедельник вечером, что он приедет в среду вместо вторника?
Имеется еще множество вопросов, которые вам смогут задать. Эти всего лишь для образца. Если опытные следователи будут направлены провести подобное дознание, ваше положение, разумеется, изменится коренным образом, так что лучше быть заранее к этому готовым.
Кремер поднял голову и уставился тяжелым взглядом на Вульфа:
- Вчера вечером вы уже знали, что Мак-Леод убил Фабера?
- Ну, уверенности у меня не было. Так, обоснованное предположение.
- Вы знали, что его не было на ферме во вторник вечером. Знали что его дочь видела его в аллее. Вы знали...
- Нет, все это было лишь умозаключением, инспектор.
Вульф поднял руку ладонью кверху:
- Мистер Кремер, вы сидели на этом же месте вчера утром и читали документ, подписанный Гудвином и мною. Когда вы закончили, вы знали все то, что было известно мне, я же больше ничего не узнал с того времени. Из известных мне фактов я пришел к заключению, что Фабера убил Мак-Леод, вы - нет. Должен ли я детализировать?
- Да.
- Первое. Кукуруза. Полагаю, Мак-Леод говорил вам, как и мне, что он поручил мистеру Фаберу собрать початки, потому что сам должен был взорвать какие-то старые пни и кустарник?
- Да.
- Это мне показалось невероятным. Мак-Леод знает, как я придирчив в своих требованиях, да и ресторан тоже. Мы ему хорошо платим, более чем хорошо. Продажа молодых початков дает ему значительный доход. Он знал, что молодой человек не сумеет справиться с этой работой. Так что нечто куда более важное, нежели расчистка участка от старых пней и скал, заставила его пойти на риск потерять таких заманчивых клиентов... Второе, труба. В основном из-за трубы мне и захотелось лично познакомиться с мистером Хийдтом, Масловым и Джеем. Любой человек...
- Когда вы их видели?
- Они приезжали сюда в среду вечером. По просьбе мисс Мак-Леод. Любой человек, спровоцированный соответствующими обстоятельствами, мог бы замыслить убийство, но почти никто не выберет в качестве орудия для осуществления своих планов тяжелую и громоздкую трубу которую надо тащить на себе по улицам. Увидев эту троицу, я посчитал маловероятным, что на это решился бы один из них. Но деревенский житель, привыкший к тяжелому физическому труду и грубым орудиям труда, не столь изнежен.
- Вы сделали свои умозаключения на основании таких данных?
- Нет. Эти подробности всего лишь подтверждают мои выводы. Убедительная информация получена от мисс Мак-Леод. Вы читали этот документ. Я спросил ее, постараюсь процитировать по памяти... Да, сначала я ей сказал "Вы же очень хорошо знаете этих людей. Знаете их темперамент, если один из них, разъяренный сверх терпения поведением мистера Фабера, отправился туда и убил его, то который? Это не был неожиданный порыв, это было преднамеренное и заранее спланированное убийство. На основании того, что вам известное них, который?" - Ну и что она мне ответила?
- Сказала, что они не убивали.
- Вот именно. Вы не считаете это многозначительным? Конечно, у меня имеется перед вами то преимущество, что я слышал и видел ее.
- Конечно, это было значительно... Это не походило на обычную реакцию, которую вы всегда наблюдаете, если заговорите о том, что близкий друг спрашиваемого совершил преступление. Нет, это не был шок. Мисс Мак-Леод просто констатировала несомненный факт. Она знала, что никто из них не убивал Фабера.
- Вы абсолютно правы, инспектор. И я сделал такие же выводы. К тому же я видел и слышал ее. Имелся всего один путь для нее быть уверенной в их непричастности: она знала совершенно достоверно, кто с ним расправился. Вы тоже пришли к такому же заключению?
- Да.
- Тогда почему же вы не пошли дальше? Раз она не убила его сама, но знала, кто это сделал, и это не был ни один из этих ее троих поклонников, разве вывод не очевиден?
- Вы весьма уверенно заявили "раз она не убила его сама". Почему вы отвергаете такую возможность?
Уголки губ Вульфа поползли вверх:
- Опять ваше основное упущение, инспектор: извращенное представление о невозможном. Вы будете с пеной у рта отвергать как невыполнимое такое явление, как одновременное нахождение человека в двух разных местах, хотя любой изобретательный мошенник это "организует" без особого труда. Но вы считаете допустимым, чтобы такая молодая особа, даже после того, как изучили ей разговор с мистером Гудвиным и со мной, могла спрятать на себе этот тяжеленный кусок трубы, который она заблаговременно где-то подобрала с намерением размозжить им череп мужчины? Нелепо. Абсурдно, если хотите знать.
И Вульф махнул рукой, как бы прогоняя столь глупую мысль.
- Конечно, все это теоретические рассуждения, теперь же, когда этот негодяй послал мне динамиту вместо кукурузы, всякие сомнения рассеялись, так что можно говорить и о вещественных доказательствах... Поскольку мисс Мак-Леод знала, кто убил Фабера, но ни за что не согласилась бы назвать его, и это не был один из ее троицы, оставалось одно решение: ее отец. Ну а раз она была так уверена, я же видел и слышал ее, когда она ответила, что "они не убивали", значит она видела Мак-Леода на месте преступления. Сомневаюсь, чтобы он об этом знал, потому что... но это уже не существенно. Вот все, что...
Вульф замолчал, потому что Кремер поднялся и пошел к моему столу. Он взял телефонную трубку, набрал номер и через какую-то долю секунды сказал:
- Ирвинг? Инспектор Кремер. Мне нужен сержант Стеббинс.
Еще одно небольшое ожидание.
- Пэрли? Соединись с Кармелем из офиса шерифа. Попроси его взять Дункана Мак-Леода и задержать... Да, да, и без всяких проволочек... Да, отец Сьюзен Мак-Леод... Пошли двоих людей к Кармелу и скажи, чтобы они отправились за ним сразу же по прибытии. Предупреди Кармела, чтобы был поосторожнее, Мак-Леод обвиняется в убийстве, он способен оказать сопротивление... Нет, с этим можно подождать. Я скоро приеду, максимум через полчаса, а то и раньше.
Он положил трубку, полуобернулся к Вульфу и загремел:
- Вы знали обо всем этом еще два дня назад, днем в среду!
Вульф кивнул:
- И вы тоже знали со вчерашнего утра. Все дело в интерпретации фактов, а не в знании их. Будьте любезны, садитесь. Как вам известно, я люблю, чтобы глаза собеседника были на уровне моего лица. Благодарю вас. Да, совершенно верно, уже днем в среду, когда от нас ушла мисс Мак-Леод, я был почти уверен в личности убийцы, но я из предосторожности решил встретиться с тремя ее молодыми людьми в тот же вечер, чтобы исключить возможность того, что один из них скрывает что-то существенное. Они и правда ничего не знали...
Когда вы пришли вчера утром с этим непристойным ордером, я вручил вам составленный нами документ по двум причинам: избавить мистера Гудвина от тюрьмы и разделить с вами мои знания. Я не был обязан делиться так же их объяснением. В любой момент со вчерашнего полдня я ожидал, что услышу о том, что мистера Мак-Леода забрали в тюрьму, но нет.
- И тогда вы решили поделиться своим пониманием фактов с ним, вместо меня?
- Мне эта мысль понравилась, - раза три кивнул головой Ниро Вульф, - вы хорошо сказали. Я предпочитаю это выразить иначе: я просто решил не принимать решения. Сообщив вам все факты, которыми я располагал, я выполнил свои гражданские обязанности и обязанности частного детектива, работающего по лицензии. Но я не был обязан ни юридически, ни морально возложить на себя роль Немезиды. С моей стороны можно было всего лишь предположить, что Кеннет Фабер наговорил Мак-Леоду, будто он обесчестил его дочь, но ведь он распространил эту клевету среди ее друзей, и у мистера Мак-Леода был убедительный мотив его наказать. Вы согласны, что мое предположение являлось обоснованным и весьма возможным. Если так, вопрос о моральной низости был спорным, и я не стал им руководствоваться.
Поскольку я поделился с вами всей имеющейся у меня информацией, я посчитал совершенно правильным предупредить мистера Мак-Леода, что ему грозит логическое разоблачение на основании этих фактов. Именно так я и поступил. Я использовал мистера Пензера в качестве моего посланника, потому что не захотел привлекать мистера Гудвина. Он не знал о сделанных мною выводах, а если бы я с ним ими поделился, могли бы возникнуть разногласия в отношении курса дальнейших действий. У него много сентиментализма и неумного рыцарства. Иной раз он может быть крайне несговорчив.
Кремер хмыкнул:
- Да-а. Может. Итак, вы намеренно предупредили убийцу. Сказали ему, чтобы он подготовил ответы. Ерунда! Вы предполагали, что он смоется.
Вульф поморщился, он не выносил подобных словечек, но удержался от замечания.
- Нет. Ничего определенного а не ожидал. Было бы напрасной тратой времени ломать голову о последствиях предпринятого мною шага, но если бы я стал утруждать себя подобными мыслями, едва бы я предположил возможность того, что он попробует скрыться. Он не мог же забрать с собою ферму, да и потом его дочь оставалась в смертельной опасности.
Понимаете, сознательно я над этим не задумывался, но подсознательно, видимо, да, потому что неожиданно, когда я вчера был занят в теплице пересаживанием растений, меня осенило. Описание Солом Пензером окаменевшего лица Мак-Леода, когда тот читал меморандум; упрямый эгоцентризм человека, считающего себя праведником, динамит для расчистки участка от скал и старых пней; кукуруза; закрытая картонка; весьма не правдоподобно... Я возобновил пересадку. Но все дело кончилось тем, что я все оставил и поспешил к подъемнику, чтобы спуститься вниз. Кукурузу доставили через полминуты.
- Повезло, - сказал Кремер, - ваше чертово везение. Если бы угроза для Гудвина не исчезла, вы бы не стали тянуть, а наверняка сразу бы все выложили... Ну да ладно, что об этом толковать. Они пригласят вас в прокуратуру, наверное, утром...
Как я понял, последнее относилось уже ко мне, потому что он добавил отнюдь не на литературном английском:
- Так что не вздумайте проваливаться.
Потом Вульфу:
- Что было бы, если бы бомб-бригада установила, что в картонке нет ничего, кроме кукурузы? Вы воображаете, что сумели бы задурить мне голову, да?
- Попытался бы.
- Великий боже. И еще толкуете о чьем-то упрямом эгоцентризме!
Кремер покачал головой:
- Это везение с картонкой... Ведь любой человек, который так счастливо избавился от грозящей ему гибели, упал бы на колени и возблагодарил бы бога.
Не сомневаюсь, что вы станете делать: возблагодарите самого себя. Надо признаться, что вам не так-то просто встать на колени, но...
Зазвонил телефон.
Я повернулся; схватил трубку, и хорошо знакомый мне голос попросил позвать инспектора Кремера. Я протянул инспектору трубку, сообщив:
- Пэрли Стеббинс.
Кремер взял ее.
Этот разговор был даже короче предыдущего в отношении картонки, Кремер произнес пяток слов и пару раз тихонько ругнулся. Положив на место трубку, он повернулся, схватил свою шляпу и поспешил к выходу, но, не дойдя одного шага до порога, все же обернулся:
- Могу вам сообщить. Надеюсь, у вас от этого улучшится аппетит за обедом, если даже Фриц приготовит что-то другое, а не кукурузу. С час назад Дункан Мак-Леод сел, встал или лег на пачку динамита, и она взорвалась. Им удалось отыскать его голову и несколько других частей. Они хотят знать, был ли это несчастный случай или самоубийство. Может быть вы сможете помочь им интерпретировать факты.
Кремер повернулся и вышел...

Глава 7

Как-то на прошлой неделе в фешенебельной квартире Лили Роуэн на крыше небоскреба была вечеринка. Она никогда не приглашает к обеду более шести человек, всего четыре пары, считая нас с ней. Но на этот раз в программу увеселений входили танцы, так что после того, как был подан кофе, появилось еще человек десять. Трое музыкантов заняли свои места в нише и принялись за дело.
Протанцевав несколько раз с Лили и двумя-тремя другими дамами, я подошел к Сью Мак-Леод и протянул ей руку.
Она подняла на меня глаза:

Предыдущая страница 5 Следущая страница


Банальное убийство 6

- Вы же знаете, что вам этого не хочется. Выйдем лучше на воздух.
Я напомнил что снаружи прохладно, и она с этим согласилась. Мы сначала отправились в фойе и отыскали там ее накидку, что-то из блестящего пушистого меха, возможно даже не ее собственность, потому что манекенщицам экстра класса разные торговые фирмы охотно дают надевать свои изделия ради рекламы, все начиная от обуви и кончая модными шляпками. Затем вернулись в гостиную, пересекли ее и вышли на террасу. Там стояли огромные кадки с вечно зелеными растениями, за которыми мы и попробовали укрыться от ветра.
- Вы сказали Лили, что я ненавижу вас - это не так.
- Ну, о ненависти я не говорил, она неверно повторила мои слова или же вы неверно повторяете ее. Просто она настаивала, чтобы я с вами танцевал, а я объяснил, что когда месяц назад я попытался вас пригласить, вы как бы заморозились. Банальное убийство6
- Знаю...
Она положила пальчики на мою руку:
- Арчи, это было тяжело, вы же понимаете, страшно тяжело. Если бы я не заставила отца дать Кену работу на ферме... Это было моей ошибкой. Я это хорошо знаю... Но я не могу и не думать о том, что если бы вы не послали ему... если бы не дали ему понять, что вам все известно...
- Посылал не я, а мистер Вульф. Но это не меняет суть дела потому что я бы тоже послал. О'кей, Мак-Леод был вашим отцом так что пережить его гибель вам было крайне трудно. Но независимо от того, чьим отцом он был, я не перестану лить слезы и носить траур по человеку, который додумался начинить картонку динамитом!
- Нет, конечно. Вы правы, я понимаю... Я все время твержу себе, что надо позабыть, но это непросто...
Она зябко повела плечами:
- Так или иначе, но я хотела вам сказать, что я вас не ненавижу. Вам не обязательно со мною танцевать... Я вам говорила что не собираюсь выходить замуж до тех пор, пока не стану работать и не захочу иметь ребенка. И я знаю, что вы тоже не спешите жениться. А если и надумаете, то на Лили...
Короче говоря вы не должны здесь стоять и позволять мне по-настоящему обратиться в сосульку, не так ли?
Я улыбнулся и расцеловал ее в обе щеки.
Ты не должен быть невнимательным к девушке, даже если она скверно танцует, а ее жалобы на холод были вполне обоснованными.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1 (Страница 1)
    Когда вечером того вторника в сентябре раздался звонок у входной двери, и я вышел в прихожую взглянуть через одностороннее стекло, кто к нам пожаловал, и увидел на ступеньках крыльца инспектора Кремера с большой картонкой в руках, моим первым побуждением было приоткрыть дверь всего на длину цепочки и сказать через двухдюймовую щель: "Доставка товаров с черного хода".
  • Глава 2 (Страница 1)
    В двадцать минут двенадцатого дня в среду, стоя у обочины Леонард-стрит вместе с Натаниэлем Паркером, я произнес: - Конечно, в известном смысле это комплимент.
  • Глава 3 (Страница 2)
    Как любой другой человек, я люблю тешить себя мыслью, что я всегда в точности знаю, почему так думаю или поступаю, но иногда так не получается.
  • Глава 4 (Страница 3)
    В пять минут десятого в тот же день те три человека, перед именами которых в записной книжке Кеннета Фабера стояли галочки, находились в кабинете в ожидании появления Вульфа.
  • Глава 5 (Страница 4)
    Из тысячи с лишним случаев, когда мне безумно хотелось подлить уксусу в пивную кружку Вульфа, мне думается, я был ближе всего к осуществлению своей задумки вечером в четверг, когда в четверть десятого раздался дверной звонок и я увидел на крыльце Карла Хийдта, Макса Маслова и Питера Джея; сообщил об этом Вульфу, а тот не велел их впускать.
  • Глава 6 (Страница 5)
    Первый представитель городской администрации прибыл минут через пять-шесть после звонка Вульфа.
  • Глава 7 (Страница 5)
    Как-то на прошлой неделе в фешенебельной квартире Лили Роуэн на крыше небоскреба была вечеринка.


Рекс Стаут

Банальное убийство

Цикл: "Ниро Вульф"

Читать книгу
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут родился в Нобльсвилле, штат Индиана, в 1886 году. Учился в Канзасском университете, но затем добровольно завербовался на флот и провел два года в качестве уоррент-офицера на борту яхты Президента Теодора Рузвельта. Оставив службу в 1908 году, Стаут работал журналистом-внештатником, гидом-экскурсоводом, бухгалтером; десять лет отдал гостинничному бизнесу. В 1927 стал профессиональным писателем. В 1934 году написал первый роман о Ниро Вульфе и Арчи Гудвине. Во время Второй мировой войны Рекс Стаут осуществлял свою собственную кампанию против нацизма. Он организовал и возглавил Правление военных писателей, был ведущим радиопрограммы "Разговор о свободе", принимал участие в работе нескольких национальных комитетов. Рекс Стаут умер в 1975 году, в возрасте 88 лет.