Рей Рассел - Инкуб, или Демон вожделения

1 Рей Рассел

Галэн - обобщенный образ сразу нескольких городов в Калифорнии и не является портретом какого-либо реально существующего города.

УЖАС

Все мы - порождения некоего универсального аппетита. Мы жаждем пищи, воды, любви, власти, славы и отличаемся друг от друга только соотношениями этих желаний. Одних непреодолимо влечет еда, и это подавляет все остальное, но не исключает совсем. Для других - главное секс, третьи одержимы стремлением властвовать. Предназначение святых - утвердить себя в милосердии, но не растворяя в нем полностью и другие желания. Но разве нет доказательств того, что есть среди нас и исключения. Их ведет по жизни единственное желание и каждый миг существования подчинен достижению этой главной, какой-то заранее закодированной цели…
Хенрик Стефаньски

1

Я родился сегодня ночью. Какой это восторг ощущать себя! Как это великолепно выйти из тьмы и тут же понять цель своего появления на свет.
Как чудесно сознавать, что ты сплав силы, власти, могущества, горячей крови, циркулирующей по венам, обладатель плоти, крепкой как дуб.
Как прекрасно дышать, различать ароматы воздуха и, упиваясь ими, проникать туда, где можно выполнить свое предназначение. Как непередаваемо хорошо воспарить, ощущая полноту безграничного восторга, и осознать осмысленность вспышки, предвестившей твое появление.
Я родился сегодня ночью. Я думаю, что я рождался и раньше, в другом месте или местах, и умирал, и рождался снова. Но все это не имеет для меня значения.
Я знаю лишь, что я родился сегодня ночью и что есть цель, для достижения которой я был рожден.
И я выполню свое предназначение…

2

Подавляющее большинство наименований больших и маленьких городов в Калифорнии испанских кровей. И, как правило, они неразлучны со святой или святым - Санта или Сан: Санта-Барбара, Сан-Диего. Некоторые сохранили лишь намек на некогда великое прошлое оригиналов-прародителей. Вряд ли многие сегодня знают, как появился знаменитый Лос-Анджелес.
Послушайте, как это звучало на испанском: El Pueblo de Nuestra Senora la Reid de los Angeles de Porciuncula. Поистине гора родила мышь! Из стольких слов и букв всего два - Лос-Анджелес.
Добрый десяток названий неискушенному кажется испанским, а на поверку - в них индейские корни. Сонома, к примеру. Или Азуза. Это всего-навсего сокращенное индейское обозначение конкретного места на земле - «Горы скунса».
Впрочем, не все наименования городов в Калифорнии испанского происхождения. Многие крестила природа: Лонг Бич - Длинный пляж, Саузенд Оукс - Тысяча дубов; многие появились на свет от скрещивания двух языков. В лучах славы Диснейлэнда греется процветающий городок Анахейм. Первая часть названия унаследована от протекающей рядом реки Санта-Ана, а вторая - понятие «дом». Это уже по-немецки.
Кто не знает Тарзана - человека-обезьяну, придуманного Эдгаром Райсом Берроузом? А вот Тарзана - наверняка единственный город в мире, титулованный в честь фантастического киногероя. И придумали это в Калифорнии.
В других случаях не утруждали себя муками творчества и просто заимствовали названия в иных географических широтах: Онтарио, Венеция, Неаполь, Инглвуд, Монмаус. Причем в последнем примере оно перекочевало не из Уэльса, как можно было бы подумать, а из Иллинойса. Его привез с собой какой-то переселенец.
Говорят, что только из-за лености мысли обитателей один из калифорнийских городов, основанный Вилкоксом, долгое время был безымянным. Наконец как-то его жена в вагоне-ресторане поезда познакомилась со словоохотливой дамой. Та без умолку рассказывала о своем поместье - Голливуде - на востоке страны. Такое звучное имя как нельзя лучше подходит городку, заложенному ее мужем, решила сразу миссис Вилкокс.
А сколько экзотики в названиях шахтерских поселений: Ущелье Бешеного Мула, Долина Москитов, Квартира Цыпленка, Дай Им Хорошенько. Жаль, что большинство из них уже исчезло и забыто.
Ну, а как же было не уважить знаменитостей? Скажем, Монровия появился в честь пионера железнодорожного дела Вильяма Ньютона Монро. Бывает наоборот. Все считают, что город носит имя известного человека, а это вовсе не так. «Наш Бэрбанк - это память о выдающемся ботанике Лютере Бэрбанке!» - воскликнут «знатоки», услышав ваш вопрос. Отнюдь! Имя городу оставил скромный зубной врач Дэвид Бэрбанк.
На полпути между Лос-Анджелесом и Сан-Франциско лежит маленький, тихий городок - Галэн. Наречен он так совсем не в знак почтения к великому греческому целителю - Галэну. У него своя история.
Городок раскинулся на берегу океана. Но если не знать точно, что это Калифорния, ни у кого не возникло бы сомнения, что побережье - атлантическое, а не тихоокеанское.
Дело в том, что Галэн, пожалуй, самый новоанглийский из всех поселений за пределами самой Новой Англии. Есть что-то своеобразное в опорах мола и развешанных рыбацких сетях, да и в самих рыбаках, что навевает мысли о Новой Англии. И красные дома, и даже амбары построены так, будто им предстоит защищать своих обитателей от снежных бурь. Люди не говорят здесь с бостонским акцентом, но зато губы их сжаты в узкую полоску, глаза сужены в прищуре. В случае надобности они могли бы вполне позировать фотографам, рекламирующим товары другого, атлантического, побережья.
Когда густой туман приползает с океана и нависает над городом, пробирая до костей и смазывая четкие очертания Калифорнии, вас еще сильнее охватывает чувство, что все же вы на восточном побережье. Рассказывают, что именно здесь был снят не один фильм из жизни Новой Англии, эдакие сусальные истории… Впрочем, и зрители были под стать им.
По преданию, город заложил в середине XIX века Кальвин Галэн. Именно он принес в Калифорнию новоанглийские обычаи. Одни говорят, что Галэн прибыл из Нью-Гемпшира, другие утверждают - из Мэйна или Массачусетса. За точность никто не ручается.
В Галэне до сих пор живут потомки его основателя. Но почтение к этой фамилии в здешнем обществе не идет ныне ни в какое сравнение с былыми временами. Первой по старшинству - ей уже за семьдесят - надо представить Агату Галэн. Она хозяйка старого фамильного дома на северной окраине города. Это строение раньше выглядело даже величественным, теперь совсем обветшало. Здесь же обитает и Тим - племянник Агаты, отцом которого был ее брат Мэтью. Мать в девичестве звали Кейт Довер. Оба родителя уже покинули сию бренную землю. Так что Агата и Тим - только двое, кто остались от некогда большого семейства Галэнов.
Агата - один из столпов местной церкви, небольшое побеленное строение которой сразу замечаешь, подъезжая к городу с юга. Церковь довольно живописная, подобные можно увидеть на старых полотнах классиков. Есть колокольня и все прочие атрибуты. Службу справляет преподобный Фрэнсис Китон. Он женат, но вот детей Бог не дал.
В Галэне это уголок для протестантов. Немногочисленным католикам и евреям, живущим здесь, к своим духовным пастырям приходится ездить в Мидвэйл - самый близкий от Галэна городок. Как вы уже поняли, белые англосаксонские протестанты - основное население Галэна.
Безмерная гордость горожан - двухлетний колледж. Официальный его титул производит впечатление: Мемориальный колледж Эдмонда Джабеса Галэна. Не в обиду патриотам надо заметить, что название это куда больше самого заведения. Впрочем, так бывает. До наших дней колледж существует в основном на проценты от капитала, пожертвованного прапрадедом Тима - Эдмондом для увековечивания собственной персоны. Кстати, желающих последовать его примеру в городе больше не оказалось. Впрочем, и так бывает.
Как и положено приличному городу, властвует в нем мэрия. Раз в четыре года бушуют страсти на здешних улицах, в здешних домах, когда из всех галэнцев нужно выбрать всего четверых в городской совет. Каждый из них поочередно в течение года несет потом бремя городничего. В истории Галэна зафиксирован и такой факт: пост мэра занимала как-то женщина. Сейчас мэрией управляет Джо Прескотт - вдовец, живущий с сыном Чарли, владелец единственного в городе кинотеатра «Парадиз».
Еще один очаг культуры - газета «Галэн Сигнал». Редактор ее - особа в городе популярная - Лора Кинсайд. Это крупная красивая женщина, примерно тридцати лет, с карими глазами и темно-каштановыми волосами. Как говорится, есть на чем отдохнуть взору. Многие мужчины Галэна, в том числе и почтенные отцы семейств, пытались приударить за ней. Увы, безрезультатно. И хотя по части сплетен жители Галэна большие мастера, Лора никогда не давала поводов для досужего трепа. Она заняла место хозяйки-редактора газеты как бы по наследству, после смерти отца, и ведет дело превосходно. Полагается во многом на шестидесятилетнего Билла Картера, проработавшего целую вечность с ее отцом. Билл заведует типографией, где на допотопном станке печатается «Галэн Сигнал».
В среде городских эскулапов вне конкуренции доктор Сэм Дженкинс. Доверяют ему больше, чем другим, и часто называют просто Доком. Дженкинсу пятьдесят с небольшим. Это высокий, нескладный человек с колючими на вид, темными волосами с проседью, постоянным ироническим выражением на лице. Несколько лет назад, когда скончался 84-летний судмедэксперт Мейнард Эндрюс (нетрудно подсчитать, сколько он прослужил на этом незавидном месте), доктор Дженкинс согласился временно, пока не найдут замену, тянуть лямку за него. Да так и застрял в этой должности. В семье у Дока два любимых создания - жена Марта и дочь Дженни. Мальчишки Галэна сходят с ума от неразделенной страсти к младшей. И можно понять их - Дженни, бесспорно, одна из самых хорошеньких в городе.
Впрочем, надо заметить, прекрасная половина Галэна воистину прекрасна. Взгляните на малышку Мэри Лу, лотошницу из «Парадиза». Сплошное очарование! А как хороша собой ее мать Анита, правда, после аварии бедняжка стала инвалидом. Есть в кого быть привлекательной и племяннице местного священника Прю Китон - ее мать Элен просто красавица. И даже кассирша из «Парадиза» Белинда Феллоуз, а ей явно около пятидесяти, притягивает взоры… отличной фигурой. Но это лишь с точки зрения тех, кому нравятся крупные женщины. Болтают, что сохнет по таким Джо Прескотт. А у кого повернется язык не назвать красоткой Мэлани Сандерс? Словом, в Галэне есть кем полюбоваться. Может, по этой причине в городе и случилось то, о чем пойдет речь ниже.
Естественно, все, что происходит в Галэне, тут же становится известным в штаб-квартире шерифа Хэнка Валдена. Он и его жена Сара старожилы города. Хэнк абсолютно лыс, просто до неправдоподобия. Фигура его напоминает бочонок. И голос Хэнка урчит, как из бочки, да к тому же смахивает на кваканье лягушки.
В отличие от шефа его заместитель Клэм Конклин молод и строен. Голову венчает густая копна волос, говорит приятно, мягко - не то что квакает Хэнк.
Немало галэнских тайн скрывается за стенами небольшой городской больницы. Вообще-то, правильнее называть ее амбулаторией. Но неказистое это здание все именуют только больницей, хотя многие упрямцы в серьезных случаях обращаются за помощью в Мидвэйл.
А вот старомодная с виду гостиница вполне справедливо считается фешенебельной. Всеми делами здесь заправляют супруги Парди - Руфь и Джед. До недавней поры официанткой у них служила симпатичная и озорная Мэлани Сандерс. Ее стать приводила в трепет местных ловеласов, и они сравнивали ее с величавой кирпичной пожарной каланчой. Отпускали, бывало, и другие менее пристойные словечки.
Повод для злословия давала сговорчивость бесхитростной Мэлани. Ее доброе сердце не способно было отказать никому. К счастью или к сожалению, все сплетни теперь позади. Что бы ни говорили о жителях Галэна, но не настолько они бесчеловечны, чтобы перемывать кости своей землячке, погибшей недавно ужасной смертью.
В ту злосчастную ночь Мэлани Сандерс и Тим Галэн несколько экстравагантно проводили время на берегу океана - купались нагишом в его волнах. Они плавали и шумно плескались у мола. Будь в те минуты луна, она со всей очевидностью высветила бы и подчеркнула физическое несоответствие парочки - монументальность Мэлани и хрупкость Тима. Девушка имела явное преимущество перед юношей. В костюме Евы она была просто неотразима.
О том, как все началось и чем кончилось, рассказывал потом Тим. Вечером, перед закрытием бара, он зашел в гостиницу выпить чашечку кофе. Мэлани захотелось окунуться в океане после работы.
- Пойдешь со мной? - спросила она.
Тим замялся и стал объяснять, что не прихватил плавки. Мэлани подзадорила его, обозвав цыпленком, и, рассмеявшись, поинтересовалась: разве не приходилось ему в хорошей компании обходиться без купальных принадлежностей? Смущенный Тим сдался.
Ночь была туманной. Для этого сезона явление вполне обычное. У самой воды туман сгустился, и, чтобы видеть друг друга, купальщики стояли бок о бок. На пляже было необычайно тихо - туман как будто укутал все толстым одеялом и звуки тонули в нем. Чуть-чуть улавливался плеск волн о берег. Слова их не долетали до слуха, возникло ощущение, что все это происходит на незнакомой планете, где не властвуют законы земной природы. Как при замедленной съемке казались движения. Человек в этой пелене чувствовал себя довольно неуютно и зябко.
Но молодые и полные сил Тим и Мэлани навряд ли ощущали какой-либо дискомфорт, резвились, брызгались водой, хохотали. Тим сделал попытку поймать Мэлани и поцеловать. Она притворно возмутилась, выскользнула и, изловчившись, окунула его с головой. А потом быстро поплыла к берегу.
Через несколько секунд голова Тима показалась на поверхности. Он выплюнул соленую воду и стал оглядываться по сторонам. Но увидеть что-либо мешали туман, темнота. Он стал кричать:
- Мэлани! Эй, Мэл!
Разглядеть девушку он так и не смог, но услышал ее:
- Иди сюда, поймай меня!
- Думаешь, слабо? - ответил он и поспешил к берегу. Тем временем нагая и мокрая Мэлани пыталась спрятаться от Тима между сваями, поддерживающими настил мола. Она хорошо видела всплески воды от его гребков и слышала, как он грозил:
- Я обязательно поймаю тебя!
Он вышел из воды совсем близко от нее, но не разглядел девушку. А она, укрывшись за сваей, зашлась в беззвучном хохоте. И впрямь, голый, дрожащий от холода Тим, стоявший на открытом месте, выглядел с ее точки зрения весьма комично. Картину довершала копна мокрых волос, облепивших голову. Он сделал несколько шагов и выпал из ее поля зрения. Она не видела Тима. Но не видела и кого-то другого, кто укрылся в темноте позади. Буквально в следующий миг она почувствовала, что кто-то тут есть, и даже ощутила это физически. Мэлани поняла, что это может быть только «он». Кто-то охватил ее очень сильными руками, сжимая тело и причиняя боль. Она сумела повернуться к нападавшему лицом, попыталась оттолкнуть его. И хотя атакующий стоял вплотную к ней, четко разглядеть его черты ей не удалось.
Откровенно говоря, репутация Мэлани, как особы весьма «сговорчивой», сложилась не на пустом месте. Мужчин у нее было немало. Но то, что предстало перед ее взором в эти секунды, видимо, потрясло ее, это не было похоже ни на что ей известное, и она истошно и громко закричала.
Но крика никто не услышал. Мэлани грубо швырнули на песок, и темная фигура накрыла ее. Можно только догадываться, какой кошмар она пережила. И кто скажет точно, сколько прошло времени, пока Тим не нашел ее, уже одну. Побледневший, он опустился у распростертого тела и, стоя на коленях, повторял:
- Мэл, что?.. Что случилось?
Глаза Мэлани были открыты, но в них отсутствовало какое-либо выражение. Лицо походило на маску мертвеца. Тим попытался приподнять девушку. Он все повторял:
- Пойдем, надо отсюда тебя увести. Что случилось? Нам надо одеться и…
В момент, когда он прикоснулся к ней, лицо Мэлани как бы раскололось от крика. Разверзнутый рот казалось больше уже не закроется никогда. Крик рвался и рвался наружу.
Унять этот жуткий вопль удалось только в больнице, когда доктор Сэм Дженкинс, которого все называли Доком, ввел ей лошадиную дозу успокоительного.
- Это на какое-то время позволит ей отключиться, - сказал Док сестре. - Если она придет в себя и опять начнет кричать, сделайте ей еще один укол, такую же дозу, и звоните мне. Я буду дома.
Они приподняли расслабленное лекарством тело девушки и поудобнее уложили ее в кровати.
В коридоре у дверей палаты Дока ожидали Хэнк Валден и Тим. Он первый задал вопрос доктору:
- Ну как она?
- Мы ввели ей успокоительное, - кратко ответил доктор.
- Она сказала что-нибудь? - спросил шериф.
- Нет, - ответил Док, - но она что-то вспомнила, и это вызвало истерику.
- Интересно, кого она вспомнила, - вслух подумал шериф, когда они втроем выходили из больницы.
- Это не был я, шериф. Поверьте, - поспешил сказать Тим.
Лицо Хэнка Валдена было непроницаемым.
- Тебя пока никто и не обвиняет, сынок. Подожди меня здесь минуту.
Шериф пошел проводить Дока Дженкинса до машины, припаркованной на больничной стоянке.
- Бедная девочка ненамного старше моей Дженни, - заметил Док, обращаясь скорее к самому себе, чем к шерифу.
- Что ты об этом думаешь, Док? - спросил Хэнк.
Дженкинс покачал головой.
- Я не хотел говорить об этом при Тиме Галэне, но это очень напоминает случай с девушкой из колледжа.
- Гвен Моррисей?
- Да, то было самое жестокое изнасилование, о котором я слышал или видел его последствия своими глазами. Сегодня все очень похоже.
Гвен Моррисей училась в Галэнском колледже. Кто-то зверски изнасиловал ее в парке и убил. Это случилось в прошлом месяце, как раз в конце семестра. Не обнаружилось ни одной зацепки, которая вывела бы на след преступника.
Док открыл дверцу своего большого бьюика с откидным верхом. Но в машину сразу не сел. Он стоял, качал головой, стараясь подобрать слова, и наконец произнес:
- Это… патология. Это за гранью…
- Это не открытие, Док, - буркнул Хэнк. - Тут любой дурак определит, что мы имеем дело с ненормальным.
Док хотел как-то отреагировать на эту колкость, но передумал.
- Ты имеешь в виду размеры этой штуковины! - продолжал Хэнк.
Помедлив, доктор ответил:
- У меня не было времени для серьезного обследования. Я осмотрю ее тщательно завтра утром и заеду к вам на работу. - Затем сел в машину и захлопнул дверцу.
- Погоди, Док, - наклонился к окну шериф. - Ты что-то скрываешь от меня. Мне это не нравится. Я должен знать все. Только так можно разгадать эту тайну.
- Завтра, Хэнк.
- Черт возьми, Док. Не забывай, что этот сукин сын разгуливает на воле. Любая мелочь для меня важна.
- Но я же еще ничего наверняка не знаю…
- Ладно, - квакнул Хэнк, - но завтра после осмотра Мэлани немедленно зайди ко мне. А пока придется взять под стражу Тима Галэна. Сейчас он единственный реально подозреваемый.
- Не делай этого, - взмолился доктор. - Это не может быть Тим…
- Почему ты так считаешь, почему не Тим? Ведь именно они вдвоем плавали… Кто же тогда?
- Я не знаю, кто это сделал, но Тим не мог сотворить такую пакость…
Явно раздосадованный шериф Валден проводил взглядом машину Дока, выезжавшую со стоянки…
Тем временем вдоль Калифорнийского побережья проворно бежал черный двухместный порше. В салоне работало радио, звучала меланхолическая симфония Малера. День был ясным, солнечным, но водитель явно пребывал в мрачном расположении духа. Музыка соответствовала его настроению. Машину вел мужчина лет сорока, черноволосый, с пробивающейся сединой на висках. Лицо его было приметным - широкий рот, волевой подбородок, взгляд твердый. Он выехал еще утром из дома, расположенного в студенческом городке на территории небольшого колледжа в Сан-Диего. Машина приближалась к Санта-Монике. Водитель проголодался и свернул с шоссе в город. Оставив автомобиль за пол-квартала от пляжа, заплатил за час парковки и пошел вниз к океану. Место для прогулок явно не самое лучшее, но воздух, согретый солнцем, был упоителен. Словно крепкий золотистый бульон, он придавал сил.
Приезжий прошел мимо старой гостиницы. Со стен ее облупилась штукатурка. Но несмотря на это выглядела она вполне привлекательно. И вообще все вокруг было ярким, чистым и светлым, обласканным солнцем, ветром и морем. Песок и вода составляли окружающий мир. В море колыхались яхты. Вдали синели лавандовые горы. По дороге на велосипедах катались босоногие девчонки и патлатые мальчишки. Сморщенные старики, по всему не любившие выпить в пролетевшие годы, привычно переругивались между собой.
Человек приостановился, чтобы понаблюдать за своеобразной жанровой сценкой. Толстый гомик средних лет в облегающем холщовом комбинезоне и большой соломенной шляпе дирижировал молодой парочке, пляшущей на лужайке. Танцоры выделывали пируэты. На партнерше кое-что было - купальник, состоящий из одних бретелей и завязок, - эта одежонка едва прикрывала наготу. Водитель порше полюбовался девушкой и последовал дальше.
Голуби нахально лезли прямо под ноги. Над волнами носились хищные чайки, время от времени камнем падая вниз. Отчаянно чирикая, дрались две ласточки. За длинными столами из обструганных досок сидели старики и лениво передвигали шашки и шахматные фигуры. Внимание путешественника привлекла стайка загоравших на пляже полуобнаженных девушек. Это наверняка были стюардессы, они болтали по-французски, а на песке лежали махровые полотенца с фирменной надписью «Эйр Канада».
«Жизнь продолжается», - подумал он про себя, вспомнив расхожее высказывание Уоррена Д. Хардинга: «Известный мир…»
Голод напомнил о себе спазмами в желудке. Пора было где-то перекусить. Но где? «Пляжные принадлежности» - оповещала одна вывеска. «Мягкое мороженое» - призывала другая. Зато третья была ближе к цели - «Хот догс». Конечно, подарком судьбы это можно назвать с натяжкой. Но голод не тетка, не до выбора. Пришлось купить порцию и съесть ее по дороге к машине. Подкрепившись, незнакомец продолжил путь. Машина понеслась по шоссе, ведущему на север.
Наверное, пора представить путешественника. «Джулиан Траск, сорока с небольшим лет. Разведен. Траск - угрюмый красавец, полный сил и энергии. Манеры его сдержаны и отрезвляюще действуют на любого собеседника, как сухое мартини, разведенное в правильной пропорции Речь Траска до сих пор не утратила особого резкого акцента, который он вывез из Англии, перебравшись лет двадцать назад в США. Он серьезен, улыбается редко, кажется, что его безжалостные глаза могут проникнуть в любую тайну. Возможно, в глубине этих глаз прячется и такая-то собственная тайна». Так описал Траска в небольшой статье, посвященной заметным персонам в науке, один журнал пару лет назад. Сам Траск считал, что, несмотря на некую выспренность, оценки были не далеки от истины.
В Малибу, у одного из светофоров, пришлось затормозить. На обочине Траск увидел молоденькую блондинку с поднятым вверх большим пальцем. На дорожном языке это означало, что она просит подвезти. У блондинки была дорожная сумка, в глазах пламенела надежда, что на такую, как она, не обратить внимания просто невозможно. Загорелся зеленый, Траск, как бы извиняясь, пожал плечами и миновал девушку. Она не могла, конечно, знать, что при других обстоятельствах он почти наверняка гостеприимно распахнул бы дверцу автомобиля. Но только не сегодня. По дороге ему нужно было обдумать ряд очень серьезных проблем. Траск ехал в Галэн.

3

… Этой девушке, пожалуй, нет еще и двадцати. Даже сейчас смотреть на нее - сплошное удовольствие. Лицо выглядит пикантно бледным в обрамлении распущенных волос ярко-солнечного цвета. На ней платье из грубой ткани. Оно ей велико и висит как на вешалке, не доходя до босых ступней. Пустой желудок девушки протестует, урчит. Два дня ей не давали ничего кроме жалких порций воды. Она сидит на жестком деревянном стуле. Кругом мрачно, к закопченным каменным стенам прикреплены факелы. Смрада от них больше, чем света. Жирный дым жжет глаза и носоглотку, вызывает приступы кашля. К девушке приставлено трое мужчин. Они привыкли к смраду, их он не раздражает. Они - производное этого полумрака, дым и спертый воздух камеры для них естественная среда обитания.
Один из троицы, раздетый до пояса, выпячивает потную, волосатую грудь. Сбоку его торс вылитая бочка. Он стоит рядом с девушкой и пышет на нее удушливой скотской вонью. Второй сидит за примитивным письменным столом. Он готов записывать - перо наготове перед листом бумаги. По выражению лица можно понять, что все это ему порядком надоело.
Самый добродушный на вид третий. Но именно он внушает ужас девушке. У него седые волосы и глубоко посаженные глаза. Похоже, что когда-то был красив. Облачен в строгое одеяние магистра. Он произносит слова мягким, уверенным, хорошо поставленным голосом.

4

Каждый день Билл Картер, следуя стародавнему порядку, первым приходит в редакцию «Галэн Сигнала». Сегодня утром взор его не был безмятежно ясен, руки слегка дрожали, когда ключом отпирал дверь. Видно, вчера довелось здорово хлебнуть. Он прошел прямо к старинному печатному станку, с которым нянчился полжизни. Станок был действительно допотопный, но фирменный знак «Михле» смотрелся на нем гордо. Да и работал он прилично, вполне удовлетворяя скромные потребности «Сигнала». Сперва Билл, как обычно, достал из тайника под станком бутылку джина. Хороший глоток - и по всему телу потекла благость. Глаза прояснились, руки перестали дрожать. Можно приступать к делу. Билл слыл человеком очень дисциплинированным, работу свою любил и крайне редко пил… за порогом редакции.
Казалось, день обещал быть вполне обычным. Билл знал, как только он начнет набирать оставленные Лорой с вечера материалы, тут же появится она сама. Так и произошло. Выглядела она просто блистательно. Впрочем, как и всегда. Сияющие глаза, приветливая улыбка, от линий фигуры, подчеркнутых строгим платьем, можно зациклиться. Несмотря на шесть десятилетий за спиной, Билл не считал себя настолько старым, чтобы не оценить ее прелестей.
- Доброе утро, Билл, - поприветствовала хозяйка.
- Доброе утро, мэм, - вежливо ответил он.
И опять же, как всегда, Лоре понадобилось в последнюю минуту внести кое-какую правку: утро вечера мудренее.
- Билл, во втором абзаце статьи о налогах на собственность измени «справедливый» на «законный», - попросила Лора.
- Хорошо, мэм, - кивнул Билл. - Как говаривал ваш батюшка, если можно, то лучше использовать одноцилиндровое слово вместо четырехцилиндрового. Эта статья о налогах вообще-то немного длинновата. Вы не хотели бы ее подрезать?
- Нет. Если тебе нужна еще одна колонка, то перенеси продолжение статьи на третью полосу и сними кинообозрение.
- Это вряд ли обрадует Джо Прескотта. Я и так уже выкинул большое рекламное объявление его «Парадиза».
- Пусть скажет спасибо, ведь мы раскритиковали картину.
В то же утро, но чуть позже, блестящий черный порше Джулиана Траска остановился перед галэнской гостиницей. Джулиан вышел из машины, постоял с минуту, разглядывая причудливый фасад здания колониальных времен. Улыбнулся. Он знал эту постройку давно, за минувшее время в ней ничего не изменилось. Достав из багажника большой чемодан - другой поклажи не было, - Траск вошел в вестибюль.
Внутри гостиницы каких-либо заметных перемен тоже не произошло. И хозяин Джед Парди выглядел по-прежнему. Ему было около пятидесяти, когда Траск в последний раз посетил Галэн. Теперь в шестьдесят он казался все таким же. Джед занимался счетами за своей конторкой, когда подошел Джулиан. Парди глянул на него поверх очков:

1 Следующая страница


Инкуб, или Демон вожделения 2

- Помочь, сэр?
Он не вспомнил Джулиана или не узнал. И неудивительно. Ведь Джулиан в гостинице никогда не жил. Просто в былые времена он несколько раз тут обедал.
- Надеюсь, у вас найдется комната? - спросил Траск, присаживаясь на чемодан.
- Конечно. А вы надолго к нам? - поинтересовался Джед.
- Пока точно не знаю.
- Ну и ладно. Живите сколько хотите. Только распишитесь вот здесь, пожалуйста.
Комната, в которой несколько минут спустя оказался Джулиан, была просто очаровательна. Запах дерева, кружевные занавески, широченная кровать с пологом, державшимся на четырех столбиках. Все это было из другого века и так приятно отличалось от пластико-хромированных номеров мотелей, с безликостью которых Джулиан уже смирился.
Долгая дорога вымотала его основательно, и он чувствовал себя разбитым. Первым делом - в душ. Положив чемодан на кровать, он раскрыл его. Достал бритвенные принадлежности. Среди вещей виднелась старинная книга в переплете из толстого пергамента. Прежде чем пойти в ванную, он запер чемодан на замок.
Было уже около полудня, когда Джулиан Траск появился у редакции «Сигнала». Грохот печатного станка слышали даже на улице. Лора, сидя за столом, вычитывала гранки и так увлеклась, что не заметила, когда в комнату вошел посторонний. Он наклонился к ней и попытался перекричать грохот:
- Я могу заказать у вас визитки?
- Тисненные или обычные? - автоматически произнесла Лора, не поднимая головы. Потом она взглянула на заказчика и радостно воскликнула:
- Джулиан?
- Привет, Лора!
Силясь быть услышанной в типографском шуме, Лора крикнула Биллу:
- По-моему, пора обедать.
Билл кивнул и выключил станок. Затем дипломатично вышел. Они остались наедине.
- Давно мы не виделись, - заметила Лора.
- Слишком давно.
- Что тебя снова привело в Галэн?
- Не знаю, поверишь ли, очень захотелось…
- Меня? Или в Галэне у тебя в запасе есть еще какая-нибудь штучка? - рассмеялась она.
- Ты - единственная!
За шутливым тоном скрывался вполне серьезный интерес друг к другу.
Они познакомились одиннадцать лет назад. Джулиан читал тогда курс лекций в колледже Галэна. А семнадцатилетняя Лора была одной из его студенток. Вчерашняя школьница по уши влюбилась в молодого британца. И его непреодолимо влекло к ней. Но Джулиан был человеком очень строгих нравственных устоев. К тому же не забывал о существовании в законе статьи «о растлении несовершеннолетних». Если бы не эти два сдерживающих фактора, Джулиан только поманил бы пальцем и…
- Как бы там ни было, - переменила тему Лора, - появление в нашей дыре самого Джулиана Траска - повод для шикарного интервью. В кои веки Галэн еще удостоится такой чести? Это прямо-таки событие.
- Плохое или хорошее? - уточнил он. - Пара собственных книг, понятных лишь посвященным, и пасквиль в «Таймс» - этого маловато, чтобы считаться знаменитостью.
- Может, и так. Но с той поры, как ты читал здесь курс антропологии, ты многого добился. Чашечку кофе? - она поднялась и подошла к горячей плите, на которой в кофейнике булькал черный как смоль напиток.
- Спасибо. Мне со сливками, но без сахара.
- Ты пожалеешь об этом, поверь мне…
- Я вижу, что у тебя все идет нормально, Лора. На мой вкус твое детище - «Сигнал» выглядит гораздо привлекательнее, чем издания конкурентов. К тому же ты сама намного симпатичнее, чем, скажем, издатель «Империума» Вильям Аллен Уайт.
- Ну, спасибо, Джулиан.
- Конечно, это мнение лишь одного отдельно взятого мужчины, - добавил он.
- В избытке галантности тебя обвинить трудно.
- А я и не стремился к этому. Я просто воздаю должное уважение женщине, сражающейся на газетных баррикадах Галэна…
- Человеку, не женщине, - поправила она, - человеку из газеты.
- Ты права. Прости. Но, я надеюсь, ты и дальше позволишь мне думать о тебе прежде всего как о женщине, - сказал Джулиан, принимая от нее дымящуюся чашку.
- В противном случае я бы просто убила тебя… Он осторожно отхлебнул кофе и поморщился:
- Пожалуй, действительно, без сахара не обойтись.
- Я тебя предупреждала, - Лора высыпала в чашку Джулиана полную ложку и продолжила начатую тему:
- Да, забот в газете у меня хватает. Естественно, что после смерти отца надо держать на уровне его дело. Но мне такая жизнь по вкусу.
- Ты замужем? - осторожно поинтересовался он.
- При моем-то образе жизни? Мне бы с газетой управиться, разве еще на что-нибудь остается время?
Джулиан облегченно рассмеялся:
- Этот кофе с сахаром действительно вкуснятина. Кстати, надеюсь, что, несмотря на всю занятость, ты сможешь выбраться со мной на ланч?
- Ну, если платишь ты…
- Да, пожалуй, на это моих доходов хватит…
- О'кей. И моей свободы от дел тоже. Погоди, я только напудрю нос.
Ресторан при гостинице остался точно таким, каким его запомнил Джулиан. Фонари-молнии, барометры, рыбацкие сети, разные океанские штучки… Все это выглядело довольно старомодно, но тем не менее мило. Следы времени отпечатались на всем. Сколько ног прошло по этим коврам и сколько рук ощупало окружавшие предметы за долгие десятилетия! Скатерть! Как здорово. Джулиану до смерти надоели клеенки. Они выбрали столик, уселись за него.
- Я сегодня не успела позавтракать, - призналась Лора. - Спешила передать правку Биллу до запуска станка. Словом, я умираю от голода.
- Отлично, - заметил Джулиан. - Что будешь есть? Выбирай!
- Раз ты платишь, забуду о диете. К черту и калории…
- По-моему, калории распределяются в тебе вполне пропорционально… - бросил Джулиан.
Появилась официантка, и он сделал заказ. Когда девушка отошла от столика, Джулиан поинтересовался у Лоры:
- Дочка Сандерсов по-прежнему служит здесь?
- Да, до недавнего времени работала, - ответила Лора. - Надеюсь, что сможет вернуться сюда, как только поправится. Кстати, откуда ты знаешь, что она была официанткой? Ведь одиннадцать лет назад ее просто не могло быть тут…
- Верно, тогда ее здесь не было. Сейчас объясню все по порядку. После окончания прошлого семестра я побывал в Мексике. Жил среди индейцев, собирал материал для работы, которую сейчас пишу. Речь идет о религиозных ритуалах и применении настоя одного особого гриба для создания соответствующего состояния.
- Гриба?
- Ну да, его, видно недаром называют волшебным. Моими исследованиями руководил один очень мудрый curandero - что-то вроде нештатного священника. Я узнал от него много интересного и полезного. Ну вот, а потом я вернулся домой в Сан-Диего. За время моего отсутствия накопилось много почты. В том числе и кипа номеров «Галэн Сигнала».
- Как! - Лора была потрясена. - Ты подписываешься на нашу газету?
- Между прочим, постоянно последние одиннадцать лет. А ты что же, не знала?
Она покачала головой.
- Это не мои заботы..
- С тех пор как я побывал в Галэне, он стал моей слабостью. Мне хотелось быть в курсе всех городских событий. Но из-за нескольких недель, проведенных в Мексике, о многих сенсациях я узнал с опозданием.
Из внутреннего кармана пиджака Джулиан достал кипу вырезок. Расправив, он положил их на стол. Они были из «Сигнала». Одна заметка с заголовком: «Студентка колледжа изнасилована и убита». Речь шла о Гвен Моррисей. Другая - «Официантка - вторая жертва насилия». Но был еще подзаголовок: «Мэлани Сандерс в шоке. Нападавший не установлен». Лора пробежала глазами вырезки и вернула Джулиану.
- Да, - протянула она, - блестящий образчик желтой прессы. Жаль, что это наш «Сигнал». А что общего у этих злодейств с антропологией?
Джулиан скатал хлебный мякиш, покрутил его и, наконец, ответил:
- Знаешь, я ведь от чистой антропологии отошел. Я практически разработал совершенно новое направление в науке.
- И какое же отношение твое новое увлечение имеет к двум изнасилованным девушкам?
- Я предлагаю поговорить на эту тему после еды. Боюсь испортить нам аппетит.
Джулиан разломил ломтик хлеба.
- Как ты думаешь, Лора, у меня есть шанс повидать Мэлани Сандерс?
Лора пожала плечами:
- Об этом лучше спросить у Сэма Дженкинса.
- Я помню его, - сказал Джулиан, - а вот помнит ли он меня, сомневаюсь. Может, ты, боевая журналистка, представишь меня ему?
- Боевая журналистка могла бы это сделать, если бы ты так упорно не обходил ее вопросы.
- Потом отвечу на все сразу, - улыбнулся Джулиан. - Но лучше продолжим у меня в номере. Там кое-что поможет мне растолковать, чем я занимаюсь.
Когда они вошли в номер, Джулиан закрыл дверь, а потом и запер ее.
- Я не могу здесь долго оставаться, - заметила Лора. - Не забывай, что Галэн - маленький городок и сейчас солнце в зените…
- Ну да, а ты незамужняя женщина с незапятнанной репутацией, к тому же женщина деловая, - подхватил Джулиан. - Я все понимаю, но дверь запер не по той причине, о которой ты логично подумала.
Он вытащил из-под кровати чемодан, отомкнул замок, ключ спрятал в карман.
- Садись, я кое-что тебе покажу.
Она присела на край кровати и смотрела, как он достает из чемодана огромную книгу в пергаментном переплете.
- Что это, гуттенберговская Библия? - спросила Лора.
- Э, нет, эта книженция намного старше.
- Должно быть, она немало стоит?
- Ей цены нет, - не без гордости сказал Джулиан. - Это колоссальная редкость. Возможно, единственный экземпляр в Штатах.
Он держал перед ней книгу пока нераскрытой. Лора кончиками пальцев провела по выпуклым литерам, составлявшим название. Буквы были готические. Во втором слове над одной вместо положенной наверху точки была сквозная дырочка. Края ее напоминали отверстие от пули.
- «Artes Perditae», - прочитала Лора вслух, - «Потерянные искусства»?
- Смотри, ты еще помнишь латынь!
- По крайней мере настолько.
Она наугад открыла книгу. Коричневый пергаментный переплет скрипнул. Лора медленно, страница за страницей, перелистывала книгу, проглядывая ее с явно возрастающим интересом. Она вчитывалась в тесные столбцы букв, все они были остроконечными, как и должно старинному готическому шрифту. Плотные ряды печатного текста перемежались иногда довольно натуралистическими небольшими гравюрами, изображавшими колдунов, ведьм, демонов. Перевернув очередную страницу, Лора спросила:
- А это на каком языке, это же не латынь.
Она стала складывать буквы в слова.
- «Oreela boganna…»
- Нельзя! - закричал Джулиан и одним махом захлопнул книгу.
В этот момент они услышали низкий мощный звук, как будто бы подал сигнал проходящий под зданием гостиницы поезд метро. На прикроватной тумбочке подпрыгнул и звякнул стакан, стукнувшись о графин с водой. Лора испуганно вскочила и прижалась к Джулиану. Звук прервался так же неожиданно, как и возник.
- Все в порядке, - оглядевшись, сказал Джулиан. - Ничего страшного не случилось.
На лице Лоры мелькнуло смущение.
- Не знаю почему, но я никак не могу привыкнуть к этим мелким калифорнийским землетрясениям, хотя живу здесь с самого рождения.
Джулиан участливо сжал ее руку:
- Да, может, это и было такое землетрясение.
- Естественно. А что же это еще могло быть?
- Ничего. Это было маленькое землетрясение. Ты права.
Она с удивлением посмотрела на него, он как раз прятал книгу в чемодан.
- Ты обещал показать мне нечто необычное? - напомнила Лора.
С притворным удивлением Джулиан ответил:
- Показать? Да это был всего лишь предлог заманить тебя сюда. - Он слегка обнял ее. - Не торопись…
- Нет, я правда не могу остаться, - затем, понизив голос, добавила, - сейчас не могу.
Мягко высвободившись из объятий Джулиана, Лора направилась к двери.
- Я устрою тебе встречу с Сэмом Дженкинсом. Может быть, даже сегодня днем он сможет принять тебя.
- Спасибо.
Она улыбнулась.
- Надеюсь, твое приглашение остается в силе?
- Подумаю об этом на досуге, - шутливо ответил Джулиан.
Она приняла шутку и, рассмеявшись, вышла из комнаты. Джулиан вытер платком неожиданно взмокший лоб. «Это было весьма близко», - загадочно пробормотал он и с удивлением заметил, что руки его трясет мелкая дрожь.

5

… Он произносит слова мягким, уверенным, хорошо поставленным голосом:
- Ты, ничтожество, должна сказать мне всю правду.
Эту фразу он повторяет уже в который раз. Она отрицательно качает головой. Ведущий допрос вздыхает и поворачивается к тому, кто пишет протокол:
- Запиши это так: обвиняемая отказалась добровольно давать показания и посему сего числа была подвергнута пытке.
Услышав этот страшный приговор, она сжалась. Полуголый, стоящий возле девушки человек удовлетворенно ухмыльнулся. Пишущий зашуршал пером по бумаге.
- Ты готов? - спрашивает инквизитор палача.
Тот кивает.
- Тогда приступай. Только сначала не применяй крайней степени. Помолимся, чтобы ей хватило разума заговорить до того, как придется прижать ее посильнее…
Тот, кого назвали палачом, туго привязывает девушку к стулу кожаными ремнями. Со стола, стоящего в темном углу, берет металлический предмет - инструмент своего ремесла. Это нечто вроде тисков.
- Пальцы рук или ног зажимать, мой господин? - почтительно спрашивает он инквизитора.
Тот поводит плечами, предоставляя мастеру самому решить столь несложную задачу. Девушка, дрожа от ужаса, смотрит на палача, опускающегося перед ней на колени. Он осторожно берет ее ступню, будто собирается, как в сказке, примерить хрустальную туфельку. Но пальцы у него грубые, мозолистые. Шершавые прикосновения царапают ее нежную кожу. Она инстинктивно пытается вырваться, но он крепко держит ножку. Он вкладывает один из пальцев в тиски и начинает медленно закручивать их.

Предыдущая страница 2 Следующая страница


3 Рей Рассел

6

Доктор Самюэль Дженкинс искренне заблуждался в одном: он считал себя непревзойденным остряком. Не хуже, скажем, Марка Твена или Билла Роджерса. Надо признать, что основания на то у Дока были. Довольно долгое время он регулярно публиковал юмористические заметки в соответствующей колонке «Галэн Сигнала». Подписывал их псевдонимом, составленным из имени одного и фамилии другого почитаемых им юмористов. Получился Билл Клеменс. Лора с удовольствием печатала творения доктора. Они заполняли газетную площадь, он не требовал гонорара в обмен на обещание не разглашать тайну псевдонима. Но, несмотря на договоренность между автором и редактором, большинство читателей прекрасно знали, кто такой Билл Клеменс. Они были постоянными пациентами доктора и за долгие годы общения усвоили его манеру шутить.
В этот день доктор, ожидая прихода Джулиана Траска у себя в кабинете, вычитывал свой последний опус, делал пометки карандашом, наслаждаясь блеском глубокомысленного текста. Вот он.
«В последние годы в среде молодых женщин - сторонниц равноправия с мужским полом - растет число предпочитающих обращение „MS“, что произносится как „МИЗ“. Суть в том, что „мисс“ определяет незамужний статус. „Миссис“ же сразу открывает гражданское состояние. А вот „МИЗ“ о семейном положении никак не свидетельствует, что, по мнению эмансипанток, является признаком свободы Их раздражает то, что мужчинам к имени не приклеивают ярлыков, свидетельствующих о том, состоят они в браке или нет.
Лично для меня „MS“ испокон веков имеет три вполне определенных значения. Во-первых, это „манускрипт“. Во-вторых, - рассеянный склероз, в-третьих, - Минни Сойер, с которой, когда мы учились в первом классе, у нас получилось… Впрочем, дело это интимное.
„МИЗ“ почему-то сразу вызывает у меня ассоциации с мятным коктейлем, кринолинами и сладким позвякиванием банджо. Мне вспоминаются Скарлетт О'Хара, Баттерфляй и даже прародительница Ева. И моим губам, привыкшим в свое время к грубому северному выговору, очень не просто по-южному просюсюкать „МИЗ“. Тем не менее я не собираюсь обижать славных дам и поэтому тренируюсь в произношении треклятого слова на разный манер. Наиболее успешно мне удается имитировать гудение слепня. Я стараюсь быть очень галантным, но срываюсь. Максимум того, на что я могу пойти в общении с этими „людьми женского рода“ (видите, на какие определения меня провоцируют словечки типа „МИЗ“) - это придумать что-то новое, бесполое. Тогда отпадут всякие мисс, миссис, мистер и тому подобное. И никто не будет даже косвенным образом вмешиваться во внутрисемейные дела. А это вмешательство начинается уже на поверхности конверта. Если на нем написано „мистер“, то почтальону нетрудно догадаться, что письмо адресовано мужчине. Но это может стать поводом для смущения, если его доставляет женщина. Ей самой приходится идти в дом незнакомого мужчины. Итак, давайте решим, что обращение ко всем гражданам, вне зависимости от их возраста, семейного положения, пола и вероисповедания, должно быть одинаковым. Посему предлагаю использовать одну букву „М“. Произноситься как долгое „мммм“. В конце звукосочетания можно повысить тональность, как бы ликуя по случаю освобождения от необходимости определения пола собеседника. Ведь именно к этому мы и стремимся, не так ли?
Кое-кто может сказать, что „мммм“ слишком неуклюжее мычание. Советую потренироваться, сидя в номере какого-либо приличного отеля, никуда не спеша и потягивая скотч. Наличие виски - условие обязательное. В моем случае это происходило в местной гостинице, и Джед Парди приказал не наливать мне больше спиртного- Он неправильно истолковал мое мычание. В этот прискорбный момент у меня родилась замечательная идея. А что, если обращаться вообще без букв, только со знаком вопроса. Правда, произносить этот самый знак вслух мне научиться не удалось, хотя я делал попытку за попыткой. Не знаю, что подумал Джед, но он весьма решительно проводил меня до двери заведения.
В конце концов я пришел к выводу, что вообще надо избавиться от любых приставок, а заодно не употреблять и тех имен, которые тебе не нравятся.
Но при трезвом размышлении до меня дошло, что самым возмутительным образом посягают на нашу индивидуальность имена вообще. Имя открывает постороннему наш пол. Более того, наши фамилии обнажают этнические корни каждого. Во-первых, это просто оскорбительно, а во-вторых, это явное ущемление конституционных прав. Из самых лучших чувств к человечеству я предлагаю: давайте все откажемся от своих имен и всяких мистеров и миссис. Давайте обращаться друг к другу по номерам страховых полисов».
Поразмыслив, Док решил вымарать рассуждения о почтальонше. Дело в том, что за всю историю Галэна в городе ни одной почтальонши не было. Недрогнувшей рукой он вычеркнул этот пассаж. Затем с чувством удовлетворения откинулся на спинку стула. Буквально секунду спустя в дверь кабинета постучали.
Док на редкость четко помнил Джулиана еще с тех пор, когда тот преподавал в галэнском колледже. Как только Джулиан предстал перед ним, Док проницательно посмотрел на него и изрек с умным видом:
- Был камень в почке, не так ли?
- Правильно, - не без удивления ответил Джулиан. - Однако память у вас…
- Высокий уровень мочевой кислоты, более семи целых двух десятых. Все еще принимаете зилоприм.
Джулиан кивнул.
- Правильно, только пейте побольше воды, несколько литров в день, ни в коем случае не допускайте обезвоживания организма. С тех пор были еще камни?
- Упаси бог! Никаких камней, абсолютно здоров.
- Вы и выглядите превосходно. Садитесь поудобнее. Джулиан просто утонул в глубоком, обитом кожей кресле.
Кожа была старая, коричневого цвета. Док устроился за письменным столом.
- Я не был уверен, что вы меня помните, - сказал Джулиан. - Поэтому и попросил Лору Кинсайд посодействовать встрече.
Док Дженкинс улыбнулся:
- Для Лоры я готов сделать невозможное. Ее отец был одним из самых близких моих друзей. Она и сама хорошая девочка. Очень смышленая… и симпатяшка. Ей надо найти себе приличного мужа. Если бы я не был женат и стар… Так зачем же я понадобился вам?
- Мэлани Сандерс…
- Что именно?
- Она меня интересует…
Док хмыкнул:
- Не одного вас. Кого-то минувшей ночью она тоже весьма заинтересовала, да так, что он ее чуть не прикончил.
- Знаю, - сказал Джулиан. - Именно поэтому я здесь. Хотел бы увидеться с ней и, если можно, поговорить.
Доктор отрицательно покачал головой:
- Девушка в состоянии шока. Тяжелейшего. Я не смею допустить ни малейшего стресса. Тем более Мэлани все равно ничего не сможет рассказать. Она не произносит ни слова. Временами приходит в сознание и тут же начинает страшно кричать. Поэтому держу ее все время на транквилизаторах.
Джулиан наклонился к Доку.
- Уверяю Вас, если бы я переговорил с ней, то наверняка достучался бы до ее сознания и узнал, кто на нее напал.
- Достучался бы до ее сознания, - ворчливо повторил Док. - Это как раз и погубит ее. Я признаю, мистер Траск, вашу ученость, но вы не психиатр, даже не терапевт в конце концов, как я. Как же я могу разрешить вам, антропологу, вторгаться в сферу, в которой вы некомпетентны.
- Доктор, - спросил Джулиан, - а нет ли в этом деле какой-либо необычной детали, что не попало в газеты и с чем связано подобное состояние Мэлани?
- Как вы об этом узнали? - насторожился Док.
- Это всего лишь предположение. Вспомните случай с другой девушкой, Гвен Моррисей. В газете писали, что она умерла, но не сообщали, что ее убили или зарезали. Очевидно, жертва подверглась только сексуальному насилию. Но часто ли женщина умирает после полового акта, даже если имело место изнасилование? И между прочим всего минуту назад вы сказали, что Мэлани Сандерс чуть не была умерщвлена. Каким образом?
Док Дженкинс встал из-за стола и подошел к окну. Посмотрев отрешенно на улицу, он вернулся на свое место. Затем, как бы выигрывая время, взял трубку и стал набивать ее душистым табаком.
- Мистер Траск, - наконец произнес он, - поймите, мисс Сандерс прежде всего моя пациентка. Я обязан относиться к ее личной жизни с большой щепетильностью. И не имею права всем подряд рассказывать об интимных подробностях ее физического состояния.
Джулиан сменил тактику.
- Почему не арестован Тим Галэн?
- Об этом спросите у шерифа.
- Тим Галэн был с Мэлани рядом в ту ночь, не так ли? Почему же он не стал основным подозреваемым?
- Потому, - ответил Док твердо, - что он не мог быть насильником.
- Как так не мог? - возразил Джулиан. - Он что, не мужчина? Вполне созревший парень.
Док Дженкинс молчал.
- Или, - упорствовал Джулиан, - он не способен? Он что, импотент?
- Тим - тоже мой пациент, - подчеркнул доктор, - и о нем мы не будем говорить равно так же, как о здоровье Мэлани.
Джулиан вздохнул.
- Мне нужно от вас согласие всего-навсего на минутную встречу с Мэлани Сандерс. Неужели это такая невыполнимая просьба?
- Одна минута?
- Это все, о чем я прошу.
- Но не наедине…
- В вашем присутствии…
Док так и не раскурил свою трубку. Теперь наступил момент сделать это. И подумать. Док затягивался, причмокивая, пока трубка не разгорелась.
- Я никак не возьму в толк, почему это вас так интересует, - процедил он, - но Лора поручилась за вас…
Потом, как бы решившись, подошел к вешалке, сорвал с крючка свою шляпу и, нахлобучив ее на голову, сказал:
- Ну, ладно, поехали.
Уже в бьюике по дороге в больницу Джулиан спросил:
- Что заставило вас изменить первоначальное решение?
Дженкинс ответил не сразу.
- Ваше предположение о причине смерти девушки из колледжа весьма приближено к реальности. Скорее всего вы ищете в правильном направлении. Я не заинтересован вам мешать еще и потому, что моя дочь всего на два года моложе Мэлани, и…
В этот момент тормоза взвизгнули, и машина резко остановилась. Лишь чудом под ее колеса не попал милый молодой человек довольно рассеянного вида. Природа чересчур щедро одарила его веснушками и вызывающе рыжими волосами. Он смущенно улыбнулся доктору.
Высунувшись в окошко, Док сердито закричал:
- Черт побери, Чарли, ты что хочешь угодить в мою больницу?
- Простите, Док, но, придавив меня, вы в конечном счете неплохо бы заработали на лечении…
- Странный юмор, - хмыкнул Дженкинс, нажав на газ. - Это Чарли. Его отец - владелец нашего кинотеатра. В этом году исполняет обязанности мэра. Чарли - далеко не дурак, хотя и разыгрывает роль провинциального простака.
- Тоже ваш пациент? Док кивнул.
- И вы считаете, что, как и Тим, он тоже не мог быть насильником?
- Да, Чарли не тот, кого мы разыскиваем. Более того, я думаю, что преступник вообще не житель Галэна. Наверняка - приезжий.
Занятно, - пробормотал Джулиан, скорее всего обращаясь к самому себе.
- Послушайте, Траск, почему бы вам сразу не открыть все свои карты? Почему у вас, совершенно постороннего здесь человека, смогли возникнуть подозрения по поводу Тима и Чарли? Я ведь сказал вам, что они просто не могут совершить такой пакости. Я знаю этих парней с пеленок.
- Доктор, - спокойно ответил Джулиан, - я готов выложить все карты на стол. Но сделаю это только после свидания с Мэлани Сандерс.
- Годится, - сказал Док, поворачивая машину к стоянке около больницы.
- Как Мэлани сегодня? - поинтересовался доктор у дежурной медсестры, сидевшей за столиком у входа.
- Очень хорошо, доктор, - ответила та. - Сегодня она совершенно в порядке. Уже несколько часов не давали успокоительных. Она перестала кричать.
- Прекрасно, раз так, - бросил доктор и, миновав сестру, пошел по коридору.
Джулиан следовал за ним. У палаты Мэлани Док остановился:
- Я войду первым, сам посмотрю, как она. Если мне не придется по какой-либо причине изменить решение, я вас позову. Но в любом случае, как договорились, я впущу вас только на одну минуту. Подождите меня здесь.
Доктор исчез за дверью палаты. А мысли Джулиана тотчас вернулись к тем двум словам, которые Лора сегодня прочла вслух в номере отеля. До него вдруг дошло, что с этой книгой нельзя так вольно обращаться, и он решил не говорить больше о ней с Лорой. Зачем волновать ее? Но тут дверь палаты распахнулась, и доктор Дженкинс обессиленно прислонился к косяку. Лицо его было серым.
- Боже мой… - прошептал он.
Джулиан, отстранив его, ворвался в палату и чуть было не наткнулся на босые ноги. Они болтались на уровне его глаз. Он поднял голову и увидел висевшую под потолком девушку. Лицо ее уже посинело, глаза выкатились, язык вывалился изо рта. Мэлани Сандерс повесилась на проходящей вверху трубе отопления, прицепив к ней веревку, сплетенную из лоскутов больничной рубашки. Джулиан автоматически зафиксировал совершенно неуместную деталь - ногти на ногах Мэлани были покрыты ярко-красным лаком.

7

… Он вкладывает один из пальцев в тиски и начинает медленно закручивать их. Боль пронзает ее тело, и она истошно кричит.
- Скажи мне, - тянет монотонно инквизитор.
Она, стиснув зубы, отрицательно качает головой. Палач сильнее затягивает орудие пытки. Извиваясь на стуле от боли, она чувствует и слышит, как ломается маленькая косточка.
- Скажи мне, - повторяет инквизитор.
Девушка молчит. Из ноги потекла кровь. Стоя на коленях, палач оборачивается к инквизитору:
- С вашего позволения, милорд. Эти стервы зачастую прибегают к дьявольским штучкам, которые позволяют им заглушать боль, ниспосылаемую каждому божьему творению. Вы зря не позволяете тщательно обыскать ее.
- Да, но крик ее так жалобен и естественен…
- Притворство, сэр, - не отступает палач. - Эти распутницы по самой своей природе обманщицы.
Инквизитор смотрит на палача в упор:
- Ты настаиваешь… Хочешь обшарить ее и получить свое удовольствие? Не стану мешать. Валяй… - Инквизитор устало машет рукой.
Усердный палач рывком срывает с девушки рубище. Та пытается стыдливо прикрыть наготу, сжав колени. Палач несколько ослабляет ремни, притягивающие девушку к стулу. Крепко прижимает ее голову к своим коленям и…

8

Вечером того ужасного дня, когда доктор осмотрел тело несчастной Мэлани и уладил формальности с шерифом, он встретился с Джулианом у себя дома. Был уже двенадцатый час.
Дверь симпатичного двухэтажного коттеджа Док открыл сам. Он был в свитере, джинсах, домашних тапочках и со стаканом в руке.
- Я уже пропустил пару глотков, - сказал он. - Так что вам придется догонять меня.
- Несколько лет назад именно вы посоветовали мне воздерживаться от выпивки из-за моих почек, - напомнил Джулиан.
- Сегодня считайте это врачебным предписанием. Пройдемте в гостиную, я познакомлю вас с женой.
Марте Дженкинс было около пятидесяти. Лицо, пожалуй, излишне простоватое, смягчало выражение доброты. Пополнев с годами, она стала привлекательней, чем в молодости, превратилась, по выражению доктора, в «пухленькую и приятную пышечку».
Представив Джулиана супруге, доктор посетовал, что не может познакомить его и с дочерью - ее, к сожалению, нет дома.
- Она ушла с Тимом Галэном, - неодобрительно заметила Марта.
- Брось, Марта, в компании Тима Дженни нечего опасаться. Сколько раз тебе это повторять? Будь гостеприимной хозяйкой и предложи мистеру Траску чего-нибудь выпить.
Он обернулся к Джулиану:
- Скотч с содовой годится?
- Вполне.
- И мне еще порцию, дорогая, - попросил Док.
Марта подала мужчинам виски. Доктор не стал дожидаться тоста или произносить его. Он поднес стакан к губам и одним глотком отпил его наполовину.
Марта улыбнулась Джулиану и направилась к выходу:
- Я вас покидаю, оставайтесь наедине со своими мужскими разговорами.
Доктор опустился в просторное кресло.
- Мужские разговоры, - повторил он, - что ж, наверное, так и есть: насилие, убийство, самоубийство. Все это не для дам… - Он поежился.
- Бедная Мэлани. Она не смогла перенести этого ужаса. Впрочем, бедняжке все равно грозила смерть от последствий. Этот ублюдок истерзал ее. Если бы она в конечном счете и выжила, то никогда не смогла бы рожать. Может, такой финал и лучше…
- Может, и лучше, - отозвался Джулиан. - Но жаль, что мне не удалось поговорить с ней и кое-что узнать. Не исключено, что хватило бы всего нескольких слов.
- Хватило бы для чего? Вам, антропологу?
- Признаться, я больше не занимаюсь антропологией. Стал своего рода сектантом. Сфера моих теперешних интересов - экзотическая культура.
- Название экстравагантное, - проворчал Док.
Джулиан виновато улыбнулся.
- Его придумала пресса. Гораздо точнее было бы сказать сверхъестественные культуры.
- Что значит сверхъестественные… Выше барьера природы? Природа - единое целое, и возвыситься над этим монолитом ничто не способно.
- Не совсем так. То, что я имею в виду, - не выше природы, но выше ее законов в том смысле, как мы их понимаем и толкуем.
- Я не назвал бы это принципиальным различием в подходе, - возразил Док. - Не кажется ли вам, что все это тарабарщина?
- Не совсем. В конце концов, то, что вчера трактовалось как суеверие, сегодня обретает научный фундамент. Астрология со временем стала астрономией, алхимия - химией. Возьмите свою область. Вспомните о траволечении примитивных племен, народной медицине, акупунктуре, плясках шаманов. Теперь это все шире использует медицина.
- И все же вам придется признать, что от вашего нового увлечения чуть-чуть попахивает шарлатанством, - заметил Дженкинс.
- Необходима поправка: не чуть-чуть, а в большой степени. Это одна из главных моих проблем. Как заставить людей серьезно воспринимать подобную информацию, не хихикать и по крайней мере выслушивать меня до конца? Потому-то я и придумал такое весьма гибкое определение цели своих исследований. Знаете, зачастую все зависит от первоначального восприятия, в частности, от названия. Окрестите нечто привидением - и все дружно посмеются над вами. А вот если то же самое представить «проявлением постоянной энергии, продолжающей действовать и после факта физической смерти», то вполне возможно, что вас начнут слушать.

Предыдущая страница 3 Следующая страница


Инкуб, или Демон вожделения 4

- Мистер Траск, - прервал его доктор, - надеюсь, вы не хотите сказать, что несчастных девушек изнасиловало привидение…
- Нет, это было кое-что поощутимее, чем привидение, и гораздо опаснее…
- И что же это могло быть? - допытывался Дженкинс. Джулиан собрался ответить, но в это время они услышали, как открылась, а потом захлопнулась входная дверь. В комнату вошла необыкновенно хорошенькая девушка лет восемнадцати. Цвет ее волос напоминал початок кукурузы.
- Это Дженнифер, моя дочь.
Девушка поцеловала отца, ее голубые глаза с откровенным любопытством оценивали Джулиана, который привстал с кресла.
- Детка, это мистер Траск, мой давнишний пациент. Он когда-то преподавал в нашем колледже…
- Называйте меня просто Дженни, пожалуйста, - протянула руку девушка. - Только папа зовет меня Дженнифер и то после пары порций виски. Алкоголь превращает его в бюрократа.
Джулиан кивнул:
- Здравствуйте, Дженни.
- Надеюсь, ты хорошо провела время? - поинтересовался Док.
- Увы… Тим сегодня был слишком грустным.
- Сегодня всем не до веселья.
Улыбнувшись Джулиану, Дженни сказала:
- Я пошла спать, папа. Приятно было познакомиться, мистер Траск.
Она быстро побежала по лестнице вверх, в спальню.
- Очень симпатичная девушка, - сказал Джулиан. Доктор кивнул.
- Да, так на чем мы остановились?
Джулиан пригубил стакан, который держал в руке.
- Есть такая книга «Потерянные искусства», - взглянул он на хозяина, - но я начну с чего-либо попроще и воспользуюсь цитатой из другой. Надеюсь, в вашем доме найдется Библия?
- Естественно. Кроме того справочники, энциклопедии, словари, «Цитаты» - сборник Барлетта, Книга рекордов Гиннеса и Библия…
- Похоже, вы не особенно набожны?
- Скорее я слегка верующий скептик, - ответил Док. - Каждое утверждение для меня ложно, пока не доказано обратное.
- Прекрасно. В этом мы похожи. Меня самого непросто купить на чудесах. Вы не против, если мы воспользуемся Вашей Библией? Только в качестве справочника…
- Кто бы возражал. - Док направился к книжным полкам. Достав том в кожаном переплете, он повернулся к Джулиану:
- Издание Кинга Джеймса подойдет?
- Откройте Книгу Бытия. Шестая глава…
- Нашел.
- Прочтите, пожалуйста, вслух. Только с самого начала.
- «… Когда люди начали умножаться на земле и родились у них дочери…» - Док прервал чтение и глянул на Джулиана:
- От такого возвышенного горло пересыхает.
Он отложил Библию в сторону, взял виски и предложил Джулиану выпить, но тот отказался.
- А я себе, с вашего позволения, плесну каплю. Сегодня кошмарный день.
Из-за содовой смесь в стакане доктора была совсем прозрачной. Он лил в него виски до тех пор, пока питье не стало темно-янтарным. Док поднял стакан, поднес к свету и сказал отрешенно:
- Вот это вполне похоже на совершенно первоклассную мочу…
Вернувшись к креслу, он глотнул из стакана, извинился за прерванное чтение.
- Не уверен, что Библия или какая-либо другая подобная книга поможет вам найти галэнского насильника. При всем уважении к вашей, так называемой, науке, я скажу, что все это галиматья, очковтирательство, чепуха и, извините, куча дерьма. Отнесем мою грубость на счет виски.
Джулиан снисходительно махнул рукой:
- Я к этому привык. Девяносто процентов терпения мне приходится тратить на то, чтобы дать людям возможность преодолеть предубежденность.
- Предубежденность? Вы именно так поняли мою реакцию? - обиделся Док.
- Ну, а как еще можно определить поведение человека, который выключает разум и ничему не внемлет?
- Вполне логично, - кивнул Дженкинс. - Но мне кажется, что мы зря тратим драгоценное время на путешествие в страну фантазий. Весьма вероятно, что, пока мы сидим здесь и перелистываем Библию, этот нелюдь слышит последний вздох своей жертвы.
- У вас есть более дельная идея? - встрепенулся Джулиан. - Неужели вы и впрямь думаете, что мы больше выиграли бы, лазая по кустам?
- Упаси Боже, - покачал головой Док. - Просто я устал, напуган, расстроен, и к тому же немного пьян.
- Да, уже поздно. Мои теории слишком сложны для восприятия в такое время суток. Что, если нам перенести дискуссию на завтра? - спросил Джулиан.
- Не могу не согласиться, - ответил Док, - но только при одном условии - вы должны еще немного выпить со мной.
- Простите, доктор, но я уже взял свою норму, и даже больше. Вы же знаете мое состояние.
Наверху, в своей спальне Дженни готовилась ко сну. В окно струился прохладный воздух, остро приправленный ароматом, исходящим от большого дерева - бразильского перца. Он рос возле дома, и ветки дотягивались почти до окна комнаты.
Пригнувшись вплотную к ветке, укрывшись в листве и под покровом темноты за всеми движениями Дженни внимательно наблюдала некая фигура. Она (с земли не было видно точно, кто это) сидела на корточках. Округлые ляжки состояли из сплошной сети мышц. Пальцы ног цепко впились в кору дерева. Глаза ни разу не моргнули.
Дженни, не расстегивая, стянула платье через голову, не боясь смять волосы, и бросила его на постель. Расстегнув на спине лифчик, она тоже швырнула его на кровать. Грудь у нее была маленькая, но прекрасной формы. Молодые соски цвета чайной розы смотрели вверх.
Тог, кто притаился на ветке, еще сильнее впился ногтями в кору.
Тем временем Дженни аккуратно спустила колготки со слегка округлых бедер. Сев на край кровати, она стянула их со стройных ног и резко поднялась. Волосы внизу живота напоминали спутанный шелк. И шелк этот был чуть темнее золота, обрамлявшего голову.
Аромат, исходивший от Дженни и напоминавший мускус, долетел до темной фигуры на дереве и поразил как удар. Ноздри расширились, норовя втянуть дразнящий запах как можно глубже. Язык нервно облизывал пересыхающие губы. Голова закружилась. Мыслей в ней не было - только чувства, желания, потребности. Смесь этих эмоций бушевала внутри, как огонь в топке, обжигая нервы.
Не потрудившись даже накинуть халат - Дженни считала, что находится в полном уединении, - она нагая уселась перед зеркалом за туалетным столиком и принялась расчесывать волосы. При каждом движении грудь ее колыхалась как цветок, обдуваемый легким ветерком. Ее голая спина была будто из атласа. Позвоночник хрупким длинным изгибом проходил от шеи к глубокой впадине внизу спины. Опьяненный этим видением, темный силуэт на ветке ощутил прилив крови и передвинулся ближе к окну. Дженни поднялась. И он увидел ее сразу в двух плоскостях. С одной стороны было отражение в зеркале. Все вместе открыло прекрасный вид на грудь, живот, ягодицы, кудрявое лоно.
Волна чудесного аромата от тела девушки теперь уже плотно окутывала подползавшего все ближе к открытому окну наблюдателя. Раздался стук в дверь.
- Минутку, - откликнулась Дженни и легко на цыпочках подбежала к шкафу взять халат.
Фигура отпрянула от окна под укрытие листвы. Дженни накинула халат и открыла спальню.
- О, это ты, папа!
Подглядывавший быстро и бесшумно спустился с ветки и растворился в темноте.
- Не пора ли тебе спать, а?
- Я уже собираюсь. Твой гость ушел?
- Да, ушел. Укладывайся, спокойной ночи, детка!
- И тебе тоже, папа.
А далеко за окнами их дома убегающая фигура слилась с бесстрастной темнотой ночи.

9

… Палач крепко прижимает ее голову к своим коленям и ловким движением раздвигает ягодицы. Натренированным указательным пальцем ощупывает доступные углубления. Она вскрикивает больше от унижения, чем от боли. Он грубо разводит ее сжатые колени и продолжает обследование. Все глубже и глубже уходят два пальца, щиплют и мнут ее плоть, что-то ищут.
- Ясно, что ты не девственница, - бормочет истязатель.
- Хватит! - кричит инквизитор. - Уже видно, что ты там ничего не нашел.
- Не нашел, сэр.
Повернувшись к терпеливо ожидающему писарю, инквизитор произносит:
- Обвиняемая была раздета и подвергнута тщательному обыску. В естественных углублениях ее тела не было обнаружено никаких амулетов и талисманов, способных делать плоть нечувствительной к боли. Она была опять отдана палачу, которому поручено подвергнуть ее самой тяжелой пытке.
Лицо палача светлеет при этих словах:
- О! Дыба приведет ее в чувство, милорд!
Он энергично начинает отстегивать ремни от стула, чтобы освободить девушку. Старый магистр подходит к ней поближе и вкрадчиво начинает говорить…

10

- Она умерла.
Эти слова были произнесены сухим, холодным и бесцветным голосом. Он принадлежал Агате Галэн. Эта женщина - а ей уже за семьдесят, - казалось, была создана из кремня. Но дело не в возрасте. И в молодости мисс Галэн была грозой для окружающих. С фотографий, где ей от силы двадцать, смотрит все то же мрачное лицо, окаймленное строгой прической. Казалось, этот рот никогда не улыбался, а взгляд просто гипнотизировал.
Агата, так же как и ее родители, провела в этом доме всю жизнь. Дом был построен в стиле средних веков: крутая крыша, свинцовые оконные переплеты, высокие трубы и нависающий над землей верхний этаж - все вместе напоминало о временах давно ушедших. Вид у этого серого памятника прошлому был неухоженный, обветшалый.
Утреннее солнце проникло в столовую. Агата Галэн, облокотившись на номер «Сигнала», смотрела на своего племянника через стол. Он так и не притронулся к яичнице с ветчиной и молча пил кофе.
Теткин взор скользнул по худощавому, но хорошо сложенному телу Тима Галэна, необычайно красивому лицу, как бы пригладил густую шапку каштановых волос. Высокие скулы придавали янтарным глазам юноши языческий вид, делали их раскосыми как у фавна. Губы полные, чувственные, такие же были и у его матери. Говорили, что Тим похож на мать.
- Ты меня слышишь, Тимоти? - спросила тетка, - пишут, что твоя подружка покончила с собой в больнице.
- Я знаю, - не глядя на нее, коротко ответил племянник. Агата аккуратно сложила газету.
- Интересно, что ты думаешь по этому поводу?
Он взглянул в ее блеклые глаза.
- Конечно, это мне не безразлично. Но почему ты упорно называешь ее моей подружкой? Моя девушка Дженни Дженкинс. А с Мэл мы всего один раз сходили искупаться…
- Да, один раз… Но именно этот раз для нее оказался роковым.
- Тетя Агата, - вздохнул Тим, - я чувствую себя мерзко из-за этого, но я совершенно чист и не виновен.
- Дай Бог, чтобы это было так.
Тим ошарашенно взглянул на тетку.
- Неужели ты могла подумать, что это я?
Она не ответила.
Он отбросил салфетку и резко поднялся из-за стола.
- Возможно, - заметила Агата, - тебя нельзя винить…
Тим повторил ее слова:
- Нельзя винить… Значит, это у меня в крови, да? Мне что, опять предстоит выслушать всю подноготную моих злых предков?
- Твой отец был прекрасным человеком, - резко оборвала его Агата.
- Ну, конечно, твой брат просто не мог сделать ничего худого. Это я уже знаю. Он был Галэн! Его предки построили этот город. Ну а потом к нему прилипла эта развязная девица…
- Кейт Довер была женщиной свободных нравов.
- Она была моей матерью. И тоже Галэн. Пожалуйста, не забывай об этом. Мой отец дал ей это имя, твое имя и мое имя.
- Она никогда не принадлежала к Галэнам, - блеснула глазами Агата. - Я лично никогда не соглашалась с этим. Такая женщина… бесстыжая. С отвратительными привычками. Ее предков сожгли за колдовство…
- Это бабушкины сказки!
- Это правда…
- Сомневаюсь, - не сдавался Тим. - Но даже если и так, что ее предков сожгли заживо, то кто сжег? Твои предки.
- Да, - гордо подтвердила Агата, - мы, Галэны, наказывали грешников. И никогда этого не стыдились.
- Не стыдились? Убийства, пыток?
- Это делалось во имя Бога…
- Да, это же они были божьими избранницами, те бедные женщины, которых вы, Галэны, живых сжигали! - Он повернулся и, разозленный, вышел из комнаты.
- Тимоти, - позвала Агата. - Вернись! - Но в ответ он лишь хлопнул дверью.
Агата еще некоторое время посидела за столом, спина как всегда прямая, словно доска. Затем встала и медленно покинула столовую, исчезла за дверью, которая вела в подвал. В кромешной темноте нащупала выключатель, зажгла свет. Голая без абажура лампочка уныло осветила расшатанную лестницу. Паутина и толстый слой пыли свидетельствовали, что в глубине старого дома давно никто не бывал. Агата осторожно стала спускаться по шатким ступеням. В самом низу она оттолкнула в сторону несколько старых картонных коробок в поисках той, которая была нужна ей.
Маленький паучок и блестящий черный жук мгновенно скрылись, испуганные неожиданным вторжением. Наконец она докопалась до того, что искала. С виду такая же, как все другие, коробка. Агата открыла ее и методично начала вынимать содержимое: рамка без фотографии, старый нож, какая-то отслужившая век глиняная посуда. Но вот, сжав губы, она вытащила огромную книгу в потемневшем от возраста пергаментном переплете.
Обычно в утренние часы в Галэнском парке бывает немноголюдно. Несколько дошкольников с мамами да старики. Сегодня на одной из скамеек сидела в одиночестве Дженни Дженкинс. Пригревало солнышко, воздух был прозрачен как хрусталь или, по выражению Билли Картера, «как капля джина в стакане». Дженни явно кого-то ожидала. И вот он пришел.
- Привет, Дженни!
- Тим, я жду целую вечность, - сказала она, вскакивая.
- Прости, опять поцапался с тетушкой. Они медленно побрели по парку.
- Ты знаешь, она ведь действительно уверена, что это я напал на Мэлани.
- С чего это, - удивилась Дженни. - Шериф же отпустил тебя. И вообще тебя же никто не обвиняет.
- Только она, - с горечью произнес Тим. - Ну а ты? Как себя чувствуешь ты в компании с городским сексуальным маньяком?
- О! Тим, - в ее голосе послышалось смущение, - я ведь должна была бы рассердиться на тебя…
Тим понял, что она имела в виду.
- Ты намекаешь на то, что я был с другой девушкой… Но это не было свиданием. Мы просто искупались.
- Просто искупались… Просто голыми, к тому же в полночь.
- Это она меня соблазнила…
Дженни взяла его за руку:
- Ладно, теперь все это уже не важно, все прошло.
- Правда?
- Я просто хотела сказать…
- Я догадываюсь, что.

Предыдущая страница 4 Следующая страница


5 Рей Рассел

Он замолчал и отнял руку.
- Послушай, Джен, к сожалению, мне сейчас надо бежать. Ищу работу, чтобы иметь свой кусок хлеба. Будь я проклят, если еще раз возьму деньги у тетки. Хочу уйти от нее и вообще подальше от этого дома.
Он чмокнул девушку, сказал, что позвонит, повернулся и заспешил из парка.
Проходя мимо свежевыбеленного здания церкви, Тим кивнул преподобному Китону, стоявшему на улице, и проследовал мимо. Он был не в том настроении, чтобы выслушивать увещевания о грехе пропускать службу. Святой отец ответил на его приветствие, проводил Тима взглядом, медленно повернулся и вошел в церковь.
В редакции «Сигнала» кипела работа. Лора Кинсайд сидела за столом, занимаясь гранками. Она одарила Тима улыбкой.
- Привет, Тим, как дела?
- Вроде все в порядке, - ответил он неопределенно.
- Думаю, ты уже знаешь о Мэлани?
Тим кивнул.
- Кошмарно все случившееся. Для тебя особенно. Все это так ужасно…
- Для нее гораздо хуже, мисс Кинсайд.
- Конечно, - согласилась Лора и поинтересовалась:
- Чем я могу тебе быть полезна?
- Я ищу работу.
- На летний сезон?
- Нет, я думаю о чем-нибудь более постоянном. Может, в вашей газете есть что-нибудь?
- Может, и есть, - ответила Лора. - Штат у нас, конечно, маленький, но если ты не против заниматься всем понемножку - быть посыльным, мыть окна, работать корректором…
- Мне это все подходит.
- Ты принят, - просто сказала она.
- О деньгах договоримся позднее, идет? Эти гранки ждать не могут. Билл Картер тебе все объяснит. Билл, покажи этому парню, что надо делать, хорошо? - крикнула она наборщику.
- О'кей! Работенки здесь хватит всем, - послышался ответ.
Позднее, когда Тим подметал подсобку в редакции, на него вдруг наплыла меланхолия и стали терзать сомнения: сколько гадкого произошло за последнее время. Сначала была убита дочь Моррисеев… Жутким способом покончила с собой истерзанная Мэлани… Неужели тетя Агата права? Неужели в моей крови заложен грех - как утверждает она… Неужели все это творю я и даже сам не подозреваю…

НОЧЬ

Волны Тихого океана набегали на берег, как будто кто-то мерно, в ритме крещендо ударял в глухие медные цимбалы. Подкатываясь к берегу, волны величественно разбивались, откатывались назад и возвращались, чтобы вновь разбиться.
Луна не могла проникнуть сквозь толстое покрывало тумана. Старые прогнившие сваи галэнского пирса терялись на расстоянии десяти дюймов. Самое чуткое ухо не различило бы никаких звуков, кроме шума прибоя. Не время было и не место для появления здесь живого существа, тем более человека. Вокруг - ни души. Но вдруг в темноте проплыла странная фигура, прямая до неестественности - ни кошка, ни собака, хотя по-звериному бесшумно проследовала она в тумане, под аккомпанемент волн и салют брызг.
Странный пришелец, согнувшись и даже съежившись, явно что-то искал в морском песке. Рука пыталась с трепетной нежностью самыми кончиками пальцев нащупать нечто незаметное для глаз.
Неожиданно мышцы темной фигуры подобрались, сохраняя внешне настороженную неподвижность. Прямо так, из положения на корточках в любой момент можно было бы напасть на невидимого пока противника. Он прятался где-то рядом. В темноте, усиленной туманом, нельзя было рассмотреть ни одной детали, чтобы определить принадлежность этих живых существ к какому-либо виду или полу. Все сливалось в некую бесформенную расплывающуюся массу. И тем не менее вокруг витало ощущение взаимной угрозы и опасности. Когда одна волна уже разбивалась, а другая замирала на старте своей атаки на берег, возникал удивительный миг тишины. В этот миг оба существа могли слышать затаенное дыхание друг друга. И еще - удары собственного сердца.
Сильный луч фонаря внезапно пронзил темноту и на небольшом расстоянии рассеял молоко тумана.
- О! Это вы, мистер Траск?
Джулиан, прикрыв ладонью глаза от ослепившего мощного фонаря Хэнка Валдена, вскочил с корточек.
- Шериф? Как вы меня напугали…
- Что это вы тут делаете в таком месте и в такое время? - поинтересовался Хэнк.
- Я не мог заснуть и стал думать об этой бедной девочке Сандерс. Именно здесь произошло нападение на нее, не так ли?
- Да, как раз где-то здесь…
- Вот я и решил осмотреть это место тщательно, может, найду что-нибудь, что даст ключ к разгадке…
- В этом треклятом тумане?
- Согласен, - не возражал Джулиан. - С моей стороны это глупо. Сегодня ночью не видны даже пальцы вытянутой руки.
- Даже если видимость была бы и получше, то все равно теперь здесь ничего не найти. Прилив все унес в море.
- Пожалуй, так. А что, и раньше никаких следов обнаружить не удалось?
- Следов? Вы имеете в виду отпечатки ног?
- Ну, да.
- Нет, не было ни одного. Даже Мэлани и Тима. Все смыло к тому времени, как мы сюда добрались. Проделки прилива… Мистер Траск, здесь в тумане вовсе не безопасно. Вам лучше вернуться в город со мной и Клемом. Вот там наша машина.
- Неплохая мысль, - согласился Джулиан. - Спасибо за предложение.
- Шериф? - донесся из пелены тумана голос Клема Конклина.
- Идем, идем, Клем. Не дрейфь, - отозвался Хэнк.
- Быстрее! - закричал заместитель шерифа.
Шериф и Джулиан стремительно зашагали к машине. Чтобы они могли ориентироваться, Клем включил фары.
- В чем дело? - спросил Хэнк, когда они подошли к Конклину. - Чего ты тут психуешь?
- Док Дженкинс, - произнес с волнением Клем.
- Что с ним стряслось?
- С ним или не с ним, не знаю. Ему дали наш номер в машине, он сообщил, что находится в редакции «Сигнала» и требует немедленно приехать туда.
- Что же там произошло? - взволновался Джулиан.
- С Лорой Кинсайд, - начал Клем, - сейчас Док. Этот ненормальный изверг ворвался к ней в кабинет и напал. С того момента не прошло и двадцати минут…

11

… Старый магистр подходит к ней поближе и вкрадчиво начинает говорить:
- Дитя мое, не вынуждай нас продолжать. Боль, которую ты испытала, мелочь по сравнению с тем, что тебя ждет. Дыба отъединит твои конечности от туловища. Ты будешь расчленена, как свиная туша на колоде мясника. Но тебе будет хуже потому, что свинью разрубают, заколов, а ты будешь живой и даже в сознании. Этот добрый человек не зря слывет мастером дыбы. Он действительно умеет делать свое дело, и ты будешь продолжать жить и чувствовать, хотя превратишься при этом в кровавое месиво. Зачем тебе терпеть весь этот ужас, ведь твой любовник предал тебя. Признайся в греховной связи, которой ты наслаждалась. Расскажи, каким образом это происходило. Опиши способы, при помощи которых он утолял свою похоть. Опиши, как он выглядит, скажи, как ты называла его. Дитя мое, из других показаний мы точно знаем, что ты спала с ним. Но ты должна сейчас подробно рассказать сама, как это все происходило. Зачем терпеть такие страдания во имя гнусного существа, которое использовало тебя для собственного наслаждения, а затем выбросило, как ненужную вещь. Говори сейчас, пока тебя не начали ломать.
Она сидит молча…
- Говори! - орет палач и как бы невзначай прижимает искалеченный палец. Она мотает головой.
- На дыбу ее, - выносит окончательный приговор инквизитор. Она пытается сопротивляться, но напрасно. Ей не одолеть своего мучителя. Он за волосы отрывает ее обнаженное тело от стула и по полу тащит к…

12

Машина доктора была наспех припаркована чуть ли не на середине улицы около «Сигнала». Левая передняя дверца распахнута, чтобы не налететь на нее в тумане, фары остались включенными. Клем резко затормозил. Он, шериф и Джулиан выскочили из полицейской машины и помчались в редакцию. Кругом парил хаос. Окно кабинета, выходящее на задний двор, было разбито. Настольные лампы валялись на полу. Сами лампочки разлетелись вдребезги. Стулья перевернуты, столы развернуты под непонятным углом друг к другу. Под ногами хрустели осколки стекла, а в воздухе явственно ощущался пороховой дым.
- Лора! - крикнул Джулиан.
Она полулежала на стуле, Док Дженкинс склонился над ее ранами. Разорванное платье приоткрывало тело. Плечи и руки были покрыты глубокими кровоточащими царапинами, как будто кто-то провел по ним острыми когтями. Прическа растрепана, вся она в испарине.
- Я в порядке, Док, - уверяла Лора. - Правда. Просто немножко испугалась.
Это она произнесла, когда трое мужчин уже были в комнате. Док Дженкинс продолжал перевязывать раны.
- Лора, дорогая, что произошло? - опустился на колени возле стула Джулиан.
Вздрагивая и порывисто дыша, она сказала:
- Я работала допоздна. Перепроверяла данные в налоговой ведомости. Дверь была заперта. Окна закрыты. Потом послышался удар, кто-то прорвался сюда через заднее окно. Я испугалась до смерти.
- И кто же это был? - спросил с волнением шериф Валден. Лора пожала плечами.
- Было слишком темно, я его не разглядела. Единственная включенная лампа в кабинете стояла у меня на столе. Вот та самая, которая сейчас валяется у ваших ног. Она светила мне прямо в глаза, когда я подняла голову от бумаг. Кто бы это ни был, он в два шага оказался рядом и сбросил лампу на пол. Наступила полная темнота. Он… схватил меня… сорвал платье…
Тут голос ее дрогнул, силы оставили ее, и она заплакала.
- Она слишком много говорила, - заметил Док. - Я отвезу ее домой, уложу в постель и дам сильное снотворное. И… Хэнк… хорошо бы выставить усиленную охрану у ее коттеджа.
- Со мной все в порядке, - уверяла Лора, утирая рукой слезы.
Джулиан протянул ей свой платок.
- Лора, дорогая, он…
- Моя добродетель при мне. За это надо поблагодарить старый папин служебный револьвер. Он лежал на своем традиционном месте в ящике стола.
- Я проезжал мимо, - сказал Док Дженкинс, - по дороге из больницы домой и тут услышал выстрелы. Шесть. Но когда примчался сюда, он уже исчез.
Лора озадаченно свела брови.
- Не могу понять, почему я не укокошила его. Револьвер разрядила практически в упор, и все же он ушел.
Шериф повернулся к Клему:
- Я думаю, человека с шестью пулями в теле найти не очень сложно.
- Наверное, уже валяется где-нибудь мертвый, - усмехнулся Клем.
- Это меня вполне бы устроило, - произнес шериф, - хотя для него смерть была бы слишком большим подарком.
Он обратился к доктору и Джулиану:
- Если вы вдвоем проводите мисс Лору домой, то мы с Клемом начнем поиски этого сукиного сына.
Шериф и его заместитель вышли на улицу, и через секунду их машина умчалась.
В спальне скромного одноэтажного дома Док уложил Лору в постель, дал ей снотворное, и она быстро заснула. Док и Джулиан сидели в гостиной и, не найдя ничего покрепче, пробавлялись ее шерри.
- Думаю, что эта эпопея завершена, правда, не так быстро, как хотелось бы. Две жертвы погибли, третья была на волоске от смерти. Этот маньяк или уже умер, или сейчас умирает. Но даже если он и выживет, в два счета обнаружим. Так что скоро узнаем, кто это. И запомните мои слова - это будет человек не из нашего города. Это будет кто-то, кого раньше никто не видел. Совершенно незнакомый человек.
Казалось, Джулиан не слушает его. Но вот он заговорил сам, восстанавливая вслух события прошедшего вечера.
- Вы проезжали мимо редакции «Сигнала» и услышали выстрелы?
- Да, так и было.
Джулиан раздумывал несколько секунд, потом изрек:
- Вы вне подозрений, потому что за столь короткое время не сумели бы пролезть через то окно, напасть на Лору, выбраться через него же, вернуться в машину, подъехать к двери редакции.
- За столь короткое время.. Вы что же думаете, что в принципе я способен на покушение при других обстоятельствах?
- Нет, Док, - мягко возразил Джулиан. - Я просто объяснил вам, что это не могли быть вы. Между прочим, а как вы попали внутрь редакции? Лора ведь сказала, что двери были заперты.
- Мне открыла она. Ведь Лора не потеряла сознание.
- Спасибо. Ясно.
- Кроме того, - добавил Док, - смог бы я сидеть здесь и спокойно распивать шерри с шестью пулями в теле?
- Нет, но напавший на Лору мог бы…
- Что мог бы?
Джулиан поспешно перешел к прежней теме:
- Вы дозвонились в патрульную машину по Лориному телефону?
- Да.
- Вы позвонили сразу, как все увидели?
- Нет. Сначала надо было позаботиться о ней. Я побежал к машине за санитарной сумкой, вернулся, промыл и продезинфицировал раны…
- Сколько времени прошло от момента, когда вы услышали выстрелы, до того звонка шерифу?
- Минут пять, десять. Не больше десяти. Но Хэнка в кабинете не оказалось и Клема тоже. Пришлось побороться с бюрократией, прежде чем телефонистка соединила меня с патрульной машиной. Какое-то время ждал ответа. Их скорее всего не было в машине. Наконец трубку взял Клем.
- На все про все ушло не меньше пятнадцати минут?
- Вполне возможно.
- А может, двадцать?
- И это возможно.
Джулиан отодвинул стакан.
- Этого времени вполне достаточно, чтобы мне или шерифу, или Клему выбраться из редакции и добежать до пляжа.
- Траск, вы рехнулись?
- Док, повторяю, вы вне подозрений. А вот мы трое можем быть среди главных подозреваемых. Док осушил свой стакан.
- Господи, как жаль, что это не виски, - скорбно протянул он. - Вы все время, мой друг, забываете об одной маленькой детали. Точнее о шести штучках, которые всажены в кого-то в упор. А может быть, вы предполагаете, что все заряды были холостыми?
- Нет, не предполагаю. Но это ничего не меняет.
- Признаюсь, вы меня изумляете, - сказал Док Дженкинс - Изумляете и озадачиваете.
Неестественно ровным голосом Джулиан произнес:
- Я еще не начал изумлять или озадачивать вас!
Это был не только самый старый, но, пожалуй, и самый негостеприимный в городе дом, потому что никто, за исключением членов клана Галэнов, не имел чести побывать в этом мрачном, даже при дневном свете строении. А уж о том, как оно выглядело ночью, и говорить не приходится. Ровно как и в тумане. Не одно поколение городских ребятишек называло его «Домом с привидениями». И на того, кто отважился войти внутрь, смотрели со страхом и благоговением. Если допустить, что кому-то удалось материализовать такие понятия, как чувство вины, горе или сожаление, то они должны были бы принять форму здания, в котором обитали Агата и ее племянник.
- И тем не менее это всего лишь дом, - философски заметил шериф Валден, когда он и Клем вышли из патрульной машины перед домом Галэнов. - И нечего бояться.
- Черт возьми, а я и не боюсь, - парировал заместитель шерифа.

Предыдущая страница 5 Следующая страница


Инкуб, или Демон вожделения 6

- Рад это слышать, - проквакал шериф, - а я лично боюсь человека, который огреб шесть пуль и продолжает жить как ни в чем не бывало. Давай, прибавим шагу.
Клем поспешил за шерифом, крадущимся в густом тумане по посыпанной кирпичной крошкой дорожке, к парадной двери. На ней висел огромных размеров молоток. Его удары гулким эхом отозвались в мертвом доме. Они подождали. Никто не отозвался на стук.
- Никого нет дома, - заключил Клем.
Он было повернул обратно. Шериф устало опустил руку на плечо помощника, другой потянулся к молотку. Но прежде чем он успел им воспользоваться, дверь открылась.
- Добрый вечер, мисс Галэн, - поприветствовал Агату Валден.
- Вы представляете себе, который сейчас час, шериф? - бесстрастно спросила она.
- Простите за беспокойство, мэм, но без крайней необходимости я никогда не рискнул бы поступить так. Нам срочно нужен ваш племянник.
- Тимоти спит.
- Простите великодушно, но тем не менее мы хотели бы его увидеть.
- Утром я скажу ему, чтобы он зашел в вашу контору.
- Впустите их, тетя, - раздался вдруг голос Тима. Ворча, она приоткрыла пошире дверь и отступила в сторону. Тим стоял возле потухшего камина в пижаме.
- Здравствуйте, шериф, привет, Клем. Что случилось?
- Насколько я осведомлен, вы работаете у Лоры Кинсайд, - произнес Валден вместо приветствия.
- Да, это так. Только сегодня приступил. А что в этом дурного?
- Сегодня вечером на нее было совершено покушение в редакции…
- Что?
- С ней все в порядке. Но она изловчилась всадить в нападавшего шесть пуль.
- А он ничего… он ничего с ней не сделал?
Шериф покачал головой:
- Всего лишь несколько царапин, правда, она очень перепугалась, а в конторе полный разгром.
- И кто же это был?
- Не знаем. Его-то мы как раз и ищем.
- Тогда понятно. Вы просто приехали ко мне поболтать о детективных историях, - хмуро улыбнулся Тим. - Видно, я у вас в списке подозреваемых под номером один. И все потому, что был с Мэлани той ночью…
- Вы работаете у мисс Кинсайд, - твердо сказал шериф. Потом, смягчившись, добавил: - Тем не менее скорее всего шесть пуль в вас не сидит. Вперед выступила Агата:
- Я предлагаю продолжить ваши поиски, шериф, где-нибудь в другом месте.
- Так мы и поступим, мэм, простите за беспокойство. Спокойной ночи.
Когда Агата убедилась, что полицейская машина отъехала, она повернулась к племяннику и сказала:
- Сегодня довольно прохладно. Пожалуйста, разведи огонь, Тимоти.
Тим разворошил угли в камине, пламя вскоре весело загудело.
- Ты пришел домой меньше часа назад, Тим, не так ли? - спросила Агата. - Я не спала и слышала, когда ты открывал дверь.
- Верно, - ответил он.
- Так, где ты был?
- На улице, тетя Агата, занимался своими делами. И тебе посоветовал бы…
- А что же это такое, Тимоти, что ты называешь своими делами?..
Он посмотрел на нее внимательно, улавливая выражение лица.
- Я этому не верю, - наконец произнес он. - Я слышал об этом, но верить, повторяю, не могу. Ты все еще считаешь, что это я. Что на моей совести Гвен Моррисей, Мэлани Сандерс, а теперь и Лора Кинсайд?
- Но это ты сказал об этом, а не я.
- Не цитируй мне Писание! - заорал Тим.
- У меня оно уже в печенках сидит! Скажи-ка мне, где в Библии написано, что ты имеешь право подозревать сына родного брата в том, что он насильник и убийца? Даже шериф так не считает!
- Шериф - болван!
- Нет, - сказал Тим. - Хэнк Валден не болван. Он верит своим глазам и собственному здравому смыслу. Он смотрит на меня и понимает, что я не могу быть тем, кого он ищет. В того сегодня вечером влепили шесть пуль. Шесть пуль! Что, я похож на человека с шестью пулями в потрохах? Посмотри на меня, черт возьми! Похож?
Он сорвал с себя пижамную куртку и швырнул на пол. Его худощавое тело было абсолютно невредимым. Агата кисло заметила:
- У меня нет никакого желания смотреть на твою наготу.
- Наготу?! - Тим саркастически рассмеялся. - Не смотри на нее. Смотри на меня. Это мог бы себе позволить даже Фома Неверующий. Я тоже могу разглагольствовать о Писании. Ты видишь дырки от пуль? Где кровь?
- Нет этого.
- Ну, так что ж?
- Ни дырок, ни крови я и не ожидала увидеть, - ответила Агата.
- Спасибо и на том, - съехидничал Тим. - Следует ли из этого, что ты таким образом признала мою невиновность?
- Вовсе нет, - сразила его Агата. - Это просто означает, что я не невежда, как большинство людей. Они даже не подозревают о бесконечных возможностях зла. Настоящего первобытного исконного зла. По моему разумению, нет ничего невероятного в том, что некто может получить в тело шесть смертоносных пуль и это никак не проявится.

13

… Он за волосы отрывает ее обнаженное тело от стула и по полу тащит к дыбе.
Она стоит в полутемном алькове комнаты. Форма дыбы удивительно рациональна. Это чудо целесообразности. Инженер оценил бы красоту функциональности. А вроде бы простой механизм, лишь слаженный добротно и надежно из хорошего дерева, металла и кожи. Рама дыбы похожа на кровать. Эти крепкие ремни, этот рычаг, этот ворот, эти цепи и кандалы - все должно служить осуществлению вполне определенных задач, служить безотказно. Вот сюда прикрепляют ноги. А сюда - руки. Один поворот этого рычага и… плоть и кости сначала натянутся, а потом начнут расставаться друг с другом. Тело станет сопротивляться. И чем оно совершеннее физически, тем болезненнее все будет происходить. Постепенно сопротивление ослабнет. Ткани растянутся до предела, кожа лопнет сразу во многих местах, мышцы и сухожилия порвутся, кости поломаются, разъединятся суставы. Все это будет сопровождаться жутким треском. И, наконец, из истерзанного тела хлынут все жидкие компоненты - пот, моча, фекалии, кровь.
Палач бросает ее на хитрую машину лицом вверх. Он быстро сковывает распростертое тело. Она теперь как буква «X». Пока это молодая и упругая плоть, и именно поэтому она будет долго отдалять ужасный конец. Защелкнув кандалы на тонких запястьях и лодыжках, палач с минуту смотрит на девушку. От холода и страха она покрылась гусиной рябью. Ребра выпирают. Плоский живот как барабан. Белое тело испещрено сосудами. Мышцы явственно очертаны. Спутанные волосы свисают почти до пола. Кажется, что ее кожа, растянутая до предела и ставшая противоестественно тугой, светится в темноте. Треугольник медно-рыжих волос внизу живота мерцает в полутьме. Живот нервно подрагивает. Соски прямые и напряженные. Она лежит нагая, замирая от страха. И возникает кощунственная ассоциация с невестой, страдающей от неведения. Так на пародийном свадебном ложе она в трепетном страхе ждет прихода своего супруга по имени боль. Она догадывается, что все это будет происходить в яростном и даже страстном ритме.
- Четверть оборота для начала, милорд, - оповещает палач инквизитора и…

14

Джулиан проснулся от боли в затекшей шее. Помассировал. Под рукой не кожа, а наждачная бумага. Он приоткрыл сначала один глаз и увидел незнакомую стену. Понятно, ночь прошла в кресле Лориной гостиной. Ворча, он потянулся. Провел ладонью по заросшим щекам. Одежда измята. Джулиан посмотрел на свои часы. Они остановились в четыре семнадцать. Электронные часы на столе показывали шесть тридцать. Встав с кресла, он медленно направился к спальне Лоры. Она продолжала спать под действием снотворного. Дышала ровно, но тяжело. Из-под одеяла высунулась нога. И именно эта обнаженная нога создавала ощущение какой-то трогательной уязвимости. Прежде чем прикрыть, Джулиан нежно погладил ее.
Вернувшись в гостиную, он увидел в окно, что к дому подъехала и остановилась машина Дока Дженкинса. Джулиан встретил его у дверей.
- Вы как раз вовремя, Док, - сказал он.
- Я не могу задерживаться, - заметил доктор, - меня ждут пациенты.
- Побудьте немного, пока я схожу в гостиницу, приму душ, побреюсь и переоденусь. Завтракать не стану. Устрою набег на Лорину кухню, когда вернусь.
- Ну, что ж, - согласился доктор, - на столько отпускаю. Откройте за это секрет: почему вы подозреваете Хэнка и Клема?
- Идите к разгадке от того, что я вам рассказал вчера, - ответил Джулиан. - Вы чисты только потому, что не подходите по временным параметрам. Я доверяю себе, ибо точно знаю, что не делал этого, даже если никто другой того не знает. Ну а эти двое вполне могут быть под подозрением. Она все еще спит мертвым сном, - кивнул он на спальню. - Я скоро вернусь.
Док быстро прошел в спальню. Аккуратно, чтобы не разбудить женщину, поднял одеяло. На Лоре была прозрачная, как дымка, рубашка. Через нее проступали темно-коричневые круги грудей. Док посмотрел на них с восхищением. Рубашка задралась до талии, и взгляд его застопорился на кучерявом треугольнике. Док с трудом преодолел яростное желание дотронуться до вожделенного места.
- Грязный старикашка, - пробормотал он. Затем осмотрел повязки, проверил пульс и прикрыл Лору. Глубоко и часто дыша, Док вернулся в гостиную и стал дожидаться Джулиана.
А тот уже принял душ и побрился. В глубоком раздумье Джулиан вышел из ванной, накинув махровую простыню. Его торс был покрыт жесткими черными волосами, росшими в форме креста. Верхняя планка протянулась от соска до соска. Вертикальный луч проходил от ямки на шее до зарослей на бедрах. Не одеваясь, он присел на край кровати и снял телефонную трубку. В Бостоне уже не слишком рано - разница во времени составляла три часа. И вполне удобно звонить профессору Стефаньски. Джулиан назвал гостиничной телефонистке нужный номер и положил трубку. Пока соединяли, он успел одеться, схватил трубку и вскоре услышал, впервые за несколько лет, знакомый голос с сильным славянским акцентом. Этот голос принадлежал его учителю.
- Джулиан? Это ты? Старый ты стал, Джулиан. Очень старый. Откуда ты звонишь?
- Из Галэна. Это небольшой городок в Калифорнии.
- Говорят, там хороший климат…
- Да, здесь хорошо.
- А у нас три дня льет как из ведра.
- Профессор, мне нужна ваша помощь. Несколько цитат из тех старинных книг, которые есть в вашей личной библиотеке.
- Да, да, я слушаю…
- Вас это не очень обременит?
- Нет, буду рад помочь. Скажи, какие нужны книги, я запишу.
- Сначала запишите номер телефона. Я буду через несколько минут. Позвоните, когда подберете книги.
Он продиктовал номер Лориного телефона и перешел к делу:
- Так, прежде всего Богэ…
- Да, Богэ… Я пишу, дальше.
- Продолжаю: Реми. И Биллуарта. А кто автор той книги с длинным названием?
- Де Ланкрэ?
- Да, да, Пьер де Ланкрэ. О, чуть не забыл, - еще мне понадобится трактат Бенедикта.
- Записал. Бенедикт. Это все?
- Думаю, этого вполне достаточно.
- О'кей! Жди звонка. Но Джулиан…
- Да, сэр?
- Чем ты там занимаешься? Эти книги… Эти авторы… Неужели ты нашел…
- Не по этому телефону через коммутатор в гостинице. Да, возможно. Наконец-то!
- Боже мой, Боже мой!
- Я заканчиваю разговор, сэр. Пожалуйста, позвоните, как только сможете.
- Да, конечно, Джулиан, мальчик мой. Если ты хочешь дожить до моих лет, прошу тебя, действуй очень осторожно… Обещаешь?
Доку Дженкинсу, сидевшему в гостиной Лоры, было невероятно стыдно за себя. Он проанализировал свой поступок и не нашел никакого оправдания. Может быть кто-то другой попытался бы объяснить все рационалистически: дескать, это был врачебный осмотр, чисто профессиональный интерес. Но делом чести для Дженкинса было никогда не обманывать себя. Никакой медицинской необходимости снимать с Лоры одеяло не было. «Воспользовался преимуществом перед самим же усыпленной женщиной, - корил себя Док. - Это недостойно джентльмена и непростительно для врача. Стареющий маразматик… Последний всплеск мужского естества, подобно тому как вспыхивает свеча, прежде чем погаснуть? Может быть, и так. Но все равно это непростительно. Хотя бы потому, что уже несколько лет Лора нравится мне». У доктора родилось странное чувство некоего душевного родства с насильником в том смысле, что он теперь по крайней мере мог понять мотивацию его поступка. Ведь только несколько мгновений отделяли Дока от возможности самому совершить гнусность. Будь желание чуть сильнее, а воля слабее, он мог бы переступить запретную черту и удовлетворить свою похоть с этой и так уже пострадавшей женщиной. И это он - хороший муж и отец, уважаемый всеми целитель, один из столпов местного общества, добрый старый Док!
К дому подъехал Джулиан. Доктор с облегчением поднялся. Ему не терпелось поскорее исчезнуть из этого дома. Сможет ли он когда-нибудь взглянуть в лицо Лоре Кинсайд без угрызений совести? Как он теперь станет дотрагиваться до нее, осматривать, лечить? Может ли он в конце концов доверять самому себе? Он открыл дверь и впустил Джулиана.
- Она еще спит? - сразу же поинтересовался тот.
- Спала, когда я в последний раз заходил в спальню…
- Спасибо, что подменили меня, Док.
Зазвонил телефон.
- Это, наверное, меня, - объяснил Джулиан и снял трубку. На улице доктора пронзила невероятная мысль. А не он ли сам насильник?.. Вдруг на него находят минуты забвения… что, если это такое жуткое беспамятство… приступы шизофрении? Эти страхи мучили его по дороге к машине. Включая зажигание, он твердо ответил себе: «Нет, может быть, он и грязный старикашка, но насильником не был и быть не мог. Слишком много доказательств против. Где в таком случае пули? А временной расчет Джулиана?»
Док резко нажал на газ и помчался от дома Лоры Кинсайд.
Тем временем Джулиан закончил разговор и повесил трубку. Он старательно записал в блокнот все, что продиктовал его старый учитель, прочитал вслух и теперь изучал полученную информацию в деталях. Это вызывало у него смешанное чувство неуверенности и восторга. Он не узнал ничего такого, о чем не слышал бы раньше или, по крайней мере, не подозревал. Но собранные воедино факты позволили ему подтвердить гипотезу, возникшую в глубинах его сознания.
- Который час? - сонно спросила Лора.
Обернувшись, поскольку стоял спиной, он увидел ее в дверях. На ней была только прозрачная рубашка. Глаза отекли от долгого сна.
- Пора завтракать, - бодро ответил Джулиан, быстро запихивая в карман записную книжку. - Я хочу есть, а ты?
Она покачала головой.
- Я слышала звонок, кто это был?
- Это звонили мне. - Он подошел ближе к ней.
- Как себя чувствуешь, дорогая?
- Нормально… Пора собираться на работу…
- Ну, уж нет, только не это. Приказ Дока - полный покой, - твердо сказал Джулиан.
- Дневной выпуск…
- Один раз Биллу Картеру придется обойтись без вас. Бросив взгляд на ее одеяние, он поинтересовался:
- Тебе, наверное, холодно?
Она, кивнув, согласилась:
- Да, холодно.
Потом, посмотрев ему в глаза долгим пристальным взглядом, произнесла:
- Согрей меня, Джулиан, согрей поскорее…
Не отводя взгляда, Лора подошла к нему вплотную и прильнула.
У него вспыхнуло желание и охватило всего, распространяясь как огонь. Он взял ее лицо в свои ладони, и губы их слились. Быстро без слов, не тратя времени на нежности, они обхватили друг друга. Они не помнили, как очутились сначала в спальне, а потом оба, уже нагие, в кровати, брошенные сюда взрывом страсти, подталкиваемые пульсирующим, неугомонным потоком крови в теле каждого.
Позднее напомнил о себе голод. Облачаясь в халат, Лора спросила:
- Ты умеешь жарить яичницу?
- Если это надо…
- Надо. А я пока позвоню Биллу Картеру по поводу сегодняшней передовицы.
- Подробный отчет о нашем поистине чемпионском сражении в постели?
Лора швырнула в него подушку.
- Зверское нападение прошлой ночью на Мое Редакторское Величество. Такой заголовок поможет продать энное количество номеров дополнительно.
- Ты железная леди…
- Будем надеяться, что твоя яичница железной не будет.

Предыдущая страница 6 Следующая страница


7 Рей Рассел

- Яичница а ля Джулиан - железная? Ну нет, она будет такой же воздушной, как твоя обворожительная сорочка.
Джулиан поднял ее с пола и с удивлением обнаружил разрыв по шву. Это он в порыве страсти порвал прозрачное одеяние Лоры. Она рассмеялась…
Дневной выпуск «сигнала» разошелся мгновенно. Жители Галэна с жадностью читали сенсационный материал, хотя сам факт нападения на Лору и ниспосланное ей тяжелое испытание новостью не были. Все это уже не один час пережевывалось потрясенными городскими сплетниками. Лора позволила себе в материале несколько язвительных замечаний по поводу неэффективной работы людей шерифа. Это, естественно, не обрадовало Хэнка Валдена, хотя он был вынужден признать, что они не беспочвенны. Он также понимал и деловые интересы Лоры - надо было продать как можно больше номеров газеты.
Самым обеспокоенным человеком в городе в тот день был, наверное, Док Дженкинс. Когда изможденный послеобеденным обходом больных он вернулся вечером домой, его стали одолевать мрачные мысли. Он единственный осматривал женщин, подвергшихся нападению. И только он знал подлинные невероятные размеры орудия, служившего удовлетворению похоти.
Его беспокоил не на шутку и прилив собственной страсти в спальне у Лоры. Угрызения совести по-прежнему мучили его, будто бы он совершил нечто ужасно постыдное. Как холодный лунный свет сквозь туман, пробивался через этот ворох мыслей страх за собственную дочь - и она могла стать приманкой для насильника. Вконец измотанный, он наконец улегся в постель рядом с женой. Док уже не мог видеть, что происходило за окном комнаты дочери. В это время прямо к окну Дженни кто-то карабкался по ветке перечного дерева.

15

… - Четверть оборота для начала, милорд, - оповещает палач инквизитора и видит его согласный кивок.
Палач берется за рычаг и с мастерской неторопливостью поворачивает его так, что скрип достигает ушей жертвы. Машина скрипит вовсе не потому, что нет масла смазать ее. Звук этот специально рассчитан на то, чтобы заставить страдать разум жертвы, а это еще пострашнее, чем мучения тела.
Сначала она ощущает это в лодыжках и запястьях - ужасное перетягивание каната, которое обещает отделить стопы от ног, а кисти от рук. В эти страшные мгновения пот проступает из каждой поры. Она чувствует, как он течет по всему ее растянутому телу: по голове, ладоням, ступням, спине, между ягодицами и грудями, пробивается мимо пупка к рыжеватому островку внизу. Крик вырывается из ее широко раскрытого пересохшего рта. Палач со знанием дела подносит ей прямо к губам ковш с водой. Это не жест сострадания. Это профессиональный прием. На заре его карьеры обезвоживание чересчур скоро отнимало у него жертвы.
- Пей, пей сколько сможешь, - говорит он ей. - Мы не можем позволить тебе умереть слишком быстро…
Инквизитор, подождав, пока прошел первый шок от пытки, наклоняется над ней и произносит:
- Избавь себя от мучений, подтверди, что раньше уже рассказали другие женщины. Твой любовник имел тебя через зад… или ты брала в рот его…

16

Четко различаемая на фоне луны фигура сжалась на ветке дерева как раз напротив окна Дженни. Девушка заметила ее из кровати, и у нее перехватило дыхание. Она натянула на себя одеяло. Окно было закрыто. Но разве не говорилось в газете, что напавший на Лору ворвался как раз через запертое окно? Темная фигура протянула руку и постучала по стеклу. Дженни окаменела не в состоянии ни пошевелиться, ни закричать. Через секунду раздался более настойчивый стук.
- Дженни!
Она узнала голос:
- Тим?
Со вздохом облегчения, однако без напускной досады, она спустила с кровати босые ноги. На цыпочках подошла к окну. На ней была только коротенькая рубашка.
- Что случилось, Тим?
- Тише, - предупредил он.
- Это не самое лучшее время для визитов, - зашептала она, - лазишь по деревьям, как обезьяна…
- Мне позарез с кем-нибудь нужно поговорить, - сказал он тихо, - но кроме тебя не с кем. Кажется, я схожу с ума. Можно войти?
Ее переполнило сочувствие.
- О, Тим, конечно!
Он влез в окно.
- Прости за эти проделки, но я знал, что твои родители уже лягут спать. К тому же не хотелось их сегодня видеть. Мне была нужна только ты…
- Что у тебя с рукой?
- Пустяки. Потом как-нибудь расскажу.
Они обнялись и поцеловались. Без дальнейших церемоний Дженни сняла через голову рубашку и бросила ее на стоящий рядом стул. Взяв Тима за руку, она подвела его к постели…
Потом они лежали рядом, укрывшись простыней, и тихо разговаривали.
- Я рада, что ты решился залезть на это дерево, как обезьяна, - сказала она.
- Я тоже, - чмокнул ее Тим. - Это было здорово и с каждым разом становится все лучше. Но я правда пришел не за этим. Только поговорить…
- Ну так говори.
- Как же я мог говорить во время этого…
- А что, голова работает только в одном направлении? Ладно, я буду примерной девочкой. Давай выкладывай.
Он начал рассказывать ей о визите Хэнка и Клема и о той странной вещи, которую поведала ему тетка после их ухода.
- Но это же чепуха, Тим, - возразила Дженни. - Кто же может получить шесть пуль без всяких видимых последствий?
- Кто не от мира сего - это ее слова.
- Это не ты сумасшедший, а твоя тетушка.
- Но беда в том, что она почти заставила меня поверить в ее бредовую болтовню, - сказал Тим. - Когда я хотел уточнить, что же все-таки она имеет в виду, тетка заявила: «Тимоти, сходи в кабинет и открой старый секретер. Вот ключ. Там ты найдешь старые семейные реликвии. Старый нож и книгу, большую книгу. Принеси их мне сюда».
Тим, все еще в пижамных брюках, взяв у тетки ключ, отправился в кабинет дома Галэнов и открыл темный секретер. Нож был легкий, а вот книга большая и тяжелая. Он принес оба предмета в гостиную, положил на журнальный столик.
- Что это? - спросил он.
- Я думаю, часть твоего наследства, - ответила Агата, - со стороны твоей матери.
- Эта книга, мне сдается, знакома. По-моему, в детстве я перелистывал ее часами и рассматривал картинки. Помнишь, как ты заперла меня в подвале в наказание за что-то? И кинжал я тоже вроде бы держал в руках.
- Несомненно. Я уверена, что тебе не велели шарить по старым коробкам и ящикам в подвале. Но ты не послушался. Ты вообще никогда не слушался.
- Что это за книга? Что ты хочешь этим сказать?
- Эта книга очень старинная, - начала Агата, - никто не знает, сколько ей лет. Я слышала, что она очень ценная. Может быть, такая же ценная, как первое издание Шекспира. Она принадлежала твоей матери, а перешла к ней от ее матери. Большая часть написана на латыни. Но кое-какие страницы на неизвестном языке - языке Богов зари. Твоя мать умела читать эти письмена.
Тим потрогал пергамент переплета. Он был холодным и гладким.
- Человеческая кожа, - сказала Агата, - по крайней мере так заявляла твоя мать.
Тим отдернул руку, словно обжегся.
- Кожа женщины, - добавила тетка, - казненной за колдовство в Европе в средние века. Эта кожа с ее спины и живота, аккуратно снятая, пока она еще была жива. Для палача это было верхом наслаждения. Твоя мать говорила, что колдуний было шестеро. Одну за другой их ломали на дыбе, чтобы заставить сознаться, и они сознавались. Лучше бы они умерли молча. Признания несчастных обрекали их на еще более мучительную смерть. С каждой публично спустили шкуру как с угря - с головы до пят. Потом всех шестерых поместили в чан с рассолом, который доходил до шеи. Ты знаешь, как жжет соленая вода, даже если у тебя маленькая царапинка. Можешь представить, каково было им с содранной кожей. Как в кислоте. Наконец под чаном развели огонь, и они медленно варились, пока не умерли. Крики из чана были слышны за милю. Не очень все это приятно, но, без сомнения, они заслужили такую кару. История утверждает, что была и седьмая колдунья, но она сбежала, ее кто-то снял с дыбы…
- Ты что-то сказала, как это… о Богах зари? - прервал ее Тим.
- Так их называла твоя мать. Существа старше человеческого рода. Дарвинисты, конечно, насмехаются над подобными утверждениями. Но эти еретики вообще насмехаются над многим. Твоя мать знала стихотворение в переводе с древнего языка.
Агата закрыла глаза, пытаясь вспомнить слова, и медленно нараспев начала декламировать:

Они были грешны, темны, холодны,
Боги, управлявшие зарей,
Когда Человек был юн, а они были стары,
Они и их проклятое отродье…

Она открыла глаза:
- Это есть где-то в книге, в оригинале.
Тим преодолел свой страх к пергаменту из человеческой кожи и поднял массивный том. Он открыл его наугад, обнаружив несколько мест, где листы были грубо вырваны. Остаюсь лишь корешки. Эти странные пропуски он тоже помнил с детских лет.
- Это сделал твой отец, - произнесла Агата. - Он говорил, что там были вещи, которые не должен видеть человеческий глаз.
- Если он так считал, - спросил Тим, - почему он вообще не сжег эту книгу?
- Сжег ее? - повторила Агата. И она сухо фыркнула. - Неужели ты думаешь, что он не пытался? - Она дотронулась до пергамента. - Кожа ведьм была отдана их семьям, как напоминание и предупреждение. А инквизиторы сделали новые переплеты для копий этой проклятой книги, которая была старинной уже тогда. Шесть копий, каждая в переплете из кожи ведьм. Их обвинили ложно, утверждала твоя мать. Но если бы они не были ведьмами - зачем хранить в семьях эти злые книги? Видишь дырку над буквой «i» в заглавии?
Тим потрогал ее пальцем.
- Говорят, что они есть на всех книгах. Дырки - пупки ведьм.
Он мгновенно отнял палец. Несмотря ни на что, Тим почувствовал, что все эти ужасы загипнотизировали его.
- Это имеет какое-нибудь отношение к пулям? - спросил он.
- Ты, как мне помнится, не очень-то успевал по-латыни, - съязвила Агата. - Придется мне перевести тебе несколько строк. Подай книгу.
Он положил перед ней тяжелый том. Агата перевернула страницы, а потом прочла вслух: «И никакое оружие не победит Богов зари. Ударь их топором или куском бронзы - их тело поглотит эти орудия. Порази их мечом или железом - их тело разрушит лезвие…»
- Если бронзу и железо, - посмотрела она на него, - то почему бы не свинец?
- Так вот оно что? - Тим горько усмехнулся. - Следствие продолжается? Я человек, в которого стреляла Лора Кинсайд, но мое тело «поглотило» пули? Они просто рассосались во мне? Давай, позови шерифа обратно, тетя Агата, и ты сможешь в его присутствии предъявить мне обвинение. Вот уж я посмеюсь, когда они отправят тебя в психушку, где тебе, впрочем, самое подходящее место!
- Обвинить тебя? - сказала Агата. - Никогда! В твоих жилах течет кровь Галэнов. Разбавленная, но все же кровь Галэнов. Этот клан своих не предает. Я просто хочу, чтобы ты понял себя и научился контролировать свои поступки. Если сумеешь - это пойдет тебе во благо, послужит твоей собственной безопасности и поможет сохранить доброе имя Галэнов. Да, да и для этой цели тоже. Несмотря ни на что, ты сын моего брата и я люблю тебя…
- Любишь? - поразился Тим, это слово слетело с его губ как ругательство. - Ты никогда не любила ни меня, ни кого-нибудь другого. Ты вся состоишь из ненависти. Если ты что-нибудь и любишь, так это смерть и пытку. Жаль, что ты не видела своего лица, когда рассказывала о мучениях этих колдуний. Твое лицо стало почти живым.
- Тимоти, я знаю, что ты считаешь меня сумасшедшей старухой, но…
- Да, считаю, - подтвердил он, - сумасшедшей, злобной и вредной. Но я хочу оказать нам обоим услугу - сейчас же избавиться от этой суеверной ерунды…
Выхватив книгу из ее рук, он швырнул ее в пламя камина.
- Нет! - закричала она в ужасе.
Но прежде чем Агата успела протянуть руку, чтобы выхватить книгу из огня, та, как бы сама по себе, выпала из камина и невредимая оказалась на ковре. Тим поднял ее и уже собирался повторить попытку, но Агата схватила его за руку.
- Это бесполезно, - сказала она, - твой отец не раз делал то же самое. Земной огонь не может сжечь грешные слова.
- Ну это мы еще посмотрим, - заявил Тим, стряхивая ее руку.
- Пожалуйста, Тимоти! - она чуть не плакала. - Умоляю тебя. Ты обидишь ИХ. ОНИ нанесут ответный удар! - Она обмякла и показала на пол. - Слишком поздно - ОНИ не задержались с ответом…
Из камина прямо на пол выскочила искра - яркая капелька огня. За ней последовала вторая и шипящая третья. Сухие нити ковра легко занялись. Тим попытался затоптать пламя, но тщетно.
- Принеси воды. Быстро! - распорядился он.
- Бессмысленно, - пояснила Агата. - Вода бессильна. Ты должен принести ИМ жертву.
Быстрым движением она схватила фамильный кинжал с журнального столика и полоснула им по обнаженной руке Тима. Он заорал от бешенства и боли, кровь потекла по руке и осталась на лезвии. Агата воткнула окровавленное лезвие в пол, прямо в центр пока маленького, но быстро разрастающегося очага огня. Нож встал прямо, глубоко войдя в пол. Пламя исчезло, оставив после себя только струйки дыма:
Тим схватился за пораненную руку.
- На кой черт ты сделала это? - закричал он.
- Только кровь одного из НИХ может погасить грешный огонь.
- Ты и впрямь сумасшедшая, - заявил Тим. - Ведь искры и раньше прожигали ковры.
- А книга? Как она выпрыгнула из огня?
- Выпрыгнула? Это действительно странно. Она выпала, отскочила. Я просто плохо бросил ее… вот и все.
- Ты уверен в этом, Тимоти?
- Да, вполне. Вся эта ерунда о мечах, топорах, бронзе, железе - выдумки. Если бы это было так, то каким же образом тебе удалось порезать мою руку?
Она хитро улыбнулась.
- Посмотри внимательно на нож своей матери. На что он по-твоему похож?
Нож и вправду был странным. Изогнутое лезвие делало его похожим на небольшой ятаган. Однако режущая поверхность была не снаружи лезвия, а внутри. Но Тим упрямо сказал:
- Нож, как нож, только старинный.
- Старинный? Да. Но только не совсем обычный. Знаешь, какой это нож?
- Откуда мне знать?
Она провела пальцем по тупой стороне лезвия с такой страстью, что Тим был поражен. Подобных эмоций за ней раньше не замечал.
- Это нож для снятия кожи, - сказала она. - Тот самый, которым разделывались с ведьмами. Ты назовешь это предрассудком, но в те времена люди верили, что обыкновенным ножом кожу человека, происходящего от Богов зари, не снять.
Для того, у кого в жилах дочеловеческая кровь, нужен особый металл.
Она повернула нож за рукоятку, и на лезвии блеснуло отраженное пламя.
- Вот тогда и сделали такой специальный нож. Пока металл был еще горячим, в него добавили кровь из прорванной девственной плевы монашки, боговой невесты, которая принесла свою невинность в жертву во имя торжества Господа. А когда настало время закаливать сталь, лезвие опустили не в простую, а в святую воду. Это уникальный, единственный в своем роде нож…

17

… - Твой любовник имел тебя через зад… или ты брала в рот его… говори!
Молчание.
- Говори, дитя, или опять попадешь на дыбу.
- Пытайте и будьте прокляты, - кричит она.
- Еще четверть поворота, милорд?
- Две четверти, - говорит инквизитор.
Лицо его потемнело от гнева. В голосе впервые чувствуется злоба.
- Две четверти. И потом еще две, а потом полоборота, а потом целый; и еще и еще, пока эта проклятая сука не заговорит…
Комната скоро превращается в ад, пещеру для пыток, оргию нарастающей боли. Когда глаза вылезают из орбит от дикого ужаса, когда голова мотается из стороны в сторону, когда закованные руки сжимаются и разжимаются от боли, когда пальцы ног извиваются как маленькие толстые червяки, а сами ноги дрожат как бока загнанной лошади. Груди колышатся, выступающие ягодицы напряжены, каждый дюйм ее плоти протестует и сопротивляется. Дыба методично и бесстрастно продолжает разрушать тело. Палач, злобно улыбаясь, делает свое дело. Звуки мечутся от стены к стене, бойня наполнена воплями инквизитора, рычаг, поворачиваясь вновь и вновь, издает страшный скрип. Она с ужасом ощущает, что ее колени начинают разъединяться, плечи выходят из суставов, позвоночник превращается в столб белого огня. Тело бездумно отдает кровь, пот, все свое содержимое. Но визгливый маньяк продолжает крутить дыбу, подводя ее к такому пику страданий, что кажется, вот-вот все должно закончиться смертью. Но и этот пик можно преодолеть, чтобы отправиться к еще более мучительному. Боль забирается все выше и выше, достигает высот, где уже невозможно дышать. Это, наверное, последняя высота, потому что представить себе боль сильнее просто невозможно, она нереальна для плоти и костей. Но вот и эта вершина достигнута, и все-таки за ней - следующая. Так повторяется, пока два слова, выдавленных из глубин души, не срываются с ее губ…

18

Тим и Дженни лежали рядом в ее постели.
- Я одно знаю наверняка, - сказала Дженни, - если ты останешься в этом доме, твоя тетя сделает из тебя еще большего психа, чем она сама.
- Но, может быть, в этом что-то есть, - возразил он озадаченно. - Многие верят в эти оккультные дела. Не могут же все они быть ненормальными.
- Может, и не все, - ответила Дженни, - но если ты поразмыслишь внимательно над тем, что она говорит, то откроешь множество неувязок.

Предыдущая страница 7 Следующая страница


Инкуб, или Демон вожделения 8

- Но она убедительно растолковывает их.
- Конечно… придумывая аргументы прямо на ходу. Ты же знаешь, человек может быть умным и ненормальным одновременно. Смотри, - она выпростала руки и методично стала считать на пальцах. - Во-первых, ты ей доказываешь свою невиновность, что па тебе нет никаких следов от пуль, так? Она в ответ читает тебе о бронзовых топорах из какой-то старой книги. А, может, этого в книге вовсе и нет, может, она не переводила, а просто придумывала. Но даже если в книге все так, то что это доказывает? Во-вторых, она ошибается и забывает о собственном вранье - режет тебе руку, а ты ловишь ее на этом. Она тут же выдумывает еще одну сказку о специальном ноже. Разве ты не видишь, что концы с концами не сходятся?
Тим подумал над сказанным Дженни и почувствовал себя чуть увереннее.
- Ну а как же все-таки книга, камин и огонь?
- Так, как ты ей сказал об этом, Тим. Искры и прежде приводили к пожару, а вещи и раньше выпадали из камина…
- Почему же огонь тут же погас?
- А, может, он и так погас бы сам…
Тим кивнул:
- Я тоже так думаю. - Он уставился на освещенный луной потолок.
- Джен, - произнес он через некоторое время. - А что, если я и вправду маньяк?
- Разве тебе надо кого-то насиловать? - задала она вопрос очень нежным голосом и погладила его под простыней.
- Нет, серьезно. Отбросим все это колдовство. Но в реальности вдруг я и правда псих какой-нибудь? Может, я теряю сознание и просто не помню, что творю?
- Я в это ничуточки не верю, и ты выбрось это из головы, Тим. То, что случилось с Мэлани и с другими, - это ужасно, чудовищно, но ты к этому непричастен, - твердо заключила она.
Он опять помолчал, а затем произнес:
- Я не перестаю думать об этой книге, переплетенной в человеческую кожу…
- Держу пари, что это самая обычная старая овечья шкура, - она подавила зевок.
- А дырка над «i» в слове «Perditae»?
- Что это за слово? - она повернулась к нему.
- Это часть названия.
Дженни нахмурилась:
- Забавно!
- Что забавно?
- К моему отцу приходил человек, мистер Траск. Я его видела всего минуту. Но пока я шла наверх, клянусь, что он сказал отцу о книге именно с таким названием.
Тим сел в постели:
- Ты уверена?
- Ну, не абсолютно.
- Это, наверное, тот приезжий, что остановился в гостинице.
- Может быть… Эй, куда это ты?
Тим сбросил простыню и встал. Торопливо одеваясь, сказал:
- Я хочу повидаться с ним.
- В такую пору?
- А почему бы и нет. Сейчас не так уж и поздно. И если твой мистер знает что-либо об этой книге, клянусь Богом, он мне расскажет…
Джулиан не спал. Он сидел за письменным столом и изучал записи, которые сделал во время второго разговора со Стефаньски. Ни один человек в мире не знал больше о парачеловеческом поведении, о тончайшей границе между реальностью и фантастикой, наукой и суеверием, чем старый Хенрик Стефаньски. Первую половину жизни он по крупинке собирал эти сведения там, где они возникали - в Европе. Сначала в своей родной Польше, потом в России, Германии, Трансильвании, Франции, Англии. И везде, куда он приезжал, делал удивительные открытия. Находил логические связи, составлял проницательные выводы. И практически из каждого города, большого или малого, он увозил с собой хоть какой-нибудь ценный документ - книгу, письмо. Обычно он покупал эти вещи, но иногда их отдавали даром. Он как-то признался Джулиану, что приходилось и красть. Таким образом у него собралась самая большая библиотека. Были в его коллекции экземпляры, известные другим только по легендам. Были и совершенно бесценные…
Том «Artes Perditae», которым пользовался сейчас Джулиан, принадлежал Стефаньски. Старик никогда не говорил подробно даже Джулиану, как досталась ему эта книга. «Достаточно сказать, что в те времена, когда буханка хлеба ценилась дороже золота, я обменял в одном месте у одного голодного человека весь имевшийся у меня хлеб на ржавый ключ и карту, начерченную моей собственной кровью на обрывке конверта. Точнее у другого голодного человека, потому что одним был я сам», - так примерно объяснял старик.
Джулиан не раз задумывался над тем, где это было «одно место».
Где произошел тот случай в охваченном голодом оккупированном городе? В коммунистической тюрьме или в нацистском лагере? Стефаньски больше об этом никогда не заговаривал и не уточнял. Приехав наконец в Штаты, он остался здесь и обосновался в Бостоне.
Джулиан еще и еще внимательно просматривал свои записи, что-то сверял с Библией, которая, как и положено в приличном отеле, находилась в ящике тумбочки у кровати. Ему не раз хотелось позвонить Стефаньски, чтобы уточнить какую-нибудь деталь или кое-что проверить. Но трехчасовая разница во времени делала это нереальным. Старик нездоров, в это время ему явно было положено спать. Пожалуй, так же как и Джулиану. Ночь была и здесь, в Калифорнии. Он позволил себе роскошь протяжно и широко зевнуть во весь рот. Когда уже собрался выключить изящную настольную лампу, раздался стук в дверь.
Он едва поднялся из-за стола - ноги затекли от долгого сидения - и подошел к двери. Не снимая цепочки, приоткрыл дверь, увидел молодого человека.
- Мистер Траск?
- Да.
- Я могу поговорить с вами? Меня зовут Тим Галэн…
Все помыслы о сне улетучились, когда Джулиан услышал это имя. Тим Галэн, человек, который был с Мэлани, когда на нее напали, человек, который, по утверждению Дока Дженкинса, не мог быть насильником. Тим Галэн - потомок отцов - основателей города.
- Минутку, мистер, - сказал Джулиан.
Быстро подойдя к столу, он буквально смахнул записную книжку и том в пергаменте в ящик стола. Затем снял цепочку и открыл дверь.
Час спустя, выслушав внимательно Тима и задав ему ряд вопросов, Джулиан откинулся в кресле, сцепил пальцы и погрузился в осмысление новой информации.
Наконец он очнулся.
- Первое, что я хотел бы, мистер… Кстати, можно я буду называть вас просто Тим?
- Конечно, мистер Траск.
- Так вот, Тим, вы должны понять, что я не психотерапевт, или медиум, или кто-то другой в этом роде. Я не суеверен, как ваша тетя. В своем подходе к сверхъестественному я агностик, причем убежденный, к тому же ученый. Мне необходимы убедительные доказательства. Среди тех фактов, которые вы мне изложили, таких доказательств нет. Любое происшествие можно объяснить как совпадение или вымысел или… нормальное физическое явление. Ваша подруга Дженни, кстати очень симпатичная молодая леди, абсолютно права насчет состояния ума вашей тетушки. Каждый раз, когда вы ловите ее непоследовательности, она фальсифицирует собственный рассказ. Возможно, - добавил Джулиан как бы вскользь, - она говорит иногда и чистую правду.
Тим кивнул, хотя последние слова Джулиана были отнюдь неутешительными.
- Что касается книги, - продолжал Джулиан, - естественно, я слышал о ней. Я даже изучал ее. Признаюсь, у меня сейчас на руках есть ее экземпляр. Книга действительно очень старая и очень редкая. Я крайне удивлен, что здесь в Галэне обнаружился экземпляр этого издания, хотя и с вырванными страницами. Дженни, увы, не права по поводу переплета. Это не овечья кожа. Я отдавал ее на экспертизу. Переплет, по крайней мере на моем экземпляре, и вправду из человеческой кожи. Вполне возможно, что на остальных тоже. Кожу могли снять с живых людей, но с таким же успехом и с умерших, причем, естественной смертью.
- А что вы скажете по поводу ножа?
- Я склонен думать, что это как раз тот случай, когда ваша тетя права, - ответил Джулиан. - Но без доказательств нельзя поверить в его сверхъестественные свойства. Допускаю, что нож закалили в святой воде. Кровь с плевы девственницы тоже могли добавить в металл. В средние века люди придавали большое значение подобным ритуалам, наделенным, по их убеждению, магическими свойствами. Я слышал историю о том, что в меч одного крестоносца, точнее в металл, из которого он был сделан, добавили сперму его будущего владельца. Предполагалось, что таким образом оружие приобретет мужские качества, мужскую стойкость…
- А сны?
- Они посещают тебя с самого детства? - Джулиан не заметил, как перешел на «ты».
- Да, это так.
- Ну, а какова степень их реальности? Ты утром помнишь что-нибудь?
- Я помню их после пробуждения лишь в течение нескольких секунд, а потом забываю…
- Это всегда один и тот же сон, а действие происходит давным-давно, в другом веке?
- Да, такое ощущение есть, но весьма смутное, - подтвердил Тим.
- А что наталкивает на мысль об этом? Одежда людей или их манера разговаривать?
Джулиан поднялся с кресла и зашагал по комнате.
- Любопытно, - произнес он. - Можно найти уйму разъяснений и объяснений чему угодно. Причем совершенно простых, не зловещих и естественных. Но есть и другая возможность, не такая примитивная. Видишь ли, Тим, когда я называю себя агностиком, то имею в виду вот что: я не смею верить на слово, мне нужно потрогать и убедиться. И боюсь, что опасения твоей тети не так уж беспочвенны. Некоторые умозаключения и факты показывают, что ты вполне можешь быть потомком дочеловеческой расы. А если так, то и тем, кто нападал на этих трех женщин. Это происходит подсознательно. Память отключается. Скорее всего ты потом ничего не помнишь. Но когда это твое дочеловеческое «я» пробуждается и пытается овладеть женщиной, то именно оно контролирует организм и даже личность. Причем контролирует не только на уровне разума, но также и на физическом. Твое тело может приобретать другую оболочку.
Тим протянул в сторону Джулиана руку, пытаясь остановить его:
- Помедленнее, пожалуйста, мистер Траск, я не успеваю переваривать.
- Извини, - улыбнулся Джулиан. - Когда я начинаю говорить на эту тему, я просто забываюсь. Давай задержимся сейчас на так называемой генетической памяти.
Тиму показалось, что эти два понятия должны противоречить друг другу. Но он не успел высказать сомнение.
- Существует множество научных мнений по поводу этого, - продолжал Джулиан. - Многие полагают, что мы помним события, которые происходили еще до нашего рождения…
- До нашего рождения?! - воскликнул Тим.
- Даже до зачатия, - уточнил Джулиан. - Более того, еще до того как были зачаты наши родители, деды и прадеды. Гены несут отпечатки памяти от поколения к поколению, спрятанные в молекулах ДНК - основе жизни. Эти следы памяти сильнее у одних и слабее у других. Они проявляются как предчувствия, пустые мечтания, беспочвенные страхи, глупые предположения и даже блестящие идеи. Что такое как не это все, вдохновение поэтов и других творцов? Воспоминания могут быть в форме религиозных видений. И людей, которых такие видения посещают, называют святыми… или сумасшедшими. И, конечно, когда каждый из нас спит, то есть расслаблен, беззащитен, а разум не задействован, эти генетические воспоминания могут принимать форму снов.
Тим заерзал. Его потрясли слова Джулиана.
- Есть такой прием, который применяют многие в экспериментах. Он полузаконный, потому что приходится прибегать к помощи лекарства, да еще такого, какое используется только под врачебным контролем. Не могу не сознаться, что несколько раз мне приходилось нарушать этот закон. Но ведь доктор только мое научное звание - я не практикующий врач. Что скажешь, Тим? Хочешь стать моим соучастником в очередном преступлении?
- Что это за лекарство? - полюбопытствовал Тим.
- Новое, - ответил Джулиан. - По химическому составу относится к так называемой «сыворотке правды». Оно также обладает некоторыми свойствами ксилоцибинавытяжки, получаемой из священного гриба Мексики. Считается, что оно более эффективно, чем первое вещество. Фактически это галлюциноген, прием которого снимает барьеры времени, позволяет разуму пациента легко перемещаться в прошлое, а, возможно, и в прошлое его предков. Нам удавалось добиваться поразительных результатов, и пока, к счастью, не наблюдалось побочных явлений. Это вещество безвредно, если применять его правильно. Ну что, включаешься в игру?
- Да, - без заминки ответил Тим, - так или иначе я должен узнать правду.
- Прекрасно.
- Когда мы начнем?
- Лучше всего прямо сейчас.
- Лекарство у вас с собой?
- В чемодане. Но, как говорят, утро вечера мудренее. Выспись, подумай и приходи утром…
Тим мгновение колебался, потом решительно сказал:
- Нет, чем раньше, тем лучше.
- Ты уверен?
- Да.
- Засучи рукав и ложись, - скомандовал Джулиан. - Располагайся поудобнее.
Тим снял туфли, засучил рукав и лег. Джулиан вытащил из-под кровати чемодан. Открыв его, он достал маленькую черную коробочку из кожи, в которой хранились ампулы с лекарством, спирт, вата и одноразовые шприцы.
Со знанием дела он протер спиртом место для укола на руке Тима и воткнул иглу.
- Считай обратно от ста. Медленно, - приказал он юноше.
- Сто, девяносто девять, девяносто восемь, девяносто семь… - начал считать Тим. Ему показалось, что он плывет, тело освободилось от чувства ограниченности пространства, разум раскрепостился. Он попробовал продолжить счет, но быстро сбился:
- Девяносто шесть, девяносто пять, девяносто четыре, девяносто пять, девяносто, пять… девять…
Сцены из жизни, как в фильме, проносились в его памяти - менялись места, люди, происшествия. Вот детство, школьные дни, отец, мать, тетя - лица знакомые и чужие, голоса, мягко успокаивающие и грубо угрожающие, неясная спираль вспыхивающих картин. Втянутый в черный извивающийся смерч времени, он теперь падал и летел через мили и года, в город, в дом, в комнату, холодную и душную комнату, где находятся мужчины в странных одеяниях и девушка, молоденькая - ей нет еще и двадцати. Она очень хороша собой, лицо кажется бледным на фоне волос цвета солнца.

19

… Так повторяется, пока два слова, выдавленных из глубины души, не срываются с ее губ:
- Помоги мне…
Палач принимает этот ее призыв за шутку:
- Ты что, считаешь меня распутником или грудным младенцем… Помочь тебе - но ты не раз брала в рот грязный член животного, и лучше бы тебе рассказать нам об этом…
- Оставь свои шутки, - говорит инквизитор.
Нетерпеливо отстраняя палача и наклоняясь над измазанной кровью и почти расчлененной грудой живого мяса, он шепчет:
- Помочь тебе, дитя, главное мое желание. Не упорствуй больше, потому что если ты не заговоришь, тебя целый день будут так допрашивать. А завтра нам опять придется мучить тебя.
Губы искусаны до крови, как и язык. Сейчас зубы сжаты от боли. Не глядя ни на кого из присутствующих, девушка кричит:
- Помоги мне…
- Ты зовешь своего любовника? - спрашивает инквизитор. - Теперь он не может тебя спасти…
- Помоги мне…
И, словно в ответ на ее мольбу, начинают происходить вещи, которые нельзя охватить силой разума. Железные оковы падают и превращаются в пыль, освобождая ее кровоточащие руки и ноги. Поток холодного воздуха заставляет троих мужчин в камере оглянуться - это развалилась стена, освобождая проход для нежданного гостя.
Трое мужчин, взвыв от ужаса, отступают назад, падают, поднимаются на ноги, крестятся, закрывая глаза, царапаются в железную дверь темницы. И она приподнимается с дыбы, чтобы приветствовать…
- Своего любовника? - вскрикивает Джулиан.
Тим, со зрачками, еще расширенными от лекарства, трет глаза и пожимает плечами.
Он сидел на кровати и медленно приходил в себя, избавляясь от состояния, близкого к трансу.
- Не могу сказать точно, - ответил он хриплым ото сна голосом. - Это мужчина, но какой-то необычный. Может быть, выше обычного. И эти глаза. Как у ящерицы или змеи…
- Что-нибудь еще?
Тим покачал головой…
- Ты уверен?
Он задумался и ответил:
- Во сне он всегда голый.
- Да?
- И его никак нельзя принять за женщину. Понимаете, о чем я говорю?
- Будь точнее, - попросил Джулиан.
- Ну понимаете, - с долей смущения произнес Тим. - Я никогда в жизни не видел ничего подобного. - Через секунду он добавил: - Разве что у жеребца.
Сердце Джулиана забилось сильнее. Но он лишь погладил парня по руке:
- Ладно, Тим, у тебя все здорово получилось. Теперь ложись отдыхай.
Джулиан не стал объяснять Тиму и даже сам с трудом верил в возможность такого. Но как бы там ни было, юноша только что описал легендарное существо, известное одним как Бог зари, но чаще всего называемое в трактатах о самых необычайных сексуальных проявлениях и извращениях демоном вожделения, или ИНКУБОМ.

СВЕРХЧЕЛОВЕЧЕСКОЕ

Эти сверхлюди, недоступные для понимания с помощью нормального разума, временами для своих собственных неясных целей ищут союза с обычными людьми. И то, что этот союз иногда становится браком, может показаться большинству сумасшествием. Между тем то, что люди туманно описывают как «науку», медленно изменяется и подходит постепенно к грани понимания того, что многие, казалось бы, никому не нужные суеверия ждут еще своего истолкования и осмысления.
Джеймс Брэнч Кейбл «За гранью жизни»

Предыдущая страница 8 Следующая страница


9 Рей Рассел

20

В тот самый вечер Прю Китон отправилась в «Парадиз» с Чарли Прескоттом. Чарли и тот, кто с ним, всегда проходили в кинотеатр бесплатно - недаром же его отец был хозяином «Парадиза». С одной стороны, это позволяло Чарли экономить свои сбережения. Но с другой - ограничивало набор развлечений, которые он мог предложить своим девушкам.
Сегодня Прю напрямую спросила:
- Чарли, неужели нам опять обязательно идти в кино?
Они сидели в кафе за углом кинотеатра. Кондитерскому заведению было столько же лет, сколько и кинотеатру, и его всегда называли «Сахарница». Отец Чарли как-то поведал ему, что первый владелец кафе, кстати уже давно умерший, позаимствовал это название из комикса «Харольд Тин». У той «Сахарницы» собирались подростки - вымышленные герои книги. И Прю, и Чарли пили чай со льдом, но без сахара. Прю потому, что была на диете, а он из-за своего диабета.
- Я думал, что ты любишь ходить в кино, - схитрил Чарли.
- Конечно. Но почему бы нам не сделать что-нибудь еще для разнообразия?
- Например?
- Может, съездим в Мидвэйл?
- А чего ты не видела в этом Мидвэйле? В любом случае я сегодня без тачки.
- Ну ладно, раз так. Просто, говорят, сегодня твой папаша крутит нудный фильм.
- Нет, его показывали вчера, в последний раз. Сегодня повторяют «Мальтийский сорокопут». Это же настоящая классика с Богартом и другими звездами! Но в принципе мы можем просто пройтись по парку.
- Какой парк? Когда этот маньяк разгуливает на свободе?
- Неужели я тебя не защищу…
- Ну, а от тебя кто меня защитит? После всего что я о тебе узнала, ты тоже вполне можешь сойти за психа.
Чарли состроил рожу сладострастного идиота - выкатил глаза, полуоткрыл рот в слабоумной улыбке, стал беспорядочно шарить перед собой руками.
- Согласна, пошли в кино. Я люблю фильмы с этим мужиком, он потрясно завлекательный.
- Боги потрясный? Впрочем, если тебе нравится такой тип…
- Не он, не Богарт. Питер Лорре. Меня возбуждает все патологическое, отклоняющееся от нормы. Иначе, как ты думаешь, стала бы я встречаться с тобой?
В ответ Чарли еще раз скорчил похотливую рожу.
Прюденс Китон недавно отметила свое семнадцатилетие. У нее были зеленые глаза, каштановые волосы и стройная гибкая фигура. Ее отец Бен владел большим гаражом, где обслуживали и заправляли машины жителей Галэна. Ее мать, в девичестве Элен Бартон, преподавала в четвертом классе начальной школы. Прюденс ненавидела свое имя. Ее зловредные одноклассницы изводили девочку, сокращая имя то до Прюд (скромница), то до Прюн (простофиля). Но она-то ни та, ни другая!
Кинотеатр «Парадиз» был построен в золотые дни немого кино. В ту пору сюда собирались на любимое развлечение не только обитатели Галэна, но и целой округи. Приезжали семьями на своих дешевых автомобилях, чтобы посмотреть последний шедевр с Валентино или Клэр Бей. Ниша, где когда-то стояла пианола, теперь пустовала. Ах, как вдохновенно играли наемные музыканты в свое время! Как они умели подобрать музыку к сценам погони или безумных страстей! В фойе еще остались приметы роскоши двадцатых годов: декоративные фрески на стенах, хрустальные канделябры, даже несколько псевдогреческих скульптур, скромно декорированных фиговыми листочками. Старые ковры и гобелены давно пали жертвой пыли и времени, затоптанные сотнями тысяч ног. Внизу стыдливо спрятаны от посторонних глаз мужская и женская туалетные комнаты. Они были старомодно просторными, слишком просторными для сегодняшней публики.
В годы кризиса, начавшегося в двадцать девятом, кинотеатр не работал. Он пустовал достаточно долго. С наступлением телевидения в пятидесятых «Парадиз» опять некоторое время терпел поражение. Тогда его для поддержания на плаву сдавали для собраний или благотворительных спектаклей. В 1959 году Джо Прескотт купил это здание и переоборудовал под вполне современный кинотеатр, который и давал ему возможность зарабатывать на жизнь. Пройдя через различные реконструкции, кинотеатр ухитрился сохранить свое оригинальное название. Он во все времена был «Парадизом».
Чарли и Прю уселись в зале, когда показывали киножурнал. Проходя мимо кассы, они поприветствовали пышнотелую даму по имени Белинда Феллоуз. Ей было около… впрочем, это называется средний возраст. Она помахала им в ответ. После мультфильма ненадолго зажегся свет. Зрители могли купить какие-нибудь сладости, хотя бы поп-корн - воздушную кукурузу. Чарли и Прю были на диете, поэтому остались на своих местах. Чарли, заполняя паузу, щедро демонстрировал перед девушкой познания о киномире и, конечно, о фильме, который ей предстояло увидеть в его компании.
- Когда, ты говоришь, сняли этот фильм? - уточнила она.
- В сорок первом.
- Бог мой, вот это реликвия! Моя мама тогда была совсем крошкой.
- Да, фильм старый, но тем не менее он даже в то время был третьей киноверсией этой истории.
- Третьей? Очень любопытно. Наверное, действительно неплохой фильм.
- Потрясающий! Снят по роману Даниела Хамметта. Первая киноверсия увидела свет десятью годами раньше, в тридцать первом году. Там снимались тогдашние знаменитости: Рикардо Кортес, Бебе Даниелс, Дадли Диггес и Уна Меркель, а режиссер Рой Дель Рус.
- Никогда не слышала о таких.
- Через пять лет они выпустили другой фильм - «Сатана встретил Леди» - это было в тридцать шестом году. Режиссер Уильям Дитерль пригласил на роли Уоррена Уильяма, Алисона Скипворта, Артура Тренера, Бети Дэвис.
- О, это имя я слышала!
- Но мы сейчас будем смотреть самый хороший и самый известный вариант. Его поставил Джон Хьюстон. В сорок третьем году была сделана радиопостановка с Эдвардом Робинсоном. Ты о нем слышала, надеюсь?
- Еще бы! - сказала она высокомерно.
- У меня есть эта запись, - хочешь как-нибудь послушать? Лэйрд Грегар в роли Гринстрита и…
- Шшш, - зашипела Прю, - начинается.
И фильм начался. Изображение, снятое в те годы, казалось почтовой маркой по сравнению с гигантскими размерами современных широкоформатных картин. Кадры были черно-белыми и жемчужно-серыми. Под мягкую минорную музыку, предвещавшую что-то необычное, на фоне черной статуэтки птицы проходили титры, сменившиеся, наконец, вступительным текстом:
«В 1539 году мальтийские рыцари послали в дар королю Испании золотого сорокопута, украшенного от клюва до когтей редчайшими драгоценными камнями. Но пираты перехватили галеру, которая везла этот драгоценный груз. И до наших дней судьба мальтийского сорокопута остается загадкой».
Преувеличенно трагическая музыка сменилась веселеньким городским мотивом. На экране появились хорошо знакомые картинки известного американского города и титр: «САН-ФРАНЦИСКО», потом перевернутое изображение рекламной вывески какой-то конторы, так было оно видно из окна комнаты, в которой находился Хэмфри Богарт. Он сидел за столом и в первых же кадрах поднял взгляд на вошедшую в кабинет секретаршу.
- Н-да, солнышко, - произнес он.
- Вас хочет видеть девушка. Ее зовут Вандерли.
- Клиентка?
- Думаю, да. Но в любом случае на нее приятно взглянуть. Бесподобная красотка!
Боги улыбнулся, как пиранья:
- Пригласи ее, Эффи, дорогая. Скорее пригласи.
Когда Эффи ввела клиентку в кабинет, Прю повернулась к Чарли и прошептала:
- Она правда красивая. Кто это?
- Мэри Эстор, - ответил он. - Она снималась в немом кино с Джоном Берримором. Ее настоящее имя Люсиль Лантхэнк.
- Я справилась в гостинице о надежном детективе, частном детективе, - сказала Мэри Эстор вместо приветствия. - И они назвали вас.
- Тогда давайте рассказывайте все с самого начала, - предложил Боги.
Тут Чарли обнял Прю за плечи, а потом потянулся и к ее груди, проступающей из-под блузки. Она ласково поцеловала его руку и положила свою ладонь на его, прижимая к груди…
А на экране Богарт пил с Сиднеем Гринстритом, человеком крупным во всех отношениях. Даже брюшко у него было королевских размеров. Одет был Гринстрит элегантно, массивное тело его венчала голова с редеющими седыми волосами, губы постоянно поджаты, маленькие блестящие глазки и нос подошли бы как раз сорокопуту. Голос его напоминал вибрирующее мурлыкание, и в нем угадывался английский акцент:
- Теперь, сэр, если желаете, мы поговорим. Вам сразу скажу, что я человек, который любит поговорить с человеком, который тоже любит поговорить.
- Прекрасно, - воскликнул Боги. - Не поговорить ли нам об одной черной птице?
Гринстрит рассмеялся. Казалось, что при этом из его глотки вылетали пузыри:
- Вы как раз собеседник в моем вкусе, не ходите вокруг да около. Сразу к делу. Поговорим о черной птице. Но сначала, сэр, ответьте мне, пожалуйста, на один вопрос…
Прю прошептала Чарли:
- Я скоро вернусь.
- Ты пропустишь самое интересное.
Она пожала плечами:
- Знаешь, когда приспичит…
- Ну, ладно, тогда беги, - приподнялся он, пропуская ее. - Не задерживайся.
Прю пошла вверх между рядами по направлению к фойе. Она купила там пачку мятной жвачки без сахара у Мэри Лу. Лоточница была на год моложе Прю.
- Как тебе фильм? - поинтересовалась Мэри Лу.
- Так себе. Все довольно старомодно. Но Чарли, конечно, балдеет.
- Он вообще помешан на старых картинах.
- Ты права.
Они немного поболтали, не больше, чем могла Прю, о мальчишках, изнасилованиях и других любопытных вещах.
- Я, пожалуй, пойду, пока, Мэри Лу.
Прю положила жвачку в сумочку и поспешила вниз. Через несколько секунд, после того как она расположилась в кабине, ей показалось, что входная дверь в туалетную комнату открылась и захлопнулась: кто-то явно вошел, но остался стоять у порога. Шагов Прю не слышала. После короткого затишья что-то щелкнуло, и все помещение погрузилось в темноту.
- Эй, - крикнула она из кабины, - что случилось со светом? Ответа не последовало, но по полу раздалось шарканье ног.
Дойдя почти до двери кабины, тот, кто был во мраке, остановился.
Тем временем Сидней Гринстрит отколол черное эмалевое покрытие с сорокопута и обнаружил, что это чугунная подделка. Лорре - стройный, кудрявый, одеянием и манерами похожий на довольного жизнью гомика, изливал на толстяка свой гнев.
- Ты, - выдохнул он, выпучив глаза, - это ты, кто все испортил… ты со своей глупой попыткой ее купить! Кемидов узнал, какая она ценная… ух!… Неудивительно, что ему легко удалось ее украсть… ты… имбецилл… надутый этиотт… ты жирный дурак… ты…
И он разразился слезами отчаяния, как разобиженный ребенок. Все тирады он произносил с сильным центральноевропейским акцентом.
Оцепеневшая Прю замерла в кабине.
- Эй, кто там? - набравшись храбрости, снова спросила она. - Кто это?
Темнота давила на глаза как густая черная масса. Ее начало подташнивать от страха. Дверную ручку кто-то схватил и начал с силой поворачивать. Запертая дверь трещала.
- Прекратите, - крикнула Прю, - кто вы, что вам надо? Опять раздалось шарканье ног по направлению к соседней кабинке. Кто-то вошел туда. По звукам она поняла, что этот кто-то забирается с ногами на унитаз. Она ощутила прямо у себя над головой дыхание и посмотрела вверх. Прю даже в темноте улавливала чей-то взгляд, хотя разумом понимала, что это невозможно в такой тьме.
- Что вам надо? - повторила она.
И когда до нее дошло, что этот кто-то делает попытку перелезть в ее кабинку из соседней, Прю дико завопила. Натянув трусики, она вскочила, трясущимися руками попыталась отомкнуть дверь. Паника охватила ее еще больше, когда она поняла, что кабина заблокирована снаружи. Прю трясла дверь, но та не поддавалась. Она опять закричала.
Сверху на нее свалилась огромная тяжесть, дыхание у Прю перехватило. Она упала, ноги высунулись из-под не доходившей до пола двери. Падая, она ударилась головой об унитаз и случайно спустила воду, и теперь этот шум раздался у нее в ушах. Левая щека была прижата к ледяной фарфоровой поверхности. Прю попыталась опять закричать, но чья-то рука зажала ее рот. Уже до того она поняла, что кричать бессмысленно - услышать ее никто не мог. Туалеты были надежно изолированы от самого кинотеатра двойными дверями и холлом. К тому же эти комнаты располагались гораздо ниже зала и фойе.
- Ну почему, - мелькнуло в голове у Прю, - ни одна женщина не зайдет в туалет? В тот же миг она осознала, что никто не появится; во-первых, еще шел фильм, а, во-вторых, нападавший скорее всего заблокировал входную дверь так же, как и дверцу кабинки. Другая рука неизвестного, одной он продолжал зажимать рот Прю, потянулась к ней под юбку, мощным рывком сорвала трусики. Девушка отчаянно сопротивлялась, но бесполезно: нападавший был комком мускулов. И все же она извивалась и дергалась, пытаясь помешать гнусному замыслу. Ей удалось протиснуть руки к низу живота, чтобы прикрыться.
Но когда она пальцами ощутила размер плоти нападавшего, онемела от ужаса: этого быть не могло, кем бы он ни был, но человеку не даны такие размеры. Тело ее пронзила жуткая боль, полоснувшая как огненным мечом. Прю была просто раскромсана, и единственная милость, которая ей была ниспослана свыше в этот ужасный миг, заключалась в том, что она умерла раньше, чем насильник, сотрясаясь всем телом, завершил то, чего добивался…
В самом конце фильма Уорд Бонд в роли полицейского, с любопытством разглядывая черную птицу, спросил:
- Что это?
- Это то, из чего сделаны… мечты… - ответили Боги.

21

Под воздействием лекарства Тим еще поспал в кровати Джулиана, потом наступило пробуждение. Открыв глаза, он увидел, что Джулиан сидит за столом, перелистывая большую книгу, которую Тим тут же узнал. Это была та же книга, что и старинный том в доме тетки.
Услышав, что Тим пошевелился, Джулиан оторвался от чтения:
- Как себя чувствуешь, малыш?
- Нормально, - ответил Тим, - только словно с перепоя. Через секунду он добавил:
- Этот сон… генетическая память. Это означает, что я потомок этих ведьм, да?
Джулиан, прежде чем ответить, внимательно посмотрел на парня:
- Возможно, что и так.
Он положил книгу на стол и сел на кровать рядом с Тимом:
- А возможно, и нет. Ты всегда должен помнить, что все так называемые ведьмы, во всяком случае большинство из них, были обвинены ложно. Может, и ты происходишь от женщины, которую совершенно напрасно считали колдуньей. А что касается сна, он, может быть, вовсе не проявление генетической памяти, а просто повторяющийся кошмар, основанный на том, что ты слышал или читал, например…
Джулиан взял со стола «Artes Perditae» и принес Тиму. Он нашел нужную страницу и показал ее:
- В твоем экземпляре есть такая картинка?
Всю страницу занимала средневековая гравюра на дереве, изображавшая обнаженную женщину, растянутую на дыбе, ноги и руки вышли из суставов, рот искажен от застывшего немого крика. Здесь же трое мужчин: один поворачивает рычаг, второй с выражением терпения на лице склонился к женщине, третий сидел за столом и писал. Тим посмотрел на гравюру. Он покачал головой, выражая смущение:
- Я не помню точно, может, это одна из вырванных страниц, а может и нет.
- Учти, ее могли вырвать и после того, как ты смотрел книгу в детстве.
- Могли, - согласился Тим.
- Если ты когда-либо глядел на эту картину, то сон тогда ничего не определяет. Такой сон может присниться каждому, кто увидел подобный сюжет, особенно в юном возрасте.
- Но детали сна, - настаивал Тим. - Язык.
Джулиан покачал головой:
- Эти истории, что тебе рассказывала тетя о ведьмах, о том, как с них живьем сдирали кожу, она, по ее словам, слышала от твоей матери?
- Так, по крайней мере, она утверждает.
- А разве исключено, что ты тоже либо слышал рассказ матери, либо подслушал ее разговор с тетей. Судя по всему твоя мать была человеком эмоциональным и рассказывала всю эту чертовщину очень красочно. Допускаю, что в твоей голове слились рассказы матери, фильмы, которые ты видел, и книги, которые читал. Твоя тетя упоминала, что была седьмая грешница, которую кто-то спас от дыбы…
- Как ту женщину во сне…
- Да, - сказал Джулиан, - но тетя слышала об этом от твоей матери, следовательно, это мог знать и ты с самого детства.
Тим кивнул, немного успокоившись:
- Да, так могло быть.
Джулиан запер книгу в ящик стола и повернулся к Тиму.
- Все, что я сейчас сказал, входит в мою роль защитника дьявола, роль твердолобого реалиста, ищущего изъяны в любой таинственной истории, находящего естественные объяснения заведомо сверхъестественным явлениям. Но есть и другая сторона монеты.
Он встал рядом с Тимом и заговорил, загибая пальцы:
- Первое: сон может быть генетическим воспоминанием о реальном событии. Второе: женщина из сна могла вступить в половую связь с выходцем из дочеловеческой эпохи. Третье: ты можешь быть потомком этого союза. Четвертое: ты можешь в силу этого обладать парачеловеческими возможностями и силой. Пятое: ты мог напасть на Гвен, Мэлани и Лору.
Тим горько произнес:
- Я знаю, что я самый удобный кандидат на эту роль.
- Но не для Хэнка Валдена, - заметил Джулиан, - иначе ты сидел бы уже в камере. Дело в том, что Док Дженкинс сказал Хэнку что-то такое, что сняло с тебя все подозрения. Мне кажется, я догадываюсь о том, что было сказано Хэнку. Но и это меня не убеждает, потому что я знаю то, чего не знает Док. Я знаю о невероятных возможностях парачеловеческих существ. Я обязан быть откровенен с тобой, Тим. Если бы это зависело только от меня, то я держал бы тебя под замком, пока не удалось бы узнать о тебе побольше. Но это не потому, что я думаю, что ты преступник, а потому, что не уверен, что это не ты сделал. И потому, что легче перестраховаться, чем жалеть потом. Я не хотел бы, чтобы в Галэне еще кого-то изнасиловали и убили.
Тим криво улыбнулся.
- Значит, я - виновен, пока не доказано обратное.
- Что-то вроде этого. Но, к счастью для тебя, я не представитель закона.
- Но, мистер Траск, - нахмурился Тим, - если бы я хоть на йоту убедился, что могу быть преступником, я бы сам пошел под стражу.
- Я знаю это, Тим, знаю, - Джулиан похлопал парня по плечу и вздохнул. - Уже очень поздно. Думаю, сегодня мы уже больше ничего не решим. Иди домой. Но ради тебя самого - будь осторожен.
Тим кивнул головой, сам не понимая, с чем он соглашается, и все же спросил:

Предыдущая страница 9 Следующая страница


Инкуб, или Демон вожделения 10

- Что именно вы имеете в виду?
- Дочеловеческая раса, согласно легенде, имела власть над природными силами и могла использовать эту силу против своих врагов, в случае если бы те попытались им помешать задержать или захватить.
- Природные силы?
- Ну да, это вода, огонь, земля и воздух. У тебя одно соприкосновение с огнем было.
- Но это случайность…
- Вполне вероятно. Но я повторяю: будь осторожен. Даже если, как считает твоя тетя, ты один из НИХ. Они повернут против тебя, если ты восстанешь против НИХ. Другими словами, ты можешь восстать сам против себя. Твоя дочеловеческая часть может напасть на человеческую часть твоего естества.
Джулиан проводил Тима до двери.
- Но есть и еще одна причина быть осторожным, причина самая банальная. Лекарство может продолжать действовать. Чтобы это воздействие прекратилось, нужно время. Тебя может стошнить, или начнутся галлюцинации. Но ты не пугайся. Просто постарайся ночью хорошенько выспаться, чтобы к утру быть молодцом.
Они пожали друг другу руки, и Тим ушел. Вскоре зазвонил телефон. Это была Лора с известием о Прю Китон.
Джулиан встретил Лору в «Парадизе». Тело несчастной девушки уже увезли. Док, Хэнк и Клем были здесь. Они стояли в фойе пустого кинотеатра вместе с хозяином - Джо Прескоттом, его сыном Чарли и лоточницей Мэри Лу. Последняя рыдала. Потрясенный Чарли повторял свой рассказ о последних минутах перед трагедией.
- Как я и говорил, она просто шепнула мне, что на минутку спустится в туалет и сразу же вернется. Но ее не было долго. Я начал беспокоиться, подумал, может, ей стало плохо. Вышел сюда в фойе, попросил Мэри Лу спуститься в дамский туалет и посмотреть, что там стряслось.
Хэнк Валден повернулся к Мэри Лу.
- Там было совсем темно, - заикаясь и всхлипывая, заговорила она, - когда я туда спустилась. - Но я знала, что выключатель прямо за дверью, так что я сразу зажгла свет. И потом… я увидела ее…
- Успокойся, детка, - сказал Док Дженкинс. Через секунду Мэри Лу продолжила: - Только ее ноги, это все, что я увидела. Они торчали из кабинки. Чулки все разорваны, один туфель слетел. И… кровь… по всему полу…
Она разразилась плачем.
- Клем, отвези ее домой на патрульной машине, - приказал Хэнк, - затем отправляйся к себе. Меня кто-нибудь подбросит.
Клем вывел плачущую Мэри Лу из кинотеатра. Теперь заговорил большой и толстый Джо Прескотт - владелец «Парадиза» и правящий мэр Галэна. Он явно был оригиналом, а Чарльз - молодой копией с него. У старшего тоже когда-то были ярко-рыжие волосы, ныне уже поблекшие и поредевшие.
- Как только снизу с криком выскочила Мэри Лу, - сказал он, - туда спустились мы с Чарли. Все было так, как она рассказала. Всюду кровь. Кабина заперта изнутри. Я залез и поглядел через перегородку. Это было… как на бойне. Я понял, что она наверняка мертва. Ничего не стал трогать и сразу же позвонил тебе, Хэнк. К тому времени закончился последний сеанс и люди стали выходить из зала. Я никого не пустил в женский туалет. Некоторые дамы усмотрели в этом ущемление их законных прав, но я объяснил, что прорвало трубу. О Боже! Хэнк, что ты будешь делать со всем этим ужасом? Люди начинают уже брать меня за горло. И надо же было мне, старому идиоту, попасть в мэры именно в этом году! Теперь такое дело, что мне, в свою очередь, придется брать за горло тебя.
Пока Джо и Хэнк препирались, Джулиан повернулся к Доку Дженкинсу:
- Это было также… как и с остальными?
- На первый взгляд да, - ответил Док. - Но точно смогу утверждать только после детального осмотра. Я сейчас еду в больницу.
- Я с вами, - попросил Джулиан.
- Кто-нибудь уже сообщил ее семье? - поинтересовался Док Дженкинс у Валдена.
- Увы, - ответил Хэнк. - Это, как всегда, доверяют только мне. Может, на этот раз найдется храбрец и освободит меня от столь заманчивой обязанности?
Ответила Лора:
- Я скажу Бену и Элен.
- Спасибо! Это большая помощь для меня и я о ней не забуду, - поблагодарил Хэнк. - К тому же у тебя лучше получится. Как только они увидят меня в такое время, сразу поймут - пришла беда. Док, я с вами в больницу.
В это время Тим подходил к дому. Ни одно окно не светилось - постаралась бережливая тетушка. Он чувствовал себя невероятно усталым, когда поднимался по дорожке в гору к двери дома. Пережитый во сне ужас (а был ли это сон) накладывался на противоречивые и неутешительные теории, выдвинутые Джулианом Траском.
Тим отпер дверь и вошел в дом. Надо бы было зажечь свет, но он не стал делать этого. За годы, проведенные в этом затхлом жилище, он знал каждый угол и свободно мог ориентироваться в темноте.
В гостиной, проходя мимо старого столика, он протянул руку, чтобы потрогать старую книгу. Она все еще была там, и ее переплет из человеческой кожи по-прежнему вызывал у него содрогание.
В темноте он проследовал дальше к лестнице.
С трудом поднимая на ступеньки ставшие свинцовыми ноги, он миновал галерею портретов уже умерших Галэнов. Тим не мог разглядеть их во мраке, но он помнил каждую черточку их каменных лиц. Вот Мэтью - его отец, Уоллес - дед, рядом его жена Элизабет. Прадед Эдмунд и его жена Наоми. Все от Кэльвина и Лидии Галэнов. Владельцы этого замка и их жены. Не было только портрета матери Тима - тетка запретила помещать его вместе с другими. Он висел в комнате Тима, словно зеркальное отражение его самого. Такие же широкие скулы, янтарные глаза и языческая красота.
С каждым шагом Тим слышал как бы усиливающийся голос Джулиана, произносящий обличительные пункты один за другим:
Первое: сон может быть генетическим воспоминанием о реальном событии.
Второе: женщина из сна могла вступить в половую связь с выходцем из дочеловеческой эпохи.
Третье: ты можешь быть потомком этого союза.
Четвертое: ты можешь в силу этого обладать парачеловеческими возможностями и силами.
Пятое: ты мог напасть на Гвен, Мэлани и Лору.
Старые лестничные доски скрипели от каждого его шага. Казалось, они ритмично декламировали: огонь, вода, земли, воздух. Повторяли вновь и вновь, пока он брел по лестнице: огонь, вода, земля, воздух!
Наконец он поднялся на второй этаж. Подошел к спальне тети. Дверь была закрыта. Он толкнул ее. Заперто. Может, она тоже боялась подвергнуться насилию? А может, думала, что на это способен Тим?
Он сардонически улыбнулся. В оправдание насильника, если судить по его последним жертвам, можно сказать определенно одно - вкус у него был хороший. Он предпочитал молодых и красивых женщин. Тим добрался до своей комнаты.
Здесь было не так темно. Лунный свет будто покрыл инеем знакомые предметы. Тим подошел к туалетному столику. Веки его отяжелели от усталости. Автоматически он выгреб содержимое своих карманов: ключи, монеты, бумажник и положил все это туда, куда по привычке всегда выкладывал, - подле щетки и расчески.
Зевая, он снял рубашку, одновременно сбросил туфли. За ними последовали джинсы. Он швырнул их на стул, но промахнулся. Они бесформенной кучкой приземлились на пол. «Ну и черт с ними», - сонно пробормотал Тим. Затем с предвкушением блаженства повернулся к кровати.
То, что он увидел, заставило его закричать и отпрыгнуть к стене. Он задел портрет матери. Рамка упала, зазвенело разбитое стекло.

22

Его кровать исчезла. На ее месте теперь стояла та средневековая машина для пыток, которую он видел во сне, - дыба. И растянутая на ней со спутанными рыжими волосами, сжатыми зубами, нагая, вся покрытая потом от ужаса и боли на дыбе была женщина из его сна. Ее глаза, расширенные от боли, мерцали в лунном свете, и взгляд их обжигал Тима.
- Помоги мне… - умоляла она.
Тим взвыл от ужаса, спина приросла к стене, тело омертвело.
- Помоги мне… - опять взмолилась она.
Он закрыл глаза и с воплем сполз по стене вниз и, теряя сознание, упал на пол, прямо на хрупкие кусочки стекла.
- Тимоти! - раздался голос тети.
Она включила свет в его спальне и стояла в дверях в ночной рубашке.
- Что случилось? - спросила она. - Ты весь в крови!
Он сидел среди разбитого стекла, в нижнем белье. Его колени и икры были порезаны острыми осколками. Глаз он не открывал.
- Тимоти! - уже закричала Агата. - Что с тобой?
Он застонал, приподнял руку, указывая на место постели, но все еще не открывая глаза от страха и неведения: кровать там или дыба?
Потом он почувствовал, что тетя помогает ему подняться.
- Осторожно, - предупредила она. - Ты порежешь ноги. Она отвела его от разбитого стекла.
- Сядь здесь, - потребовала Агата и подтолкнула его к стулу.
Тим сел. Ее руки заскользили по телу - она стряхивала осколки с его кожи.
- Не так страшно, как мне показалось, - заключила Агата, - к счастью, неглубоко. Тимоти, что это было, кошмар?
Ему было страшно открыть глаза. Он прошептал:
- Разве ты ее не видишь?
- Кого?
- Ну, эту девушку… - простонал он, - бедную девушку… там… - С закрытыми по-прежнему глазами он указал на свою кровать.
- Открой глаза, Тимоти, - твердо произнесла Агата, - там никого нет.
Боязно, медленно он открыл глаза и взглянул туда, где только что видел дыбу. Там на своем обычном месте стояла его кровать.
- Тебе приснился кошмар, - сказала тетя, - о бедной девушке, как ты ее называешь. Разве ты не понимаешь, что это твоя нечистая совесть заставила тебя увидеть эту несчастную жертву… во сне…
- Нет, - покачал он головой, - это не то…
- Кто же это был? Гвен Моррисей? Мэлани Сандерс?..
- Нет же, ты не поймешь. Ладно забудь про это. Просто была галлюцинация. Он сказал, что у меня это может быть…
- Кто сказал? Что ты имеешь в виду?
- Ничего, тетя Агата. Я очень устал. Я просто хочу спать.
- Хорошо, - согласилась она, - подожди одну минуту. Дай-ка я сначала смажу чем-нибудь твои порезы.
Она пошла в ванную, Тим сидел, тело его обмякло и вспотело от страха. Он вглядывался в валявшийся на полу портрет матери…
Док Дженкинс окончил осмотр Прю Китон и заявил, что она погибла при таких же обстоятельствах, как и предыдущие жертвы. Он, Джулиан, и шериф Валден стояли в зале для посетителей на первом этаже больницы.
- Семнадцать лет! Боже всемогущий… - горестно произнес Хэнк.
Док Дженкинс неожиданно повернулся к шерифу.
- Черт побери, Хэнк, ты обязан изловить этого маньяка!
- Я делаю все, что могу, - твердо ответил Валден.
- Похоже, ты и вправду ищешь его? - съязвил Док.
- На, держи, - заорал Хэнк, срывая знак шерифа с рубахи и протягивая его Доку, - нацепи и носи!
- Джентльмены, прошу вас - попросил Джулиан, вставая между ними, - нервы у всех на пределе…
- Извини, Хэнк, - тихо сказал Док, - не знаю, что это на меня нашло.
- Док, понимаю все, ты беспокоишься о своей Дженни. И у тебя для этого есть причины. Я бы тоже переживал, будь у меня такая хорошенькая дочка…
- Я знаю, ты делаешь все возможное, - смягчился Док.
- А я знаю, что толку от этого мало. Но что еще предпринять? Арестовать молодого Прескотта? Но я по-прежнему больше подозреваю Тима Галэна. Ты, Док, говоришь, что это невозможно и в любом случае он не тот, в кого стреляла Лора Кинсайд. Я в тупике и не вижу выхода, Док. Единственное, что я могу и даже должен сделать, это проверить, где был каждый мужчина города, когда была убита Прю… И я начну с вас двоих.
- Я был дома, в постели, - заявил Док.
- Ты можешь это доказать?
- Боюсь, что нет. - Док покачал головой. - И Марта, и Дженни спали, когда я вернулся из больницы. По-моему, Марта даже не слышала, как я лег. Нет, Хэнк, у меня нет надежного алиби. Я мог напасть на Прю и у меня было бы достаточно времени, чтобы добраться домой.
Шериф что-то пробурчал и повернулся к Джулиану.
- Я был в своем номере в гостинице и читал, - ответил Джулиан.
- Конечно, никаких свидетелей?
- Ко мне заходил поговорить Тим Галэн. Но если доктор правильно определил время смерти, то Тим появился позже этого момента. Так что у меня нет алиби.
- Но если нет у вас, то тем более нет и у Тима, - сделал вывод Хэнк. - И у меня тоже. Просто прекрасно, практически каждый мужчина в городе является подозреваемым. - Шериф в смятении покачал головой. - Но тем не менее пора начинать расследование. Тут с вами ничего не узнаешь. Думаю, прежде всего надо проверить отпечатки пальцев и следов на месте преступления. Но скорее всего там уже все затоптано. У Лоры в кабинете, как помните, не нашли никаких улик.
На рубашке Хэнка, на том месте, откуда он сорвал звезду шерифа, была теперь дырка.
- Испортил новую вещь, - квакнул он, прицепил звезду на прежнее место и, громко топая, вышел из больницы.
- Вот еще что, Хэнк, - крикнул ему вдогонку Док и, повернувшись к Джулиану, добавил: - я хочу обсудить с ним один важный вопрос с глазу на глаз. Скоро вернусь.
Джулиан кивнул. Док догнал шерифа почти у самого выхода и тихо зашептал ему на ухо:
- Хэнк, не хочу, чтобы ты придавал излишнее значение тому, о чем сейчас узнаешь. Но мое положение обязывает сказать вот что. Минуту назад, когда мы стояли с Траском, я заявил, что Прю пострадала так же, как и две другие девушки раньше. Но это не совсем так. Есть одна маленькая деталь. - Он сделал паузу, как бы решаясь. - В желудке Прю обнаружено небольшое количество непереваренного протеина и сахара…
- Мороженое и содовая в «Сахарнице» перед сеансом, - заявил Хэнк.
- Нет, Прю пила только чай со льдом. Это подтвердил Чарли. Она сидела на диете. Не спрашивай, зачем это было нужно такому маленькому и хрупкому созданию. Но ты не знаешь современных девиц - они помешаны на том, чтобы похудеть. Моя Дженни тоже такая. Сахара и протеина в желудке было всего ничего. И попали туда буквально за несколько секунд до смерти. Застывший протеин с необычно высоким процентом фруктозы, моносахаридного сахара, который является одним из самых сладких веществ в природе…
- На что ты, черт возьми, намекаешь, Сэм?
Голос Дока стал еще тише:
- Это вещество - человеческая сперма, Хэнк.
Шериф пришел в ярость:
- Ты хочешь сказать, что этот сукин сын перед тем как изнасиловать, заставил Прю еще и…?
- Нет, нет. Такое высокое содержимое фруктозы встречается только в сперме диабетиков. А единственный диабетик мужского пола в Галэне - сын Джо.
- Чарли? Так это он?
Док покачал головой:
- Нет, не он… Я знаю физические кондиции Чарли даже лучше, чем Тима, и, поверь мне, ни один из них не мог бы быть насильником. Это значит только одно, что когда они там сидели в кино в темноте, Прю… понимаешь?
- Док, ты уверен, что это верное объяснение?
- Да. Но мы, Хэнк, должны постараться, чтобы об этом никто не узнал. Правильнее всего обо всем забыть. Тут не только в Чарли дело. Но подумай и о бедных родителях девушки - Элен и Бене. И к тому же, она была племянницей священника. В принципе здесь нет ничего ужасного, они же были влюблены друг в друга. Но какому отцу было бы приятно узнать, что последнее, что его дочка сделала на земле, был именно… ну ты понимаешь?
- Я-то понимаю. Но, по-моему, любой парень, который заставит девушку делать подобное, может ее изнасиловать и убить.
- Потише, Хэнк. Прежде всего ты заскорузлый пуританин и к тому же наивный человек. Никто никого ничего не заставлял делать. Прю сделала сама по себе. К тому же еще одно соображение. Ни один мужчина, который только что получил свое именно таким манером, неспособен так быстро кого-либо изнасиловать. Само наличие спермы Чарли в желудке Прю практически является его алиби.
- Допустим, с точки зрения медицины это так. Но кто же тогда это сделал?
Док усмехнулся:
- Ты только что признал, Хэнк, что я врач. А ты шериф. Так что это твоя проблема.
Хэнк фыркнул и вышел на улицу, а Док вернулся в зал больницы, где его ждал Джулиан.
- Хэнк - хороший полицейский, - заявил Док.
- Знаю, - согласился Джулиан, - но одновременно знаю, что с подобным делом не справиться ни одному полицейскому в мире. Это вне пределов полицейской компетенции и вашей тоже, кстати. Теперь ты на моей территории, Док. И я думаю, что настало время рассказать вам абсолютно все о случаях с Гвен, Мэлани, Прю и о Тиме Галэне тоже. К черту медицинскую этику. Погибли три девушки. Одна чудом спаслась. Может быть, я сумел бы установить преступника, но для этого мне нужна ваша помощь.
Док Дженкинс вздохнул:
- Уговорили. Идите в машину. Надеюсь увидеть вас в моем кабинете минут через десять. У меня в заначке есть бутылка виски.
Десять минут спустя Док оправдывался, размахивая бутылкой:
- Заначка исключительно для экстренных случаев - и если сегодня не такой случай, то я ничего в жизни не понимаю.
Он щедро наполнил два стакана и один протянул Джулиану:
- Будем здоровы!
Они выпили.

Предыдущая страница 10 Следующая страница


11 Рей Рассел

Док присел на край стола.
- Помню, я читал как-то в книге, - сказал он, - как Иван Грозный казнил людей. Это они называли сажать на кол. У турок переняли. Приговоренного раздевали и сажали на высокую тонкую палку с острым концом. Мужчинам палку вставляли в задний проход где-то на дюйм. Для женщин предусмотрели другую возможность. Ну, вначале казалось все не так страшно, но потом вступала в действие сила земного притяжения, и несчастная жертва начинала скользить по палке. Медленно дюйм за дюймом ее тянуло вниз под тяжестью собственного тела, и острая пика все глубже и глубже впивалась, разрывая все ткани, до тех пор, пока ноги не касались земли. Говорят, на это уходило несколько часов. Люди приносили с собой еду, приходя на казнь, и проводили целый день, наблюдая за муками приговоренного. Должно быть, для них все это было так же занимательно, как для наших современников гонка типа Индианаполис 500, где гонщики имеют шанс перевернуться и изжариться заживо. Я на своем веку не имел «счастья» осматривать тело посаженного на кол, однако все три жертвы насилия больше всего напоминали о подобном зверстве.
Джулиан отпил из своего стакана:
- Я считаю, что насильник должен быть физически, так сказать, «сверходаренным», то есть иметь патологические размеры орудия насилия…
Док кивнул и сделал еще один большой глоток:
- Да, вы верно догадались. Не знаю каким образом. Но вспомните мои выводы. Это не мог быть, например, Тим Галэн. У того нет ни в одной сфере отклонений от нормы.
- Ну и что? - равнодушно произнес Джулиан.
- Подозреваю, что вы имеете в виду, - сказал доктор. - Но вы заблуждаетесь, думая, что преступник использовал какой-либо предмет. Садисты-маньяки прибегают к этому довольно часто, орудуя пивной бутылкой или початком кукурузы или черт его знает чем еще, если они импотенты.
- Нет, - возразил Джулиан, - не о том речь. Насильник ведь не был импотентом, не правда ли?
Док отставил стакан:
- Ну, не был. Но вы-то откуда знаете?
- Просто догадался. В половых органах девушек было вполне достаточно спермы. Правильно?
Док кивнул. Джулиан продолжил:
- Значит, насильник импотентом не был… Я позволю себе выдвинуть еще одно предположение. При нормальной эякуляции выделяется, ну примерно, с чайную ложку спермы. Но я уверен, что во всех трех случаях ее было гораздо больше. - Джулиан сделал паузу, ожидая комментария Дока.
Тот кивнул.
- Намного больше?
- Да, - подтвердил Дженкинс.
Джулиан встал и нетерпеливо зашагал по комнате.
- Док, - сказал он. - Я думаю, мы делаем успехи, и чувствую, что мы на пути к разгадке. Теперь перейдем к дальнейшим подробностям. Вы подтвердили, что спермы было намного больше. Ну так насколько же все-таки?
Док поднял стакан и осушил его на этот раз до дна.
- Все трое были заполнены ею до краев. Она просто выливалась из них. - Он передернулся:
- В каждой было не меньше литра…
Дженкинс налил еще виски.
- В случае с Прю, - решил он больше ничего не скрывать от Джулиана, - небольшое количество спермы было и в желудке тоже. Но я уверен, и не вздумайте спрашивать меня почему, что то была не сперма насильника.
- Вы правы, - согласился Джулиан, - но совсем не в том, в чем уверены. В отличие от многих других насильников, и агрессивных, и тех, кто прячется по кустам, у этого нет абсолютно никакого интереса к оральному акту.
- Вы чертовски уверены в себе.
- Доктор Дженкинс, - сказал Джулиан, машинально переходя на формальную британскую манеру общения, - вы обследовали девушек. Вы один видели собственными глазами, что сотворил с ними насильник. Вы единственный, кто может рассказать мне о всех последствиях насилия. Время щадить друг другу нервы уже прошло. Мы говорили о возможности того, что орган у насильника больше обычного мужского. Но во сколько раз? В два? В три? Что вы можете сказать, исходя из экспертизы жертв?
- Вы все равно мне не поверите, - ответил Док.
- Ну, а вы все же попробуйте убедить.
- Судя по состоянию тел девушек, разрывам тканей, массивным кровотечениям, смертельным последствиям повреждений… - Док опять осушил стакан, - я бы сказал, что эта треклятая штуковина должна быть размером, как минимум, с мою руку. - И Док для наглядности вытянул левую руку. Ничего подобного у нормальных мужчин не наблюдается, - добавил он. - Такое скорее можно встретить в зоопарке.
Джулиан задумчиво кивнул.
- Странно, - произнес он, как бы обращаясь к самому себе, - кто-то сегодня уже приводил аналогию с животными. - И вспомнил, что Тим упомянул коня.
Док решил уточнить:
- Погодите. Я ведь не утверждал, что думаю о том, что это было животное…
- Знаю, знаю, - прервал его Джулиан.
- Ни возле Гвен, ни возле Мэлани не было обнаружено ничего похожего на следы животного…
- Конечно, нет. Мы ведь ищем не совсем животное. Но мы ищем и не совсем человека. Мы ищем редкое существо, которое не вымирает лишь по одной причине: время от времени происходит совокупление представителя этого вида с человеком, и таким образом род продолжается. Оно убивать не хочет. Оно хочет лишь иметь потомство. Но физические размеры делают эту связь смертельной для женщины. Оно само об этом не догадывается, ибо слепо в отношении всего, кроме всепоглощающего сексуального влечения, во имя рождения себе подобных. Редко, может быть, один или два раза за всю новейшую историю ему удалось сделать выжившую женщину беременной. В таком случае родится ребенок. И этот гибрид вырастает, заводит своих детей. С каждым новым поколением нечеловеческая наследственность становится все более размытой, она слабеет и слабеет, становясь невидимой, недоступной для обнаружения существующими методами исследований. Поэтому такой человек для окружающих вполне нормален. Но что-то происходит, и наследственность эта вдруг начинает вырываться наружу и доминировать, тогда…
Телефонный звонок прервал Джулиана. Доктор не снял сразу трубку. Он повернулся к собеседнику:
- У этого редкого существа есть какое-нибудь название?
- Несколько, - ответил Джулиан, - одно из них - ИНКУБ.
- Доктор Дженкинс, - наконец отозвался Док на звонок. Через минуту лицо его исказила гримаса шока.
- Нет! - прошептал он, - о, Боже, нет, Хэнк. Я еду…
Рука доктора буквально уронила трубку. Шок на лице сменила брезгливость, как будто он дотронулся до мерзкого существа, о котором они только что говорили.
- Что, еще одна? - не веря в догадку спросил Джулиан.
Доктор посмотрел на него потерянно.
- Не одна, а две: номер четыре и пять…

23

Аните Грант было сорок, когда она умерла. Она всегда слыла красивой цветущей женщиной. Красивой она оставалась и до самого смертного часа. Здоровье, свою безграничную энергию, любовь к спорту, жизни вообще она потеряла в одну минуту. Ей было тогда тридцать семь лет. Если бы самый изощренный изверг попытался найти способ, чтобы свести женщину ее натуры с ума и подвергнуть бесконечной пытке, то и он не придумал бы лучшего способа, чем было ее существование в последние годы. Судьба приковала Аниту к постели и инвалидной коляске, что было непосильным, дьявольским испытанием.
И тем не менее Анита Грант никогда не роптала. Воля ее оставалась несгибаемой, улыбка всегда бодрой, вера в Бога стала сильнее, чем была раньше. И только в редкие моменты, когда она оставалась в одиночестве, Анита позволяла себе заплакать. Но и тогда она плакала не о своей доле. Она омывала слезами участь дочери, вынужденной бросить учебу и пойти работать, чтобы прокормить мать-инвалида и себя. И еще она оплакивала мужа, веселого Джона, как они его всегда называли, которого погубил слепой рок в самом расцвете лет и сил.
«Я не имею права так рассуждать, - часто говорила Анита себе. - Если судьба слепа, то это должно означать, что и Бог слеп и глух к мольбам людей и их надеждам. Если допустить, что судьба слепа, то жизнь тогда не более чем просто случайность, бесформенная и бессмысленная. Тогда может статься так, что добро будет наказано, а зло восторжествует».
- На все была воля Божья, - утешал ее преподобный Китон.
И она верила, потому что в противном случае просто бы рехнулась.
- Воля Божья или Промысел Божий? - Она не могла не задавать этот вопрос. За что? За что в той ужасной катастрофе Бог убил мужа, ее сделал навсегда инвалидом, правда, пощадив дочь? Какой был в этом смысл? Какая цель? Что за Промысел Божий такой?
Была зловещая ирония в том, из-за чего произошла трагедия. Маленькое существо отняло жизнь у двоих.
Участок дороги, по которому они тогда ехали, не считался особо опасным. Ни серпантинов, ни резких поворотов - просто ровное прямое шоссе между Мидвэйлом и Галэном. Стоял приятный весенний вечер, было около половины одиннадцатого. В воздухе сладко пахло лавром. Мэри Лу, которой было тогда тринадцать, сидела сзади и напевала вслед за радио одну из роковых песенок, которые она так любила. Джон шутливо грозился переключить приемник на другую станцию, где, скажем, идет церковная проповедь. Но вопль протеста Мэри Лу заставил их всех троих рассмеяться. Был ли еще на свете отец и муж, которого бы так любили в семье? Мэри Лу его боготворила, а Анита считала главным для себя сделать его счастливым. Джон отвечал им тем же с широтой и теплом своей натуры. «Я счастливый человек», - часто повторял он.
Встречная машина резко пошла на них, свернув по совершенно идиотской причине. Суслик! Тот водитель не захотел сбить маленькое существо, зазевавшееся в свете фар. Автомобили столкнулись лоб в лоб. Водитель встречной машины, ехавший один, моментально превратился в кровавое месиво. Джон тоже.
Анита и Мэри Лу остались живы. Мэри Лу отделалась вообще только синяками и царапинами. Ее матери повезло меньше. Часть позвоночника была повреждена, нервы порваны. Ее надо было перетаскивать из кровати в коляску и наоборот. То, что было когда-то парой сильных стройных ног, стало бесполезным придатком к телу. А ведь как эти ноги блистали на теннисных кортах и сжимали мужа в любовном экстазе!
Теперь она даже пальцами пошевелить не могла. «Самые красивые пальцы в городе», - говорил бывало Джон, целуя их. Иногда он расширял географию: «на всем Западе» или «во всем огромном мире».
Джон знал, что он банален. И гордился этим. «Самые лучшие вещи в мире чертовски банальны, - повторял он часто. - Любовь, дети, дружба, жареная курица, собаки, даже мать-природа. Посмотрите на этот закат! Вы когда-нибудь видели вещь более банальную? Я вас спрашиваю?»
Анита удивила всех, когда вышла замуж именно за него, удивила даже самого Джона. «Ты могла меня и перышком опрокинуть, - признался он. - Мне хотелось заполучить тебя как ничто другое, ни до, ни после этого, но я не думал, что у меня есть хоть малейший шанс на такую шикарную женщину? Но попытка не пытка. И Бог свидетель - ты сказала: „Да“!» «Что она во мне нашла», - удивлялся он. Удивлялись и другие: «Что в нем нашла». Джон признавался, что он удивлен до сих пор, после многих лет совместной жизни.
Она умела ценить добро. И вот так, за одну секунду, вся жизнь сломана. Все изменилось из-за одной причуды случая на этой дороге. Все самое хорошее и любовь, которые были воплощены в понятии «Джон Грант», исчезли с лица земли. Исчезла ее главная способность - быть полезной. Жизнь Мэри Лу отравлена горем, душевной травмой и непосильной ношей.
- Могло быть и хуже, - успокаивал ее святой отец, когда она вскоре после катастрофы ощущала самую горькую обиду на судьбу.
- О да Ваше, преподобие, - отвечала Анита едко, - я знаю. Не важно, как все было плохо. Ведь всегда может быть еще хуже. И, вероятно, так и будет.
… Она услышала, как повернулся ключ во входной двери. Неужели уже так поздно? Неужели последний сеанс в «Парадизе» закончился и Мэри Лу вернулась домой? Время для нее обычно тянулось так медленно. Но она, наверное, сегодня просто задремала.
- Мама!
- Я не сплю, моя радость, - откликнулась Анита.
Когда Мэри Лу появилась в дверях, Анита сразу заметила, что дочь совсем недавно плакала.
- Что случилось, солнышко мое?
- Ой, мама, - опять заплакала Мэри Лу, - Прю Китон! - Слезы хлынули из ее глаз. Она опустилась на кровать к матери за утешением.
- Что стряслось?
В дверях спальни смущенно мялся Клем. Анита удивилась, увидев заместителя шерифа.
- Клем, в чем дело? - спросила Анита.
Сухими, официальными словами он рассказал ей все.
- О, Боже! - вскрикнула Анита, гладя по голове свою плачущую дочь. - Какой ужасный конец для бедняжки Прю и какое потрясение для тебя, родная. - О, Клем, что же происходит в этом городе? Кто творит этот кошмар? Почему нельзя его остановить?
Клем передернулся:
- Мы делаем все возможное, мэм.
- Я понимаю. Конечно, делаете.
- Я обойду вокруг дома, миссис Грант, и проверю, закрыты ли все окна, а потом зайду.
Анита кивнула, не в силах произнести ни слова. Несколько минут спустя Клем объявил, что все окна надежно заперты. Мэри Лу проводила его до двери, заперла ее на два поворота ключа и на щеколду, как посоветовал он.
- Бедная Элен, - сказала Анита, когда Мэри Лу вернулась к ней, - и Бен. Что сейчас с ними творится… И его преподобие…
Против ее воли жестокая мысль обожгла Аниту. Стал бы и теперь утверждать святой отец, что всегда надо рассчитывать на худшее и что на все - воля Божья? Ее покоробило от промелькнувших раздумий и стало не по себе.
- Деточка, - успокаивала она дочь, - прими горячую ванну. Это поможет расслабиться. Если хочешь, спи сегодня со мной.
- Да, пожалуй, - согласилась Мэри Лу.
- Ну, тогда беги, не теряй времени.
Что же творится в этом мире, спрашивала себя искалеченная вдова. Куда исчезла радость? Неужели и вправду бывает хуже. Неужели в таком тихом городке, как Галэн, - это же не какой-нибудь ужасный Нью-Йорк или там Чикаго, - могут происходить такие страшные дела? Изнасилование и убийство одной за другой трех девушек… Джон, дорогой, тебе повезло, что ты этого не видишь, сказала она про себя. Мир уже больше не набор тихих банальных вещей - закатов, собак или жареных куриц. Он состоит теперь из боли, грязи, смерти.
Усыпляющий монотонный звук воды, наполняющей ванну, подействовал на Аниту как колыбельная. Она медленно погрузилась в сон, в спасительное сновидение о тех счастливых днях, о любви Джона, пикниках с Джоном и Мэри Лу, плавании, теннисе, поцелуях и смехе.
Грохот вырвал ее из сна и мгновенно разбудил: «Что это? Стекло? Окно?» И сразу же тишину в доме прорезал крик Мэри Лу, затем шквальный всплеск воды и потом опять крик.
- Мэри Лу? Что с тобой, Мэри Лу?
Крики страха и агонии доносились до Аниты, крики как на бойне. Девочка как в детстве звала не «мам!» или «мать!», а «маама, мама, мааамма!»
- Мэри Лу!
Анита поняла все. Здесь в ее доме в этот момент умерщвлял насильник ее дочь. Она потянулась к телефону на тумбочке. Рука пыталась схватить трубку, но пальцы никак не слушались.
Она подтянула свое непослушное тело ближе к телефону и, бросившись на него, ей удалось отделить трубку от аппарата. Она услышала гудок и набрала коммутатор. Но в этот момент телефон выскользнул и с грохотом свалился на пол.

- МААМАА! МАААА!
«О, Боже! Пощади ее! Пощади ее и возьми меня, эту мертвую плоть - никчемную полуженщину, отправь меня на вечный костер ада, возьми меня, не ее, не ее, не ее, не ее…»
Крики оборвались.
Анита не слышала больше ничего кроме собственного дыхания. Она знала, что означает эта тишина. Мэри Лу уже мертва. Ее девочка умерла.
«Моя девочка, моя девочка…»
Новые звуки. Шаги. Хлюпающие, сильные шаги. Вода капает с идущего. Тяжелые мокрые шаги приближаются ближе и ближе к ее спальне…
Скованная неподвижностью, Анита могла только ожидать появления этого зверя. По ее убеждению такой человек мог быть только зверем, он не заслуживал имени - человек. Она лежала в своей кровати как на жертвенном алтаре, человеческая жертва жестокому Богу, жертва, которую даже не надо было связывать, и слушала, как все ближе и ближе, все громче раздавались шаги: хлюп, хлюп…
Сквозь ужас и горе, почти умертвившие ее и превратившие тело в какую-то аморфную массу, вдруг пробилась мысль, которая поразила Аниту. В ней, оказывается, не умерло любопытство: ей было интересно узнать, кто же это ее враг, который с каждым шагом приближается к ней. Стремление увидеть, кто это, было так велико, что страх смешался со жгучим желанием узнать лицо и имя изверга, того, кто изнасиловал и убил ее ребенка и других невинных девушек.
Хлюп, хлюп, хлюп… Анита уставилась своими затуманившимися от слез глазами на дверь… еще секунда, и она все узнает…
Тот, кто вторгся в их дом, стоял в дверях, с него на ковер капала вода и кровь. Кровь Мэри Лу. Он стоял в алой луже. Анита онемела. Ужас был слишком велик, чтобы преодолеть его и закричать! Это был вовсе не человек. Это была какая-то жуткая пародия на род людской, грязная насмешка над естеством, - не человек, вот что продвигалось сейчас упорно к ее кровати. Огромных размеров половой орган бросался в глаза прежде всего и выступал вперед как оружие. Но весь ужас заключался не в том, что существо не было человеком и даже не в сверхъестественных размерах его члена. Отчаяние, которое перехватило ей дыхание, было вызвано тем, что за миг до того, как это создание бросилось на нее, она узнала лицо…

24

Мэри Лу лежала в ванной, полной крови. Это было первое, что поражало и взгляд и разум. Ванна была большой и стояла на четырех львиных лапах, далеко от стены. Руки и ноги девушки свисали с обеих стенок, и красная вода все еще капала с ее пальцев. Голова свесилась на шею, невидящие мертвые глаза были широко открыты. Крошево разбитого стекла усыпало кафельный пол. Рама окна над ванной по-прежнему была заперта, но стекло выбито. След воды и крови вел из ванны прямо к кровати матери девушки. Анита лежала навзничь в запятнанной кровью постели. Ноги как бы подчеркнуто были разведены в стороны, халат и рубашка задраны до пояса.
Лицо Хэнка Валдена посерело от событий этой ночи.
- У Аниты не было никакой возможности спасти дочь и себя, - сказал он Джулиану, пока Док Дженкинс осматривал тело несчастной женщины. Она наверняка слышала, как разлетелось стекло в ванной, как кричала Мэри Лу, но ничего поделать не могла. Она попыталась позвонить, но аппарат упал на пол. Она ведь не могла встать без посторонней помощи: была парализована после автокатастрофы три года назад, в которой погиб ее муж. Так что ей ничего не оставалось, только лежать и слушать, как убивают ее дочь, и ждать, когда этот мерзавец дойдет до ее спальни и доберется до нее. Она была замечательной, мужественной женщиной. Черт все побери! Трое за один вечер!
- Все идет по нарастающей, - это было все, что Джулиан смог из себя выдавить. И даже ему самому слова эти показались лишними.
- Он уже второй раз вламывается через закрытое окно, - констатировал Хэнк. - Этот тип явно не опасается битого стекла. Господи, я знаю не один случай, когда люди умирали от порезов осколков стекла. А этот сукин сын судя по всему легко преодолевает любые препятствия.
Джулиану казалось, что он знает, почему это происходит. Но вряд ли имело смысл рассказывать о своей догадке во всеуслышание.
Хэнк объявил:
- Я собираюсь раздать оружие всем женщинам в Галэне. Реквизирую то, что стреляет в магазине спорттоваров Оскара Гаррета. Вспомните, единственное, что спасло Лору, был револьвер ее отца. Мне придется также поделить мужчин в городе на пары, чтобы они осуществляли перекрестную слежку друг за другом.
- К данному вопросу вернетесь потом, - сказал Док Дженкинс, присоединяясь к стоящим в гостиной. - А где Клем?
- Хотел бы и я это знать, - ответил Хэнк. - я бы очень хотел это знать?!
- Кто вас известил о Грантах? - спросил Джулиан.
- Телефонистка, когда Анита уронила трубку, она услышала крики, поэтому и позвонила мне. Я со всех ног бросился сюда. Но было поздно, слишком поздно.
- А разве Клем отвозил сегодня Мэри Лу из кинотеатра домой? - спросил Док.
- Именно он, - буркнул угрюмо Хэнк. - Потому он и подозреваемый номер один.
Клем вошел в дом Грантов.
- Где тебя черти носили? - заорал Хэнк.
- Я был на пляже, воздухом дышал, - ответил Клем, пораженный яростным тоном Хэнка. - Радио запищало, когда я вернулся к машине. Девушка сказала, что вы пытались дозвониться до меня и что мне лучше побыстрее ехать к дом Грантов. Что случилось, Хэнк? Это… не с Мэри Лу?
- Да, ты прав, черт побери. Это Мэри Лу и… ее мать!
Клем медленно опустился на стул, закрыв лицо руками. - Господи Боже мой, Всемогущий, - только и смог он произнести.
А Хэнк продолжал орать:
- Я хочу знать о каждом твоем шаге с тех пор, как ты уехал с девочкой от кинотеатра. Отвечай!
Клем в недоумении посмотрел на него:
- Я отвез ее домой, как вы и сказали. Даже ввел в дом. Поздоровался с Анитой. Проверил, закрыты ли все окна, велел Мэри Лу запереть дверь на два замка и щеколду после моего ухода.
Хэнк изучающе посмотрел на своего заместителя:

Предыдущая страница 11 Следующая страница


Инкуб, или Демон вожделения 12

- Говоришь, зашел в дом и поздоровался с Анитой?
- Мне казалось, что это следовало сделать, - ответил Клем.
- А что еще ты сделал?
- Ничего. Потом ушел. Я был на машине, поэтому проехался вокруг дома и отправился на пляж.
- Это самое отвратительное алиби из тех, которые я когда-либо слышал, - закричал Хэнк, - тебе придется сочинить что-либо поумнее.
- Алиби? - переспросил ошарашенный Клем.
- В этом доме убиты две женщины, черт побери. И если ты не придумаешь ничего лучше, чем «проехался вокруг», то окажешься за решеткой, сынок.
Под яростным натиском Хэнка Клем сник. Он был готов расплакаться:
- Господи, Хэнк, неужели вы думаете, что я способен на такое?
- Почему бы мне так не думать? Что исключает тебя из числа подозреваемых? Где ты был, когда убили Моррисей и на пляже напали на Мэлани? А когда вломились в кабинет Лоры Кинсайд и Прю Китон пришла вечером в «Парадиз»? «Проехался вокруг»- да? Когда Аниту Грант и ее дочь изнасиловали до смерти в этом доме меньше чем полчаса назад? Каждый раз «на пляже воздухом дышал»?
- Боже, Хэнк…
- Отвечай!
Клем проглотил комок в горле. Дрожащим голосом он произнес:
- А где вы сами были, Хэнк, в тех же случаях?
- Обо мне не беспокойся…
Тут вмешался Док Дженкинс:
- Умерь пыл, Хэнк. Ты не сможешь все равно запрятать за решетку всех мужчин Галэна. Только я и Траск в последнем случае чисты как первый снег. Мы можем подтвердить алиби друг друга. Мы оба находились в кабинете у меня. А до этого вместе с тобой в больнице. Но после того как ты оттуда уехал, у тебя доставало времени добраться до дома Грантов. Себя ты тоже собираешься схватить?
- Да, да, вы все правы! - прохрипел Хэнк. Он повернулся к Клему:
- Но чтобы больше никаких «дышаний» на патрульной машине! Это собственность округа! А пока мы не покончили с чудовищным скотом, будем дежурить по двадцать четыре часа и ты, и я! Я должен каждую минуту знать, где ты находишься. Понял?
- Я все слышал и понял, - заверил его Клем.
- У меня больше нет никаких сил, - сказал Док Дженкинс. - Если ты распорядишься, чтобы тела доставили в морг больницы, то я завершу осмотр утром.
Док отвел Джулиана в сторону:
- Предлагаю зайти ко мне. Выпьем на сон грядущий. И потом, нам надо закончить прерванный разговор.
Когда они вдвоем устроились в гостиной доктора и Док потянулся к графину, Джулиан заметил:
- Вы не возражаете, если сегодня мы поговорим без выпивки?
- Если вы не хотите присоединиться ко мне, то и не надо. Я никому насильно алкоголь не навязываю, при сегодняшних-то ценах!
- Думаю, нам обоим лучше сейчас сохранить совершенно ясную голову, - с намеком произнес Джулиан.
Когда прозвучала эта фраза, графин с виски уже завис над стаканом доктора, Док опустил его.
- Может, вы и правы, - согласился он. Потом сел напротив Джулиана. - Да, мне понадобится ясная голова, чтобы понять ваши предположения… Я так назвал бы ваши теории, заумные теории… Я люблю это слово - теория. Но употреблять его доводится не часто.
Джулиану было не до словесной эквилибристики:
- Могу я попросить вас выслушать меня внимательно и без предвзятости, а потом обдумать все услышанное?
- Простите великодушно, - сказал Док, - моя слабость - люблю поехидничать. Простой провинциальный докторишка. Сложно бороться со своими мелкими привычками. Сложнее, чем отказаться от наркотиков или выпивки. Хорошо, не буду предвзятым, то есть скептичным. И вот что вам скажу. Вы сумели вычислить две особенности, характерные для всех случаев. Как вы это сделали, я не знаю, но вы попали в десятку, когда сказали о размерах органа и количестве спермы. Так что продолжайте. Повторяю, не буду предвзятым, но и легковерным тоже. Я буду стараться заметить несоответствия в ваших рассуждениях. И предупреждаю, что принимаю роль защитника дьявола.
Джулиан улыбнулся:
- Я сам сегодня уже употребил это выражение, когда встречался с Тимом Галэном. - Джулиан изложил вкратце свою беседу с Тимом и рассказал Доку о лекарстве и о снах Тима, о генетической памяти и ИНКУБЕ.
- ИНКУБ, - повторил Док. - Что же это такое?
- Давайте обратимся опять к вашей Библии.
Док кивнул и достал книгу с полки. Джулиан предложил:
- Начинайте, пожалуйста, с той же строки.
- Книгу Бытия?
- Да. Главу Шестую.
Док нашел это место и начал читать вслух: «Когда люди начали умножаться на земле и родились у них дочери, тогда сыны Божии увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал…»
- Переходите к четвертому стиху, - попросил Джулиан, и Док продолжил: - «В то время были на Земле исполины, особенно же с того времени, как сыны Божии стали входить к дочерям человеческим, и они стали рождать им…»
Джулиан прервал его:
- Как вы думаете, что означает «сыны Божии»?
Док пожал плечами и покачал головой.
- Для меня это все как стихи Гусыни. Красивая сказка, где нет веры ни единому слову. Сыны Божии - странно как-то звучит. Я считал, что Иисус был единственным сыном Бога, но это явно к нему не относится. Думаю, что это нечто вроде ангелов.
- Вам не откажешь в логике, - заметил Джулиан, - и теологи расходятся в толковании этих слов. Но существует одна точка зрения, более странная, чем сам этот отрывок. Подождите, я лучше посмотрю свои записи…
Из внутреннего кармана он достал записную книжку с цитатами, которые продиктовал по телефону Стефаньски.
- Да, вот, слушайте. По поводу строк из Библии, которые вы только что прочитали. Папа римский Бенедикт XIV сказал следующее: «В этом отрывке упоминаются существа известные как ИНКУБЫ и СУКУБЫ» - конец цитаты. В средневековом фольклоре считалось, что ИНКУБЫ - мужского рода, а СУКУБЫ - женского. Но французский доминиканский монах по имени Шарль Ренэ Биллуарт написал: «Один и тот же злой дух может служить СУКУБОМ для мужчин и ИНКУБОМ для женщин». Монах этот жил с 1685 года по 1757 годы и…
- Замечательно, - прервал его Док не без сарказма. - Лично для меня это не более чем стихи Гусыни. Почему я должен вникать в то, что написал какой-то суеверный священник несколько столетий назад? А вам какое до этого дело? Не слишком ли вы, ученый, перебарщиваете, считая своим коллегой того монаха?
- Видите ли, - спокойно продолжал Джулиан, - именно как ученый, я очень внимательно отношусь к каким-то понятиям, которые часто повторяются в высказываниях различных людей, причем из разного времени. Я стараюсь не обращать внимания на игру слов, эмоциональные термины типа «злые духи». Все это просто устаревшие определения явлений и форм жизни, которые не объяснены наукой. Пока еще не объяснены.
Док Дженкинс кивнул и устало откинулся на спинку кресла. Затем зевнул и закрыл глаза.
- Даю своим фарам отдых, - объяснил он, - а вас слушаю внимательно.
- Согласно другой старинной книге «Artes Perditae», - сказал Джулиан, - ИНКУБЫ способны к метаморфозам, изменениям облика. И не просто меняют облик, но и размер, и грубость кожи, и силу мышц.
- И вы верите во все это?
- Не совсем, - ответил Джулиан. - Скажем точнее, не исключаю наличия таких способностей. Думаю, вы тоже, как и я, наблюдали, как хамелеон меняет окраску. Я видел в кино, как маленькая рыба-кузовок раздувается до размеров намного превосходящих ее исходную величину. Это происходит мгновенно. У саламандры взамен оторванной ноги вырастает другая, новая. Моя кожа образует, как и ваша, толстый грубый рубец на ране, а затем, когда она заживет, корка рубца отлетает. Ну, а банальная эрекция? Не маленькое ли сие чудо? Как удивительно приспосабливается мужская плоть к выполнению своей задачи, становится твердой, изменяет размер. А потом возвращается в обычное состояние. Мы же называем такие вещи естественными. Так почему бы сверхъестественному существу не обладать сходными способностями, пусть иными? Вот потому-то «нормальная» внешность еще не делает автоматически невиновным Тима Галэна. Его или кого-нибудь другого.
Док Дженкинс что-то промямлил, не открывая глаз.
- У меня есть еще несколько цитат, которые я хотел бы вам прочитать, - сказал Джулиан. - Постарайтесь быть объективным, оцените их по-научному. Не обращайте внимания на архаичный язык. Помните, я упомянул, что на меня произвели впечатление некоторые определения и сравнения, которые повторялись. Может быть, они поразят и вас…
Он опять раскрыл записную книжку и перевернул несколько страниц.

- Это из книги Реми. Книга очень старая, написана в 1595 году. Вот что пишет Реми: «Алексия Дриги осмотрела фаллос своего любовника в состоянии эрекции и сказала, что он походил размером на некоторые кухонные принадлежности…»
Док Дженкинс, все еще не открывая глаз, язвительно хмыкнул.
- Крайне научное определение, мистер Траск. Очень точное. Черт возьми, но на кухне можно найти и принадлежности в несколько сантиметров в длину. Что вы скажете, например, о штопоре?
- Еще пару цитат, если можно, - методично продолжал Джулиан. - Это из Анри Богета, год издания 1602-й. «Его орган был как у лошади». И вот последнее, чем я вас озадачу на сегодня, Док. Публикация 1612 года, через десять лет после труда Богета. Написано Пьером де Лакром. Название убийственное: «Таблица непостоянности злых гениев и демонов». Отрывок краткий: «У него был член всегда размером с орган мула… он был длиной и толщиной с руку».
Док Дженкинс моментально открыл глаза и пристально посмотрел на своего гостя. Джулиан уже закрыл блокнот:
- Поняли, к чему это я?

25

После того как Док переварил наконец все услышанное, он сказал:
- Должен признать, что впечатляет. Даже если это всего лишь совпадения, все равно впечатляет.
- Я не думаю, что просто совпадения, - заявил Джулиан. Док поднялся из кресла и без видимой цели стал ходить по кабинету, потирая небритый подбородок. Повернувшись к Джулиану, он сказал:
- Поправьте меня, если я скажу что-то не так. Вы предполагаете, что здесь в Галэне есть кто-то, кого мы знаем многие годы и кто физически нормален с виду, способен изменяться, благодаря своей наследственности, доставшейся ему от далеких предков? И он-то и творит чудовищные мерзости?
- Да. Древнегреческие легенды о Пане, о мифических сатирах, о богах плодородия могли придумать именно после мимолетных встреч с ИНКУБАМИ. Детали внешности, рога и копыта, наверное, появились в легендах уже позднее.
Док продолжил:
- Этот человек, обыкновенный с виду горожанин, движимый необычным сексуальным влечением, превращается в ИНКУБА и становится, как вы деликатно назвали его у меня в кабинете, «СВЕРХОДАРЕННЫМ»?
Джулиан кивнул.
- Хорошо. - Док Дженкинс пошел дальше, - тогда еще пара вопросов. Почему это началось так внезапно? Почему ваш ИНКУБ, который всегда жил в Галэне, скажем Тим или Клем, не занимался этим раньше?
Джулиан ответил:
- Посмотрите на все с научной точки зрения. Генетический дефект, физический или умственный может не проявляться в течение многих лет. А потом вдруг обнаружится в одну ночь, без всяких видимых причин, не так ли?
- Да, это так, - согласился Док, - но почему именно в Галэне?
- А почему не в Галэне?
- Нет, почему только здесь?
- Я никогда не утверждал, что это происходит только здесь. Убежден, что такое бывало и в других местах в другое время. Но просто никто не знал, что это такое. Кстати, подобное вполне может происходить где-то прямо сейчас. И может повториться вновь. Сколько, вы думаете, за минувшие десятилетия накопилось по всему миру в архивах полицейских участков нераскрытых дел об изнасилованиях и членовредительстве? И сколько из них могло быть совершено ИНКУБОМ? Ни один город не застрахован от этого, ни одна страна, ни одна эпоха.
- ИНКУБ… что же может управлять этими изменениями, этими метаморфозами? - спросил доктор, - или это происходит само по себе, как приступ эпилепсии.
- Я не знаю, - произнес Джулиан.
- По крайней мере хоть одно честное признание, - заключил Док. - Вы несколько раз упомянули о шести пулях, выпущенных Лорой. В связи с чем?
Джулиан вкратце пересказал ему отрывок из «Artes Perditae», где говорилось о бронзовом и железном оружии.
Док украдкой бросил жаждущий взгляд на графин со скотчем, затем опять посмотрел на Джулиана.
- Еще вопрос. - Когда ИНКУБ находится в нормальном человеческом состоянии, знает ли он об отвратительных вещах, которые натворит, переживает ли? Или он откровенно смеется над нашей глупостью, над тем, как наивно мы пытаемся поймать преступника, зная, что нам это не удастся? Не напоминает ли все это шизофрению: когда левая рука не знает, что делает правая?
- Я не уверен ни в чем, - ответил Джулиан, - но полагаю, что скорее всего последнее. Существует, видимо, четкое различие между человеческими и нечеловеческими началами личности. Одна из причин, которая заставляет меня так думать, - это неосмысленность данных преступлений. ИНКУБ добивается только одного: продолжить, сохранить свой род. Это в чистом виде инстинкт. Но у него это не получается, потому что женщины гибнут от самого акта совокупления. Если бы ИНКУБОМ управлял во время перевоплощения рациональный человеческий разум, то он бы осознал бесплодность и опасность своих попыток.
- А гут есть доля истины, - признал Док. - Но с другой стороны, тогда все совершенные преступления иррациональны.
- Почему?
- Разве вы не понимаете, что утверждаете? Выходит, что любой человек, не только в Галэне, но и во всем мире может оказаться ИНКУБОМ и даже не подозревать об этом. Адвокат из Филадельфии, студент из Лос-Анджелесского университета, таксист из Нью-Йорка, член палаты лордов, итальянский тенор, китайский крестьянин, индусский факир, советский комиссар, да кто угодно, - Док покачал головой, как будто сбрасывал паутину. - Любой и где угодно. Потенциальная угроза. Возможный гибрид человека с ИНКУБОМ, гены которого вынуждают его насиловать и убивать, даже не осознанно.
Док положил свою большую руку на полку камина, а другой опять потер подбородок, который стал колючим.
- У вас получается очень длинная сказка, Траск. Но она, черт возьми, по-своему весьма правдоподобна. Как бы дико и заумно она ни звучала, я не могу найти в ней видимых изъянов. Такова участь скептика. Если человек излагает вам теорию, выдержанную в системе его собственной логики, то ему трудно не поверить. Вы не обязаны ему верить, но просто не решитесь не поверить.
- В ваших устах, - порадовался Джулиан, - это звучит как комплимент. Но разве у вас больше нет вопросов?
- Пожалуй, нет, - ответил Док, - во всяком случае сейчас.
- Я удивлен, - признался Джулиан, - ведь вы не задали мне главного вопроса.
- Что вы имеете в виду?
- Все ли женщины после сношения с ИНКУБАМИ погибли? Неужели никто не выжил? Каким же образом среди нас появился получеловеческий потомок.
- Я не собирался задавать этот вопрос, - заметил Док, - потому что знаю ответ. Да и вы тоже. Сейчас мы на моей территории - ведь речь идет о человеческом теле. Некоторые женщины, правда крайне редко, обладают огромными физическими резервами. Это патология. Обычно это нимфоманки или проститутки, или и то, и другое. Но не всегда. Есть одна из наиболее отвратительных разновидностей сексшоу, когда проститутка выступает в паре с животным. Однажды один ученый заявил, что из всех животных женщина может совокупляться только с собаками. Но он ошибался. Крафт-Эбинг, так звали старика, был великим ученым, но в некоторых вопросах крайне наивным человеком. Его книга была издана почти сто лет назад, там полно ложной информации и далеких от истины предположений. Говорят, Екатерина Великая… впрочем, это не важно, это всего лишь сплетня. Как я уже сказал, такое бывает крайне редко и, конечно, выглядит мерзко. Но возможность имеется… - Док задумался, глаза его смотрели куда-то вдаль.
- Человеческое тело и человеческий разум, - продолжал он, - способны на самые невообразимые чудеса. Огромные высоты и ужасные глубины.
Потом фыркнул и отвернулся от Джулиана.
Простите, - проворчал он, - я не хотел выглядеть напыщенным философом. - Он посмотрел на часы: - Уже довольно поздно. Скоро и солнце взойдет. Я с ног валюсь. Нам обоим надо поспать. Впереди трудный и длинный день. Трое похорон.
Док проводил Джулиана до дверей. Когда тот уже выходил, он счел нужным добавить:
- Понятно, вы меня в свою веру не обратили. Но я буду разделять ваши идеи, пока кто-нибудь не выскажет лучшие. До того - первенство в городе за вами.
- У меня есть план. Я расскажу о нем вам, Док, и шерифу после похорон.
… Природа словно осознала, что яркое солнце и чистое небо были бы неуместны сегодня. Она окутала церковный двор мягким серым туманом. В Галэне умерших издавна хоронили на церковном кладбище. Надписи на многих надгробиях уже стерлись от времени. В этот печальный субботний день на кладбище появились три свежих могилы. И выглядели они как зияющие в земле раны. Пожалуй, впервые похороны были тройными. Пришедшие проводить усопших перемещались от одной могилы к другой, от одного до другого, последнего, пристанищ Прю Китон, Аниты Грант и ее дочери Мэри Лу.
Тело Гвен Моррисей, так как она была приезжей, родители забрали из Галэна и похоронили где-то в другом месте. У Мэлани Сандерс не оставалось никого из родственников в Галэне, и ее двоюродный брат попросил отправить гроб в Неваду.
На эти похороны пришли почти все жители Галэна. Люди ежились от утренней сырости и прохлады, необычных для этого времени года. Все были или знакомыми, или родственниками умерших. У Грантов родственников не осталось, но весь город знал и любил их. Мать и дочь положили рядом с Джоном - мужем и отцом. Прю Китон оплакивали ее родители Бен и Элен, ее старший брат Поль, будущий врач, прилетевший на похороны из Нью-Йорка, ее дядя и тетя - его преподобие и мисс Китон.
Джулиан тоже пришел. Но он скромно стоял поодаль, так как не знал ни покойных, ни членов их семей. Рядом с ним была Лора.
Перед тем как перейти к отпеванию каждой из трех усопших, преподобный Китон произнес несколько общих слов.
- Мы собрались сегодня в печали и шоке, - сказал он, - чтобы оплакать потерю трех наших возлюбленных сестер. В печали и шоке, но не в злобе, потому что наша вера запрещает нам это. И тем не менее мы были бы бесчеловечны, если бы не чувствовали глубокой ярости по поводу того, как несвоевременно и жестоко они ушли из жизни. Кто здесь среди нас настолько образцовый христианин, чтобы не испытывать гнева и ненависти к человеку, который в угоду своей похоти так жестоко отнял их жизни? Но как велит вера, мы должны молиться и за его прощение. Это очень сложный комплекс чувств, друзья мои. Может быть, никто лучше меня не ощущает этого. Мы хотели бы проклясть его, отправить его душу в ад. Но мы не имеем права на месть. Мы обязаны простить его, как был бы он прощен нашим Спасителем.
В тумане черты угловатого лица преподобного Китона, похожего на маску черепа, сглаживались. Он обвел взглядом собравшихся и повторил:
- Мы должны простить его. - Потом открыл Библию и продолжил: - В книге Иова написаны слова, которые если и не утешат нас в этот час, то выражают то темное, противоречивое чувство, которое владеет нами, нашими сердцами: «Человек, рожденный женою, краткодневен и пресыщен печалями. Как цветок он выходит и опадает, убегает как тень…»
Голос святого отца стал громче и был похож на звук хлыста. Джулиана поразило странное значение библейских слов: «И сказал я тлену - ты мой отец, а червю - ты моя мать и сестра». На глазах преподобного опять заблестели слезы, он закрыл книгу и хрипло пробормотал:
- Помолимся! О, Господи! Отведи горечь и ненависть от наших сердец и помоги нам, чтобы могли мы отдаться во власть твою. Христа ради, дай нам понять пути твои. Аминь.
- Аминь, - эхом, приглушенным туманом, повторили собравшиеся.
Лора отошла от Джулиана поговорить с Тимом:
- Я сегодня закрыла редакцию. Так что можешь не приходить. А твоей тети здесь нет?
- Она плохо себя чувствует, - ответил Тим.
Лора вернулась к Джулиану. Преподобный Китон начал отходную молитву Аните Грант. Тим не слушал. В его голове сказанные священником слова превратились в странную фразу «тлен - ты моя мать».
«Мы хотели бы проклясть его, отправить его душу в ад», - звучали вновь и вновь в его ушах слова священника. Тим всей кожей чувствовал, что, говоря это, Китон глядел прямо на него, а разве не ему были адресованы слова о ненависти и гневе к «человеку, который в угоду своей похоти так жестоко отнял их жизни».
Сколько он помнил себя, столько же помнил и бесконечные рассуждения тетки о его, якобы испорченной крови. Она отравляла его жизнь рассуждениями о злой матери Тима. Впрочем, он никогда ей не верил. Он был еще совсем маленьким, когда мать умерла. И тем не менее он помнил ее нежной женщиной, с мягкими руками, спокойным голосом. Она ласково целовала его и утешала, если случались с ним обычные детские несчастья.
Но что, если рассказы тети были все же правдой? Если его мать была злым гением, произошла от женщины, которая связалась с нечеловеческим существом?
Женщина на дыбе: это лишь кошмар или все же генетическое воспоминание о его предках? Этот монстр с жуткими глазами и вызывающим членом? Может, и это существо было его предком?
От ненастья и волнения он продрог до костей и кутался в плащ. Голос священника все еще звучал. «Нет», - сказал себе Тим. Представления его тети о зле были смесью наивных суеверий, ревности и невежества. «Отвратительные обряды» и «бесовские» действия, которые она приписывала всегда его матери, наверняка на самом деле были чем-то другим. Он понял это только в последние месяцы. Разозлившись на то, что Агата постоянно поливает грязью его мать, Тим не так давно потребовал от нее конкретных примеров, свидетельствующих о деградации, как называла это тетя, покойной. Агата пыталась уйти от прямых ответов, но Тим настаивал. И, наконец, она сказала:
- Ну хорошо. Меня тошнит, когда я думаю об этом. Ни один порядочный человек не стал бы говорить об этом. И уж, конечно, не тетке описывать это своему племяннику. Но ты меня вынуждаешь, так слушай. Давно, когда ты еще не родился и когда твои родители жили здесь, однажды вечером я решила поговорить с твоим отцом наедине. Я выбрала время, когда твоя мать, как мне казалось, находилась в гостях - у нее было очень много друзей, у хорошеньких женщин всегда так. Я пошла в комнату Мэтью и открыла дверь… - Агата замолчала и отвернулась от Тима. - Как бы это сказать? Она не была в гостях. Она была с ним. Они были так заняты друг другом, что даже не заметили меня. Я тотчас же прикрыла дверь. В комнате было почти темно, горела лишь одна лампочка. Они никогда не узнали, что я видела их грязный ритуал. - Последние слова из своего разоблачения тетя выпалила на одном дыхании, - она была голая. И он тоже. Он сидел в кресле, и эта женщина… стояла перед ним на коленях… и делала это… такая гнусность… разврат… Я не могу говорить. И, Господи, прости его, он наслаждался этим. Она его развратила, затащила в свое болото…
Ее рассказ развеселил Тима. Он с облегчением рассмеялся, и Агата пришла в ужас от его хохота. Проявление нежности, подарок жены мужу, любовная награда, которую бы Дженни не задумываясь преподнесла Тиму, была извращена в воображении тети и преувеличена до титула «ритуалы», которые Агата так часто и мрачно вспоминала. Наконец все стало ясно. И это только сделало мать ближе и человечней для него.
Преподобный Китон продолжал отходную, но мысли Тима все еще были заняты другим.
«И все же, - повторял он себе в смущении, - кое-что в рассуждениях тети может быть и правдой. То, что мнимая постыдная тайна оказалась невинной любовной сценой, само по себе еще не доказывало, что его мать не совершала других грехов».

Предыдущая страница 12 Следующая страница


13 Рей Рассел

Тим дождался окончания всех трех церемоний. Когда церковный двор опустел, он в одиночестве зашагал вдоль укрытых туманом надгробий. Наконец нашел то, что искал.
«Кейт Довер Галэн. Любимой жене и матери».
Тим опустился на колени у могилы. Дотронулся до камня, погладил его, прижался щекой к холодной шершавой поверхности, с благоволением поцеловал его. На глаза навернулись слезы. «Мама, - произнес он, - скажи мне, что делать». И в то же мгновение, как монета в щель автомата, ему в голову буквально проскочила мысль. Теперь он точно знал, как поступить.

26

План Джулиана осуществился в субботу, после похорон.
- Не рассказывайте Хэнку Валдену больше того, что ему нужно знать в интересах расследования, - посоветовал Док. - Просто скажите, что у вас есть план, как выкурить этого насильника, и опишите детали. Но только не вздумайте посвящать шерифа… в вашу теорию ИНКУБА. Вы его потрясете. Он решит, что у вас не все дома, и перестанет слушать дальше. Хэнк не дурак, но навряд ли способен все это воспринять. Впрочем, как и я…
Джулиан последовал совету доктора, когда они встретились с Хэнком и Клемом в офисе шерифа. Он обрисовал свой план достаточно практически:
- Мы никогда не знаем, где произойдет очередной удар. Поэтому и не готовы к нему. Я предлагаю точно очертить место нового преступления.
- Каким образом? - бросил лаконично Хэнк.
- Надо собрать женщин Галэна вместе. Каждую женщину и каждую девушку, буквально всех лиц женского пола, и запереть их в одном месте.
- В нашей крошечной тюрьме они все не поместятся. Где вы найдете такое большое помещение? - спросил Клем.
- Я уже нашел его, - ответил Джулиан. - Это общежитие Галэнского колледжа. Сейчас летние каникулы, и оба здания - мужское и женское - пустуют. В вашем маленьком городке не так уж много женщин. Там будет достаточно места для них, если расселить по два или даже по три человека.
- Продолжайте, - попросил Хэнк.
- Мы даем им недельный запас еды. Конечно, увеселений у них там не будет, но перекантоваться семь дней все же можно. Необходимо все окна забить, а двери загородить и забаррикадировать изнутри Только сами женщины смогут открыть их. Никакой возможности сделать это снаружи не будет. И мы попросим их не отпирать никому: ни собственным мужьям, ни отцам, ни братьям. Повторяю, никому. Связь с внешним миром только по телефону. А вокруг общежитий мы выставим круглосуточную вооруженную охрану. Вот и все.
Клем застенчиво улыбнулся:
- В городе в течение недели будет множество разочарованных мужчин и женщин, - хмыкнул он.
- Заткнись, Клем, - рыкнул шериф.
- Клем прав, - подтвердил Джулиан. - Как раз на это я и рассчитываю. Больше всех будет огорчен преступник. Ненасытные чудовищные сексуальные запросы принудят его искать способ их удовлетворения. А женщины будут только в общежитиях. Он начнет метаться. Попытается проникнуть в колледж. Вот тут-то мы его и схватим.
Хэнк медленно кивнул:
- Мне это нравится. Но ради приличия надо посоветоваться с Джо. Как-никак он мэр. Думаю, что согласится. Со стороны дам может, конечно, возникнуть сопротивление, как и со стороны некоторых мужчин. Но вряд ли это выльется в скандал.
- Действовать надо быстро, - сказал Джулиан, - преступник нападает только под покровом темноты, поэтому еще засветло женщины должны быть надежно спрятаны. И других дел достаточно.
- Предстоит побывать практически в каждом доме Галэна, - заметил Хэнк.
Док подчеркнул:
- Пускай из магазинов везут еду прямо в общежития.
Клем добавил:
- И еще электроплитки и обогреватели.
- О плотниках не забудьте, окна уже можно заколачивать, - сказал Джулиан.
Хэнк поднялся первым:
- Так что же мы здесь рассиживаемся, пора за дело!
На то, чтобы грубо, но достаточно прочно обнести «загон» ограждением, у мужчин ушло полдня. Но к закату работу завершили. Как Хэнк и предсказывал, были возражения против подобного плана. Но в конце концов наотрез отказалась отправиться в общежитие только одна Агата Галэн.
Я родилась в этом доме, - заявила она, - и не провела с того дня ни одной ночи под чужой крышей.
Чтобы не делать исключения, проблему ее заточения решили по-другому. Тим на неделю переехал в гостиницу, а двери и окна в доме Галэнов заколотили и укрепили. У дверей поставили новоиспеченного вооруженного охранника - Чарли Прескотта. В смене было еще три человека.
Джулиан по секрету шепнул Доку:
- Мисс Галэн, пожалуй, будет в безопасности и без всех этих предосторожностей. Кажется, ИНКУБ обладает инстинктом на женщин только детородного возраста.
Док возразил:
- Известно, что другие насильники нападают на любую юбку - и на старух, и на детей. Думаю, существо, которое мы ищем, способно улавливать аромат зрелости. Все его жертвы не старше сорока и не моложе шестнадцати.
Женщин Галэна разделили на две равные группы и расселили в общежитиях колледжа. Каждая группа выбрала своего лидера, или, как быстро придумали титул, «мать берлоги». Жена священника, слывшая незаурядным организатором, стала лидером в женском общежитии. Лора Кинсайд, у которой в округе была репутация деловой, «матерью» группы, занявшей мужское общежитие.
Незадолго до того как прекрасная половина Галэна замкнулась в своем «мире без мужчин», Джулиан, стоя с Лорой возле общежития, спросил ее:
- Ну и как они это воспринимают?
- Некоторые как турпоход или вечеринку в пижамах, пока ничего, но, конечно, начнут нервничать, когда соскучатся по своим мужьям и приятелям. - Лора надула губы: - А у нас с тобой так хорошо все складывалось…
- Воздержание укрепляет сердечную привязанность, - отчеканил он.
- Ко времени выхода отсюда моя привязанность разовьется до такой степени, что я стану кандидатом для смирительной рубашки.
- Я буду рядом с набором доктора Траска от всех женских болезней, - успокоил он ее и поцеловал: - Есть еще жалобы?
Лора кивнула головой:
- Некоторым моим девочкам не очень-то нравится, что их поселили в мужском общежитии. Но, надеюсь, привыкнут.
- А что плохого в мужском общежитии? - не понял он.
- Туалетов не хватает, - объяснила она. - А эти штуки на стенах не очень удобны.
Марту Дженкинс и Дженни включили в группу Лоры. Они стояли на улице, давая последние наставления доктору.
- Твои чистые носки, - сказала Марта, - в правом верхнем ящике. Из нижнего не бери. Их надо штопать. Ты думаешь, что справишься с новой кофеваркой?
- Я отказываюсь связываться с ней, буду пить растворимый.
- Ты же терпеть его не можешь!
- Ну тогда нарушу пост в гостинице, пока вас не выпустят.
- Папа, - обратилась Дженни, - пожалуйста, не забывай кормить Квинни.
- Не беспокойся, детка, эта проклятая черепаха нас всех переживет.
Пока Марта ворковала с Доком, Дженни переключилась на Тима, который вертелся рядом. Он держал в руках маленькую холщовую сумочку и большой завернутый в бумагу сверток.
- Что это, десятифунтовая коробка шоколада для меня? - игриво поинтересовалась Дженни.
- Ни в коем случае, - ответил он, - я не хочу, чтобы ты вышла через неделю из этого заточения вся в прыщах.
- Ты будешь по мне скучать? - спросила она, приглаживая волосы.
- Нет, черт возьми.
- Врун.
- Если уж очень соскучусь, - сказал Тим, - несмотря ни на что ворвусь туда для короткого визита.
Дженни нахмурилась:
- Не надо так шутить. Мне пора идти.
Они поцеловались.
- Я тебе позвоню, - пообещал Тим и зашагал по направлению к гостинице.
В мужское общежитие определили и недавно потерявшую дочь Элен Китон. С красными и опухшими от слез глазами муж Бен и сын Поль проводили Элен до самых дверей.
- Мне трудно оставлять тебя одного в такое время. Мне необходимо находиться с тобой, Бен.
- Но я ведь один не буду, - успокоил ее Бен, - Поль поживет со мной.
- С нами все будет в порядке, мам, - сказал Поль. - Не беспокойся о нас.
- Тебе пора возвращаться, сынок, - напомнила она. - Нельзя пропускать столько занятий.
- Я тоже говорил ему об этом, - добавил Бен.
Но Поль отрицательно покачал головой.
- Я с папой буду ждать тебя дома, - твердо произнес он. - И я не уеду из Галэна до тех пор, пока они не поймают или не уничтожат этого маньяка.
- Ты обещала больше не плакать, - обратился Бен к жене. - Твои красивые глаза разболятся. Они и так уже заплыли и стали щелочками, как у китаянки.
Он сказал это, чтобы развеселить Элен, и добился своей цели. Она улыбнулась.
- В молодости, - сказала она, - я могла проплакать весь день, а вечером прекрасно выглядеть Но теперь, когда стала старой развалиной…
- Самая великолепная развалина, которую я видел. И потом - сорок два это еще не старость, - насмешливо-сурово произнес Бен. - Ты, как всегда, напрашиваешься на комплимент. Слушай, Элен, звони обязательно мне хоть раз в день. Во время работы - в гараж, а вечером домой.
Она кивнула и добавила:
- В общежитии только один телефон, и я не могу его заграбастать.
- Ты можешь его заграбастать, когда никого не будет рядом, - заметил Бен.
Элен Китон поцеловала мужа и сына и вошла в общежитие.
- Я надеюсь, что этот дурацкий план сработает, - говорила Сара Валден мужу. - Загнали нас сюда как в курятник.
- Куры - это точно, - подхватил шериф, - ты только послушай, как вы кудахчете.
- Я не привыкла жить с женщинами, - заявила Сара. Меня воспитали трое братьев. Потом я вышла замуж за тебя, и у меня появилось двое сыновей. Я люблю, когда вокруг меня много мужчин.
Ему по душе пришлась грубоватая нежность:
- Ну теперь, когда два наших увальня выросли и вывалились из гнезда, у тебя остался только один мужчина. И тебе будет полезно побыть без меня немножечко. Это поможет еще больше оценить мои достоинства, когда ты вернешься.
Она обняла его.
- Хорошо одно, - сказала она, - ты не сможешь приударить ни за одной бабенкой. Все они будут под замком здесь.
- Не будь так уверена в этом, - хмыкнул Хэнк, - кто мне помешает прокатиться в Мидвэйл и подцепить там молодку?
- Она тебя измотает, - съязвила жена, - мне уже за пятьдесят, но даже я тебя утомлю.
- Хватит болтать. Иди-ка на место, пока я не приложился к твоей толстой заднице.
Преподобный Китон и его жена тоже прощались возле женского общежития. Она явно гордилась, что именно ее избрали предводителем. В жизни их объединяла одна удивительная деталь. То, что они носили общую фамилию было нормально, - так и положено супругам. Но их и звали одинаково - он Фрэнсис и она - Фрэнсис. Когда они поженились, чтобы избежать путаницы, знакомые стали называть их Фрэнк и Фрэнси. Собственный рецепт, как отличать мужское имя от женского, однажды предложил Док Дженкинс: «Я всегда помню, ваше преподобие, что в мужской форме есть большая твердая палка (английское I), которая так и выпирает из вас». Священник холодно отреагировал на это философское умозаключение, а жена мило улыбнулась.
Теперь преподобный обещал жене:
- Господь вас не оставит.
- Знаю, дорогой.
- Я буду за тебя все время молиться.
- Береги себя, Фрэнк. Не забывай принимать таблетки от давления. Помни, что теперь, по предписанию доктора Дженкинса, их надо пить два раза в день.
- Ты тоже должна молиться.
- Ну, конечно же, Фрэнк. Я всегда молюсь.
И за него. Ты должна молиться и за него.
- Знаю, таков христианский долг, - вздохнула она, - но не могу обещать. Достаточно ли я хорошая христианка, чтобы простить его за все содеянное?
- Ты попытаешься?
- Да, я попробую.
- Возможно, ты могла бы собирать и других женщин на ежедневную молитву…
- Каждый день? Не знаю. Вот завтра точно, ведь это воскресенье.
Так или иначе прощались со своими мужчинами женщины Галэна, добровольно согласившиеся на заточение и разлуку с любимыми.
Перед тем как закрыть двери окончательно, преподобный Китон пригласил всех помолиться вместе с ним. Все жители Галэна, освещенные золотом заходящего солнца, стояли у общежитий молча, склоня головы.
- Давайте помолимся, - призвал Китон, - за то, чтобы эта маленькая жертва, эти временные неудобства и одиночество положили бы конец ужасному торжеству смерти и насилия, которые правят в нашем мирном городе. Во имя Иисуса, аминь.

Началось первое ночное бдение.

27

Док Дженкинс писал: «Закон Гришема (зло вытесняет добро) в оригинале относился только к деньгам. Но теперь его проявления можно встретить в любой сфере нашей жизни, не исключая и язык. Точнее, живое слово и меткое выражение повсеместно вытесняются неграмотными вульгаризмами или легкомысленной шелухой:
Постарайтесь вспомнить, когда вам пришлось услышать такое выражение: „Это меня не волнует“. Теперь эта конструкция все время модернизируется в повседневной речи, в прессе и на телевидении. Она стала звучать так: „Меня это волнует меньше всего“. Вдумайтесь в значение данного словосочетания - оно же диаметрально противоположно тому, что было заложено в первоисточнике. Если расшифровать, то получится вот что: „Данный вопрос настолько незначителен для меня, что просто невозможно, чтобы я придавал ему еще меньшее значение“».
Док Дженкинс положил ручку. В доме только он и черепаха Квинни. Без Марты и Дженни эта тишина субботнего вечера просто угнетала. Прекрасная возможность, подумалось ему, поработать над очередной статьей для «Сигнала». Статьей Билла Клеменса. Но, похоже, она не очень получалась. Не понимая, в чем дело, он заставил себя продолжить творческие изыскания. Ручка забегала по бумаге:
«Безграмотные люди (среди них много журналистов и авторов, связанных с ТВ) неправильно трактуют исходную фразу, а ведь она очень логична и цельна. А вот упомянутый уже странный гибрид „меня это меньше всего волнует“ - бессмысленная, фальшивая версия, но все же именно она побеждает и вытесняет правильную форму. В настоящее врем существует два варианта описания магнитофона, в котором пленки…»
И дальше еще на нескольких страницах Док разводил глубокую философию на мелком месте, касаясь этой животрепещущей темы. Прошло немало времени, прежде чем Док поставил точку и стал перечитывать только что созданный шедевр. Все вроде бы было хорошо, но, увы, для Била Клеменса… совершенно не смешно. Может быть, он стареет, а может, просто не до смеха в городе, где происходят такие ужасные события. И уж наверняка для вдохновения ему не хватало Марты и Дженни. Без них в доме было слишком одиноко. Док уже почти решил пойти в гостиницу и поболтать с Джедом.
«Но почему именно в Галэне?», - вспомнил он вдруг собственный вопрос.. заданный Джулиану. А тот ответил: «А почему бы не в Галэне?» Тогда такой ответ устроил Дока, он успокоился, услышав, Что ее было какой-то особой причины, по которой ИНКУБ выбрал Галэн. Но потом у него появились немного другие соображения на сей счет. Например, в городе находился экземпляр редкой, почти легендарной книги «Потерянные искусства». Это само по себе было настолько примечательно, что ставило под сомнение попытку объяснить все происходящее простым стечением обстоятельств.
У города были и, об этом нельзя забывать, абсолютно некалифорнийские облик, атмосфера и дух, видимо, привнесенные его отцами-основателями - Галэнами, А ведь они вывезли все это из Новой Англии. Той самой Новой Англии, которая вся пропитана духом легенд о колдунах и ведьмах, о всякой бесовщине, пытках, наказаниях, о смерти.
Так была ли все-таки какая-либо связь между духовными истоками Галэна и тем, что творилось в городе? Может, легендарные ужасы прошлого притянули кошмар, ставший реальностью сегодня?
А может, это возмездие? Вдруг это Салемская или какая-нибудь другая ведьма из старинного европейского культурного пласта, преодолев барьеры времени, мстила сейчас потомкам своих истязателей с помощью собственного потомка? Может, именно таким образом воплощались в жизнь библейские слова: «… и дети в третьем, и в четвертом поколениях должны расплачиваться за прегрешения отцов своих…»
А было ли какое-либо проявление Провидения в том, что несколько лет назад Джулиан Траск согласился преподавать в заштатном колледже города Галэна? Ведь у него имелись и другие более выгодные предложения. Его интерес к сверхъестественным явлениям появился позднее. В период первого пребывания в Галэне он был чистым антропологом. Что же привело его в Галэн и не просто привело, но и заставило поддерживать интерес к происходящему в городе? Даром ли он вдруг подписался на «Сигнал» и возобновлял подписку много лет? А может, он был просто пешкой на огромной космической шахматной доске? Вопросы, вопросы. Шумный, жалящий рой вопросов. И ни одного ответа.
В мужском общежитии быстро распространилась весть о том, что насильник обладает одной ярко выраженной анатомической особенностью. Док Дженкинс как-то проговорился об этом Марте. А теперь, когда вокруг были одни женщины, секреты с трудом удерживались за зубами. Марта рассказала об этом Дженни. А потом сенсация облетела все общежитие.
Более опытные женщины, например, Белинда Феллоуз, были настроены скептически. Некоторые хихикали. Других охватил тихий ужас. А большинство пребывало в состоянии нездорового возбуждения.
Жена владельца гостиницы Джеда Парди, Руфь, сообщила:
- Много лет назад, когда мы с Джедом начинали заправлять в гостинице - Боже мой, я тогда была совсем желторотым цыпленком, - у нас не было денег, чтобы нанять прислугу. Мне приходилось самой стелить постели и менять полотенца. Мы оба, как рабы, трудились и день и ночь. Так вот, у нас был один неизменный постоялец, мистер Макинтайр, коммивояжер. Очень приятный человек, обходительный, такой лысый в очках. И вот однажды утром, думая, что его уже нет в номере, я вошла, держа в руках кипу простыней, наволочек и полотенец. А он как раз появился из ванны абсолютно голый. Клянусь, у него эта штука была размером с батон салями. Никогда раньше, да и потом, я ничего подобного не видела. У меня все белье вывалилось из рук. А он только произнес: «О, извините!»- развернулся и ушел назад в ванную. Такой милый человек, ну кто бы мог подумать? Но знаете что? Больше он никогда в нашей гостинице не появился. Может, от стыда? Бог мой, я-то думаю, что он должен был бы этим гордиться, как петух! Я рассказала тогда о том, что видела, Джеду. А он заметил, что слышал о проблемах этих людей. Говорят, что такая штука не стоит. Жалко, правда? - И Руфь рассмеялась. - А может быть, Джед просто приревновал?
- У цветных, рассказывали, это бывает чаще, - заметила Мона Гаррет, жена хозяина спортивного магазина.
- О, нет! Это совсем не так! - воскликнула Дженни.
- А ты откуда знаешь? - поразилась ее мать.

Предыдущая страница 13 Следующая страница


Инкуб, или Демон вожделения 14

Дженни покраснела и объяснила:
- Да был у нас один черный парень, Клейтон Брэдшоу, он учился в колледже. Закончил в прошлом году.
- Я его помню, - вклинилась Руфь Парди. - Он иногда ужинал в гостинице. Черный как уголь, но очень симпатичный.
- Так вот, - продолжала Дженни, - на уроках рисования он был у нас моделью…
- Я считала, что натурщики всегда надевают набедренную повязку, - заметила Мона.
- Конечно, - заверила ее Дженни, - он всегда переодевался за ширмой, но однажды после уроков я забыла свою сумку и вернулась за ней в класс. Он думал, что все уже ушли… Ну вот я все и увидела. Все как и у… словом, как у всех. Только темнее.
Она опять покраснела, а мать поинтересовалась:
- Ты уверена, что именно ты все так и видела?
- Но, мама! - возмутилась Дженни, и все женщины дружно рассмеялись.
Лора держалась подальше от всех этих возбуждающих разговоров. Но поближе к Элен Китон, с которой они попали в одну комнату. Она чувствовала, что из всех женщин в общежитии Элен нуждается в ней больше всего. Ужасная смерть дочери, тяготы похорон сегодня утром, а теперь вынужденная изоляция от мужа плюс взбалмошная болтовня женщин - все это наверняка было просто невыносимо для нее.
Элен лежала на постели, тупо глядя в потолок. Лора присела на край кровати и взяла ее руку в свою.
- Тебе нужно закрыть глаза и постараться уснуть, - ласково проговорила она.
- Я не могу.
- Хочешь снотворное или успокаивающее? Док Дженкинс дал мне на всякий случай кучу лекарств, но строго наказал не раздавать их всем подряд.
Элен отрицательно покачала головой.
- Ты уверена? А может, что-нибудь слабенькое, чтобы только успокоиться. Ты ведь столько перенесла за эти дни.
- Нет, не надо. Но все равно, спасибо.
- Может быть, тогда хороший горячий душ?
- Я лучше здесь побуду, - сказала Элен.
- Ну, ладно, дорогая. Делай как знаешь, - ответила Лора. - А я, пожалуй, пока другие сплетничают, схожу в душ.
Когда Лора уже в халате выходила из комнаты, Элен поинтересовалась:
- Ты надолго?
Лора улыбнулась ей:
- В два счета обернусь.
- Мне не хочется быть одной.
- Я понимаю.
Несколько минут спустя, когда Лора намыливалась в одной из кабинок, появилась Элен в халате, с полотенцем и мылом.
- Передумала? - спросила Лора.
- Мне стало жутко одиноко, - просто сказала Элен.
- Тогда добро пожаловать!
Элен сняла халат и шлепанцы. Фигура ее была полной, но формы сохранились. То, что она выносила двух детей, практически не оставило никаких следов. Пожалуй, только мягкие округлости как бы подчеркивали, что эта плоть была мощным источником жизни. Она остановилась перед той кабиной, в которой была Лора, почему-то не выбрав другую. Элен молча разглядывала блестящее от воды и мыла тело редакторши. Неглубокие царапины на плечах и руках Лоры уже заживали.
- Ты очень красивая, - произнесла Элен.
Лора, слегка удивленная, ответила ей шутливым тоном:
- Ну спасибо, мэм! - И продолжила с деланным западным акцентом: - У вас тоже недурная фигура.
Элен неожиданно шагнула в кабинку Лоры. Теплая вода лилась теперь на них обеих. Элен обняла Лору, их груди соприкоснулись.
- Я просто не могу быть одна сейчас, - прошептала Элен.
- Я понимаю, - сказала Лора.
- Я хочу, чтобы меня кто-нибудь обнимал, - и Элен еще теснее прижалась к Лоре. Пальцы их ног переплелись.
Лора с материнской нежностью погладила Элен по спине.
- Да, да, конечно, - пыталась она успокоить Элен, - для тебя все это было так ужасно. И вот теперь вынуждена быть вдалеке от Бена.
Элен Китон медленно провела по намыленной спине Лоры сцепленными руками и затем спустила их на ее мягкие бедра. Потом она воскликнула:
- Боже мой! Что я делаю? - и, отпрянув от Лоры, выскочила из кабины.
- Ничего страшного, - пыталась успокоить ее Лора.
- Но я никогда в жизни не делала ничего подобного…
- Я повторяю, все нормально…
- Ты, наверное, думаешь, что я…
- Ничего я не думаю. Я просто знаю, что ты вымоталась, чувствуешь себя одинокой и усталой. Вот и все, - тихо сказала Лора. - Я тоже устала. Все мы. Но ты больше всех, у тебя причин для этого намного больше.
Элен в смущении продолжала:
- Если ты хочешь сменить комнату…
- Не глупи, - оборвала ее Лора. Она протянула Элен мочалку и попросила:
- Потри-ка мне лучше спину, ладно? А потом я тебе.
- Нет, я правда не смогла бы…
- Ерунда…
Но Элен бросила мочалку и, впопыхах набросив на себя халат, в слезах выбежала из душа.

28

В женском общежитии две дамы - жены шерифа и священника проверяли, прочно ли прибиты доски к рамам окон.
- Неплохо сработано, - отметила Сара Валден, дергая доски. - Гвозди сидят глубоко.
- Да и дерево толстое, прочное, - добавила Фрэнси Китон.
- Уж сюда-то никто посторонний не проберется, - уверенно сказала Сара.
- Как насчет кофе, Сара?
- Полчашечки, дорогая. А то я не смогу уснуть.
Миссис Китон сняла кофейник с плиты и налила немного Саре и полную чашку себе.
- Мне не очень-то понравилось в обед консервированное рагу, - заметила она.
- Мне лично все равно. Я могу есть что угодно, - изрекла Сара. - У меня луженый желудок. А вот Хэнк - он у меня привереда.
Фрэнси улыбнулась:
- Привереда есть в каждой семье. У нас эту роль играю я. Фрэнк никогда не обращает внимания на то, что он ест. Он готов проглотить все, что я ему подсуну. Никогда не жалуется. «Я ем, чтобы жить, а не живу, чтобы есть» - вот его девиз.
- Точно подмечено, - бросила Сара.
Фрэнси отпила кофе и продолжила разговор:
- Я никогда раньше не задумывалась над одной проблемой. Слушай, вот ты замужем за блюстителем закона, я за священником. А тебе, Сара, никогда не хотелось иметь мужа, ну скажем, с более земной профессией? Продавца, страхового агента, что-нибудь в этом роде.
- Да, - согласилась Сара, - бывает так, что мне надоедает его круглосуточная занятость. Хэнка часто поднимают среди ночи или в другое неурочное время. Но ведь и у Марты Дженкинс то же самое.
- Это так, - Фрэнси сделала еще глоток, - но я имела в виду не то, когда могут разбудить. У Фрэнка в этом плане все в порядке. Я говорю о том, что есть профессии, которые требуют полной отдачи. Понимаешь, и Хэнк, и Дженкинс, они оба преданы своей работе. Но они не тратят духовной энергии. Фрэнк такой набожный человек. Он верит в то, что проповедует. Под него очень не просто подстраиваться. Я иногда думаю, что ему была бы нужна совсем другая жена. Я ведь не такая уж верующая…
- Я думаю, что именно поэтому ты для него и подходишь, - сказала Сара. - Именно ты для него связующее звено с землей. Такому человеку, как Фрэнк, иногда необходимо напоминать, что он прежде всего человек. - Она немного помолчала и добавила:
- Он обязан помнить, что он человек, а не ангел на небесах и не святой без плоти. Знаешь, дорогая, в чем-то они разные, но все же многое их делает похожими. У каждого мужчины есть рот, который надо накормить, две руки и две ноги, а главное, эта штуковина посередине. И все они дети, большие дети. И Фрэнк, и Президент США.
- Мне было бы лучше, если были бы дети…
- Ну, это как сказать, - откликнулась Сара. - Я люблю этих двух своих больших мартышек. За них я могу умереть, и вправду чуть не умерла, когда рожала первого. Не знаю, как было бы, если бы мне пришлось начинать все с начала. Повторить все снова? Ну, не знаю. Ты делаешь для них все эти годы так много, выматываешься, а они вырастают и уходят. Господь свидетель, что по-другому быть и не может, но… Они уходят, а ты оказываешься там же, где и начинала, но уже на несколько десятилетий старше. Так кому все это нужно? Док объясняет все закодированной биологической потребностью. Потребность эта стучится в тебе и твоем мужике. Он «вспахивает» и «вспахивает» тебя, как поле, и раз за разом сеет и сеет семена. Глядишь, и ты распухла, как дом, из которого кто-то должен выйти. Все согласно Писанию… Правда?
Фрэнси кивнула.
Сара спросила:
- Кто же в этом виноват, дорогая, ты или он? Или ты не хочешь об этом говорить? Почему Бог не дал вам детей?
- Ты умеешь держать язык за зубами? - спросила Фрэнси.
- Я думаю, что более скрытной женщины, чем я, в городе нет, - заверила Сара.
- Учти, об этом не знает даже Фрэнк. Только я и Док Дженкинс. Мы пытались не раз заиметь детей, сразу после того, как поженились. «Пахали», как ты это называешь, очень прилежно, но ничего не получалось. Тогда мы отправились на обследование к Доку Дженкинсу. Ну, короче говоря, я в полном порядке. Проблема во Фрэнке. Док сказал мне об этом с глазу на глаз, и я заставила его поклясться, что он ни слова не скажет Фрэнку. Я рассказывала ему об этом сама, но все поменяла местами. Сказала, что проблема во мне. Я соврала ему один-единственный раз за нашу совместную жизнь. Может быть, я была и неправа.
Сара долго не говорила ничего. Она подошла к кофейнику, чтобы долить себе в чашку.
- Пожалуй, я еще выпью немного, - сказала она и сделала большой глоток. - Нет, Фрэнси, не кори себя. А была бы какая-либо польза от того, что ты не утаила бы от Фрэнка правду? Результат остался тот же, но его мужское самолюбие было бы сильно ущемлено. Ты ведь солгала из любви к нему.
- Спасибо тебе, Сара, - тихо вымолвила Фрэнси.
Сара фыркнула и покачала головой.
- Мужчины, - вымолвила она довольно игривым тоном, - ты же знаешь, как они рассуждают о нас. Нельзя жить с этими бабами… и без них тоже. Но ведь это в полной мере относится и к ним самим.
Когда Джулиан вечером возвратился в гостиницу, Джед Парди сказал ему:
- У нас недавно поселился молодой Галэн. Он хотел повидать вас. Его комната не была еще готова, и я подумал, что не сделаю ничего предосудительного, если пущу его на время в вашу. Вы же знакомы и все такое прочее… Думаю, что и сейчас он еще у вас.
- Все в порядке, Джед, - успокоил его Джулиан.
Открыв дверь в свой номер, он позвал:
- Тим!
Тима в комнате не оказалось. Джулиан снял трубку и позвонил Джеду, который в одном лице был и телефонисткой на гостиничном коммутаторе:
- Позвоните, пожалуйста, Тиму. У меня его уже нет.
Джед набрал номер Тима. Но там никто не ответил. Джулиан спросил:
- Вы уверены, что он не выходил из гостиницы? Он бы обязательно прошел мимо вас?
- Честно сказать, я на минутку выходил по естественной нужде. Может быть, в этот момент он и выскользнул…
- Какая у него комната?
- Номер шесть.
- Хорошо, Джед. Спасибо.
Джулиан отправился к номеру Тима. Постучал, но там молчали. Толкнул дверь. Она оказалась незапертой, а комната пустой. Джулиан пожал плечами и вернулся к себе. Затем сбросил туфли и, устало вздохнув, растянулся на кровати. Через секунду он ощутил, как в нем зародилась неясная пока тревога. Он резко поднялся и сел. Книга - «Artes Perditae». Где она? Последний раз он брал ее, когда приходил Тим, а потом забыл спрятать в чемодан. Джулиан вскочил рывком с кровати и резко вытянул ящик стола. Он вздохнул с облегчением. Книга лежала там, рядом с Библией Гидеона.
Эта книга ни в коем случае не должна попадать в чужие руки. Экземпляр из дома Тима не был таким опасным, потому что самые важные страницы в нем вырваны. Том Джулиана был полным. Он вспомнил, как еще в первый день, когда Лора поднялась к нему в номер и произнесла два слова на первобытном языке, вычитанные в книге, он успел удержать ее от повторения их. Но опять что-то не давало ему покоя. Книга на месте… Почудилось ему или она действительно стала какой-то не такой? Он вернулся к столу и снова выдвинул ящик. Показалось, что пергаментный переплет чуть темнее, чем обычно. Или это игра света, усиленная воспаленным воображением?
Он достал тяжелый том из ящика. Отдельных страниц не хватало. Это был экземпляр Тима. Значит, тот подменил книгу.
Сердце Джулиана забилось от страха. Он схватил телефон и заорал в ухо Джеда: «Соедините меня немедленно с домом Галэнов!»
- Да, сэр, сейчас!
После томительного молчания к телефону подошла Агата.
- Мисс Галэн? Меня зовут Джулиан Траск. Тим с вами?
- Я одна, мистер Траск. Похоронена заживо. Узник в собственном доме. Но вам все это, конечно, известно. Насколько я понимаю, все это ваша затея.
- Вы не знаете, где найти Тима?
- Он сказал, что будет жить в гостинице.
- Но его здесь нет.
- Тогда ничем не могу вам помочь. Спокойной ночи, мистер…
- Минуточку, это вопрос жизни и смерти. Если он объявится, попросите его, пожалуйста, сразу же связаться со мной!
- Зачем? Чтобы вы распаляли худшую часть его натуры?
- Мисс Галэн, я только…
- Что бы вас там ни связывало с Тимоти, мне до этого дела нет.
В ухе Джулиана раздавались гудки отбоя. Он тоже положил трубку. По его спине прокатилась ледяная капля пота.
Он должен найти Тима. Джулиан отнюдь не был уверен, что тот шум, который они слышали с Лорой в первый день встречи в отеле, был легким землетрясением. Он знал то, чего не знала Лора. Слова, которые она произнесла, были древним заклинанием, призванным разбудить безвозвратно ушедшее и повернуть вспять строгое течение законов природы, потрясти основы жизни. Эта книга в руках Тима была как водородная бомба в руках ребенка.

29

«Мама, скажи, что мне делать». Когда эта мольба вырвалась из сердца Тима, стоявшего на коленях у надгробия на затянутом туманом кладбище, он понял: ему нужен тот экземпляр таинственной книги, что принадлежал Джулиану Траску. Экземпляр, где все страницы были целы. Но его интересовала только одна, на ней единственная фраза, окруженная орнаментом из скелетов. Эта фраза была написана странными знаками, крючками и загогулинками. Они отдаленно напоминали арабское письмо или древнеегипетскую клинопись. Прямо под фразой, в том же оформлении изгибающихся костей, был напечатан не перевод, а, как Тим правильно догадался, транскрипция латинскими буквами. Общий заголовок вверху страницы начертан латынью, и даже такой двоечник, как Тим, был в состоянии понять, что он означает. И когда он спросил у своей матери, давно находящейся в другом мире, что же ему делать, именно этот заголовок вдруг, как знамя, затрепетал перед его глазами.
Тим поднялся на ноги и, пробиваясь сквозь туман, пошел домой. По дороге он размышлял, стоит ли просить Джулиана Траска одолжить ему свой экземпляр. Траск, естественно, станет интересоваться зачем. Тогда придется ему соврать. Но что именно соврать? Постараться объяснить свой интерес природным любопытством? Слишком слабое объяснение. Что еще? Надо что-то правдоподобное. А Тиму ничего не приходило в голову. Но даже если он и придумает подходящее что-то, разве Траск доверит такую ценную книгу практически незнакомому человеку?
Когда он пришел домой, тетя уже не спала, но еще не поднялась с кровати.
- Тебе лучше? - поинтересовался он.
- Все так же.
- Позвать Дока Дженкинса?
- Нет, спасибо. У меня все в порядке. Просто я старая, Тимоти. А от этого лечит только один Доктор.
- Ну как знаешь. - Выходя из комнаты, он сказал:

Предыдущая страница 14 Следующая страница


15 Рей Рассел

- Я устал. Слишком рано поднялся. И кто придумал устраивать похороны в такую рань? Пойду прилягу ненадолго. Тебе что-нибудь принести?
- Нет, спасибо, Тимоти.
- Может быть, чашечку чая, журнал?
- Нет. Ты сегодня очень внимателен. Тим пожал плечами:
- Это моя лучшая половина действует.
Он вышел из ее комнаты, но направился не к себе. Вернулся вниз, к старому секретеру. Тетя хранила ключ в своей сумке, а сумка в комнате. Ему не хотелось дальнейших дискуссий по поводу фамильных ценностей. С помощью ножа для разрезания бумаг он открыл замок и добыл книгу и кинжал. Затем отнес их к себе в комнату.
Книгу надо было во что-то завернуть. Он пошел на кухню, откопал там какую-то коричневую оберточную бумагу от старого свертка и вернулся к себе.
Перед тем как упаковать книгу, перелистал страницы, обращая внимание на те места, где листы были варварски выдраны. На одной из уцелевших страниц на гравюре в грубой манере была изображена голая пышная женщина, совокупляющаяся с отвратительным демоном. Страшное существо покрыто чешуей, как ящерица. На руках и ногах - когти. Из головы торчат рога, а из основания спины острый хвост. Впереди изогнутый, как змея, сверхъестественной длины и разветвленный на три части орган. Один отросток вошел в женщину естественным путем. Другой терялся между ее ягодицами. А третий тянулся к лицу и заползал ей в рот.
Он вспомнил вдруг свой сон и вопрос инквизитора: «Твой любовник имел тебя через зад… или ты брала в рот его…»
Тим перевернул страницу, другую и хотел уже взяться за третью, когда заметил маленький розовый конверт, заложенный в книгу. В этот момент зазвонил телефон. Он вышел в холл, чтобы ответить.
Шериф Валден справился, почему он еще дома, а не в гостинице. Тим ответил, что собирается.
- Скоро уйду в гостиницу, - сообщил Тим тете, подумав, что это отлично совпадает с его намерением завладеть экземпляром Джулиана.
Вернувшись к себе в комнату, он решил рассмотреть как следует обнаруженный конверт. На нем была надпись: «Мэтью», выведенная фиолетовыми чернилами, аккуратным женским подчерком.
Тим вскрыл конверт. Быстро пробежал текст до самой подписи «Кейт». Это было письмо его матери к отцу. Письмо, которое тот так и не получил. Тим с волнением начал читать медленно, чтобы вникнуть в суть:

«Дорогой Мэтью!
Пожалуйста, прости меня. Мир полон женщин, прекрасных женщин. Выбери такую, что сможет стать хорошей матерью Тимми. Увези его и ее отсюда. Мой дорогой! Я не могу больше жить в этой атмосфере ненависти и подозрений. Ты говоришь, что твоя сестра меня „не ненавидит“. Но это не так. Я знаю. Я раньше считала, что это все оттого, что она находится под властью слухов и старых сплетен. Но больше я так не думаю. Дело в том, что она возненавидела бы любую женщину, ставшую твоей женой. Вот почему я прошу тебя увезти Тима из этого дома, от Агаты. Женись вновь и будь счастлив.
Я много раз просила тебя уехать, но ты всегда объяснял, что у тебя есть обязанности перед сестрой и ты не можешь оставить ее одну. О, Мэтью, у тебя были обязанности, дорогой, и передо мною и твоим сыном. Может быть, то, что я собираюсь теперь сделать, убедит тебя наконец. Ты не должен приводить свою новую жену в этот дом. Если ты сделаешь это, то все повторится снова. Агата будет ненавидеть и ее. Она возненавидит ее, потому что любит тебя. Но не так, как сестра должна любить брата. Я знаю, что выдвигаю опасное обвинение, знаю, как ты всегда защищаешь ее - все Галэны защищают друг друга. Но попытайся поверить мне. Твоя сестра хочет тебя, как женщина хочет мужчину. Я читаю это у нее на лице, когда она смотрит на тебя. Она внутренне умирает каждый вечер, когда ты идешь в постель со мной. Она сама хотела бы лежать на моем месте. Я в этом уверена. Женщины хорошо это чувствуют. Покинь ее, пока разрушающая страсть не уничтожила тебя и моего сына.
Никогда не говори Тимми о том, как я умерла. Он может подумать, что я слишком мало любила его, чтобы жить. Скажи ему, что я очень сильно заболела и ангелы забрали меня, как того щенка, что мы подарили ему на прошлое Рождество. Скажи ему, что я его люблю и всегда буду любить. Я буду ждать тебя и его в Раю.
И прости свою Кейт».

Слезы текли по щекам Тима, когда он закончил читать. Он поцеловал письмо, бережно уложил в конверт и сунул под рубашку. Про себя сказал: «Черт тебя возьми, папа, за то, что ты позволил этому произойти. И будь проклят за то, что у тебя не хватило порядочности прочитать ее последние слова». Его прожгла догадка: «Наверное, Агата перехватила это письмо, спрятала, решив уничтожить, а потом забыла о нем». Он вздохнул, теперь это не имело никакого значения.
Пора отправляться в гостиницу. Тим бросил кое-что из вещей в холщовую сумку и начал запаковывать книгу.
Когда на Галэн опустилась темная ночь, он прокрался в церковный двор. Растворившийся было утренний туман теперь вновь собирался с силами. Если бы кто-нибудь наблюдал за Тимом, то могло показаться, что он плывет сквозь белые слои какого-то вещества. Направляясь к могиле матери, он нес под мышкой книгу, похищенную на время у Джулиана.
Видимость практически нулевая. Даже луна была упакована в туман. Но Тиму не надо было искать нужную страницу. Заклинание было короткое, всего из двух слов, и Тим знал его наизусть. Он помнил содержание латинского предисловия перед фразой со ссылками на высказывания Иисуса, Лазаря, Короля Артура. Из всего этого он вроде бы понял, что данное заклинание использовал Иисус, когда хотел воскресить Лазаря. А в день Апокалипсиса эти же слова произнесет очнувшийся от векового сна Артур. Он попытается вывести свой народ из хаоса.
Тим остановился у могилы Кейт Довер Галэн. Он открыл книгу на странице с надписью по-латыни, которая в переводе означала «Поднять мертвых».
Собирая все свое мужество, чтобы совершить то, что вознамерился, Тим облизал пересохшие губы и прерывисто вздохнул. Если он правильно понял, в собственном переводе с латыни, то, что предписывалось сделать, было не сложно. Надо медленно и четко произнести на каком-то древнем языке слова, а затем повторять и повторять их до тех пор, пока не произойдет желаемое.
Тим поднял голову и выговорил:
- «Ореела боганна».
Туман, взбитый вдруг налетевшим с моря порывом ветра, причудливо преломил луну.
- «Ореела боганна», - повторил он.
Опавшие листья зашелестели на могиле матери, и страницы книги перевернулись.
Тим смочил языком пересохшие губы и еще раз произнес заклинание:
- «Ореела боганна».
Он услышал шум, слабый и далекий, как раскаты гремящего за горизонтом грома или приглушенный звук барабанов.
- «Ореела боганна».
Ветер усилился, пригибая на кладбище высокие кипарисы, и мрачный всплеск света, как горящая молния, на секунду осветил надгробие.
- «Ореела боганна».
Шум стал громче, глубже, ближе. Тима знобило, и только невероятным усилием воли он сдерживался, чтобы не застучать зубами.
- «Ореела боганна», - вымолвил он еще раз. - Помоги мне…
Что это было? Он и вправду услышал человеческий голос? В ужасном предчувствии Тим огляделся вокруг. Он был один и поэтому постарался уверить себя, что слышал только порыв ветра.
Он глубоко вздохнул и повторил заклинание.
- «Ореела боганна». - На этот раз голос сопровождался отрывками из его навязчивого сна: на одну крошечную секунду Тим увидел темницу, девушку, дыбу, троих мужчин. Это был лишь миг, но видел он все так явственно, как будто они были рядом с ним на кладбище. Он протер глаза. Вспомнил, что Джулиан предупреждал его о возможных галлюцинациях, хотя и надеялся, что то видение в спальне было первым и последним. Наполнив легкие сырым воздухом, он снова произнес:
- «Ореела боганна»… Ты будешь расчленена…
- «Ореела боганна».
Казалось, что шум приблизился. Но Тим не обращал на это внимание.
- «Ореела боганна»… зачем терпеть весь этот ужас… Как назойливых насекомых, отгонял он от глаз отдельные эпизоды пытки.
- «Ореела боганна»… ведь твой любовник предал тебя…
Тим скрипнул зубами, произнес:
- «Ореела боганна»… признайся в греховной связи, которой ты наслаждалась…
- «Ореела боганна»… говори сейчас, пока тебя не начали ломать…
Кладбище расплылось. Тим больше ничего не видел четко. Его ощущения нарушились, стало подташнивать. Но он упорно продолжал: «Ореела боганна»… для начала четверть оборота, милорд…
В ушах Тима нарастал и завывал звук - раздражающий, высокий, свистящий, выходящий за пределы человеческого слуха.
- «Ореела боганна»… - он имел тебя через зад…
- «Ореела боганна»… - или ты брала в рот его…
- «Ореела боганна»… - еще и еще, пока эта поганая сука не заговорит…
Неясные лики, хватающие руки, чьи-то бесплотные взгляды - все это роилось вокруг Тима, как стая летучих мышей.
Как загипнотизированный, он опять и опять выговаривал заклинание: «Ореела боганна, ореела боганна»… на дыбу ее…
«Ореела боганна, ореела боганна, ореела боганна».
Пронзительный звук больно впивался ему в уши, как штопор ввинчивался в мозг. Шум перерос в оглушающий гул. Земля под ним вздыбилась, словно морская пучина. Тим пытался удержаться на ногах. Плита на могиле матери закачалась, и могила разверзлась как при землетрясении.
- Мама.
Все звуки вдруг стихли, как бы отсеченные гильотиной. Тим замер в неожиданной тишине, чувствуя себя мухой в янтаре: он не мог двигаться, дышать и даже слышать биение собственного сердца. Единственное, что он ощутил, была тяжесть руки у него на плече, руки, протянутой кем-то из-за его спины.

30

От этого прикосновения Тим закричал, упал на землю и уронил книгу.
- Оставь ее в покое.
Дрожащий, распростертый на холодной кладбищенской земле, Тим со страхом обернулся и посмотрел вверх на источник голоса.
- Оставь свою мать в покое, - повторял Джулиан. Тима трясло. Он поднялся, весь перепачканный. Ветер, свист, шорохи - все прекратилось. Могила была гладкой и ненарушенной. Земля не раскололась. Не веря своим глазам, он провел рукой по надгробью.
- Я думал, я видел… - прошептал он.
- Забудь, что ты видел, - жестко сказал Джулиан, - или думал, что видел. Выбрось это из головы.
Джулиан поднял с земли упавшую книгу. Он взял Тима за руку и повел с кладбища.
По дороге к гостинице Тим извинился:
- Простите меня за книгу. Я собирался ее сразу же вернуть…
- Это могущественная книга, - пояснил Джулиан. - В ней содержатся тайны, которые когда-то были известны людям, но потом о них предпочли забыть. Миллионеры предлагали целые состояния, лишь бы увидеть хоть одну ее страницу. Люди убивали за нее. Другие умирали под пытками, но не выдавали место, где была спрятана книга. Многих она свела с ума. Название переводится с латыни как «Потерянные искусства». Истолковать это можно двояко. Потерянные в традиционном смысле слова и «потерянные» - проклятые, как иногда говорим мы, «потерянная» значит проклятая душа.
Через секунду Джулиан повторил:
- Потерянная душа. Как легко мы это говорим. Это уже стало клише. Но ты никогда не задумывался, что это значит? Где-то в книге есть предупреждение о людях, которые вынуждены заниматься «потерянными искусствами». Они обречены навечно и безвозвратно. Я не религиозен, но меня всегда пробирает мороз, когда я задумываюсь над этим. Быть обреченным на что-то безвозвратно, навечно. А навечно - это без конца, без надежды. Подумай об этом. Ведь жизнь наша вся состоит из перемен. Изменчивость - это хорошее, здоровое, естественное явление. Даже смерть и то приносит перемену - по крайней мере распад материи. А для людей религиозных это изменение качественное: «Мы не будем все спать, мы все изменимся», - говорится в Священном писании. Вещь, которая никогда не меняется, - это чудовищное явление, противное всем законам природы. И для человека быть навсегда обреченным на неизменность - это быть в аду… Я вздрагиваю, когда думаю об этом.
Они молча шли дальше. Потом Тим спросил:
- Это и вправду произошло?
- Что именно?
- Я видел снова дыбу, и этих мужчин, и эту женщину, я слышал их голоса. И был шум и ветер, разные звуки. И могила моей матери разверзлась. Вы тоже видели это?
- Я почувствовал порыв ветра, - ответил Джулиан. - Что касается остального, то я пришел в самое последнее мгновение. Повторяю - это могущественная книга. И вся ее сила - злая. С этих страниц никогда не сошло ничего хорошего и доброго.
А что, если бы тебе удалось то, что ты задумал? Если бы ты поднял тело своей матери из могилы, ты совершил бы нечто кощунственное.
- Я только хотел поговорить с ней, - пробормотал Тим.
- Откуда ты знаешь, что она смогла бы говорить? Откуда ты знаешь, что она не превратилась в тлен? Без языка, без мозга, без возможности думать и говорить. А еще задумайся вот над чем, Тим. В книге есть заклинание, способное поднять мертвых. Но там ничего не сказано о том, как их вернуть назад. Этого нет ни на одной странице. Благодари судьбу, что я пришел вовремя. Благодари не только за себя, но за мать, да и за всех нас.
Они приблизились к гостинице.
- Я советую тебе сразу же отправиться спать, - сказал Джулиан. - Если хочешь, продолжим разговор утром.
Тим кивнул.
- Я хотел позвонить Дженни. Но, пожалуй, уже слишком поздно.
- Да, думаю, не стоит. Дамам и так наверняка трудно заснуть в чужих кроватях.
В кафе в одиночестве сидел Док Дженкинс. Он их окликнул. Тим махнул ему рукой и сразу же поднялся наверх в свою комнату. Джулиан подошел к столу. Было заметно, что Док уже пропустил несколько порций.
- Вот это, - сказал Док, показывая на стоящий перед ним стакан, - скотч двадцатипятилетней выдержки. Джед подает его только по особым случаям или особо уважаемым клиентам. Первый раз за всю историю город остался без женщин. И, вероятно, это единственный в мире такой город. Буду рад, если вы составите мне компанию.
- С удовольствием, - легко согласился Джулиан, - только загляну на минутку в номер, надо кое-что отнести.
Но, поравнявшись с конторкой Джеда, он передумал.
- Джед, у вас есть сейф? - спросил Джулиан. - Ну, где гости хранят свои ценности?
- Конечно, - ответил Джед, - и весьма надежный.
Джулиан положил на конторку книгу, которая была обернута в ту же коричневую бумагу, которую днем нашел на своей кухне Тим.
- Нельзя ли воспользоваться вашим сейфом?
- Нет проблем. Пожалуйста, сюда.
Когда Джед запер книгу в сейф и выдал соответствующую квитанцию, Джулиан присоединился к Доку.
Доктор успел осушить еще один стакан и наполнить другой для Джулиана.
- Когда я учился в колледже, то слышал один занятный тост - я запомнил его навсегда. Пожалуй, сегодня он уместен как никогда, учитывая, что весь Галэн пропитан сексом, заряжен им как электричество. - Док поднял стакан. - За это! Птицы делают это. Пчелы делают это. Они привыкают к этому и не прочь повторить. Почему бы и нам не заняться этим?
Они выпили.
- Нам с вами? - уточнил Джулиан. - Вы делаете мне предложение?
- Нет, - усмехнулся Док. - Но вы поднимаете интересный вопрос. Мы отрезали от мужской части все возможности контактов с прекрасным полом. Бедный сексуально озабоченный ИНКУБ, или кто он там, явно бесится, потому что не может найти женщину. Ну, а что, если его желание дойдет до такого градуса, что он начнет охотиться на мужиков? В тюрьмах такое случается. Есть ли в вашей книге что-нибудь касательно такой перспективы?
- В известной мере. Дело в том, что сексуальные извращения присущи только людям. И какими бы ужасными ни казались последствия нападений ИНКУБА, для женщин, в одном смысле, они были нормой. Если отбросить элемент насилия и размеры его полового органа, это были классические, с точки зрения физиологии, совокупления, - пояснил Джулиан.
Док добавил:
- Иногда такую позу называют позой миссионера.
- Совершенно верно. Не было ни одной попытки орального сношения или через задний проход. Галэнский насильник озабочен только одним - женщина должна забеременеть.
- Значит, вы считаете, что мы, мужчины, в безопасности? Джулиан кивнул.
- Поверю вам на слово, - сказал Док и, отхлебнув виски, поинтересовался: - Ну а как насчет того, что мой дед называл грехом Онана?
- Если помните легенду, то Онан сбрасывал свое семя на землю именно потому что не желал, чтобы женщина забеременела. Существо, на которое мы устроили облаву, не стремится к сексуальному удовлетворению как таковому, к самому оргазму. Им движет миссия исполнения некой определенной задачи. Гомосексуализм или мастурбация несовместимы с этим.
- Я перечитывал классиков, - сказал Док. - Наткнулся на Плутарха, его историю о Тамусе, штурмане корабля. Во время плавания в Италию он услышал, как какой-то голос, принесенный ветром, три раза назвал его по имени и передал через него послание миру: «Великий Пан умер». Но если ваши подозрения верны, то это сообщение не соответствовало действительности, не так ли? Выходит, сведения о его смерти были сильно преувеличены? А знаете ли вы, что слово «паника» происходит от Пана? Он обладал свойством приводить людей в состояние неистовства: нестись в «панике», как скот, разбегаться во все стороны в «паническом» ужасе. Интересно происхождение слов.
Док смотрел в свой стакан, будто в нем был заключен волшебный кристалл, в гранях которого таились ответы на любые вопросы.
- Секс, - произнес он. - Всемогущий мог бы сделать его, как мне кажется, и попроще. Просто физиологическим отправлением, как поесть или сходить в туалет. Но, с одной стороны, это связано с романтикой и любовью, а с другой - с чем-то темным и отвратительным - ревностью, раздражением, насилием, садизмом, мазохизмом, невероятными извращениями, которые только можно вообразить, и частыми несчастьями. Мотив убийства, причина войны, ложь, обман, боль. Да, Господь, - заключил он, - здесь ты действительно перемудрил.
В шестом номере Тим, не раздеваясь, упал на кровать. Из-под рубахи он достал письмо матери. Оно смялось и намокло от пота. Он перечитал его, потом еще. И каждый раз глаза ему застилали слезы, как только он доходил до последней фразы: «Скажи ему, что я его люблю и всегда буду любить. Я буду ждать тебя и его в Раю».
Отец, хотя и не видел этого письма, сказал Тиму, что мать умерла во сне. Теперь Тим понял, что скорее всего это была правда. Она, наверное, приняла слишком большую дозу снотворного. Может ли быть так, что отец не понял, что она сделала это намеренно. Он не мог поверить, что отец не захотел вскрывать письмо. Он еще определеннее уверовал, что Агата догадалась, обнаружив случайно конверт, что это предсмертное послание, и спрятала его.
Спустя менее года после смерти матери его отец погиб в авиакатастрофе.
«Твоя сестра хочет тебя, как женщина хочет мужчину». Безусловно. Это многое объясняло. Ее ненависть к Кейт, ее ужас по поводу подсмотренной любовной сцены. Ей было противно не само действие, хотя, может, она этого и не понимала до конца. Просто она хотела быть той обнаженной, что стояла на коленях перед Мэтью Галэном, и ее возмущало собственное желание.
Тиму хотелось бы швырнуть письмо тетке в лицо, поиздеваться над ней, прочесть вслух, что там было про нее написано. Обвинить ее в извращенных фантазиях, воображаемом кровосмешении, услышать, как она стала бы возражать. Ему нужно пройти через весь этот кошмар, чтобы быть готовым расквитаться с ней. Впрочем, зачем? Она и так скоро умрет. Она ведь старая и больная. Отношения между ними все равно были давным-давно отравлены.
Мысли его обратились к Дженни. Пьянящее тепло охватило его, как только он подумал о ней. Эротический порыв сделал его плоть твердой. Его воображение так разыгралось, что он совсем проснулся. Это обеспокоило его. А что, если этот порыв предвестник превращения во что-то паранормальное? Никогда раньше он не стыдился своих желаний. Теперь ему было не просто стыдно, но очень тревожно. Он был напуган. В горле пересохло от жажды. Тим встал и пошел в ванну попить. Открывая кран, он посмотрел в зеркало над раковиной.
На него глядело не его лицо. После первого шока Тим заставил себя еще раз глянуть в зеркало, прямо, не отводя глаза. На него смотрело оттуда лицо палача: «… пей, пей, сколько хочешь» - шептали чужие губы…
Тим зажмурился и глотнул воды. Когда разомкнул веки и снова посмотрел в зеркало, отражение было его собственным.
Внизу в кафе раздался смех Дока.
- Вы знаете, Траск, я думаю, что постиг тайну жизни. «Ах, эта сладкая тайна жизни!» - помните такую песню? Эдди Нельсон, Джаннет Мак Дональд? Нет, пожалуй, вы слишком молоды, чтобы помнить. Так вот, тайна жизни не такая уж сладкая. Знаете, что это? Всего лишь следующее: Бог не умер, как утверждают некоторые. Черт возьми, Бог просто пьян! Док вновь наполнил стаканы.
- Бог потерял разум. Он раскиселился, зажарился, упрям как козел. Шляется, спотыкаясь, по улицам Рая, старый алкаш. Падает лицом на райскую землю. Засыпает на каком-нибудь космическом пороге, а потом просыпается с самым сильным, самым поганым похмельем во всей вселенной. И все это выплескивает на нас. Вот какое я сделал открытие. Запомните, что услышали, - вы первый, кому я доверил свое открытие.
Джулиан признал, что это весьма оригинальная теория. Док Дженкинс сделал очередной большой глоток.
- Посмотрите на мир, - жестко произнес он. - Война, голод, пытки, рабские концлагеря, смог, насилие, рак. Не говоря уж о том, что творят политики и прочие маньяки. Так кто же будучи в здравом уме может верить в доброго Бога? Бога или нет, или он садист, маньяк, или у этого сукина сына давно уже белая горячка! Мне больше нравится последнее объяснение, за него я выпью. - И он выпил.
- Думаю, мне пора спать, - заявил Джулиан. Док отставил пустой стакан.
- Хорошо. Я велю Джеду записать бутылку на ваш счет. За последние дни вы выпили достаточно моего скотча.

Предыдущая страница 15 Следующая страница


Инкуб, или Демон вожделения 16

- Увы, это так!
- Все думают, что врачи купаются в роскоши. Хирурги, да. Особенно те, кто делает пластические операции. Вот куда мне надо было идти. Создавать красавцев из уродов! Посмотрите на эти руки. Они как руки великого скульптора. А я вместо этого на осмотрах сую пациентам палец в задницу!
Он величественно поднялся из-за стола:
- Пожалуй, я двину домой, хотя идти туда и незачем. Марта и Дженни - обе в заточении. Придется общаться с черепахой. Вы представляете, эта дрянь любит, когда ей поют. У нее даже есть любимая песня - «Страсть к Розе».
- Вы уверены, что сможете вести машину? - поинтересовался Джулиан.
- Я? Ваш вопрос предполагает намек, что я пьян? Может, и так. Но не пьянее Бога. Если он поддает, то почему мне нельзя?
Но вы же сами утверждали, что у него это хреново получается, помните?
Это правда. Знаете, о чем я подумал? Есть такое выражение пьян как барин, то есть господин, а должно бы звучать как Господь.
Джулиан не стал спорить:
- В этом что-то есть. Я провожу вас до машины.
Когда они вышли из гостиницы, Док Дженкинс не удержался от восторга:
- Как хорошо на воле, на свежем воздухе.
Из темноты выскочила машина шерифа и, взвизгнув тормозами, остановилась буквально в сантиметре от них.
- Боже, Хэнк! Ты же нас чуть не прикончил, - заорал Док. Хэнк в свою очередь крикнул:
- Быстро в машину, оба.
- Что случилось? - спросил Джулиан.
- А как вы думаете, черт побери, что могло случиться? - вопил Хэнк, - это опять произошло. Он забрался в одно из общежитий и снова убил женщину.

ЛИЦО

31

- Кого? - одновременно закричали Док и Джулиан, быстро забираясь в машину.
Хэнк нажал на газ, и машина рванула вперед.
- Не знаю пока, - ответил Хэнк. - Я ехал сменить Клема на дежурстве, возглавить ночную смену. Там ведь целая толпа вооруженных мужиков. Клем зовет их вооруженными бабниками. Идиот. Он позвонил мне в машину, когда я был в дороге. Сказал, что в одном из общежитий девочки начали страшно кричать. А войти-то он не мог - заперто. Они же были до того напуганы, что не соображали, что надо отпереть дверь и впустить его. Он не очень понял, что они там все вместе вопили. Разобрал только: «он здесь» и «она умерла».
- Какое общежитие? - спросил Док мгновенно протрезвев.
- Этого я тоже пока не знаю. Скоро выясним.
Машина подъехала к студенческому городку и повернула к общежитию. Фары осветили группу галэнских мужчин. Возбужденные собаки лаяли и махали от волнения хвостами. В руках у каждого галэнца было какое-нибудь огнестрельное оружие.
- Какое общежитие? - закричал Хэнк, когда они подъехали.
- Мужское, - крикнул в ответ Оскар Гаррет. - Там сейчас Клем.
Губы Дока плотно сжались. Обе его женщины были в мужском общежитии.
Как только машина резко остановилась, подбежал Клем.
- Слава Богу, вы здесь, - произнес он, увидев Дока. Может быть, вам они откроют.
Трое мужчин поспешили к дверям. Клем позвал:
- Эй, женщины. Здесь Док Дженкинс.
Док услышал, как изнутри знакомый голос позвал его:
- Сэм?
Это была его жена. На него накатила волна облегчения.
- Да, это я, Марта, как Дженни?
- Мы обе в порядке.
- Открой, пожалуйста, нам дверь, дорогая.
- Хорошо, сейчас.
Звук болтов, щелчок ключа - и Марта Дженкинс распахнула дверь общежития. За ней и Дженни стояли другие женщины, съежившиеся, испуганные, в слезах.
- О, Сэм! - всхлипывала Марта. - Это так ужасно!
Он обнял ее:
- Ну ладно, ладно, успокойся.
За спиной Дока другие мужчины взволнованно спрашивали: кто?
Док задал этот же вопрос жене. Но она так сильно рыдала, что не могла сразу ответить. Вперед вышла Дженни и вымолвила дрожащим голосом:
- Это Элен, папа. Элен Китон.
Дикий крик вырвался из толпы:
- О, Боже! Нет!
То был Бен Китон. Он проталкивался через толпу к двери.
- Элен? Не может быть, - говорил он, не в силах поверить.
Дженни опустила глаза. Она не могла смотреть на него. Она чувствовала себя виноватой в том, что была жива.
- Нет, - продолжал кричать Бен. - Нет! Прю, а потом Элен! Нет!
Он бросился к зданию:
- Где она? - Он позвал: - Элен! Элен!
- Бен, не надо, - пытался успокоить его Док, - не ходи туда, не надо.
Но Бен, оттолкнув женщин, уже вбежал в общежитие. Хэнк допытывался у Клема:
- Как эта скотина смогла туда попасть?
- Я не знаю, Хэнк! Я проверил каждое окно. Они все забиты наглухо. Ничего не повреждено. И дверь была закрыта на замок и на щеколду, пока минуту назад, вы же сами видели, ее не открыла жена Дока. Я не могу понять, как он смог туда проникнуть.
Из глубины общежития раздался длинный хриплый вопль отчаяния - Бен нашел свою жену.
Док повернулся к шерифу.
- Пошли, Хэнк, нам лучше быть там.
Хэнк отдал распоряжение Клему:
- Только я и Док. Остальные пусть будут на улице. - И они с доктором вошли в здание.
В это время Лора протиснулась мимо женщин к двери и позвала Джулиана.
- Лора, - он обнял ее, - как я боялся, что это можешь быть ты!
Голос ее прервался. Она произнесла совершенно непонятную фразу:
- Это и была я.
- Что?
- Это моя вина!
- О чем ты говоришь!
- Если бы я не оставила ее одну… - Она расплакалась, и новые слезы побежали по следам уже высохших.
- Не надо, пожалуйста, - попытался успокоить ее Джулиан, - что это за ерунда?
- О, Джулиан, она была одна, совсем одна. Она была единственной женщиной в этом общежитии, оставшейся в одиночестве в комнате. Сначала я поселилась вместе с ней, но потом она упросила меня уйти…
- Почему?
- Не важно почему. Она умерла. Я не хотела оставлять ее, но она настаивала, так что я переехала к Марте и Дженни.
Вошла Марта и обняла Лору за плечи:
- Это не твоя вина, дорогая. Чем бы ты смогла помочь ей, если бы и была там? Тебя бы тоже прикончили.
Лора, все еще плача, покачала головой:
- Нет, он выбрал ее не случайно. Ведь одиночек больше не было во всем общежитии.
Марта Дженкинс сказала Джулиану:
- Мы даже криков не слышали. Он, должно быть, зажал ей рот.
Лора продолжала:
- Я проснулась и пошла в туалет. Когда я проходила мимо комнаты Элен, то решила заглянуть и посмотреть, удалось ли ей уснуть. И когда я открыла дверь, то… увидела ее.
Джулиан крепче обнял ее:
- Ты не видела преступника?
Она отрицательно покачала головой:
- Он уже исчез.
Хэнк и Док вышли из общежития, выводя вместе с собой Бена, который валился с ног. Лицо его побелело, глаза потухли. Когда они проходили мимо Джулиана, Док сказал:
- Я собираюсь отвезти его в больницу и накачать таблетками.
Джулиан кивнул головой по направлению к общежитию:
- Это было…
Док тут же кивнул:
- Точно так же, как и в других случаях.
Он и Хэнк пошли дальше, сопровождая Бена Китона. Когда шериф помог усадить Бена в машину, он вернулся к Джулиану.
- Ну, мистер Траск, - сказал он голосом, не предвещавшим ничего хорошего, - ваша идея всем была хороша. Кроме одного. Она не сработала. И будь я проклят, если понимаю, почему произошло именно так, почему она не сработала. Никаких следов взлома. Никто не мог, не оставив следов, проникнуть внутрь, разве только превратился в облачко дыма и просочился под дверью. Или - его кто-то потихоньку впустил.
Марта Дженкинс возмутилась:
- Хэнк, будь благоразумен. Ради чего кто-то из нас стал бы впускать сексуального маньяка, убийцу?
- Я хватаюсь за любую соломинку, Марта, - пояснил Хэнк.
- Найди что-нибудь другое, чтобы ухватиться…
Джулиан спросил шерифа:
- Хэнк, вы уверены, что проверили все окна тщательно?
- Проверил и перепроверил.
- И никаких следов того, что доски могли быть аккуратно приподняты, а потом поставлены на место?
- Нет, все приколочено намертво, так, как и было утром. - Он снял шляпу и почесал в затылке:
- Пойду-ка я и проверю, как обстоят дела в женском общежитии. Если Сара меня, конечно, впустит. - И он, ушел.
- А я пойду к Дженни, - сказала Марта и вернулась к дочери.
Джулиан подвел Лору к скамье под деревом, усадил и сел рядом.
- Если бы только я настояла, чтобы остаться с ней… - горевала Лора.
- Довольно убиваться. Но я все же не могу понять, почему она так категорически хотела остаться одна. Ты знаешь причину?
Лора кивнула:
- Знаю, но тебе сказать не могу.
- Почему?
- А вдруг это каким-нибудь образом дойдет до Бена?
- Не дойдет.
- Хорошо, я расскажу, но это должно остаться строго между нами.
- Конечно, - заверил он.
- Элен боялась себя, собственных чувств и ощущений, - начала Лора. - Что-то произошло в ее душе из-за испуга и одиночества. Она боялась этого одиночества и искала из него выход. И первым нашла любовь. Она обняла меня и стала ласкать. Мы были нагие в душе, этот порыв длился всего секунду, но потряс ее. Вся в слезах Элен просила простить ее. Она выбежала из кабинки. Потом заявила мне, что больше не в силах держать себя в руках и поэтому не может спать со мной в одной комнате. Она боялась, что начнет приставать ко мне. Я сказала ей, что все это чепуха. Но Элен настаивала, чтобы я переехала к кому-нибудь. Я отказывалась. Она бросилась на колени, умоляла меня, целовала ноги. Как я могла отказать ей в конце концов. Я переехала. Но ты же понимаешь, что Бену лучше не знать всех этих подробностей. Даже если бы в психике Элен были бы какие-нибудь отклонения, - а я думаю, что она была абсолютно нормальна, - то и то было бы бесчеловечно отравить воспоминания о ней.
- Конечно, - согласился Джулиан, - этого нельзя делать ни в коем случае. Бедный Бен. Сначала дочь, теперь жена…
Он помолчал, а потом спросил Лору:
- У тебя есть предположение насчет того, как он мог сюда проникнуть?
- Нет, ни малейшего. Снаружи этого сделать было нельзя. Все заколочено. Кругом вооруженные мужчины. Остается только один вариант - он прятался здесь внутри все время, пока готовили для него капкан.
- Это исключено. Мы тщательно обыскали оба общежития - Джулиан отрицательно покачал головой.
- Думаешь, есть смысл держать нас здесь дальше?
- Конечно, нет. Шериф правильно сказал - идея была хороша, но она не сработала. И дома вы все будете в равной степени в безопасности или… опасности.
Подошел Хэнк:
- Мы распустили всех по домам. Каждой дадим оружие. Лора, у тебя дома есть револьвер?

Предыдущая страница 16 Следующая страница


17 Рей Рассел

- Еще бы!
- Тогда не вижу смысла торчать тебе здесь. Вы проводите ее, мистер Траск?
- Естественно.
Хэнк умолк, тупо глядя в пустоту.
- Становлюсь старым, - наконец изрек он. - Такие дела слишком сложны для меня. Я уже ничего не могу разгадать. Когда весь этот бардак с ужасами закончится, коли ему вообще суждено закончиться, разрази меня гром, если я не солью керосин и не оставлю службу.
Было бы логично предположить, что несколько кровавых насилий, гибель женщин приглушат сексуальные чувства галэнцев. Но на самом деле все получилось наоборот. Они отвергали смерть и утверждали жизнь! В тот субботний вечер каждый мужчина в Галэне, у кого была возможность слиться в порыве со своей любимой, сделал это. Док Дженкинс, несмотря на усталость и виски, гордясь собой, довел несколько раз Марту до экстаза, и его самолюбие не могли не тешить ее страстные вскрики. Тим, предварительно договорившись с Дженни по телефону, влез к ней в окно по ветке дерева.
Сару Валден, как она сказала бы, «вспахал» по-мужицки Хэнк. В гостинице Руфь и Джед, отдавая все силы, утешали друг друга после вынужденной разлуки. Оскар и Мона Гаррет тоже. Джулиан и Лора проделали вроде бы привычный ритуал, едва переступив порог дома. Но на сей раз это был настоящий взрыв страсти. Даже преподобный и Фрэнси Китон слили свои тела с удовлетворением, которого не ощущали давно. Им не смогла помешать и двойная потеря. Джо Прескотт, овдовевший много лет назад, частенько захаживал к Белинде Феллоуз, пышнотелой блондинке, правда крашеной и неопределенного возраста. Этой ночью они поразили друг друга раскрывшимися вдруг возможностями.
И так было в десятках домов Галэна, жители которого приятными сторонами секса попирали те преступления, которые совершил маньяк.
Но был в Галэне и обойденный любовью человек. Именно ему она нанесла подряд несколько жестоких ударов, погубив тех женщин, к которым он был искренне привязан. Прю Китон последнее время была его постоянной девушкой. Иногда он встречался и с Мэри Лу Грант, а однажды испытал утехи любви со щедрой на ласки Мэлани Сандерс. Одну за другой вычеркнула их из списка живущих безжалостная судьба. И теперь Чарли Прескотт был окутан одиночеством как серым, холодным одеялом. Он лежал в своей постели один, словно зародыш в утробе, глаза его были открыты. Он плакал.

32

Когда Чарли наконец удалось уснуть, он тут же встретился со всеми троими: и с Прю, и с Мэлани, и с Мэри Лу. Они то вдруг сливались в единый образ, то каждая из них дробилась на двух абсолютно похожих. Иногда в этом сне происходили совершенно обыденные вещи: он гулял то с одной, то с другой по городу, вел ничего не значащие разговоры. Но происходили и удивительные превращения. Вдруг все расцвечивалось буйной фантазией, загорались глаза, соски и пупки девушек набухали умопомрачительной сладостью. Тогда Чарли просыпался со стоном в маленькой липкой лужице от впустую растраченного желания.
Светало. За окном было сыро и серо, так же как и у него на душе. На короткое время волшебные сновидения вернули к жизни трех девушек, но, увы, сейчас его обступала холодная реальность. Он больше никогда не увидит их в жизни. Это возможно теперь только в снах.
Лужица раздосадовала его. Он устыдился. И раньше, случалось, всплески страсти настигали его во сне. Но тогда он не считал это постыдным. Тогда все были живыми и теплыми. А теперь, когда девушки погибли, было что-то гнусное в подобной тяге к ним. Он встал, сорвал измазанную пижаму и отправился в душ. В наказание стал хлестать себя ледяными струями.
Затем Чарли оделся и вскоре вышел из дому. В этот ранний воскресный час на улицах Галэна было малолюдно. Жители города не торопились просыпаться. Чарли прошел мимо кинотеатра отца, пустого и тихого в такую пору. Сквозь стеклянные двери увидел стойку буфета, за которой работала Мэри Лу. Яркие афиши «Мальтийского сорокопута», казалось, корили его. Как он жалел теперь, что так увлекся фильмом в те минуты, когда совсем рядом погибала такой страшной смертью Прю.
Он двинулся дальше, завернул за угол. «Сахарница» тоже была закрыта. Через окно он посмотрел на столик, за которым они сидели с Прю и пили чай со льдом.
«Почему бы нам не сделать что-нибудь еще для разнообразия? - совершенно явственно услышал он голос Прю. - Может, съездим в Мидвэйл?»
Она не хотела идти в кино. Возможно, предчувствовала? А он уговорил ее. Его покоробило от этих воспоминаний.
Возле гостиницы тоже все тихо и спокойно. За окнами пустые столы, которые обслуживала Мэлани Сандерс. Там часто, подавая ему кофе, она отпускала двусмысленные шуточки.
В конце концов Чарли добрался до пляжа. Он оказался недалеко от того места, где напали на Мэлани. Сегодня был штиль, и море выглядело как огромная тарелка серой густой каши. Каково было бы вступить в нее? Сбросить все и голяком кинуться в обжигающую воду. Чарли казалось, что-то непреодолимо тянет его туда. Он вдруг вспомнил, что жизнь зародилась в море. И что было бы естественнее возвращения туда? Очиститься омовением соленой воды, такой холодной, что она законсервирует тело, обезболит его как новокаин, заморозит и разум, и память, и чувства. Войти в эту исцеляющую воду, чувствовать, как поднимается она до пояса, потом по грудь, до подбородка. Продолжать идти, пока морская гладь не сравняется с глазами, пока ноги не перестанут доставать дна. А потом погружаться все глубже и глубже, продвигаться упорно в ледяную вечную темноту, оставив на берегу одиночество.
Чарли начал раздеваться. Голым он пошел к кромке. Когда холодная морская вода коснулась пальцев, он словно пробудился. Посмотрел вниз, увидел босые ступни, погруженные в воду, ощутил свою наготу и, вдруг испугавшись, отступил назад. Что он делал? Он быстро огляделся, надеясь, что его никто не видел.
Да, вокруг ни души. Дрожа от холода, он оделся и быстро зашагал с пляжа. В туфлях скрипел песок.
Направился к церкви. Он ходил туда по воскресеньям вместе с отцом. Пел в церковном хоре, мечтал во время проповедей преподобного Китона. Но в течение остальных шести дней он о церкви никогда не вспоминал, бывало, только смеялся над тем, как Прю подшучивала над своим дядей.
Как раз сейчас Китон входил в церковь. Что-то толкнуло Чарли последовать за священником. Фрэнк Китон, удивленный, что в такую рань кто-то кроме него находится здесь, обернулся:
- Доброе утро, Чарли.
- Здравствуйте, Ваше преподобие.
- Могу я чем-нибудь помочь тебе?
Чарли пожал плечами:
- О, нет. Спасибо. Я просто хотел посидеть здесь на скамейке и подумать. Я не буду мешать.
- Конечно, пожалуйста, приходи в любое время.
Чарли сидел и смотрел, как преподобный ходил по рядам, начиная с последнего, и раскладывал листки бумаги. На них были тексты из Евангелия, церковные объявления. Чарли не сиделось на месте. Он перекладывал ногу на ногу.
- Хочешь мне помочь, Чарли? - спросил Китон.
- Что? А? Конечно, Ваше преподобие! Фрэнк Китон дал ему пачку бумаг.
- Эти ряды я уже обошел, - сказал он. - Начни, пожалуй, отсюда.
Сначала они работали молча, потом Чарли сказал:
- Мне очень жаль вашу племянницу и невестку.
- Спасибо, Чарли. Да, это ужасно, особенно для моего брата.
- Догадываюсь, - произнес Чарли и через секунду добавил:
- Мне нравилась Прю. Очень…
- Да, я так и полагал.
- Я думаю, может быть… - Парень заколебался.
- Что, Чарли?
- Наверное, сейчас было бы неправильно сказать, что я любил ее?
Китон посмотрел на него:
- Нет, Чарли. Это не было бы неправильным сказать так. Если это правда.
- Это правда. Считаю, что правда. Но чем доказать это теперь? Никогда не думал об этом, пока она была жива. Я раньше не знал, что люблю ее. А теперь слишком поздно. Мне надо было признаться ей, да?
- Не переживай, Чарли. Если ты любил ее, то она сама догадывалась обо всем. Женщины такие. О, они хотят, чтобы мы почаще говорили им об этом, так же как они любят, когда им дарят цветы. Но знать все они знают и без наших слов.
- Очень хочется верить, что Прю догадывалась.
Они в задумчивости переходили от скамейки к скамейке, вкладывая тексты в молитвенники.
- Как вы думаете, - спросил Чарли, - а теперь она знает?
- Может быть, и так, - ответил Китон.
Они закончили дело и теперь стояли вдвоем перед церковью у Распятия.
- Спасибо, Чарли, - поблагодарил Китон, - приятно, когда тебе помогают. У меня одного на это ушло бы в два раза больше времени.
- Ваше преподобие…
- Да?
- Я ее еще увижу?
- Что ты имеешь в виду?
- Ну, когда я умру, я увижу Прю?
- Чарли, как я могу обещать тебе? Я ведь там никогда не был.
- Но кто еще даст ответ, если не священник вроде вас. Вы же все знаете о Боге. Вы этому учились. Может быть, Прю еще жива где-то?
Преподобный Китон взглянул на почти обнаженную фигуру на кресте. Увидел, словно в первый раз, изуродованные руки и ноги. Увидел муку в глазах… но ответа эти глаза дать не могли.
- Жива? - повторил Чарли свой вопрос. - Что происходит с нами, когда мы умираем?
- Это не дано никому знать, - ответил священник.
… В тот же ранний час, когда Чарли вышел из своего дома, Тим спускался по ветке перечного дерева вниз. Он надеялся, что никто из соседей доктора не увидит, как он вылез из окна спальни Дженни. Возможно, Тим пользовался таким входом-выходом в последний раз.
- Это удобно, - сказал он Дженни, прощаясь, - слишком удобно. - Если могу забраться я, то же самое, может проделать и насильник. Поговори сегодня с отцом. Попроси его спилить эту ветку. Чем раньше, тем лучше.
- Но я обожаю старое дерево! Всю мою жизнь оно растет под этим окном. Оно старше меня.
- Если ты хочешь стать еще старше, сделай так, как я говорю. Просто спилите эту ветку. Она выглядит как приглашение для какого-нибудь психа заглянуть к тебе.
Дженни рассмеялась:
- Свой свояка…
- Уморительно смешно. - Он поцеловал ее и исчез.
Теперь быстро удаляясь от дома Дженни, он решал, возвращаться ли ему в гостиницу или заглянуть к тете. В конце концов она все же болела.
Агата, завернувшись в халат, сидела в гостиной, в старом деревянном кресле-качалке.
- Как ты себя чувствуешь? - вежливо поинтересовался Тим.
- Чуть получше.
У камина стояло ружье.
- Это тебе шериф одолжил?
- Да. Вчера вечером, когда они сняли доски с окон. Он настоял, чтобы я его взяла. Но мне нечего бояться.
- На сей раз вынужден согласиться. - Тим не удержался и съязвил: - Насильника интересует дичь явно помоложе.
- Не потому мне нечего бояться, - серьезно возразила Агата. - Этот насильник - бич города, насланный за плотские грехи.
- Можешь думать как хочешь, - Тиму вовсе не хотелось начинать спор.
- Ты только вспомни о них, - продолжала Агата упорно, - о тех, кто погиб. Мэлани Сандерс. Все знали о ее доступности. И племянница его преподобия - она над ним насмехалась в открытую. Одному Богу известно, что они там вытворяли с молодым Прескоттом.
Тим не мог выслушивать теткину чушь дальше и полез в спор против своей воли.
- Ну хорошо, а что ты можешь сказать о Гвен Моррисей? Она вообще не из нашего города. Ты о ней абсолютно ничего не знаешь, а она погибла первой.
- Что можно сказать хорошего о девушке из колледжа. Всем известны царящие там сегодня нравы.
- А Мэри Лу и ее мать?
- Анита Грант всегда вела себя вульгарно. Полуголая разгуливала на теннисных кортах и в бассейнах. Она вызывала у мужчин грязные мысли. За то и понесла кару. Муж погиб - ее парализовало. А в конце концов и ее, и дочь изнасиловали и убили. Господь Бог мстит. Он суров, но справедлив.
Тим просто обалдел. Его подмывало услышать суждения почтенной тетушки об Элен Китон. Он упомянул это имя, добавив:
- Уважаемая всеми школьная учительница. Преданная жена и мать. И не разгуливала в бикини и шортах. Очень домашняя женщина. Так как же с ней?
Агата фыркнула.
- Без сомнения, она в последние годы стала респектабельной дамой. Но когда она училась в старших классах, давно, еще до твоего рождения, поговаривали…
- А Лора Кинсайд?
- Насколько я знаю, она достойная женщина. Может, именно поэтому она получила только предупреждение.
- Она получила бы гораздо больше, чем предупреждение, не окажись у нее под рукой револьвера.
- Бесполезно обсуждать с тобой такие вещи, Тимоти. Ты останешься дома?
До этого он еще колебался. Но теперь Агата помогла ему сделать выбор. Ее полные желчи и злобы разглагольствования подталкивали его как можно скорее расстаться с ней.
- Я не останусь, - сказал он решительно. - Я зашел забрать кое-какие вещи и минут через десять уйду.
- Тимоти…
Он остановился и обернулся:
- Что?
- Мой секретер взломан. Ты можешь что-нибудь сказать по этому поводу?
Он вздохнул и признался:
- Это сделал я. Он был заперт, а тебе нездоровилось и мне не хотелось из-за ключа беспокоить тебя. Извини. Я починю замок за свой счет.
- Но зачем, Тимоти? Что ты сделал с книгой?

- Она моя, не правда ли? Часть моего наследства - ты сама об этом сказала. Это мое дело, как я с ней поступил.
- Не смей разговаривать со мной таким тоном!
- Тетя Агата, через несколько минут я навсегда уйду из твоей жизни. Давай больше не ссориться.
- Ну а нож. Ты его тоже забрал?
- Ты же сказала, что он мой.
- Это злые вещи твоей злой матери!
Янтарные глаза Тима опасно блеснули. Рука скользнула под рубашку, где были спрятаны нож и письмо. Ему очень хотелось ее ударить, показать конверт, утереть нос ее собственным злым деянием. Именно ей, которая так щедро обвиняла в злых поступках всех вокруг. Но он сдержался. Что связываться с полоумной старухой? Ведь он действительно сейчас навсегда уйдет отсюда, подальше от нее и ее поучений. И все же его переполняла ненависть, он желал ей смерти. Ведь она убила его мать.
- Не говори больше ни слова, - тихо предупредил он ее.
В соседнем округе человек по имени Раймонд Хант получил по телефону печальную весть. Ему сообщили о тяжелой болезни тестя. Но мог ли он подумать, что в ближайшие дни придет известие, которое сразит его.

33

1. Гвен Моррисей - 18 лет. Изнасилована в парке. Обнаружена мертвой.

2. Мэлани Сандерс - 20 лет. Изнасилована на пляже. Осталась жива, но покончила жизнь самоубийством в больнице.

3. Лора Кинсайд - 28. Отразила нападение в офисе с помощью револьвера. Отделалась незначительными царапинами.

4. Прю Китон - 17 лет. Изнасилована в туалете кинотеатра. Обнаружена мертвой.

5. Мэри Лу Грант - 16 лет. Изнасилована дома в ванной. Обнаружена мертвой.

6. Анита Грант (ее мать) - 40 лет. Паралитик. Изнасилована в своей кровати. Обнаружена мертвой.

7. Элен Китон (мать Прю) - 42 года. Изнасилована в общежитии колледжа. Обнаружена мертвой.
Итак, самой младшей - 16, старшей - 42. Средний возраст - 26. «Ну и что это дает», - спросил самого себя Хэнк Валден. И признал, что ровным счетом ничего. Никакого ключа к разгадке. Он отодвинул лист бумаги и карандаш, откинулся в вертящемся кресле. Пружины заскрипели. Клем все забывал их смазать. Иногда Хэнк удивлялся, почему он до сих пор не уволил Клема. Разве только потому, что тот позволяет обыгрывать себя в шашки? Как профессионал заместитель представлял почти нулевую ценность.
Прошло три дня после гибели Элен Китон. Ее похоронили возле Прю. Сын Поль был на похоронах, как и большинство жителей Галэна. А Бен все еще находился в шоке. Он лежал в больнице, в полусумеречном состоянии, напичканный до предела успокоительными.
Практически погибла целая семья. И Хэнк чувствовал себя беспомощным, бесполезным человеком, лишенным ориентиров, не оправдывающим значка шерифа, зарплаты и самого своего предназначения.
Настроение Джулиана было схожим. После нападения на Элен Китон его мысли зашли в тупик.
Док Дженкинс саркастически спросил его:
- Это дело с превращением, о возможности которого вы говорили, включает ли в себя уменьшение до размеров муравья? Ведь только так и можно было пробраться в общежитие. Потом надо было распухнуть, свершить свое и снова сжаться, чтобы сбежать от наказания.
Против ожидания Джулиан отнесся к словам Дока серьезно.
- Хэнк выдвинул похожую идею. Только он говорил об облачке дыма. Но ни в одном из учений нет указаний о возможности именно таких метаморфоз.
- Тогда как же он все-таки попал внутрь? Каково ваше последнее умозаключение?
- Нет никакого, - признался Джулиан. - Я наткнулся на каменную стену.
- Не вы один.
Отчаяние Джулиана было так велико, что он решил утром опять позвонить Хенрику Стефаньски. Ему придется многое детально описывать и не хотелось посвящать в эти дела коммутатор гостиницы. Джулиан заскочил в банк и наменял мелочи для разговора по автомату.
На шоссе, на полпути от Галэна до Мидвэйла, прямо на обочине стоял телефон-автомат. Причем это была будка старого образца - капитальная, не то что современные легкие навесы. Подъехав, он припарковал машину и, перед тем как набрать номер, суеверно перекрестился, что в обычных обстоятельствах не было ему свойственно. «Дай Бог, чтобы телефон работал!» Несомненным доказательством того, что наша цивилизация катится к пропасти, является огромное количество разломанных и неработающих телефонов-автоматов. Виноваты в этом и вандалы, и плохое обслуживание.
Его опасения оказались напрасными. Правда, лампочка в будке перегорела, но сам телефон работал. К счастью, в это время дня было достаточно светло. Через несколько секунд он уже набрал номер в Бостоне и вскоре услышал гудки, а затем и женский голос. Он удивился, ибо точно знал - профессор живет один.
- Боюсь, что я ошибся, - начал Джулиан. - Мне нужен профессор Хенрик Стефаньски.

Предыдущая страница 17 Следующая страница


Инкуб, или Демон вожделения 18

- Я сиделка профессора, мисс Руден, - ответила женщина. - Могу я узнать, кто звонит?
- Он болен?
- Сердце. Несколько дней назад был приступ. Могу я узнать….
- Меня зовут Джулиан Траск. Но я, пожалуй, не буду его беспокоить сейчас.
- Да, он не подходит к телефону.
- Понимаю. Но вы могли бы передать ему, кто звонил?
- Джулиан Траск?
- Да.
Джулиан ясно расслышал издалека голос Стефаньски. Слышал он и мисс Руден, хотя та наверняка прикрывала трубку рукой. Она уговаривала: «Нет, сэр. Вам нельзя этого делать». Опять голос профессора, на этот раз резкий. Потом она обратилась к Джулиану:
- Профессор хочет говорить с вами. Но я прошу вас, не задерживайте его надолго.
- Хорошо. Спасибо.
Через секунду Стефаньски слабо, но внятно произнес в трубку:
- Джулиан?
- Простите, что беспокою вас больного, сэр.
- Ниц, - Джулиан распознал польское слово, означающее, «ничего», «не страшно». - Боли сильные, - признался Стефаньски. - Они, врачи, подняли большой шум. Я лежу в кровати с книгами, бумагами, работаю. Почему бы мне и не поговорить по телефону? Ну, что там у вас?
Столбик монет убывал быстро, Джулиан описывал все происшествия подробно. Естественно, что кульминацией была сверхзагадочная смерть Элен Китон. Стефаньски бормотал что-то и по-польски, и по-английски, выражая свое отчаяние и потрясение. Но въедливость ученого брала в нем верх над чисто человеческими эмоциями. Поэтому он несколько раз, прерывая Джулиана, задавал уточняющие вопросы.
Когда Джулиан закончил, Стефаньски стал думать как бы вместе с ним:
- Закрытое общежитие. Двери заперты изнутри. Заколочены окна. Нет, Джулиан, ни в одной из книг я не встречал ситуации, чтобы ИНКУБ обладал возможностью проникать сквозь преграды, превращаясь в облачко дыма или маленькое насекомое. Ответ в чем-то другом. Но в чем?
Джулиан попросил:
- Сэр, поразмышляйте над этим. Если что-то придет в голову, не сочтите за труд позвонить мне.
Он дал номер гостиницы.
- Я записываю. Джулиан, конечно, тут же позвоню, если меня, как это говорят, «засенит»?
- Осенит. Но звоните, только если будете себя прилично чувствовать.
- Я абсолютно розовый.
- Вы так говорите? В розовом?
- Моя милая сиделка хмурится и требует, чтобы мы заканчивали разговор.
- До свидания, сэр.
- До свидания, Джулиан. И очень важно, чтобы я сказал даже такому современному атеисту, как вы: «Храни тебя Бог!»
Джулиан вышел из будки, не догадываясь, что скоро в галэнской эпопее откроются новые страницы. И телефонная будка сыграет свою роль.
… Это была женщина лет тридцати пяти с простым волевым лицом, которое сейчас выглядело изможденным от усталости и беспокойства. Она провела много бессонных ночей у постели своего больного отца. Сидя на стуле, иногда на несколько секунд отключалась, засыпала, и тогда голова падала ей на грудь. Теперь состояние отца стабилизировалось, и доктор заверил, что больше нет необходимости в ее постоянном присутствии у постели больного. Отец настоял, чтобы она возвращалась к мужу и детям. Она согласилась. И ей сразу вдруг захотелось их увидеть. И хотя путь предстоял не близкий, она решила выехать прямо сейчас несмотря на поздний час - было далеко за полночь.
Теперь одна на пустынной дороге она начала жалеть, что не дождалась утра. Женщина с трудом ухитрялась не заснуть за рулем. Включила радио, но попала на самый конец интересного объявления. «Через секунду вы услышите продолжение программы „Музыка ночью“. Сейчас двенадцать минут второго. Хозяйка в студии Кен Баксли. Если вы хотите сэкономить деньги, а кто в наше время не хочет этого, тогда надо зайти к дружелюбным людям в…»
Она со вздохом выключила радио. Почему-то ей не везло. Она всегда заставала конец рекламы. Но оказалось, что это самая маленькая из ее проблем. Начал чихать мотор, потом машина задергалась. Она взглянула на датчики. Бензин был на нуле. Машина замедлила ход и встала. Женщина отругала себя за глупость. Как же можно было не проверить бензин перед дальней дорогой. В результате застряла неизвестно где между Мидвэйлом и Галэном. На шоссе в этот час ни души. До ближайшей телефонной будки, если ей не изменяет память, несколько миль…
А может быть, нет?
Ей показалось, что далеко впереди, куда едва-едва доходили лучи фар, они отразились в стекле. В стекле телефонной будки? Схватив сумку, она вылезла из машины и отправилась к тому, что приняла за телефонную будку. В тишине четко раздавался стук каблучков по асфальту. А из дальних кустов доносилось пение пересмешника. Его репертуар звучал в полном наборе: трели, тремолы, рулады, каденции, воркованье, щебетанье, стрекотанье, смех, отвратительное кудахтанье…
Ей казалось, что она шла к телефону целую вечность. Будка была дальше, чем показалось вначале. Хотелось верить, что фары не посадят аккумулятор. Хватит и пустого бака!
Наконец она дошла до будки и открыла дверь. Но свет, как было положено, не зажегся автоматически. Лампочка явно перегорела. Ей придется крутить диск в темноте. Единственным освещением был слабый свет обломка луны.
Она не заметила, что за ней наблюдали. Открыла сумку и достала несколько монет. Сняв трубку, опустила две монетки по десять центов и одну в пять - каждую в свою щелку. Падая, монетки издали чеканный металлический звук. Медленно и аккуратно она набрала десять цифр: код города плюс номер телефона. В трубке что-то непривычно щелкало и жужжало. Терпение ее убывало, когда она слышала гудок за гудком на другом конце провода, но ответа не было…
Пересмешник имитировал теперь воркование голубки.
Гудки продолжались. Неожиданно между ней и лунным светом, закрывая собой вход в будку, появилась Тень. Женщина ничего не слышала, но ощутила шорох и обернулась, чтобы узнать, в чем дело. Трубка выпала у нее из рук. Она закричала, хотя не видела, что стояло на пути к выходу. Было слишком темно, и сама Тень закрывала последний слабый луч света. Она чувствовала, что это было что-то большое, сильное, дышащее ровно и глубоко. И оно источало сильный запах секса. Это был смешанный запах и мужской и женский одновременно, сама квинтэссенция секса в чистом виде без наслоений цивилизации. Этот запах заполнял собой все.
Она вновь закричала, когда Тень шагнула вперед и вошла в узкую будку. Опытные, невероятно сильные руки сорвали нижнюю часть ее одежды. Разумом она понимала бессмысленность сопротивления и одновременно не могла поверить в реальность размеров прижатого к ней мужского органа. Собрав все силы, она попыталась оттолкнуть чудовище. Но спина ее была прижата к стенке будки из толстого прочного стекла и не было никакой возможности ускользнуть от разрывающего плоть вторжения того, что вошло в ее тело и продвигалось глубже, глубже. А она кричала и кричала…
Ее крики смешивались с воплями экстаза невидимого насильника. И море спермы переливалось в растерзанные глубины ее тела. Добившись своего, насильник покинул будку и растворился в придорожной зелени.
Женщина абсолютно неподвижная полулежала на полу будки в луже собственной крови. Трубка извивалась на шнуре. И уже никто не мог ответить на пародийно звучавший из трубки мужской голос: «Алло! Алло! Кто это? Да вы понимаете, который сейчас час, черт побери. Есть там кто?»
Будто передразнивая голос в трубке, пересмешник задавал свой собственный вопрос из трех нот: вит-вит-вит?
Это были единственные звуки, нарушавшие тишину.

34

- Ее звали Кэрри Хант, - сказал Хэнк. Он стоял вместе с Доком Дженкинсом и Джулианом в больничном морге. Тело изнасилованной женщины лежало на столе лицом вверх, к пальцу ноги прикреплен положенный номерок. Хэнк прикрыл ей лицо, натянув повыше простыню.
- Тридцать шесть лет, замужем, двое детей, - продолжал он. - Жила в соседнем округе. В Мидвэйле навещала больного отца. По дороге домой у нее кончился бензин, и она пыталась дозвониться из автомата домой мужу. Это было последнее, что она хотела сделать в жизни.
Хэнк задвинул каталку в холодильник.
- Муж заберет тело, если ты уже закончил осмотр, Док.
- Да, я готов. Этот случай ничем не отличается от остальных.
- Нет, отличие есть, - возразил Джулиан. - Преступник расширил сферу поисков своих жертв. Это первое нападение за пределами Галэна.
- Не трудно догадаться, почему, - заметил Валден. - Наши женщины теперь все вооружены. Может, пули и не убьют его, но все же отпугнут. Случай с Лорой Кинсайд тому доказательство. Он, должно быть, боится шума, не хочет привлекать внимания. А может, опасается получить удар в голову или в пах. Я полагаю, что он носит пуленепробиваемый жилет…
И Джулиан, и Док промолчали о возможности сверхъестественного объяснения происшествий, согласно книге «Потерянные искусства».
Хэнк добавил:
- Как бы я хотел, чтобы он убрался из моего округа. Последний случай произошел не в городе, но все же это в моей юрисдикции. Он извиняюще улыбнулся своим спутникам:
- Простите, я, видно, становлюсь глупым…
- Временно отупевшим, - поправил его Док, дружески похлопав по плечу. - Мы все отупели за это время. Жертвы шока. Не можем больше нормально себя чувствовать, живем в ожидании очередных ужасов. Не только ты, Хэнк. Когда ты позвонил мне и сказал об очередной жертве, я, выслушав, чуть было не спросил автоматически, ну что там новенького?
Трое мужчин вышли из морга, и каждый направился своей дорогой. Доктор наверх, прямо в палату к Бену Китону. Там в ногах у отца сидел Поль. Он выразительно посмотрел на Дока и медленно покачал головой. Док быстро глянул на карточку пациента и обратился к Бену:
- Как вы себя чувствуете сегодня?
- Просто прекрасно, Сэм. Вы-то сами как?
Док быстро обменялся взглядом с Полем и ответил:
- Да грех жаловаться.
- Дженни и Марта в порядке?
- Вполне. Спасибо.
- Это хорошо. Вам надо проводить с ними побольше времени, - сказал Бен.
- Я, конечно, пытаюсь. Но был чертовски занят, то тем, то этим.
- И все равно надо находить время, - искренне посоветовал Бен. - Нет ничего важнее семьи. Я тоже по горло завален работой, но все же сегодня решил отправиться на пикник. Правда, Поль?
- Правда, папа, - произнес Поль ненатуральным голосом.
- Только мы вчетвером, - продолжал Бен. - Я, Элен и дети. Моя жена готовит самую вкусную жареную курицу в городе. Я знаю, что Марта тоже хороший кулинар, но когда дело доходит до жареной курицы, тут у Элен конкурентов нет. А Прю обещала сделать картофельный салат. Поль и я примем тоже посильное участие - мы все съедим. - И он радостно рассмеялся.
- Прекрасно, - поддержал его Док.
Бен обернулся к сыну:
- Думаю, можно было бы заехать в Хэппитаун. Как думаешь? Прокатимся на роликовых санях?
- Конечно, папа, - ответил Поль.
Хэппитаун был городком аттракционов на окраине Мидвэйла. Его разобрали много лет назад. Теперь на его месте стоял современный торговый центр.
- Я действительно жду пикника с нетерпением, - продолжал Бен.
- Пока отдохните, - посоветовал Док и поманил за собой в коридор Поля.
Выйдя из палаты, он спросил Дока:
- Как долго это будет продолжаться?
- Хотел бы я знать. Он пережил один за другим два сильнейших потрясения. Нынешнее состояние - это его защита. Но оно может быстро пройти, и тогда наступит глубокая депрессия. Вот тогда за ним действительно придется следить. С другой стороны…
Поль договорил за него:
- С другой стороны он может остаться таким навсегда.
- Нет, не думаю, это очень маловероятно, - задумчиво отреагировал Док, - такие состояния обычно проходят. Постепенно и он смирится с правдой. Конечно, никому не удавалось после подобного удара по психике вернуться к полному душевному равновесию. Но забвение все же так или иначе наступает.
Поль не мог успокоиться:
- Что грозит ему остаться навсегда…
- Ты сам будущий медик, - доктор решил быть откровенным, - и мне нет смысла пудрить тебе мозги. Да, может быть и так, что он никогда не выкарабкается из этой ямы. Но я повторяю, все же больше шансов за то, что рассудок к нему вернется… если повезет…
- Повезет?! Да ему никогда не везет!
- Всякое бывает. Послушай, Поль. Я назначу ему сейчас сильное снотворное. Через несколько минут он крепко уснет. На какое-то время ты ему не будешь нужен. Пойди-ка домой и отоспись. Это приказ врача. А потом, либо попозже сегодня, либо завтра договорим. Я попробую доказать тебе, что необходимо вернуться в университет.
- Зачем? - горько усмехнулся Поль. - Чтобы научиться вот так стоять в коридоре с бедными родственниками и успокаивать их: «… это обычно проходит… если повезет…»
Док улыбнулся:
- Твоя правда. Половина работы врача заключается в том, чтобы в совершенстве освоить искусство разгребания дерьма. Но такое умение необходимо практически в любой профессии. Уверяю тебя, если бы у отца не было этого затмения, он тоже настаивал бы, чтобы ты вернулся в Нью-Йорк. И мать - будь она жива. Они этого не могут сделать сами, потому я и говорю с тобой как бы по их поручению. А теперь пообещай мне, что не будешь сжигать мостов до тех пор, пока не выйдешь из нынешнего настроения.
Поль кивнул головой:
- О'кей.
Он посмотрел на дверь палаты, за которой лежал отец:
- Роликовые сани? Он не вспоминал об этой штуковине последние лет пятнадцать, пожалуй.
Когда Хэнк Валден вернулся из морга в свой офис, Клем сидел в вертящемся кресле шерифа и читал, положив ноги на стол. При появлении шефа он быстро выпрямился.
- Черт побери, ты смажешь когда-нибудь эти пружины? - издевательским тоном поинтересовался Хэнк.
- Простите, я все время собираюсь сделать это, но что-нибудь постоянно отвлекает.
- Тогда приступай прямо сейчас.
- Хорошо, Хэнк, только сначала я хотел бы показать вам…
- Погоди.
- Как прикажете. - Клем встал, положив на стол то, что читал.
Пока он суетился в кладовке, Хэнк глянул на чтиво Клема и быстро пробежал глазами несколько строчек.
- Что за бред? - пробурчал шериф.
Это была рекламная брошюра, изданная на простой грубой бумаге. Название давало понять, что это некий каталог. Подзаголовок расшифровывал, что в брошюре помещены свежие эротические объявления.
- Это как раз то, что я хотел вам показать, - произнес Клем, стоя на коленях у кресла и смазывая его пружины.
Хэнк начал просматривать страницу за страницей. На каждой рекламировались карты, картинки, фильмы, видеокассеты, представляющие любые варианты плотских утех - мыслимых и немыслимых. Предлагалась возможность досконально изучить и все изобретенные человечеством извращения.
На лице Хэнка возникло отвращение:
- Господи, Клем. Разве для того тебе округ платит зарплату, чтобы ты в служебном кабинете развлекался подобным образом?
- Э, Хэнк! Вы же прекрасно знаете, что эти штучки не для меня, - усмехнулся Клем. И самодовольно добавил: - Ну вот, больше не скрипят, проклятые.
- Давно пора было смазать, - квакнул Хэнк.
От следующего объявления у него в буквальном смысле отпала челюсть. Оно гласило: «Продается Ингрид. Скандинавская секскукла. Рост - пять футов. Кожа из винила, мягкая и нежная, практически не отличается от настоящей человеческой. У Ингрид имеется все то, что возбуждает вас в женщине. Она отлично работает ртом. Надо только слегка нажать ей на затылок, и она начинает… Внизу тоже все в порядке. Можно по принципу надавливания, но она работает и от батарейки. Включите Ингрид, и она вас сама распалит. Это великолепный подарок!»
Хэнк брезгливо бросил журнальчик в корзину для бумаг.
- Куда катится наш мир? - задал он риторический вопрос.
- Не надо выбрасывать, - заметил Клем, вынимая издание из мусорной корзины. - Посмотрите-ка лучше вот сюда.
На этой странице рекламировались искусственные мужские органы любых форм и размеров. Под каждым из них была пропечатана фирменная кличка. «Мистер Великолепный». «Король наслаждения». И, наконец, та, которая собственно и привлекла внимание Клема - «Джек-Потрошитель». Сопровождающий текст гласит: «Этот доконает любую. Так и надо тебе, не гонись за сверхвеличиной. С этой штуковиной вы позабавитесь, как никогда, и можете разодрать девицу, чтобы не выпендривалась». Указывались и размеры - они действительно могли убить любую!
- Понимаете, куда я мечу? - поинтересовался Клем.
- Понимать-то, понимаю. Но Док Дженкинс утверждает, что ни в одном случае это не было чем-то подобным. Ведь я первым делом спросил его о применении хитрого приспособления. Он категорически исключил такую возможность.
Клем выглядел совершенно убитым. Хэнк подсластил пилюлю:
- Хорошо, что ты постоянно думаешь о деле. Но откуда ты взял это дерьмо?
- Нашел. На аллее, позади «Парадиза». И вот что странно - наклейка, по которой ориентировался почтальон, частично оторвана как раз там, где значился адресат. - Клем, помолчав, добавил: - А вообще-то было бы интересно узнать, кому предназначалось издание, кто тут у нас увлекается подобными делами.
- Это верно, - не мог не согласиться Хэнк.
Он не стал делиться с Клемом другой мыслью, которая только что пришла ему в голову. «А прав ли Док, утверждая, что при совершении всех преступлений не применялось ничего подобного».
После морга Джулиан отправился в редакцию «Сигнала». Ему хотелось повидать Лору.
Тим Галэн и Билл Картер были заняты работой, а Лоры на месте не было.
- Она дома, собирает вещи, - сказал Билл.
- Уезжает из города, - уточнил Тим.
Джулиан поспешил к дому Лоры. Когда она открыла дверь, первым, что бросилось ему в глаза, были упакованные сумки. - Тим сказал, что ты уезжаешь?
Она пропустила его вопрос мимо ушей:

Предыдущая страница 18 Следующая страница


19 Рей Рассел

- Заходи, Джулиан.
Когда Джулиан сел в кресло, Лора объяснила, что пыталась поймать его по телефону, но в гостинице его не оказалось, и подтвердила, что уезжает.
- Я могу, конечно, понять тебя… - начал Джулиан, - но…
- Мы все дуры. - Лора прервала его почти зло. - Сидим здесь и безропотно ждем, пока нас изнасилуют и убьют. Это сумасшествие. Этот город… будь он проклят. Я уже получила предупреждение, больше испытывать судьбу не намерена. Не хочу задерживаться здесь ни на час. Я уезжаю. Все! Любая женщина, у которой сохранился хоть грамм рассудка, должна сделать то же самое. Я всем им это советую в сегодняшнем номере. Билл как раз набирает его сейчас.
Джулиан, сжав ее лицо ладонями, поцеловал в губы и попросил:
- Не печатай этого совета в газете.
- Почему?
- Потому что ты сделаешь всем еще хуже.
- Что может быть хуже? Джулиан, на чьей ты стороне?
Джулиан отвел глаза. На него накатилась тревога, причины которой он мог постичь только частично. Но он осознавал, что тайна становится глубже и его надежда понять логику поведения ИНКУБА улетучивается. Тем не менее уверенность, что это все деяния именно этого создания, укреплялась.
Повернувшись к Лоре, он попытался убедить ее:
- Дорогая, насильник столкнулся с трудностями в Галэне и сразу же сменил адрес, отправился за город. Он неминуемо будет расширять круг своих поисков Ни одна женщина нигде не будет в безопасности, ибо обнаружить его на безразмерном пространстве практически невозможно. Пока он в Галэне, есть шанс схватить его. Но если все женщины покинут город, он последует за ними.
Лора медленно опустилась на диван:
- Может, ты и прав. Будь оно все проклято!
- Я знаю, что прав, потому-то и рискую просить тебя не уезжать.
- Ладно, некогда мне с тобой вести дебаты, - заявила неожиданно весело Лора, - дай-ка мне побыстрее телефон.
Она позвонила в редакцию.
- Тим? Позови Билла.
Пока тот шел, Лора начала фразу:
- Ты и твоя научная логика…
Но в это время Билл взял трубку на том конце.
- Билл, сними специальную передовую… Да, именно эту. Поставь вместо нее что-нибудь из моей папки. Скажем, статью о государственном законодательстве. Попозже увидимся. - Лора положила трубку. - Ладно, побег отменяется. Хочется верить, ты знаешь, что советуешь.
- Вдвоем легче, - заявил Джулиан.
Он не стал посвящать Лору в другие детали опасной ситуации. ИНКУБ не любил препятствий - это правда. Но он мог повелевать основными силами природы: огнем, водой, землей и воздухом. Когда-то это раса была молода, а силы стихии только зарождались. Удобное время, чтобы научиться управлять ими. Если между ИНКУБОМ и предметом его вожделения люди воздвигали преграду, он применял свое умение и ломал ее. А разве не сотворили препятствие галэнцы, раздав оружие своим жительницам?

35

Когда Джулиан возвратился в гостиницу, Джед вручил ему письмо, сказав, что оно только что доставлено. Обратный адрес указывал: письмо от Стефаньски. Странным было то, что адрес не написан, как обычно, каракулями самого профессора, а напечатан. Джулиан вскрыл конверт и начал читать еще на лестнице.

«Дорогой мой Джулиан!
Ты сразу же догадаешься, что этот четкий почерк принадлежит мисс Руден, которая по доброте душевной приводит в порядок мои бумаги. Она не в силах устоять против моего обаяния, привезенного из Европы, а также красивого профиля! Почему мне раньше не пришла мысль диктовать? Я с комфортом устроился на подушках в кровати, книги разложены рядом, и я со скоростью одна миля в час говорю в маленький микрофон, пришпиленный к вороту пижамы. Мои слова записываются на пленку, и потом мисс Руден слушает запись с помощью наушников, похожих на подслушивающее устройство, и печатает. Таким образом, пока я еще жив, надеюсь закончить одну важную работу.
Не хочу тебя пугать, сейчас я в полном порядке, но вообще-то нельзя не признать, что я старая развалина. И поэтому, когда меня навестит мой старый друг Ангел Смерти, я должен быть готов - все, что я хотел изложить на бумаге, должно быть написано. Я много думал о том, что ты мне рассказал. Я осмысливал это со всех сторон. И пришел к тому же выводу, что и ты. „Автором“ всего того, о чем ты говорил по телефону, может быть только тот, кого назовем в этом письме по первой букве - „И“. Все указывает на это и подтверждает наш предыдущий опыт. Конечно, такие люди, как твой друг медик, могут считать все невероятным, но не ты и я. Мы-то видели и не такое! При этом все уверяли, что этого просто не может быть. Не так ли?
И поэтому я повторяю тебе еще раз, мой дорогой друг, ты ведь мне как сын, БУДЬ ОЧЕНЬ ОСТОРОЖЕН! Видишь, я даже попросил мисс Руден напечатать свое опасение большими буквами.
Ты противостоишь силе, с которой никто из ныне живущих пока не имел дела. Я могу рассказать тебе разные легенды, которые слышал в долинах, где за сотни лет не меняется ничего, легенды об этой таинственной силе. Поэтому еще раз большими буквами: ПОЖАЛУЙСТА, БУДЬ ОСТОРОЖЕН!
Меня еще не осенило, как „И“ попал в общежитие. Это озадачивает. Но я тебе позвоню, если громы и молнии просвежат мою голову.
Да хранит тебя Бог!
Хэнрик.»

Подпись знакома, но накорябана она явно дрожащей рукой. Это означало одно - Стефаньски сильно болен.
Джо Прескотт, лежа на спине, разглядывал на потолке включенную люстру. В какой-то момент она начала расплываться перед глазами. У него вырвались звуки, похожие на вопль дикаря. Это были какие-то разрозненные слова: «О, Господи, Господе Иисусе!»
Он перевел дыхание и ласково погладил крашеные волосы Белинды Феллоуз.
- Ты для меня слишком хороша, Линда! - прошептал он. Она поцеловала рыжие волосы у него на груди, но не произнесла ни слова.
- Ты знаешь, - стал он размышлять вслух, зажигая сигарету, - я никогда не понимал, что женщина от этого получает. Все удовольствие, похоже, достается мужчине. Не знаю, зачем ты, например, это делаешь?
- Но тебе же нравится, Джо? Да, я это просто обожаю.
- Ну вот ты и объяснил все сам. Я люблю все то, что любишь ты. Мое наслаждение в том, что я приношу наслаждение тебе. Что же здесь непонятного?
- И потом, я, старый мужик, тебе совсем не пара, в моем-то возрасте.
- Ничего, - перебила она. - У нас всегда есть завтра. К утру ты накопишь энергии.
Он с восхищением посмотрел на ее крепкое тело. Она была похожа на возбуждающих воображение дам, изображенных на старинных полотнах, когда-то висевших в «Парадизе». Самсон и Далила, Ева и Змей, другие библейские сюжеты. У тех женщин все было так похоже на прелести Белинды. Широкие бедра, округлые животы, глубокие пупки, груди, как восточные дыни… Можно было бы сравнивать ее и с античными статуями. Но Белинда меньше всего походила на холодный мрамор - она была теплая, мягкая и ароматная. Конечно, она далеко ушла от того времени, когда девушек ласково называют «мой цыпленок». Но и он не был юным петушком. Да, она красила волосы. Но ему это даже нравилось. Его не смущало, что блондинка Белинда, какой ее знали другие, мягко говоря, в постели не везде была блондинкой. И вообще она была чертовски хорошей женщиной!
- Когда ты разрешишь мне жениться на тебе?
- Ты опять за свое? - не чувствовалось, чтобы она особо сердилась.
- Ну что ты имеешь против женитьбы?
- Я уже была замужем два раза…
- Но ты сама мне сказала, что я не такой, как они. Нолан был бабником, а Феллоуз - пьяницей. Ни один из них не хотел и не мог работать. У меня хорошее место, есть деньги в банке, я не пью. В этом году люди избрали меня мэром. Что касается отношений с женщинами… признаюсь, после смерти жены пару раз ездил развлечься в Лос-Анджелес и Сан-Франциско. Честно говоря, это бывало и при ней. Она меня категорически не удовлетворяла. Она была замечательным человеком. Но по-женски ей было очень далеко до тебя. Клянусь, что за все годы, что мы с тобой вместе, у меня никого не было. Да и быть не могло. Ты мне веришь?
Она нежно погладила его по животу:
- Верю. Если бы кто-то был, я бы это почувствовала.
- Так почему же ты не хочешь выйти за меня?
- Не знаю, - призналась Белинда, - наверное, просто не вижу смысла. Чарли мать уже не нужна. Он практически взрослый. Ну а мы с тобой и так неплохо поживаем. Ты же не скажешь, что хочешь еще детей? Мы оба для этого уже староваты.
Джо загасил сигарету в пепельнице, которую Белинда предусмотрительно ставила всегда на пол рядом с кроватью. Она сама не курила, но пепельницу держала специально для него.
- О нас ведь знает весь город, - продолжал Джо.
- Было бы удивительно обратное.
- Тебя что, не трогают сплетни?
- А тебя?
- Мне не все равно.
- А как к этому относится Чарли?
- Думаю, что двусмысленность ему вряд ли по душе.
Джо упорствовал:
- Я хочу совершить очень правильный поступок…
Она засмеялась:
- Очень правильный поступок ты совершаешь всякий раз, когда приходишь ко мне в постель.
- Черт! Это совсем не то, что я имел в виду!
- Я знаю, что ты хочешь сказать, Джо. Ты хочешь сделать меня порядочной женщиной. Но я и так считаю себя порядочной. И не нуждаюсь, чтобы меня в этом звании утвердил священник. Я не шлюха. Я беру у тебя деньги, но я за них вкалываю в кассе, а не в койке. Работают же у тебя по найму и другие.
- Но, Линда, я же люблю тебя!
- О! Ну это все меняет, - съехидничала она. - Почему же ты мне не сказал об этом раньше?
- Ты еще надо мною издеваешься, - обиделся он.
- Немного не повредит, - пошла Линда на мировую. - Я ценю твое предложение, Джо. Честное слово. И я тебя люблю, ты знаешь это. Но что касается свадебных колокольчиков… - Она засмеялась. - О, Боже мой… Белинда осеклась.
- Что такое, - встревожился Джо.
- Ты, прикидывающийся старым козлом, посмотри на это… Ты опять готовенький…
Она привлекла его к себе. Страсть их была явно не по годам, но они не думали об этом. И еще - они, занятые собой, не могли видеть, как два блестящих глаза наблюдали за их любовным поединком.
Чарли Прескотт продавал билеты в кассе «Парадиза». Он это делал, когда Белинда была выходная. Так получалось довольно часто. Несколько лет назад он еще удивлялся, почему его отца никогда не бывает в кинотеатре в выходные дни кассирши. Потом он подрос и понял причину совпадений. Ему нравилось, что отец нашел себе подругу. Хотя по простоте душевной он сомневался, что такие древние ископаемые, как Джо и Белинда, были способны на что-то, оказавшись вместе.
К кассе подошли Дженни и Тим.
- Как идет бизнес? - поинтересовался Тим.
- Э, так себе, - отмахнулся Чарли.
- Люди не идут из-за того, что произошло с Прю? - предположила Дженни.
- Не знаю. Но в женский туалет не спускается никто, это уж как пить дать.
Снова заговорил Тим:
- Чарли, как у твоего отца хватает нахальства брать деньги за такое старье?
- «Мальтийский сорокопут» хоть и старый, но классный фильм.
- Верно, неплохой, но его все время крутят по телику…
- Крутить-то крутят, но весь разрезанный рекламой. А здесь его можно увидеть таким, каким создали авторы.
- Сдаюсь, - засмеялся Тим и выложил деньги за билеты. Держась за руки, Дженни и Тим вошли в кинотеатр.
Белинда Феллоуз жила в маленьком домике, окруженном высоким кустарником. Кустарник этот был предметом ее гордости. Она сама регулярно подстригала его, щелкая ножницами и напевая.
- Почему ты не даешь этого сделать мне? - не раз спрашивал ее Джо.
А она объясняла, что это хорошее упражнение для мышц груди:
- Ты же не хочешь, Джо, чтобы у меня отвисла грудь?
Но сейчас кустарник стал врагом. Он служил укрытием для того, кто, скрываясь, следил за тем, что происходило в доме Белинды. Занавеска на окне не доставала до низа всего пару сантиметров, но именно через эту щель таинственный наблюдатель мог видеть все действия любовников. Джо нравилось, когда в спальне была включена маленькая лампа с мягким светом. Это позволяло ему любоваться рубенсовскими формами Белинды. А сейчас их видел и подсматривавший из кустов.
Когда любовники слились воедино, член неизвестного в кустах стал расти и набухать. Он гладил его, помогая превратиться органу из гибкой змеи в увесистую дубину.
Джо, желания которого были удовлетворены стараниями Белинды, мог посвятить теперь все остающиеся силы женщине. Наблюдатель в кустах дрожал от возбуждения.
Джо было лестно слышать стоны Белинды. Он гордился своей силой и возможностью вернуть ей полученное прежде, чувствовал, что доставляет ей удовольствие.
Вскрик Белинды привел неизвестного к пику, он больше не мог сдерживаться, и возбужденный орган задергался в конвульсиях оргазма.
Это совпало и с реакцией самого Джо. Струя его жизненной энергии фонтаном излилась в недра Белинды.
Изо рта прятавшегося в кустах стекала густая слюна.
- Хочешь сигарету, - предложила Белинда приходящему в себя рядом с ней Джо.
- Это убьет меня когда-нибудь, - хрипло сказал он.
- Курение?
- Какое курение? - хмыкнул Джо, - а то ты не понимаешь, что я имею в виду?
Через какое-то время он собрался и пошел в кинотеатр сменить Чарли. Белинда, сладостно обессиленная, не стала подниматься. Абсолютно нагая она лежала на кровати в истоме.
Букет ее ароматов привел таившегося в кустах в подлинный экстаз. Не в силах бороться с взрывом нового вожделения, он протиснулся к окну и стал трясти раму.
Белинда немедленно довернулась на шум и увидела нечто пытающееся пролезть через окно. Она среагировала со скоростью, удивительной для такой полной женщины. Скатилась на пол, кровать оказалась между ней и нападавшим. В то же мгновение женщина дотянулась до охотничьего ружья, выданного магазином Оскара Гаррета.
- Стой, буду стрелять! - раздался ее предостерегающий крик.
Из-за хлопающей на сквозняке занавески была видна нижняя часть тела. Белинду поразил размер того, что открылось ее взору, но это не помешало ей прижать приклад к плечу и еще раз предупредить нападавшего о решимости выстрелить.
Он не остановился, и тогда женщина нажала на курок. В крохотной спальне выстрел прозвучал, как взрыв тонны динамита. Ее сильно ударило в плечо. Пуля выбила остатки стекла, и нападавший вылетел через оконный проем с криком звериной ярости.
Теперь, когда непосредственная опасность миновала, наступила реакция. Белинду трясло, ее крупные формы содрогались. Отбросив ружье, она рванулась к телефону, набрала коммутатор и рыдающим голосом потребовала, чтобы ее соединили с шерифом.

36

Потерпев поражение в доме Белинды, насильник вовсе не собирался сдаваться. Он стремился к новой добыче.
Тем временем шериф примчался к дому Феллоуз. Когда он, постучав, вошел внутрь, Белинда была уже одета и большими глотками пила бурбон.. Она показала на разбитое окно и рассказала, что произошло.
- Вы целились слишком высоко, - констатировал шериф, разглядывая отверстие от пули, оставшееся в занавеске. - Скорее всего в него вы не попали.
- Чепуха. Слава Богу, что он смылся.
- Как правильно, что мы раздали всем женщинам оружие.
- Хотите выпить, Хэнк?
- Нет, спасибо. Но себе вы, пожалуй, налейте еще. Вам это сейчас пойдет на пользу.
- Наверняка, - согласилась она.
- Белинда, вы уверены, что не видели его лица? Может, хоть мельком?
Она отхлебнула большой глоток и покачала головой:
- Я же вам сказала, что мне помешала занавеска. Но зато я разглядела, что у него внизу. И если мне когда-нибудь еще раз доведется увидеть такую шишку, то не ошибусь. Но надеюсь, что больше это не повторится.
- А подробнее вы не могли бы рассказать?
- Видите ли, это вообще не тема для беседы приличной дамы с мужчиной.
- Вполне разделяю ваше смущение, но это очень важно для следствия. Вы единственная женщина, которая видела хоть что-то и осталась жива. Никто кроме вас ничего рассказать мне не может. Лора Кинсайд не разглядела его лица в темноте кабинета. Мэлани Сандерс была в шоке и только кричала, а потом… Вы же знаете. А другие…
Белинда кивнула и выпила еще.
- Слушайте, Хэнк, у меня есть идея. Поговорите с Мартой Дженкинс. Когда мы были взаперти, она приводила нас в ужас разными подробностями об этом маньяке. Их рассказывал ей доктор. О размерах тоже. Тогда мне это показалось сверхглупой фантазией. Я не поверила ни одному слову. А теперь можете передать Марте, что я верю всему, что она говорила. Скажите ей, что все это правда. И пусть она перескажет вам то, что говорила нам тогда вечером в общежитии.

Предыдущая страница 19 Следующая страница


Инкуб, или Демон вожделения 20

В тот самый момент, когда Белинда упоминала о Марте, жизнь той находилась в опасности. Субъект, который пытался влезть в окно Белинды, теперь намеревался, используя ветки перечного дерева, забраться в дом Дженкинсов. Инстинкт осторожности был подавлен неудовлетворенным желанием. Сначала он влез в комнату Дженни. Большую ветку, несмотря на предостережение Тима, так и не спилили, окно спальни пришелец легко разбил, почему-то совершенно не опасаясь шума. Увидев, что комната пуста - Дженни была с Тимом в кино, он решил переместиться через коридор к спальне родителей. Распахнул дверь. Никого. Было еще не поздно, и Док наносил визиты своим пациентам.
Неожиданно голова незваного гостя вздернулась, ноздри раздулись. Он учуял аромат, который действовал на него опьяняюще. Запах женщины! Как намагниченная стрелка компаса, тень развернулась и заскользила бесшумно по ковровым дорожкам со второго этажа вниз в гостиную.
Ведомый запахом, пришелец направился к комнате. Ноздри раздулись пуще прежнего, огромный орган наслаждения продолжал расти. За дверью была женщина!
Марта из предосторожности заперла дверь. Рядом с креслом стояло пневматическое ружье, хотя она не была уверена, что сумеет в случае необходимости управиться с ним. Марта ненавидела оружие. Она с увлечением смотрела телевизор. Кулинарные советы сыпались щедро. Как готовить, например, суфле.
Дверь затрещала. Марта обернулась и увидела, как кто-то с той стороны крутит ручку, пытаясь ее выломать. Она выключила телевизор и встала.
- Сэм? - спросила на всякий случай.
Ответа не было, если не считать скрипа терзаемой двери.
- Дженни?
С той стороны кто-то с воплем бросился на неподатливую дверь. Марта поняла, кто это может быть. Она взяла на изготовку ружье.
- Убирайся вон! - потребовала женщина решительно.
Дверь продолжала трещать. Было видно, что центральная панель вот-вот лопнет.
Сама мысль о том, что ей придется стрелять во что-то живое, была для Марты непереносимой. Она направила ружье на металлическую корзину для бумаг и нажала на курок. Атака на дверь прекратилась, и Марта услышала быстро удаляющиеся шаги - преступник убегал.
Марта потянулась к телефону.
Еще одна сорвавшаяся попытка привела насильника в ярость. Внутри у него клокотала лава неудовлетворенных страстей. Он метался по Галэну, пробирался невидимый по аллеям парка, где надо передвигаться на корточках. Он выискивал след Женщины! Вожделение! Именно этот инстинкт подавлял все остальные. Еда, питье, отдых - все отступало на второй план. Его не волновали и телесные повреждения, если только они не могли помешать выполнению основной задачи. Внутри него хранился запас драгоценного семени, назначение которого - не дать погибнуть роду. Недопустимо, чтобы это семя исчезло из мира. Он знал это. Более того, это было единственное, что он точно знал!
Знание это было закодировано в его плоти, костях, крови, оно не требовало толкования, руководило им, направляло его действия.
В примитивном мозгу этого создания, как вспышки молнии на темном небе, мелькали отдельные сцены, не объединявшиеся в цельную картину: запахи, звуки, вкусовые ощущения. Его манила податливость женской кожи, его слепил и притягивал блеск промежности, оглушал треск, с которым она разрывалась, чтобы принять его детородный орган. Он помнил влажность влагалища, охватывающего его плоть, его возбуждали воспоминания о бурлящей симфонии неистового совокупления. Все вместе это сливалось в один умопомрачительный букет - аромат Женщины!
Теперь он ощутил этот аромат у дома Гарретов. Передвигаясь ползком на животе вдоль фундамента дома, он наткнулся на окно в подвале. Тотчас же разбил его рукой, не обращая внимание на осколки, протиснул в раму свое мускулистое тело и спрыгнул на бетонный пол. Поднявшись в рост, стал осторожно пробираться к двери, ведущей наверх в жилые помещения.
Раздался металлический щелчок, и острая боль пронзила его колено. Безжалостные челюсти медвежьего капкана стальными зубами впились глубоко, до кости, в ногу. Оскар принес из магазина несколько ловушек и расставил в разных местах дома. Пришелец резко и хрипло дышал, сдерживая крик. Попытался сбросить капкан, тряся ногой, но ничего не вышло. Встав на одно колено, стал руками разводить стальные челюсти. Пружина была очень мощной, но руки оказались сильнее. Через несколько секунд нога была свободной.
Он швырнул с яростью капкан в угол, наделав много шума.
- Эй! Кто там внизу? - крикнул Оскар через запертую дверь.
Услышав мужской голос, призрак ретировался к разбитому окну, вылез наружу и, хромая, побежал прочь от дома Гарретов.
Возле гостиницы запах достиг невероятной концентрации. Раненое колено горело и дергалось. Но эта боль уступала внутреннему огню. В низ живота как будто был всажен нож.
Когда на луну набежала тень от облака, серая фигура воспользовалась затемнением и приникла к ближайшему окну гостиницы. Да, источник запаха был здесь - ресторан полон гостей. Официантка с криком уронила поднос, заметив за стеклом жуткое лицо. Нечеловеческое желание прочла в его глазах пораженная женщина, хотя видение длилось всего несколько мгновений.
Наверху распахнулось окно, и Руфь Парди с отчаянным криком выстрелила. Резкий звук ружья заставил существо быстро заковылять в тень.
- За ним, Джед! - скомандовала Руфь. Но когда хозяин добежал до выхода, сжимая рукоятку пистолета, за дверью уже никого не было.
Внутри убегавшего буйствовала ярость!
Джулиан быстро сбежал вниз, чтобы узнать, что происходит. Джед коротко изложил ему суть. Официантка, несмотря на все просьбы рассказать об увиденном лице подробнее, только дрожала и повторяла: «Его глаза!»
«Его глаза как открытая толка», - вспомнилась Джулиану строка из «Илиады». Он допытывался у официантки, не показалось ли ей лицо знакомым.
- Я никогда раньше не видела подобных глаз, - ответила девушка, - а само лицо исчезло слишком быстро. Я ничего не успела запомнить.
Вернувшись в номер, Джулиан стал перечитывать письмо Стефаньски. Он был так поглощен чтением, что не заметил, что его кровать стала почему-то тихо колебаться и вздрагивать. Резко зазвонил телефон, Джулиан вздрогнул и бросился к аппарату.
- Алло!
- Мистер Траск? Это мисс…
Шелест перешел в гул, трещали доски, с потолка посыпалась известка. Пол заходил ходуном, и Джулиан упал. Он увидел, как прямо над ним на потолке появилась трещина. Она расширялась, куски штукатурки сыпались как снег. С громовым ударом большой кусок потолка упал прямо на кровать. Дерево, кирпич и штукатурка расплющили матрац, пружины и каркас были сломаны и придавлены к полу.
Колебания прекратились внезапно. Так же внезапно наступила тишина. Ее нарушали только гудки, раздававшиеся в телефонной трубке, которую Джулиан сжимал в руке. Положив трубку, Джулиан направился к Джеду. Он встретил его на лестнице.
- Вы в порядке, мистер Траск? - встревоженно спросил Джед.
- Вроде да, - ответил тот, стряхивая с головы и плечей штукатурку. - Кто-нибудь пострадал?
- Нет, просто перепугались. У нас часто бывают такие маленькие землетрясения. На кухне разбилась пара тарелок.
- В моей комнате повреждений гораздо больше. Идите посмотрите, - пригласил Джулиан.
Когда Джед увидел кусок потолка, который полностью накрыл и раздавил кровать Джулиана, он присвистнул от удивления.
- Да, в этой кроватке уже никто не поспит! Если бы вы там лежали, то уже были бы… не с нами, - заметил Джед.
- Я и лежал на ней, но как раз перед тем, как потолок рухнул, зазвонил телефон, и я подошел к нему.
- Можно сказать, этот звонок спас вас. Вы счастливчик! На все, как говорится, воля Божья. Мне очень прискорбно, что это произошло в нашем отеле. - Джед опять удивленно покачал головой. - Странно, но больше нигде нет разрушений. Сейчас мы переведем вас в другой номер.
- Спасибо. Я соберу вещи.
Когда Джед удалился, Джулиан задумался над его словами, касательно «воли Божьей». Так ли это? А может, это были как раз «злые и безбожные силы», о которых говорил Стефаньски? Его разгромленная комната единственная в гостинице. Простое совпадение? Огонь, вода, воздух, земля…
Тим Галэн столкнулся в своем доме со странным поведением огня. Теперь это странное сотрясение земли. Оно ниспослано как орудие наказания его, Джулиана? «Может быть, я становлюсь параноиком?» - спросил он сам себя.
Огонь. Потом Земля. Какая стихия будет следующей? Кто станет мишенью, где это произойдет?

37

Следующей мишенью может стать Тим. Может, уже сейчас он лежит мертвый под грудой обломков, - эта мысль вытолкнула Джулиана из комнаты.
Через несколько секунд он распахнул незапертую дверь Тима. Номер был пуст. На обратном пути к себе Джулиан столкнулся с Тимом. Тот возвращался с прогулки. Джулиан бросился к нему:
- Ты чувствовал это?
- Что «это»? - не понял Тим.
- Ну, это, как его называет Джед, землетрясение?
- Да, мы с Дженни что-то почувствовали, когда я провожал ее домой. Но мы подумали, что это самолет прошел звуковой барьер.
Джулиан пояснил:
- Почему-то удар был сконцентрирован на гостинице. Точнее на моей комнате. Пойдем, увидишь сам.
Джулиан привел Тима в свой номер, показал ему кровать, погребенную под грудой обломков.
- Помнишь, я говорил тебе о том, что кое-кто может повелевать стихией?
- Да.
- Так вот, я абсолютно уверен, что это как раз тот случай. Кто-то управляет процессом, взбалтывает, размешивает и взбивает пену ярости против нас. Это существо взбесилось от отчаяния. Мы поставили преграду на его пути, не даем исполнять предначертанную миссию. А это самая главная задача его жизни - так оно полагает. И вот удар за ударом.
Тим отпрянул от Джулиана. В голосе этого человека, в его глазах горела убежденность в своей правоте.
- Ты, - сказал Джулиан, - ты сегодня, как говоришь, ничего особенного не почувствовал. Так, «что-то такое». Ну, а это, - он указал на раздавленную кровать, - это тоже по-твоему «что-то такое»?
- Нет.
- Меня сегодня чуть не убила гигантская конвульсия земли. А ты почти ничего не почувствовал. Как это может быть?
Тим все не отваживался взглянуть Джулиану в глаза:
- Я не знаю…
- Что делает тебя неуязвимым? Что тебя защищает? Или это ты сам все устраиваешь?
- Я? Нет! - Тим почти закричал.
Джулиан схватил Тима за плечи и придвинул к себе, он впился в него взглядом.
- Языческие глаза. Пана! Сатир, бог Эроса! Великий Пан умер, плакали поклонявшиеся ему. Но они ошибались, слишком рано стали оплакивать своего Бога. Бог Эроса, Бог Зари, ИНКУБ - он жив, здоров, процветает в Галэне. Насилует, убивает, пользуется помощью своих друзей - темных сил природы, которые он насылает на нас…
Джулиан отпустил Тима и прислонился к стене. Он постепенно успокаивался.
- Прости, я смертельно напуган - все дело в этом.
- Ничего, - произнес Тим, - мы все напуганы.
Зазвонил телефон.
- Мистер Траск?
- Да.
- Это мисс Руден. Нас разъединили.
- Да, мисс Руден. Я слушаю.
Тим, дружески помахав рукой, вышел из комнаты.
- Боюсь выговорить, у меня печальное известие…
Джулиан застонал - печальным известием могло быть только одно.
- Он умер?
- Да, сэр. Меньше часа назад. Я подумала, что должна вам это сообщить. - Горе ножом врезалось в сердце Джулиана.
- Профессор и вы были очень близки…
- Он был мне как отец.
- И он думал о вас в последний момент. Он произносил ваше имя и шептал, что должен вам что-то сказать.
- Что именно, вы не запомнили?
- Он в последние минуты говорил не очень связно. Голос у него ослаб. Но он все время повторял одно и то же имя…
- Вы хотите назвать мое имя?
- Да, и ваше тоже. Но было еще одно… по-моему, Билл Уайер. Вы знаете кого-либо с таким именем. Билл Уайер?
Джулиан стал рыться в памяти.
- Уайер? Что-то не припоминаю…
- Конечно, я могла неправильно расслышать. И потом, профессор говорил с довольно сильным акцентом. Может, это было больше похоже на Уар. А такое имя вам что-то напоминает?
- Нет. И оно мне ничего не напоминает. Что он еще просил передать, пожалуйста, вспомните.
- Нет, сэр, больше ничего. Ему так трудно было говорить, мне практически пришлось приложить ухо к его губам. Он несколько раз произнес ваше имя. Потом попросил, пожалуйста, передайте Джулиану - Билл Уайр, Билл Уайр. По крайней мере я так услышала. Он повторил несколько раз, как будто это было очень важно. А потом отошел в мир иной.
Повесив трубку, Джулиан с тупым выражением лица спустился в бар. За короткое время он пережил два потрясения - едва избежал смерти сам и потерял дорогого друга и коллегу. Ему надо было выпить.
- Мне водки. Чистой.
Это был любимый напиток Стефаньски. Иногда он позволял себе пропустить рюмочку.
«Русские говорят, что водку изобрели они, - не раз заявлял Стефаньски, но они врут. Водку изобрели в Полонии». При этом он не произносил по-современному «Польша», а говорил так, как в средние века, - «Полония».
Когда перед Джулианом поставили порцию водки в бокале, он, как учил Стефаньски, осушил его одним глотком.
- Еще, - потребовал он. Сидя в баре, Джулиан перебирал в памяти всех, чье имя было Билл. Затем он стал вспоминать всех Биллов, кого лично не знал, но слышал о них как о специалистах в той сфере науки, которой занимался он и Стефаньски. Но ни у одного из них не было фамилии Уайер. Джулиан почему-то вспомнил, как в первый раз встретил Стефаньски. Он обратил внимание на гриву белоснежных волос - точно как у льва. А за очками прятались старые, умные, живые глаза. Раньше он знал старика по его работам, потом рискнул написать и договориться о встрече в Бостоне. И вот они встретились.
- Вы слишком молоды, - так приветствовал его Стефаньски.
Джулиан опешил - ему было уже порядком за тридцать, и сам себя он считал человеком средних лет.
- Молодые все материалисты. Поэтому все революционеры молоды. Одни считают, что могут разрешить все мировые проблемы, наполнив желудки людей едой и переведя деньги с одного банковского счета на другой. Другие надеются на секс, как будто в нем заключается волшебная формула счастья. Как правило, люди верят только в то, что могут увидеть сами и потрогать. Попробуйте обсудить с ними что-либо выходящее за пределы чувственных ощущений, что выше или ниже Природы, - они станут смеяться над вами.
Джулиан ответил высоким от волнения голосом:
- Я думаю, что ситуация меняется. Сегодня молодежь уже не та. Она смотрит дальше пределов материального мира, пытаясь осмыслить понятия духовные, абстрактные.
Стефаньски тут же нашелся:
- В таком случае ответьте мне на вопрос, что такое привидения?
- Не знаю, - признался Джулиан.
- Отлично. Я тоже не знаю, - последовал за ним Стефаньски.
Они рассмеялись, и Джулиану стало легче на душе. Но Стефаньски не угомонился:
- Но вы в них хоть верите?
Джулиан задумался, прежде чем ответить.
- Я не отрицаю возможности их существования, - сказал он осторожно.
И с этого момента они быстро подружились. Джулиан вдруг подумал: «А может быть, Билли Уайер совсем не имя? Билл и это слово в английском языке имеет много значений. Клюв птицы, вексель кредитора, счет, казначейский билет, плакат, афиша, меню, обвинительный акт, заявление о разводе, билль о правах. Биллем называли когда-то и особую разновидность меча с широким клинком. Этим словом обозначают также мыс. Глагольная форма может означать „приласкать“. Этот путь никуда не вел…»
Джулиан выпил вторую порцию. Что же такое Билл Уайер? Не зря, умирая, при последнем вздохе, Стефаньски так отчаянно хотел донести эту информацию до Джулиана. Он заказал еще водки.
… Вечер был влажным. Когда Дженни вернулась со свидания с Тимом, она была как из парной - мокрая, горячая. Быстро скинув одежду, она достала из бельевого шкафа махровое полотенце и отправилась в ванную, примыкавшую прямо к ее спальне. Положив полотенце на металлическую табуретку, Дженни залезла в душ и закрыла толстую стеклянную дверь кабины. Она включила воду и стала регулировать температуру, прибавляя то горячую, то холодную. Наконец струя стала приятно теплой. Девушка стояла, наслаждаясь бодрящими струями, а потом решила намылиться. Пена получилась пышная. Смыв ее, Дженни стала заворачивать краны. Закрыла до упора, но вода продолжала литься как ни в чем не бывало. Девушка лихорадочно крутила винтами. Напор продолжал усиливаться. Струйка стала превращаться в целые потоки. Дженни посмотрела на кафельный пол душа. Слив как будто не работал. Вода не уходила и вскоре достигла лодыжек. Завинчивать краны было явно бессмысленно. Что-то звякнуло над головой. Оказалось, это под напором слетела сетка душа и упала со звоном на пол ванной. Вода, уже не сдерживаемая сеткой, била со страшной силой. Недовольно вздохнув, Дженни сдалась, решила выйти из кабинки. Это ей не удалось. Дженни яростно толкала дверку, но та не поддавалась.
Девушка поняла, что попала в ловушку.
- Помогите! Эй, кто-нибудь помогите! - закричала она. Но тут же поняла, что и кричать бесполезно. От остальной части дома ее отделяли три двери. Дверь душа, дверь ванны и дверь ее спальни. Все они были плотно закрыты. К тому же вода сильно шумела. Она снова сделала попытку выйти из кабины, но опять тщетно. Дженни в отчаянии стала бить кулаками по толстому стеклу и звать на помощь.
Вода уже дошла до колен. Дженни закрыла рукой трубу душа, откуда летел безжалостный поток. На секунду ей показалось, что это помогло. Но вскоре вода пробилась сквозь пальцы. Она убрала руку, и сильная струя отбросила ее к противоположной стенке кабины. Вода плескалась у паха. Вот уже поднялась выше талии. Она не сразу поняла, что поток стал гораздо теплее. Когда уровень достиг сосков, сомнений у нее не осталось. Вода не просто прибывала, с каждой секундой она становилась горячей. Горячее и выше, горячее и выше, горячее и выше…
Практически кипяток уже обжигал плечи, и Дженни осознала, что ей суждено свариться заживо. Точно как тем ведьмам, о которых ей рассказывал Тим. В смертельном страхе она закричала громче. Никто не услышал ее. Вода продолжала прибывать.

38

… пей, пей сколько хочешь…
Тим резко пробудился от привычного сна и сел в кровати. Сердце его колотилось, тело покрылось испариной. Тим глотал воздух, как будто тонул. Что-то в его сне было не так. Но что? Он потер глаза и постарался вспомнить. Что-то ускользало от него, и надо было поймать, пока оно не ушло окончательно. Сон раньше всегда был одним и тем же, как старый фильм, который крутят постоянно. Каждый кадр, каждый звук, каждое лицо - все точно такое же, как и в прежние ночи. Никогда сон не менялся даже в мельчайших деталях. Так было всегда. Но не сегодня. Сегодня что-то изменилось.
Он опять закрыл глаза и пытался определить, что стало другим. Темница была той же. Те же трое мужчин. Те же вопросы, те же крики и те же смердящие факелы на стенах. Дыба. Чаша с водой. Девушка глотающая и захлебывающаяся… пей, пей…
До него дошло! Девушка была другой. Сегодня это не была огненно-рыжая колдунья. Сегодня в его сне была Дженни.
… пей, пей… Это Дженни захлебывалась водой.

Предыдущая страница 20 Следующая страница


21 Рей Рассел

В испуге, проклиная себя, что, видимо, поступает глупо, Тим включил свет и потянулся к телефону.
Док внимательно изучал поврежденную взломщиком дверь, когда зазвонил телефон.
- Доктор Дженкинс! - довольно резко сказал Док.
Тим без церемоний спросил:
- Дженни дома?
- Конечно, где же ей быть в это время. Может быть, уже спит…
- Проверьте, пожалуйста, все ли у нее в порядке. Я хотел бы в этом убедиться.
- Ты же сам проводил ее до двери, Тим!
- Пожалуйста, побыстрее, прямо сейчас.
Беспокойство в голосе Тима передалось Доку.
- Хорошо, - сказал он. - Подожди. - Док поднялся в большую спальню, где Марта готовилась ко сну.
- Где Дженни? Мы же решили, что сегодня она спит у нас из-за разбитого окна в ее спальне… ну и вообще.
- Не суетись, Сэм. Она просто принимает душ у себя в ванне.
- Тим звонит. Ему надо срочно переговорить с ней.
- Она уже, наверное, помылась, постучись к ней, - посоветовала Марта. Док подошел к двери, постучал:
- Дженни!
Не получив ответа, он решил, что Дженни еще в душе. Док приоткрыл дверь и заглянул в комнату. Из ванной доносился звук льющейся воды. Док уже закрывал дверь, когда ему показалось, что он услышал приглушенный потоками воды голос, звавший на помощь.
Он бросился к ванной, рванул дверь. Наружу вырвались клубы пара, он стал кашлять и почти ослеп. Сквозь прозрачную стенку кабины виднелся розовый силуэт Дженни. Она звала на помощь, вода дошла уже до подбородка. Док потянул дверь душа, та ни с места. Не тратя ни секунды, он схватил металлический табурет и ударил по стенке кабины. Толстое стекло тут же разлетелось. Поток выплеснулся на него, сбил с ног, освобождая из своих смертельных объятий его перепуганную дочь.
Тим не стал ждать ответа доктора, поняв, что происходит что-то неладное. Но когда он появился, Марта уже успела перекрыть воду внизу. Док и Дженни были завернуты в теплые халаты, а на мокрых полах лежали, впитывая влагу, толстые полотенца.
Дженни трясло от испуга, она слегка порезалась осколками стекла, но не обожглась. К счастью, в горячей воде она находилась недолго.
- Я все еще не могу понять, что произошло, - обратилась девушка к родителям дрожащим голосом.
Док кивнул головой:
- Я тоже. Похоже, испортились сразу и краны, и слив. И одновременно заклинило дверцу.
Тим уточнил:
- Все это произошло одновременно?
И доктор, и Тим пришли к выводу, что такое совпадение было крайне странным. Взятые по отдельности поломки были обычным делом домашнего масштаба. Но все вместе стало опасным стечением обстоятельств.
А Тим думал про себя: «Ну вот и третий элемент. Огонь у меня в доме. Землетрясение, повредившее потолок, в номере мистера Траска. А теперь вода у Дженни».
- Никогда в жизни больше не встану под душ, - тем временем заявила Дженни.
Марта согласилась:
- Выходит, ванна безопасней.
Никто из них не вспомнил в тревоге, что Мэри Лу погибла именно в ванной.
Было уже довольно поздно, и Док предложил отложить все заботы на утро.
- Дженни, ты иди в нашу спальню, будешь сегодня спать с мамой. А я завалюсь внизу на диване.
Тим только теперь заметил, что окно в спальне Дженни разбито. Спросил, что произошло. Док мрачным голосом рассказал, что вечером, незадолго до поломки душа, дом кто-то посетил, что Марте пришлось стрелять. И признал, что Тим был прав, когда настаивал спилить ветку.
- Завтра займусь этим с утра, - заверил Док.
- Удивительная штука жизнь, - устало вымолвила Дженни.
Все в недоумении оглянулись на нее. Она продолжила:
- Я хочу сказать, что Прю пошла в кино и ее там убили. А я пошла в кино, и это спасло мне жизнь.
- Хорошенькое спасение! Потом ты чуть не захлебнулась и не сварилась в кипятке в собственном душе, - в сердцах сказал Док.
- Но она жива, Сэм, и это главное, - заключила Марта. Доктор Дженкинс согласился и спросил Тима, как тот так быстро добрался к ним от гостиницы.
- Я всю дорогу бежал, - признался Тим.
- Пойдем, я отвезу тебя обратно, - предложил доктор.
В следующую минуту Дженни буквально потрясла родителей. Она быстро подошла к Тиму, прижалась к нему и попросила:
- Пожалуйста, не уходи! Обними меня крепче!
Тим оглянулся на Марту и Сэма:
- Может, я тоже прилягу внизу?
Док и Марта готовы были согласиться, но их опередила Дженни:
- Я не об этом. Я хочу, чтобы ты спал рядом со мной.
Такая откровенность в присутствии родителей явно смутила Тима. Он ответил обтекаемо:
- Я буду рядом, солнышко, под твоей крышей.
- Нет, нет! Не оставляй меня одну сегодня, - взмолилась Дженни.
После короткой внутренней борьбы Марта Дженкинс решилась на важное заявление:
- Тим, ради Бога, забирай ее с собой в гостиницу!
- Марта! - закричал Док в изумлении.
- Что Марта. Они любят друг друга, Сэм, и хотят быть вместе. В гостинице они не сделают ничего такого, что не проделывали уже не раз в нашем доме. И если ты не догадываешься об этом, то ты глупее, чем я думала.
Док не сдавался:
- Но она же совсем ребенок!
- А ну-ка вспомни, сколько лет было мне, когда ты в первый раз предложил мне поиграть «в доктора»? Я была моложе!
- Как ты можешь все это говорить при детях, Марта? - доктор был искренне поражен.
- Во-первых, они уже не дети. А во-вторых, - это правда!
- Но мы хоть знали, что поженимся, - не хотел отступать доктор.
- И они тоже знают!
Марта повернулась к парочке:
- И не вздумайте меня обмануть - вам придется отвечать передо мной.
Тим посмотрел на Дженни, прильнувшую к нему. Он поцеловал ее в лоб и подтвердил:
- Я с двенадцати лет знал, что женюсь на Дженни.
- Сэм, что бы ни происходило вокруг, они имеют право на свое счастье.
Док понял скрытый смысл слов жены. Но ему было трудно смириться с мыслью, что кто-то сейчас заберет от него его маленькую дочурку. В конце концов он сдался:
- Если вас не волнует, что сплетники обломают языки от такой новости, то мне-то что? - И добавил строгим тоном: - Но все равно пешком в гостиницу в такое время, когда где-то рядом шляется этот насильник, вы не пойдете. Вот!
Он вручил Тиму ключи:
- Возьми машину. Только обязательно верни ее завтра утром.
Тим был тронут:
- Спасибо, доктор Дженкинс.
Док наградил его кривой ухмылкой:
- Можешь попробовать называть меня «папа».
Джулиан пил водку в баре гостиницы до самого закрытия.
Казалось, она его совершенно не брала… «Билл Уайер, Билл Уайер», - время от времени бормотал он в надежде на возникновение каких-то ассоциаций.
Когда попытался подняться, чтобы идти в свой номер, то понял, что свою выносливость на выпивку он сильно переоценил. Сохранять равновесие, поднимаясь по ступеням лестницы, для него стало задачей непростой. Но он преодолевал ступеньку за ступенькой и бормотал: «Билл Уайер, Уайер, Уайер».
Джулиан пробовал на слух и другие сочетания «Вилл Уайер, Билли Уайер, Вильгельм фон Уайер». Забава становилась глупой. «А что, если произносить не Уайер, а Вар?» Он вспомнил, что об этом говорила мисс Руден. Произнес по-другому, но ничего не щелкнуло внутри, вызывая поток ассоциаций. Он продолжал бормотать: «Уайер, Вар, Билли Вар…» И вдруг замкнуло: «БИЛЛ ВАР, ну конечно же…»
Оставшееся до номера расстояние он пробежал за несколько секунд.
Тим и Дженни ехали с опущенным тентом машины - было влажно и жарко, а так хоть обдавало ветерком. Она держала его за руку.
- Давай поедем через парк, - предложил он, - сэкономим пару километров. - И он повернул на дорогу, идущую через заповедник.
- Какая жуткая погода, просто дышать нечем. Тебе не кажется, Тим, что будет гроза?
Явно думая о чем-то другом, он рассеянно сказал, что гроза вполне может разразиться. Дженни, не догадываясь, о чем он думает, обиженно поинтересовалась, где витают его мысли.
- Вы, женщины… - начал он. Но она тут же перебила:
- Что мы, женщины?
- А ничего. Очень ловко вы женщины, ты и твоя мать, заставили меня пообещать жениться на тебе!
- Что?!
- Спокойно. Я не хочу сказать, что вы заранее все спланировали… Просто сработал извечный женский инстинкт. Сначала ты откровенно заявляешь, что хочешь провести со мной ночь - заявляешь прямо перед родителями. Это был твой первый шаг. Затем твоя мать разрешает тебя забрать и даже уламывает отца. Это твой второй шаг. А вскоре они оба нас уже благословляют. Четко, очень четко.
- Ты можешь отвалить в любой момент, - Дженни была обижена не на шутку.
- Ну да, и предстать потом перед твоей матушкой, вооруженной духовым ружьем, из которого она привыкла палить по разным насильникам?
Он не мог остановиться в своем ерничанье:
- Расскажи-ка мне, как проходят эти свадьбы под дулом пистолета?
Дженни вся напряглась и отодвинулась от него.
- Перестань, я же шучу, - он понял, что зашел слишком далеко.
- Откуда ты узнал о насильнике и ружье, - голос Дженни не предвещал ничего хорошего.
Тим затормозил:
- Что узнал?
- Тим, скажи мне откуда?
Он выключил зажигание. Машина остановилась примерно на середине парка. Они чувствовали движение воздуха, но это не приносило облегчения. Воздух даже здесь был влажным и горячим.
- Хорошо, я скажу тебе. Только сначала признайся, что ты маленькая дурочка. Ты что же не помнишь, что всего несколько минут назад твой отец, в твоей спальне рассказал в твоем присутствии о том, что к вам кто-то лез и мать спугнула его выстрелом.
Она закрыла лицо руками:
- Прости меня. Я так напугана, что начинаю подозревать всех, даже тебя.
Он взял руки, протянутые к нему, и поцеловал:
- Разрешаю повторить тебе этот вопрос лет через сорок - пятьдесят!
Что-то за его спиной привлекло ее внимание. Он оглянулся, чтобы ответить на вопрос Дженни:
- Что это?
Ветер начал собирать листья в некое подобие маленького смерча.
- Тим, посмотри!
Листьев становилось все больше. Воронка смерча, засасывая новые листья и песок, шипя и посвистывая, приближалась к машине.
- Пожалуй, ты была права. Быть грозе. Пока она не началась, надо постараться попасть в гостиницу.
Свист маленького торнадо усиливался по мере приближения к автомобилю. Тим повернул ключ зажигания. Мотор астматически всхлипнул, но не завелся. Безуспешной была и вторая попытка.
Они распахнули двери и выскочили из машины.
- Бежим под деревья, - крикнул Тим. - Сюда, скорее!
Схватив Дженни за руку, Тим потащил ее в глубь рощи. Дженни оглянулась на бегу. Столб был уже высотой во много метров.
- О, боже! - закричала девушка. - Он гонится за нами!

39

Когда Джулиан расшифровал тайну предсмертных слов Стефаньски, его охватило смешанное чувство гордости за человеческий ум и страха перед таинственными силами, управлять которыми еще не научился никто. Причин для страха теперь было еще больше. Версии старика расширили круг подозреваемых, хотя и дали верный ключ к раскрытию тайны.
Один, в своем новом номере, Джулиан, уже протрезвевший, начал сплетать в логическую цепочку происшествия, начиная со смерти Гвен Моррисей и кончая гибелью Кэрри Хант. Он пока не знал о попытках напасть на Белинду Феллоуз, Марту Дженкинс и Мону Гаррет. И это выпало из его построений. Чем дальше он строил свой аналитический мост, тем страшнее становилось ему. В конце концов его охватил леденящий ужас. Джулиан сорвал трубку телефона и набрал домашний номер Лоры Кинсайд. Никто не отвечал. Он перезвонил в «Сигнал» - результат был тот же. Джулиан выбежал из комнаты. Одна мысль сверлила его мозг: «Пока не поздно, надо найти Лору!»
Тим и Дженни бежали под деревьями. На них сыпались листья и сломанные ветки. Смерч преследовал их, продираясь сквозь деревья. Свист стал больше похож на крик.
Теперь Тим уже не сомневался в гипотезах и выводах мистера Траска. Возникший из ничего смерч гнался за ними, как дикий зверь, от этого можно было сойти с ума, хотя Тим знал, что происходит. Четвертое проявление сил природы направлено против него. Кто мстит ему и чем он вызвал эту ярость?
Тим и Дженни бежали, взявшись за руки, падали, поднимались и вновь убегали от хватавшего их за пятки смерча. Дженни начала задыхаться.
- Я… не могу… больше… - с трудом произнесла она.
- Надо! Соберись с силами! - Тим грубо тащил ее все глубже и глубже в заросли. Спасение могло быть только там.
Дженни покидали силы, сердце пронзила боль, как будто там застряла стрела. Она опустилась на землю:
- Подожди… послушай…
Он прислушался. Неожиданно стало тихо. Ветер прекратился, как будто его и не было. Тим в изнеможении присел рядом с Дженни. Они долго не могли вымолвить ни одного слова. Наконец их дыхание выровнялось.
- Я думал, что мы уже покойники, - неуклюже пошутил Тим.

Предыдущая страница 21 Следующая страница


Инкуб, или Демон вожделения 22

Дженни шутливого тона не приняла и тревожно спросила:
- Так что же это было?
Он не счел нужным посвящать ее в тайну. Это еще больше взволновало бы ее хрупкую душу.
- Странный ветер, вот и все. Наверное, то, что называют «пыльный дьявол».
- Но он преследовал именно нас, - упорствовала Дженни.
- Тебе это показалось, - пытался успокоить девушку Тим, сам не веря в то, что говорил ей.
- Тим, но я же отлично видела, что ему были нужны только мы и…
- Тсс, - зашипел он, прикрывая ей рукой рот. - Тихо, здесь кто-то есть!
Из-за деревьев показалась темная фигура. Дженни закричала. Тим насторожился. Тот шел прямо, как положено человеку. Более подробно разглядеть его было трудно. Лунный свет не проникал сквозь толщу деревьев.
- Эй! Кто там! - окликнул Тим.
Кто-то приближался шаг за шагом.
- Убирайся, - грозно произнес Тим, и почти одновременно закричала от ужаса Дженни.
К ней неотвратимо тянулась сильная рука.
- Беги, Дженни! Беги быстрее! - доносился отчаянный голос Тима.
Но было уже поздно.
С проворством футбольного защитника преследователь налетел на девушку, словно она была мячом. Схватил ее за талию и швырнул на землю. Дженни изворачивалась, сопротивляясь. Но силы были явно не равны. Его стальные руки сорвали остатки платья. Нагая, лицом вниз она лежала на ковре из опавших листьев. Руки были прижаты к земле руками напавшего. И в этом странном положении он пытался овладеть ею.
- Тим! Помоги мне… помоги мне… - пронзительно закричала она, ощутив, как твердая плоть ищет желанную цель.
Тим набросился на него, вцепился сзади в плечи, пытаясь оторвать от Дженни.
- Прекрати! Оставь ее, - неистово вопил Тим.
Под его руками напряглись стальные мышцы, но тем не менее отчаянные попытки юноши были небезуспешными. Насильник отвлекся от главного, чтобы освободиться от назойливой помехи.
Одной рукой схватив Тима за горло, он приподнял его, секунду подержал в воздухе и брезгливо отшвырнул, примерно так, как человек бросает за хвост полудохлую крысу. Тим упал в нескольких метрах и не шевелился: была сломана шея.
Дженни вскочила и опять побежала, абсолютно голая, дрожащая, прямо в темноту. Через несколько секунд преследователь почти настиг жертву.
Из гостиницы Джулиан поехал к дому Лоры. Он звонил, стучал и громко звал:
- Лора! Лора! Ты здесь?
Джулиан сломал замок и распахнул дверь. Включив свет, он быстро обежал маленький домик, заглядывая в каждую комнату. Не найдя Лоры, схватил телефон и позвонил Хэнку Валдену.
- Нет времени объяснять, но мы должны во что бы то ни стало отыскать Лору Кинсайд. Дома ее нет. Я звоню отсюда. Сейчас лечу в редакцию. Ищите ее где угодно, Хэнк, но найдите, умоляю!
Дженни остановилась, потеряв ориентир во времени. Сколько секунд или минут прошло, она не знала. Сердце бешено колотилось, обнаженная грудь вздымалась и опадала. Она напрягла слух - шагов не было слышно. Где же тот, кто гнался за ней? Неужели ей удалось оторваться от него?
Девушке стало тревожно за Тима. Что с ним? Отдышавшись, Дженни отпрянула от дерева, на которое опиралась. Казалось, силы полностью покинули ее. Попыталась шагнуть. Ноги как свинцовые. Но идти надо. Она шла и шла, никак не могла выбраться за черту леса. Дженни охватил страх, она поняла, что ходит кругами. Это подтвердилось, когда она наткнулась на лежащего без движения человека. Это был Тим!
Опустившись рядом на колени, Дженни позвала его по имени. Он не отвечал и вообще не проявлял признаков жизни. Дженни была дочерью врача и знала, где у человека на шее можно прощупать пульс. Он еле пробивался. Тим был жив, но почти смертельно искалечен.
- Тим, Тим… - нежно повторяла Дженни, но он молчал. Забыв об опасности, грозящей неизвестно откуда, Дженни закричала во весь голос:
- Помогите! Помогите кто-нибудь!
Она ощутила возвращение насильника, прежде чем увидела или услышала его. Вокруг разлилась стихия похоти. Объяснить словами это ощущение было невозможно. Дженни подняла глаза и увидела, что над ней висит монументальный мужской орган, принадлежащий тому, кто гнался за ней и кто смертельно ранил Тима. Это орудие насилия было размером в вытянутую руку.
Непонятное чувство охватило Дженни. Стоя на коленях со сложенными молитвенно руками, она как бы присутствовала на каком-то странном богослужении. В эту минуту она стала служительницей некоего культа, при этом Создатель рождался у нее на глазах и она почтительно склонилась перед Символом Жизни, став смиренной и благоговеющей перед его неудержимой силой.
«Это сон, - прошептала она про себя, - кошмарный сон. Ничего подобного в реальности не происходило и не происходит. Скоро я проснусь в своей постели, в родительском доме, и страх уйдет. Ужас, убивший других женщин, тоже минует, потому что все это происходит во сне».
Но протянувшаяся к ее волосам рука вернула Дженни к действительности. Стоявший над ней резко дернул назад ее голову. Защищаясь, она инстинктивно вытянула вперед руки и схватилась за то, что торчало перед ее лицом. Это было мерзкое ощущение - жаркий с прожилками камень! Дженни затошнило.
Он бросил ее на спину. Перешагнув через бездыханного Тима, насильник стал прилаживаться, готовясь навалиться на Дженни.
Она отчаянно отбивалась, дралась, извивалась и кричала. Руками отталкивая еще больше разбухший орган, Дженни изо всех сил сжала колени, но нападавший легко развел их. Она взмолилась:
- Тим! Помоги мне… помоги мне…
Надежда покинула ее, когда Дженни поняла, что началось то, что убило уже многих женщин. Огромная скользкая луковица, венчавшая член, не уступала по величине грейпфруту. Дженни закрыла глаза и закричала на сей раз от боли и ярости, когда огромная шишка начала раздвигать нежные лепестки ее тела.
Внезапно нападавший отпрянул. Она все еще была прижата к земле тяжестью его тела, но атака была прервана. Дженни открыла глаза. Она увидела Тима. Тот стоял с неестественно сдвинутой в сторону головой, но удерживался на ногах. Раз за разом он методично всаживал в спину насильника маленький изогнутый нож.
Звероподобный поднялся и пошел в сторону Тима. Дженни заметила потоки крови, льющиеся по спине насильника. Сильный удар пришелся по голове Тима. Но тот снова устоял на ногах. Вновь блеснул нож. На сей раз он вошел в живот нападавшего. Разъяренное существо снова сильно пнуло Тима, голова которого дернулась, и сломанная шея уже не смогла ее удержать. Тим взвыл от боли, но опять устоял. Теперь в атаку пошел он. Нож вошел глубоко в грудь преступника. Тот отступил. Нож остался в его теле. Секунду он стоял недвижимо, как статуя. Потом упал лицом вперед, и нож от тяжести тела прошел прямо в сердце.
Тут бездыханно упал и Тим. А Дженни, измотанная душевными и физическими пытками, погрузилась в спасительное беспамятство.
Когда Джулиан нашел в зарослях этот трагический пятачок, его глазам открылась странная картина. Без сознания, но живая и невредимая на спине лежала нагая девушка. Рядом с ней в неестественной позе юноша. Шея его была переломлена, тело еще не остыло, но он был мертв. А чуть поодаль, лицом в листья, громоздилась чья-то туша. Джулиан ногой перевернул ее. Наконец он увидел тот легендарный орган, который натворил столько бед. Теперь этот инструмент уже обвис, но тем не менее даже сейчас производил ужасное впечатление. Джулиан видел сплетение мышц, с помощью которых этот детородный орган приобретал при жизни нечеловеческую силу. А с рукоятки ножа еще стекала темная густая кровь, и торчала эта рукоятка между двух округлых и мягких женских грудей!
Наконец Джулиан набрался смелости посмотреть на лицо ИНКУБА. Из самых глубин его вырвался жуткий вопль. И было в нем отчаяние, превосходившее возраст цивилизации: так кричать умели только дикари! Сейчас Джулиан и был таким первобытным человеком, не отягощенным грузом науки или религии. В душе у него была пустыня, в ней не было места его безнадежной, потерянной навсегда любви. Случилось то, чего Джулиан боялся больше всего. Луна светила теперь прямо в лицо ИНКУБА, лицо, перекошенное яростью и болью. Лунный свет отражался и в незакрытых глазах. Глаза эти были нечеловеческими, похожими на глаза ящерицы. И тем не менее все вместе это составляло такое знакомое ему, Джулиану, лицо. Лицо Лоры Кинсайд!

40

Утро было прекрасным. Но Джулиану было не до прелестей природы. Он уже упаковал свой большой чемодан и засунул его в багажник машины. В чемодане находились оба экземпляра таинственной книги - его и Тима. Пусть принадлежащий погибшему парню том был не полным, но даже в таком виде не стоило оставлять его в посторонних руках. Теоретически книга Тима должна перейти к его единственной родственнице Агате. Но Джулиан не чувствовал угрызений совести оттого, что не вернул наследнице ее законную собственность.
Он торопился покинуть Галэн. Но обещал позавтракать с доктором Дженкинсом. Док задерживался. Подошел Джед и сообщил, что доктор звонил, просил извинить его. Он опаздывает из-за внеочередного вызова. Будет с минуты на минуту.
- Еще кофе, - предложил Джед.
- Да, спасибо. Пожалуй!
- Сейчас подошлю официантку.
Джулиан был подавлен. События последних недель, ужасная правда о Лоре и, наконец, ее гибель, глубоко потрясли его. Да еще смерть обожаемого учителя и коллеги Стефаньски!
Джулиан бичевал себя за то, что не смог сделать ничего полезного для Галэна. В душе он считал, что больше навредил городу. Дженни спасли отец и Тим, который отдал за любимую собственную жизнь.
Джулиан чувствовал себя виновным в смерти Элен Китон, помешательстве ее мужа. Если бы не его, Джулиана, предложение собрать всех женщин города в общежитии, возможно, Элен избежала бы своей участи. На сей раз Джулиана бесила его обычная позиция стороннего наблюдателя, летописца, беспристрастного ученого, книжного червя. Он выдвинул всего одну практически осуществимую идею, и та привела к гибели хорошего человека. Джулиан продолжал самобичевание. Он прочел массу книг, накопил столько знаний, и все же любая уборщица на практике приносила больше пользы, чем он! Да, именно он, Джулиан, вычислил, что в Галэне действует ИНКУБ. Ну и что это дало? «Ничего!» - убеждал он самого себя.
В ту страшную ночь, когда он обнаружил в парке мертвые тела Лоры и Тима (кстати, с того времени прошла лишь неделя, а ему казалось, что целый год), Хэнк Валден шел за ним следом. И там же на месте они порешили, что во всем городе только еще один человек будет знать правду - Док Дженкинс. Хэнк попросил его найти, обратившись по служебной связи к своему помощнику. Через несколько минут доктор ждал их на опушке рощи.
Прежде всего он удостоверился, что с Дженни все в порядке. Джулиан прикрыл девушку своим пиджаком. Затем Док повернулся к телу Лоры. Когда он увидел ее лицо, то с него моментально слетела обычная маска циника.
Боже мой! Этого не может быть. Это неправда! В это я не могу поверить! - закричал Док.
Повернувшись к Джулиану, он поглядел на него, как бы прося подаяния. Глаза Дока умоляли: «Ну скажите же, что я введен в заблуждение. Ведь это все невозможно!»
Времени на длинные объяснения не было, да и Док вряд ли был сейчас в состоянии что-нибудь понять. «Нет, нет!»- продолжал время от времени восклицать доктор, как будто это могло испепелить распростертое тело Лоры.
В считанные минуты вся жизненная философия Дока рассыпалась в труху. Его вера в науку, в рационализм, в логику и незыблемую реальность материального мира были поколеблены. Теперь он оказался обнаженным и беспомощным перед хаотичной и сумасшедшей вселенской Злобой! Далеко не юный врач, повидавший на своем веку самые страшные вещи - пожирающий человеческую плоть рак, тела, расчлененные различными катастрофами, и другие ужасы, - шатаясь, пошел за дерево. Там его выворотило. Затем трясущийся, бледный Док, от которого вдобавок скверно пахло, присоединился к Джулиану и шерифу.
Втроем мужчины придумали для города легенду, в которой была и доля правды. Неизвестный напал на Лору в парке и убил ее. Он пытался изнасиловать и Дженни, но Тим ножом нанес преступнику серьезные раны - ведь на земле была кровь, не принадлежавшая ни Тиму, ни Дженни. Тим был зверски убит насильником. Дженни, придя в сознание, не могла вспомнить лица нападавшего.
Док с помощью пластической операции изменил останки Лоры, и это тело было похоронено возле могилы родителей Кинсайд на Галэнском кладбище. Тима положили рядом с его матерью в семейном склепе Галэнов.
Доктор Дженкинс как официальное лицо, представляющее интересы прокуратуры, заявил, что, исходя из количества крови, потерянной преступником, он вскоре умрет, куда бы ни скрылся.
Все мужчины Галэна были в наличии, что подтверждало версию Дока о том, что насильник в городе не жил.
Док наконец прибыл и присоединился к Джулиану. Поблагодарив его за долготерпение, он сделал невероятно большой заказ официантке. У той даже округлились глаза от удивления.
- Надо поддержать силы, - как бы извиняясь перед всеми, пробормотал Док.
- А что вам, мистер Траск? - девушка была готова записать и второй заказ.
- Мне хватит кофе, - тихо сказал Джулиан.
Дока, как обычно, потянуло пофилософствовать:
- Вы знаете, я спас и продлил немало жизней, как это и должен делать лекарь. Но признаюсь, что никогда не испытывал благоговения перед тем, что называется жизнью. Я никогда не преклонялся перед утверждениями, что каждая жизнь священна и ее надо сохранять любой ценой. «Святость жизни», - говорят они, имея в виду жизнь человека и животного, птиц, жуков и пауков - все это штучки в духе Альберта Швейцера. Я всегда думал, что такие бредни лишь для богомольных старушек. Сама Природа или, если желаете, Бог, не испытывает никакого благоговения перед жизнью человеческой или какой-нибудь другой. Чума, голод и наводнения уничтожают больше мужчин, женщин и детей, чем все вместе взятые войны и преступники. А какова цена жизни в мире насекомых, в подводном мире? А как человечество расходует свой репродуктивный фонд? Женщины спускают в туалет столь необходимые яйцеклетки. Миллионы и миллионы мужских сперматозоидов гибнут в угоду одному-единственному оргазму. О, нет! Природа не учит нас благоговеть перед жизнью. Наоборот - урок заключается в том, что жизнь не стоит ничего.
Доку подали кофе, и он отвлекся. Хлебнув из чашки, продолжал:
- После всего, что стряслось у нас в городе, я пересмотрел многое. Все эти ужасные смерти. Погибли молодые, у кого вся жизнь была впереди. Безвременно ушли такие милые люди, как Элен Китон и Анита Грант. Убиты! Или, как часто говорят по телевидению, «загублены». Это хорошее слово «загублены». Сейчас я не в состоянии созерцать еще хоть одну смерть. Хотя в будущем из-за моей профессии мне не удастся избежать этого. Утром на стене ванной я увидел паука, одного из тех желтых, что водятся здесь. Раньше я, бывало, давил их без жалости. Но этим утром я оставил его в живых. Видно, к старости слабеет воля… Официантка принесла огромный заказ Дока, и он принялся за еду.
- Траск, вы не правы. На одном кофе вы долго не протянете. А ведь впереди длинная дорога. Съешьте что-нибудь.
- Спасибо. - Джулиан взял кусочек хрустящего тоста и стал медленно жевать.
Да, - сказал он задумчиво, - смертей было много. Вместе с Тимом и Лорой - девять.
- Десять, - уточнил доктор, расправляясь с жареной картошкой. - Умерла Агата Галэн. Обширный инфаркт. Вот почему я опоздал на завтрак. Последняя из Галэнов. По крайней мере в этом городе. Может, в других штатах еще несколько найдется. Думаю, что насильник косвенно виновен и в этой смерти. Гибель Тима была для нее слишком тяжелым ударом… Хотите гренки?
Нет, спасибо, - отказался Джулиан. - Как Дженни?
- Как? Она любила этого парня. Но думаю, что поправится. Все люди со временем приходят в себя. По крайней мере, я уверяю в этом сына Бена Китона.
- Была и еще одна смерть - одиннадцатая, - продолжил тему Джулиан. - Умер прекрасный старик, он мне был как второй отец. Он сильно переволновался из-за всех этих дел. Я звонил ему, консультировался. Перед самой смертью он дал мне ключ к решению загадки.
И Джулиан рассказал Доку все о Стефаньски и его предсмертных словах.
- Так кем же оказался этот Билл Уайер или Вар? - доктор был заинтересован.
- Я долго бился над этим, пока до меня не дошло, что Стефаньски имел в виду Биллуарта.
Док пожал плечами и отправил в рот кусок сосиски:
- Никогда о нем не слышал.
- Не совсем так. Я однажды зачитывал вам цитату из его трактата. Ее мне продиктовал Стефаньски по телефону. Шарль Рене Биллуарт. Смешно, но описанная им ситуация развивалась у нас на глазах. Вот что он предполагал: «Один и тот же злой дух может быть как СУКУБОМ для мужчин, так и ИНКУБОМ для женщин».
Джулиан отложил блокнот в сторону и отщипнул еще кусочек тоста.
- Когда я наконец понял, что Стефаньски имел в виду Биллуарта, схватил эти записки и начал читать. И тогда список подозреваемых вырос вдвое. В него надо было включить и все женское население Галэна. Так что моя прекрасная идея с общежитием была роковой. Мы сами заперли насильника вместе с женщинами. Я начал перебирать мысленно всех жительниц города, исключая Лору. Конечно, потому что она чуть было не стала очередной жертвой преступника. Но затем пришлось задать себе вопрос, обоснованно ли я снял с Лоры подозрение? Она была соседкой Элен Китон по общежитию, у нее не было алиби на то время, когда погибли две других женщины. Мы ведь поверили ей на слово, что на нее кто-то напал.
Док кивнул. Он вытащил из кармана какое-то устройство.
- Хэнк показал мне это вчера вечером. Нашел в ящике стола Лоры в редакции. Это простой инструмент с ручкой и короткими металлическими когтями.
- Какое-то садовое приспособление?
- Верно, - подтвердил Док, - это культиватор. На зубцах Хэнк обнаружил следы крови и человеческой кожи. Лора сама себя поранила, когда имитировала нападение. Но это дает повод для законного вопроса - знала ли она правду о себе? В конце концов имитировать нападение на себя - это акт спланированный и осознанный…
- А может быть, - продолжил мысль Джулиан, - это был единственный момент, когда оба ее начала - человеческое и нечеловеческое - переплелись? Возможно, интеллект и инстинкт самосохранения сработали параллельно? Потом она и сама могла не помнить об обмане. Мне кажется, что личность преступника была для нее такой же загадкой, как и для остальных. По крайней мере, мне хочется в это верить.
- Мне тоже, - согласился Док.
Он отодвинул пустую тарелку и налил еще кофе.
- Как бы там ни было, но мне ее будет не хватать. В ней было что-то…
- Аура, - заметил Джулиан. - Она была воплощением сексуальности. Я почувствовал это много лет назад, когда она была моей студенткой. Мне пришлось собрать всю свою волю, чтобы не дотронуться до нее.
- Согласен с вами. Аура… - Док промолчал и признался. - Я тоже ощущал это.
И он вспомнил о том утре в ее спальне, когда осматривал Лору, спящую после снотворного.
- Даже Элен Китон уловила это.
Теперь Джулиан не считал нужным сохранять в тайне рассказ Лоры. Он поведал Доку о случае в душевой общежития.
- Исходивший от нее зов плоти был бисексуальным, действовал и на мужчин и на женщин. Как будто она была создана из Первичной Материи - помните, Док, греческий миф - основы творения, из которой возникла собственно жизнь. Той материи, которая первично насаждает плодородие, входит в сущность мужского и женского… Пожалуй, это все звучит слишком уж заумно.
- После событий нынешнего лета для меня уже не существует заумного, - отреагировал мгновенно Док. - Теперь я могу поверить во что угодно.
Мужчины помолчали. Док стал прощаться, он проводил Джулиана до машины и поинтересовался, куда тот едет.
- В Бостон, по крайней мере через некоторое время, - ответил Джулиан. - По завещанию Стефаньски я должен заняться его научным наследием. Надо будет все собрать и перевезти в Сан-Диего еще до начала занятий. А до этого хочу отправиться в Мексику. Там живет один очень интересный старый индеец, куррандеро-знахарь. Вам бы он понравился. Думаю, он еще многому может меня научить.
- Только будьте осторожны с едой. Помните о ваших камнях….
Джулиан находился в дороге уже больше часа. Галэн остался далеко позади. Преодолевая головоломные повороты, машина приближалась к Тихому океану. Джулиан наслаждался теперь соленым морским ветром. Он включил радио. При первых звуках музыки он усмехнулся над круговоротом жизни: звучала та же симфония Малера, которую он слушал по дороге в Галэн. Сейчас ему хотелось, чтобы хорошенькая девочка подняла на обочине руку, останавливая машину. Он глянул бы на ее соблазнительные формы, обтянутые джинсами, на капризно надутые губки и обязательно затормозил бы!
Джулиана охватило странное ощущение. Ему показалось, что рядом с ним в машине кто-то есть. Он точно знал, что нет никого. Но почти наяву услышал, как призрачный пассажир отвечал Доку Дженкинсу:
- Чудо заключается в том, дорогой Сэм, - это был знакомый голос со славянским акцентом, - что существо, которое рождается в таких нехороших условиях, которые вы отметили, тем не менее умеет измерить расстояние до звезд, построить Сикстинскую капеллу, написать «Гамлета», сочинить мессы и симфонии. Или лечить себе подобных и даже отдать свою жизнь за другого, как сделал мальчик Тим. Вот в этом, дорогой мой друг, и заключается достоинство Человека.
Ощущения присутствия кого-то в машине больше не было. Симфония Малера стала раздражать напыщенным напряжением. Это явно не то, что ему требовалось сейчас. Он переключился на другую станцию, там передавали прогноз погоды. Это тоже не для него. Джулиан знал, что погода есть и будет великолепной. Он наконец мог позволить себе не думать ни о чем. И он стал наслаждаться возникшим состоянием. Это было именно то, чего ему не хватало так долго. Он напевал вслед за радио, мчась на Юг, подальше от смерти, слез и разрушенных жизней. Он возвращался в Разумный мир.
Солнце полыхало синим огнем на плоском вечном сапфире океана.

41

«Я родился сегодня ночью. Я думаю, что я рождался и раньше в другом месте или местах, и умирал, и рождался снова. Но все это не имеет для меня значения.
Я знаю лишь, что родился сегодня ночью и что есть цель, для достижения которой я был рожден.
И я выполню свое предназначение…»

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • УЖАС (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 4)
    • 10 (Страница 4)
  • НОЧЬ (Страница 5)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 6)
    • 14 (Страница 6)
    • 15 (Страница 7)
    • 16 (Страница 7)
    • 17 (Страница 7)
    • 18 (Страница 7)
    • 19 (Страница 8)
  • СВЕРХЧЕЛОВЕЧЕСКОЕ (Страница 8)
    • 20 (Страница 9)
    • 21 (Страница 9)
    • 22 (Страница 10)
    • 23 (Страница 11)
    • 24 (Страница 11)
    • 25 (Страница 12)
    • 26 (Страница 13)
    • 27 (Страница 13)
    • 28 (Страница 14)
    • 29 (Страница 14)
    • 30 (Страница 15)
  • ЛИЦО (Страница 16)
    • 31 (Страница 16)
    • 32 (Страница 17)
    • 33 (Страница 17)
    • 34 (Страница 18)
    • 35 (Страница 19)
    • 36 (Страница 19)
    • 37 (Страница 20)
    • 38 (Страница 20)
    • 39 (Страница 21)
    • 40 (Страница 22)
    • 41 (Страница 22)


Рей Рассел

Инкуб, или Демон вожделения

 Читать книгу

Аннотация

Страшный кошмар обрушивается на маленький провинциальный городок, заставляя его обитателей буквально трепетать от страха: неуловимый, успевающий буквально повсюду маньяк с жестоким сладострастием расправляется с женщинами. Никакие преграды не могут остановить демона плотского вожделения, настигающего свои многочисленные жертвы ночью и уничтожающего их. Мрачные фантазии, тесно переплетающиеся с древними мифами, непредсказуемость превращений, невероятнейшая развязка – это роман Рея Рассела «Инкуб, или Демон вожделения».

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Рей Рассел - Биография

Рей Рассел

На основную страницу

Биография

Рей Рассел родился 4 сентября 1924 г.

Умер 15 марта 1999 г. в г. Лос-Анжелес.

Библиография: КЛЕТКА-1959г., ДОЛГАЯ НОЧЬ-1961г., КОМНАТА-1961г., КОСМИЧЕСКАЯ ОПЕРА-1961г., КТО ЛУЧШЕ?-1966г., ОШИБКА ПРОФЕССОРА ФЭЙРБЕНКА-1966г., БЕЖАВШИЕ ВЛЮБЛЁННЫЕ-1967г., КРУГИ-1967г., ВОТ ОН Я, ДЖОН ГЕНРИ !-1968г., ИНКУБ, ИЛИ ДЕМОН ВОЖДЕЛЕНИЯ-1976г. Так же такие произведения как: ИСТОКИ, КСАНАДУ СОННИ ГРЕЯ.