Рафаель Сабатини - Удачи капитана Блада

1 Рафаель Сабатини

ОТ ПЕРЕВОДЧИКА

Создатель бессмертного капитана Блада, английский писатель Рафаэль Сабатини (1875 - 1950), - один из наиболее интересных авторов историко-приключенческой литературы первой половины нашего столетия. Сын оперных артистов - отца-итальянца (маэстро кавалера Винченцо Сабатини) и матери-англичанки, - он родился в небольшом итальянском городке Ези, учился в швейцарской школе и португальском лицее, после чего отправился в Лондон, чтобы по настоянию отца преуспеть на поприще коммерции. С юношеских лет свободно владея несколькими языками, он смог получить место клерка в крупной фирме. Но бизнес не интересовал Рафаэля, и он обратился к журналистике.
Опубликовав в газете, где он сотрудничал, несколько рассказов, Сабатини с первых лет XX века начинает выпускать в свет свои романы, постепенно завоевывая популярность.
По собственному признанию, «не интересовавшийся ничем, кроме истории», писатель, называемый критикой «Александром Дюма современной беллетристики», делал персонажами своих книг людей минувших эпох, как существовавших в действительности - от Цезаря Борджа, Торквемады, Лжедимитрия до Робеспьера, Шарлотты Корде и герцога Веллингтона, - так и вымышленных героев. Подлинную славу принесли ему романы «Морской ястреб», «Рыцарь таверны», «Западня», а особенно роман о французской революции «Скарамуш», написанный в 1920 году, и книги о капитане Бладе.
Тема моря, приключения вольных корсаров всегда волновали воображение Сабатини, присутствуя во многих его произведениях («Морской ястреб», «Черный лебедь» и др.). Однако наиболее яркое воплощение они обрели в романе «Одиссея капитана Блада» (1922), сразу принесшем ему всемирную известность и в 1935 году экранизированном выдающимся американским режиссером Майклом Кертицем при участии звезд Голливуда Эррола Флинна (Блад), Оливии де Хэвалленд (Арабелла) и Бэзила Рэбоуна (Левассер). Взяв за основу отдельные факты биографии знаменитого английского пирата Генри Моргана, нисколько не уступавшего в жестокости своим противникам-испанцам, Сабатини создал обаятельный образ корсара-джентльмена, чуждого злобе, стяжательству, несправедливости. Не в силах расстаться с любимым героем, писатель сочинил в 30-е годы еще три книги о нем, построенные в виде сборников связанных между собой рассказов - «Хроника капитана Блада», «Капитан Блад возвращается» и «Удачи капитана Блада».
Несмотря на успех многих произведений, Сабатини пришлось пережить годы невнимания и даже забвения. Когда писатель скончался, расцвет его славы был далеко позади. Конечно, в какой-то мере основания для этого дает его творчество, весьма неоднородное по качеству. Многие книги Сабатини, примитивные по сюжету и лишенные ярких художественных образов («Глупец фортуны», «Попрание лилий» и др.), забыты по заслугам. Однако, к сожалению, это коснулось и его лучших книг, издающихся даже в Англии и Соединенных Штатах крайне редко. Подобно тому, как классические образцы приключенческого кино на Западе - вестерны, детективы, фильмы «плаща и шпага» - сменила видеомакулатура и похождениях суперменов, компенсирующих своими физическими достоинствами полное отсутствие интеллекта, так и в приключенческой литературе герой типа капитана Блада, благородного и великодушного рыцаря без страха и упрека, хранящего безупречную верность даме своего сердца, оказался ненужным современному ее потребителю (в историко-приключенческом жанре наибольшим успехом продолжает пользоваться эпопея об Анжелике супругов Голон, отличающаяся вопиющей пошлостью и безграмотностью, зато содержащая необходимый сексуальный «техминимум» - естественно, в такой компании капитану Бладу делать нечего).
В итоге Сабатини в настоящее время, пожалуй, как это ни парадоксально, наиболее популярен в нашей стране. Хотя популярность эта касается исключительно двух романов о капитане Бладе - переведенный в незапамятные времена «Морской ястреб» никогда не переиздавался, другие произведения и вовсе неизвестны.
Знакомство нашего читателя с творчеством Сабатини началось с публикации во второй половине 50-х годов «Одиссеи капитана Блада». В 1969 году, во второй серии подписной «Библиотеки приключений», вместе с «Одиссеей» была напечатана «Хроника капитана Блада». С тех пор оба романа продолжают переиздаваться, причем в книжных магазинах их и ныне приобрести невозможно.
Две другие книги о капитане Бладе, однако, продолжают оставаться неизвестными - лишь глава «Избавление» из «Удач капитана Блада» появилась в 60-х годах в журнале «Дон» в сокращенном переводе. Одна из причин этого отсутствие романов Сабатини на прилавках книжных магазинов Англии и США (автору этих строк до сих пор не удается заполучить книгу «Капитан Блад возвращается», даже используя зарубежные связи).
Пока что читателю предлагается первый перевод на русский язык заключительного романа серии - «Удачи капитана Блада». Как и в предыдущих книгах, герой сохраняет благородство и обаяние, а приключения его отличаются свежестью и изобретательностью. Жаль только, что в главе «Святотатство» писатель заставляет Блада выручать представителя грязной профессии работорговли из беды, вполне им заслуженной. Подобный поступок, вполне естественный среди подлинных корсаров, кажется странным диссонансом, будучи совершенным идеальным героем. Но в целом недостатки, присущие даже лучшим произведениям Сабатини, в том числе и «Скарамушу», - отсутствие психологической глубины и многомерности образов, многословие и декларативность - практически незаметны в книгах о Бладе, полностью компенсируясь увлекательностью сюжетного развития.
Представляя новую книгу о капитане Бладе, хочется надеяться, что встреча с любимым героем принесет радость как юному, так и взрослому читателю.

ПАСТЬ ДРАКОНА

Глава 1

Великолепный фрегат note 1 носящий имя «Сан-Фелипе», в котором сочетались благочестие и верноподданность note 2, отличался удивительной четкостью и красотой линий и богатством внутренней отделки, что было присуще большинству судов, сооружавшихся на верфях Испании.
Просторная каюта, полная солнечного света, который лился сквозь кормовые окна, открытые над пенящейся в кильватере note 3 водой, радовала глаз роскошной резной мебелью, зеленым бархатом драпировок и позолотой украшенных орнаментом панелей.
Питер Блад, теперешний владелец фрегата, временно вернувшийся к своей первоначальной профессии хирурга, склонился над испанцем, лежащим на кушетке. Его точеные сильные руки уверенными движениями меняли повязку на сломанном бедре испанца. Наложив пластырь, держащий лубок, Блад выпрямился и кивком отпустил негра-стюарда, присутствовавшего при операции.
- Все в порядке, дон Иларио, - заговорил он на безупречном испанском языке. - Теперь я даю вам слово, что вы снова сможете ходить на двух ногах.
Слабая улыбка мелькнула на измученном лице пациента Блада, озарив его аристократические черты.
- За это чудо, - сказал он, - я должен благодарить Бога и вас.
- Здесь нет никакого чуда - просто хирургия.
- Значит, вы хирург? Это уже само по себе чудо. Вряд ли мне поверят, если я кому-то расскажу, что меня вылечил капитан Блад.
Капитан, высокий и гибкий, аккуратно спустил рукава своей батистовой рубашки. Из-под черных бровей ярко-голубые глаза, цвет которых казался особенно удивительным на фоне смуглого, загорелого, ястребиного лица, задумчиво окинули взглядом испанца.
- Врач всегда остается врачом, - объяснил он. - А я, как вы, возможно, слышали, раньше был им.
- К счастью для себя, я убедился в этом на собственном опыте. Но какая странная причуда судьбы превратила вас из врача в пирата?
- Мои огорчения начались с того, - улыбнулся капитан Блад, - что я, как и в случае с вами, выполнил свой долг врача, позаботившись о раненом человеке, не принимая во внимание то, каким образом он был ранен. Это был один из повстанцев, сражавшихся под знаменами герцога Монмута note 4. А по законам, принятым в христианских странах, человек, оказавший мятежнику медицинскую помощь, сам, в свою очередь, становится мятежником, Я был пойман на месте преступления, перевязывая ему рану, и за это был приговорен к смерти. Но приговор изменили - отнюдь не из милосердия, а потому что на плантациях требовались рабы. Вместе с другими несчастными меня перевезли через океан я продали в рабство на Барбадос note 5. Мне удалось бежать, и с тех пор вместо доктора Блада появился капитан Блад. Но в теле корсара еще не погиб дух врача, как вы сами могли убедиться, дон Иларио.
- К моему величайшему счастью и глубокой признательности к вам. И дух врача продолжает заниматься милосердными поступками, которые однажды оказались для него пагубными?
- Увы! - Живые глаза капитана изучающе оглядели испанца, заметив румянец, появившийся на его бледных щеках, и странное выражение взгляда.
- Вы не боитесь, что история может повториться?
- Я вообще ничего не боюсь, - сказал капитан Блад, протягивая руку за своим черным, отделанным серебром камзолом. Расправив брабантские кружевные манжеты, он тряхнул локонами черного парика и выпрямился, являя собой воплощение мужества и элегантности, более уместное в галереях Эскуриала note 6, нежели на квартердеке note 7 пиратского корабля.
- Теперь отдыхайте. Постарайтесь поспать до восьми склянок note 8. Хотя никаких признаков жара у вас нет, все же я предписываю вам полный покой.
Когда пробьет восемь склянок, я вернусь.
Пациент, однако, не намеревался пребывать в состоянии полного покоя.
- Дон Педро… Прежде чем вы уйдете… Я поставлен в крайне неловкое положение. Будучи столь обязанным вам, я не считаю себя вправе лгать. Я обманывал вас.
На тонких губах Блада мелькнула ироническая улыбка.
- Мне самому тоже немало приходилось обманывать многих.
- Но здесь есть разница. Моя честь восстает против этого. - И глядя прямо в глаза капитану, дои Иларио продолжал:
- Вы знаете меня только как одного из четырех потерпевших кораблекрушение испанцев, которых вы сняли с рифов Сент-Винсента note 9 и великодушно обещали высадить в Сан-Доминго note 10. Но долг велит мне сообщить вам всю правду.
Слова испанца, казалось, забавляли Блада.
- Сомневаюсь, чтобы вы смогли добавить что-либо, неизвестное мне. Вы дон Иларио де Сааведра, назначенный королем Испании новым губернатором Эспаньолы note 11. До того как шторм потопил ваш корабль, он входил в эскадру маркиза Риконете, совместно с которым вы намеревались уничтожить проклятого пирата и флибустьера, врага Господа Бога и Испании по имени Питер Блад.
На лице дона Иларио отразилось глубочайшее удивление и изумление.
- Virgin Santissima! note 12 Вы знаете это?
- С благоразумием, заслуживающим всяческой похвалы, вы положили ваш патент в карман, когда ваш корабль пошел ко дну. С не менее похвальным благоразумием я обыскал ваш костюм вскоре после того, как принял вас на борт. В нашей профессии не приходится быть разборчивым.
Но это простое объяснение еще более удивило испанца.
- И, несмотря на это, вы не только лечите меня, но и в самом деле везете в Сан-Доминго! - Выражение его лица внезапно изменилось. - Ага, понимаю. Вы рассчитываете на мою признательность…
- Признательность? - прервал его капитан Блад и рассмеялся. - Это последнее чувство, на которое я стал бы рассчитывать. Я вообще, сеньор, рассчитываю только на себя. Как я уже сказал вам, я ничего не боюсь. Ваша благодарность относится к врачу, а не к пирату, поэтому на нее не приходится особенно надеяться. Не тревожьте себя проблемой выбора между долгом перед вашим королем и мной. Я предупрежден, и этого для меня достаточно. Спите спокойно, дон Иларио.
И Блад удалился, оставив испанца окончательно сбитым с толку.
Выйдя на шкафут note 13, где слонялось без дела несколько десятков пиратов, он заметил, что небо уже не так чисто и безоблачно, как раньше.
Погода вообще стала неустойчивой после урагана, разразившегося десять дней назад и забросившего дона Иларио с его тремя попутчиками на скалистый островок, откуда они были взяты на борт «Сан-Фелипе». В результате постоянно сменяющих друг друга штормов и штилей фрегат все еще находился в двадцати милях от Саоны note 14. Корабль еле-еле полз по ярко-фиолетовым, точно смазанным маслом, волнам; паруса его то надувались, то повисали. Видневшиеся невдалеке по правому борту гористые берега Эспаньолы сейчас растаяли в туманной дымке.
- Надвигается очередной шквал, капитан, - сказал Бладу стоящий на корме штурман note 15 Чеффинч. - Я начинаю сомневаться, что мы вообще когда-нибудь доберемся до Сан-Доминго. Мы взяли на борт Иону note 16.
Чеффинч не обманулся в своих предположениях. В полдень с запада подул сильный ветер, вскоре перешедший в шторм. Никто из команды не сомневался, что раньше полуночи им не добраться до Сан-Доминго. Под потоками дождя, раскатами грома, захлестывающими палубу волнами «Сан-Фелипе» боролся с бурей, отбросившей его к северо-западу. Шторм терзал корабль до рассвета; лишь после восхода солнца море относительно успокоилось, и фрегат подучил возможность потихоньку зализывать раны. Кормовые поручни и вертлюжные пушки note 17 снесло за борт; ветер сорвал с утлегаря note 18 одну из лодок, и ее обломки запутались в носовых цепях.
Однако наибольшей неприятностью была треснувшая грот-мачта note 19, которая стала не только бесполезной, а даже угрожающей целости фрегата. В то же время шторм продвинул их ближе к цели. Меньше чем в пяти милях note 20 к северу находился Эль-Росарио, за которым лежал Сан-Доминго. В водах этой испанской гавани, под дулами пушек форта, дон Иларио ради собственной безопасности был вынужден давать Бладу необходимые указания.
Ранним утром потрепанный бурей корабль с едва колеблемыми легким ветерком парусами на фок- и бизань-мачтах note 21 и без единого клочка материи, за исключением кастильского флага на грот-мачте, проплыл мимо созданного природой мола, постепенно размываемого приливами Осамы note 22, и сквозь узкий пролив, известный под названием Пасть Дракона, проник в гавань Сан-Доминго.
Пройдя восемь саженей note 23 вдоль берега, который образовался, как и мол, в результате скопления кораллов, принявшего форму островка менее четверти мили шириной и около мили длиной с небольшой грядой посредине, где росло несколько пальм, «Сан-Фелипе» бросил якорь и приветствовал пушечным салютом, прогремевшим на всю гавань, Сан-Доминго - один из самых красивых городов Новой Испании.
Казавшийся ослепительно белым на фоне обрамлявших его изумрудно-зеленых саванн город изобиловал площадями, дворцами н церквами, словно перевезенными из Кастилии и увенчанными шпилем собора, где хранились останки Колумба. На белом молу началась суета, и вскоре к «Сан-Фелипе» направилась позолоченная двадцативесельная барка, сопровождаемая несколькими лодками, над которой развевался красно-желтый флаг Испании.
Под красным, окаймленным золотом навесом сидел полный смуглый сеньор в светло-коричневом костюме из тафты и в широкополой шляпе с пером.
Тяжело дыша и обливаясь потом, он вскарабкался по забортному трапу на шкафут «Сан-Фелипе».
Здесь его ожидали капитан Блад в черном, отделанном серебром костюме и беспомощно лежащий на койке дон Иларио, которого вынесли из каюты, а также три других испанца, стоящие вокруг него. За ними выстроилась шеренга корсаров, облаченных в шлемы и латы и вооруженных мушкетами испанских пехотинцев.
Но дона Клементе Педросо, отставного губернатора, место которого должен был занять дон Иларио, этот маскарад не обманул. Год назад неподалеку от Пуэрто-Рико note 24 на палубе галеона note 25, взятого на абордаж капитаном Кладом, Педросо находился лицом к лицу с прославленным флибустьером, а забыть Блада было вовсе не так легко. Дон Клементе остановился, как вкопанный, и его смуглую, похожую на грушу физиономию исказила гримаса бешенства, смешанного со страхом.
Сняв шляпу, капитан Блад вежливо поклонился ему.
- Ваше превосходительство делает мне честь, запомнив меня. Но не думайте, что я плаваю под чужим флагом. - И он указал на испанский флаг, обеспечивший «Сан-Фелипе» радушную встречу. - Вымпел Испании означает присутствие на борту Иларио де Сааведра, назначенного королем Филиппом новым губернатором Эспаньолы.
Дон Клементе, уставившись на бледное надменное лицо человека на койке, застыл как статуя в не проронил ни звука до тех пор, пока дон Иларио в нескольких словах не обрисовал ему ситуацию, предъявив свой патент, текст которого, несмотря на солидную обработку морской водой, оставался достаточно разборчивым. Дон Иларио и три его спутника добавили, что все дополнительные подтверждения будут даны маркизом Риконете, адмиралом военно-морского флота его католического величества в Карибском море, чья эскадра вскоре должна прибыть в Сан-Доминго.
В мрачном молчании дон Клементе выслушал это сообщение и внимательно изучил предъявленные ему полномочия нового губернатора. После этого он благоразумно постарался скрыть под маской надменного спокойствия ярость, забушевавшую в нем при виде капитана Блада.
И все же дон Клементе явно намеревался поскорее удалиться.
- Моя барка, дон Иларио, к услугам вашего превосходительства. Думаю, что здесь нас ничто более не задерживает.
И он повернулся к трапу, нарочито не замечая капитана Блада и выказывая ему тем самым свое презрение.
- Ничто, - сказал дон Иларио, - кроме выражения благодарности моему спасителю и выдачи ему соответствующего вознаграждения.
Дон Клементе даже не обернулся.
- Естественно, - кисло промолвил он, - нужно обеспечить ему свободный выход из гавани.
- Я бы постыдился такой жалкой и скудной благодарности, - заявил дон Иларио, - особенно учитывая плачевное состояние «Сан-Фелипе». За эту величайшую услугу, которую оказал мне капитан, безусловно, следует разрешить ему запастись здесь дровами, водой, свежей провизией и лодками. Кроме того, необходимо предоставить кораблю убежище в Сан-Доминго для ремонта.
- Для ремонта мне вовсе незачем беспокоить жителей Сан-Доминго, вмешался капитан Блад. - этого островка вполне достаточно. С вашего разрешения, дон Клементе, я временно вступлю во владение им.
Дон Клементе, кипевший от злобы во время речи дона Иларио, не выдержал и взорвался.
- С моего разрешения? - Его лицо пожелтело. - Благодарение Богу и всем святым, я избавлен от этого позора, так как губернатор теперь - дон Иларио.
Сааведра нахмурился.
- Поэтому будьте любезны не забывать этого, - сухо произнес он, - и несколько сбавить тон.
- О, я покорный слуга вашего превосходительства. - И экс-губернатор отвесил дону Иларио иронический поклон. - Конечно, от вас зависит решить, сколько времени этот враг Господа Бога и Испании будет наслаждаться гостеприимством и покровительством его католического величества.
- Столько времени, сколько ему понадобится для ремонта.
- Понятно. А когда ремонт будет окончен, то вы позволите ему беспрепятственно удалиться, чтобы продолжать топить и грабить испанские корабли?
- Я дал капитану слово, - холодно ответил Сааведра, - что ему гарантирован свободный выход и что в течение сорока восьми часов после этого против него не будут предприняты никакие меры, в том числе и погоня.
- Тысяча чертей! Так вы дали ему слово?..
- И это навело меня на мысль, - вежливо прервал его капитан Блад, взять такое же слово и с вас, друг мой.
Блад произнес эту фразу, движимый не страхом за себя, а беспокойством за великодушного дона Иларио; связав старого и нового губернаторов одинаковыми обязательствами, он лишил бы дона Клементе возможности вредить впоследствии дону Иларио, на что тот был вполне способен.
В бешенстве дон Клементе замахал своими маленькими толстыми руками.
- Взять с меня такое же слово?! - От злобы он едва не задохнулся; его физиономия, казалось, вот-вот лопнет. - Вы думаете, что я стану давать слово грязному пирату? Ах, вы!..
- Если вы предпочитаете, я могу заковать вас в кандалы, посадить за решетку и держать вас и дона Иларио на борту, пока не отплыву из гавани.
- Это насилие!
Капитан Блад пожал плечами.
- Можете называть это как угодно. По-моему, это задержка заложников.
Дон Клементе свирепо уставился на него.
- Я протестую! Вы принуждаете меня…
- Здесь нет никакого принуждения. Перед вами свобода выбора. Либо вы дадите мне слово, либо я вас закую в кандалы.
Дон Иларио решил вмешаться, - Довольно, сеньор! Эта перебранка становится просто невежливой. Вам придется дать слово или отвечать за все последствия.
Таким образом, несмотря на сопротивление дона Клементе, ему волей-неволей пришлось дать требуемое обязательство.
Дон Клементе удалился в состоянии неописуемого бешенства. Напротив, дон Иларио, когда его койку подняли на канаты, чтобы опустить на ожидающую барку, обменялся с капитаном Благом взаимными комплиментами и благими пожеланиями, которые, как все хорошо понимали, ни в коей мере не помешают дону Иларио ревностно исполнять свой долг после окончания перемирия.
Блад улыбался, глядя за красную барку, которая, рассекая волны, двигалась через гавань по направлению к молу. Несколько маленьких лодок направлялись за ней; другие, нагруженные фруктами, овощами, свежим мясом и рыбой, остались у борта «Сан-Фелипе». Их владельцы ничуть не беспокоились о том, что товары могут быть проданы пиратам.
Волвсрстон, одноглазый гигант, бежавший с Бладом с Барбадоса и бывший одним из его ближайших друзей, склонился над фальшбортом note 26 рядом с капитаном.
- Надеюсь, Питер, ты не будешь чересчур полагаться на слово этого толстомясого губернатора?
- Нельзя быть таким подозрительным, Нед. Если человек дал слово, то сомневаться в его честности - оскорбительно. И все же, на всякий случай, мы избавим дона Клементе от искушения, занявшись ремонтом здесь, на этом островке.

Глава 2

К ремонту приступили сразу же, вкладывая в это занятие все умение и опыт. Прежде всего корсары изготовили мостики, связывающие корабль с островком, и выгрузили на это сооружение из кораллов и песка двадцать четыре пушки «Сан-Фелипе», установив их так, чтобы они держали под прицелом гавань.
Сделав тент из парусины, используя в качестве материала для шестов срубленные пальмы, пираты поставили там кузнечный горн и, вынув мачту из степса note 27, вытащили ее на берег для починки. Плотники на борту корабля занимались другими поломками, в то время как партия флибустьеров в трех лодках, предоставленных доном Иларио, ездили на берег за дровами и пищей.
Все эти приобретения оплачивались капитаном Бладом с присущей ему скрупулезностью.
Два дня они работали не переставая. Но на третье утро поднялась тревога, причем пришла она не из гавани или города, а с моря.
Сошедший на островок с восходом солнца капитан Блад воочию наблюдал приближающуюся опасность. Рядом с ним стояли Волверстон, Чеффинч, Хагторп джентльмен из Западной Англии, разделявший их приключения, - и Огл, служивший ранее канониром в королевском военно-морском флоте.
Менее чем в миле от них находилась эскадра из пяти великолепных кораблей, украшенных флагами и вымпелами и идущих под парусами, раздуваемыми легким утренним ветром. Внезапно с боку переднего галеона расцвело белое облако дыма, похожее на цветную капусту, и послышался гул салюта, целью которого было пробудить город от спячки.
- Красивое зрелище, - заметил Чеффинч.
- Да, для поэта или шкипера note 28 торгового судна, - согласился Блад. Но сейчас я, увы, не тот и не другой. Думаю, что это эскадра адмирала испанского военно-морского флота в Карибском море - маркиза Риконете.
- Который не давал слова оставить нас в покое, - мрачно напомнил Волверстон.
- Надо постараться выяснить его намерения, прежде чем позволить ему пройти через Пасть Дракона. - Блад повернулся на каблуках и, сложив руки рупором, отдал распоряжение двум-трем десяткам пиратов, стоявших сзади около пушек и также наблюдавших за эскадрой.
Тотчас же корсары втащили два кормовых орудия с «Сан-Фелипе» на вершину гряды в центре островка. Эти пушки били на расстояние полных полутора миль.
По сигналу Блада Огл послал тридцатифунтовое ядро на три четверти мили в сторону от приближающегося переднего корабля эскадры.
Каково бы ни было удивление маркиза Риконете при этом громе среди ясного неба, он все же предпочел выполнить приказ. Штурвальный положил руль влево, и флагманский корабль лег в дрейф с безжизненно повисшими парусами.
Над освещенной солнцем водой послышался слабый звук трубы, и четыре других корабля проделали тот же маневр. Затем с флагмана спустили шлюпку, которая быстро поплыла к рифу, чтобы выяснить причину неожиданного препятствия.
Питер Блад и Чеффинч с пятью корсарами направились к берегу. Волверстон и Хаггорп заняли позицию с другой стороны гряды, чтобы наблюдать за гаванью и молом.
Элегантный молодой офицер сошел на берег, чтобы по распоряжению адмирала узнать причину зловещего приветствия, которым их встретили.
Объяснения тотчас были даны.
- Я ремонтирую здесь мой корабль с разрешения дона Иларио де Сааведра, данного мне в благодарность за маленькую услугу, которую я имел честь оказать ему, когда он недавно потерпел кораблекрушение. Прежде чем позволить вашей эскадре войти в эту гавань, я должен получить от адмирала подтверждение санкции дона Иларио и взять с него слово, что он позволит мне беспрепятственно закончить ремонт.
- Что за странное требование, сеньор? - с негодованием осведомился офицер. - Кто вы такой?
- Мое имя Блад, капитан Блад, к вашим услугам.
- Капитан… капитан Блад?!? - Глаза молодого человека расширились.
- Вы капитан Блад? - Внезапно он рассмеялся. - И у вас хватает наглости думать, что…
- Наглость здесь ни при чем, - прервал его капитан. - А что касается моих намерений, то я прошу вас пройти со мной, чтобы избавиться от лишней дискуссий. - И он направился на вершину гряды; испанец угрюмо последовал за ним. Поднявшись на вершину, Блад остановился. - Вы, конечно, собирались предложить мне молиться за мою душу, потому что пушки вашей эскадры сметут меня с этого островка. Но будьте любезны взглянуть.
Своей длинной эбеновой тростью он указал вниз, где пестрое пиратское воинство суетилось около пушек. Шесть орудий были повернуты так, чтобы держать под обстрелом Пасть Дракона. Со стороны моря батарею надежно защищала от обстрела гряда.
- Вы, разумеется, понимаете цель этих мероприятий, - продолжал капитан Блад. - Должно быть, вы слышали, что мои канониры не знают промаха.
Если нет, то я могу без хвастовства это утверждать. У вас, безусловно, хватит сообразительности понять, что любой из ваших кораблей затонет, прежде чем доберется до островка. - И он учтиво поклонился. - Передайте вашему адмиралу мои наилучшие пожелания, информируйте его о том, что вы здесь видели, и заверьте его от моего имени, что он сможет войти в гавань Сан-Доминго, как только даст мне соответствующие гарантии, но ни минутой раньше. Чеффинч, проводи сеньора к его шлюпке.
Однако испанец в своем гневе был не в состоянии оценить подобную вежливость. Пробормотав несколько кастильских выражений, сочетающих обращение к небесам со сквернословием, он удалился, не попрощавшись и пребывая в самом дурном настроении. Очевидно, либо его доклад был не совсем точен, либо адмирал не принадлежал к людям, которых можно легко убедить, ибо час спустя в гряду угодило первое ядро и утренний воздух огласился грохотом пушек эскадры. Канонада обеспокоила чаек, которые начали тревожно кружить над островом, издавая крики. В отличие от чаек, спокойствие корсаров не было нарушено, так как их надежно защищал от шквала огня естественный бастион гряды.
Воспользовавшись краткой передышкой, Огл пробрался к пушкам, установленным так, что над грядой виднелись только их стволы. Испанские корабли, выстроившись в линию для удобства бомбардировки, представляли собой цель, которой никак не следовало пренебрегать. Огл выпалил из незамеченной испанцами пушки, и тридцатифунтовое ядро врезалось в фальшборт одного из галеонов. Этим маркизу дали понять, что его пальба не останется безнаказанной.
Послышался рев труб, и эскадра поспешно сделала поворот оверштаг note 29, двигаясь против свежего ветра. Чтобы ускорить этот процесс, Огл выстрелил из второй пушки. Особого вреда этот выстрел не причинил, но оказал должный эффект в моральном соотношении. На всякий случай Огл перезарядил пушки во время панического бегства противника.
Весь день испанцы оставались в дрейфе в полутора милях от островка, где они считали себя вне досягаемости корсарских орудий. Воспользовавшись этим, Блад приказал подтащить к гряде шесть пушек и соорудить наносной бруствер, срубив для этого половину пальм на острове. Пока большая часть пиратов, одетых только в широкие кожаные штаны, проделывала эту работу, остальные под руководством плотника спокойно возобновили ремонт. В кузнечном горне развели огонь, и наковальни зазвенели, как колокола, под ударами молотов.
Вечером к месту этой героической деятельности прибыл дон Клементе Педро, еще более желтолицый, чем обычно, и настроенный крайне воинственно.
Поднявшись на гряду, где капитан Блад с помощью Огла все еще руководил сооружением бруствера, его превосходительство свирепо осведомился, когда корсары намереваются окончить этот фарс.
- Если вы считаете, что выдвинули на обсуждение сложную проблему, ответил капитан Блад, - то вы ошибаетесь. Это кончится тогда, когда адмирал даст слово оставить меня в покое, о чем я его уже просил.
В черных глазах дона Клементе мелькнуло злорадство.
- Вы не знаете маркиза Риконете.
- А маркиз не знает меня, что гораздо важнее. Но я думаю, что мы вскоре познакомимся поближе.
- Вы заблуждаетесь. Адмирал не связан словом, которое дал вам дон Иларио, и не станет вступать с вами ни в какие соглашения.
Блад рассмеялся ему в лицо.
- В таком случае ему придется торчать там, где он находится, до тех пор, пока у них в бочонках не останется ни капли воды. Тогда он будет вынужден либо умереть от жажды, либо уплыть в другое место в поисках воды. А может быть, и не понадобится ждать так долго. - Обратите внимание, что южный ветер все свежеет. Если он подует всерьез, то вашему маркизу придется отсюда убраться.
Дон Клементе истратил изрядное количество энергии на богохульства, которые только позабавили капитана Блада.
- Я знаю, как вы страдаете. Вы ведь уже рассчитывали, что увидите меня повешенным.
- Вряд ли какое-нибудь другое зрелище доставило бы мне больше радости.
- Увы! Боюсь, что я разочарую ваше превосходительство. Вы останетесь поужинать у меня на корабле?
- Я не ужинаю с пиратами, милостивый государь!
- Тогда можете идти ужинать с дьяволом, - резюмировал капитан Блад. И дон Клементе в состоянии глубочайшего возмущения прошествовал на коротких толстых ногах к своей барке.

1 Следующая страница


Удачи капитана Блада 2

Волверстон внимательно наблюдал за его отбытием.
- Черт возьми, Питер, было бы благоразумнее задержать этого испанского джентльмена. Данное слово связывает его не больше, чем паутина. Вероломный пес на перед чем не остановится, чтобы напакостить нам, несмотря на все свои обещания.
- Ты забыл о доне Иларио.
- Думаю, что дон Клементе также может забыть о нем.
- Мы будем бдительны, - заверил его Блад.
Эту ночь пираты, как обычно, провели у себя на борту, но они оставили на острове канониров и посадили наблюдателей в лодку, ставшую на якорь в Пасти Дракона на случай, если адмирал предпримет попытку тайком проскользнуть в пролив. Но так как, не говоря уже о другом риске, ночь была ясная, то испанцы не отважились на такую попытку.
Весь следующий день - воскресенье - дело не сдвинулось с мертвой точки. Но в понедельник утром, доведенный до белого каления адмирал вновь начал забрасывать остров ядрами и дерзко форсировать пролив.
Батарея Огла не получила повреждений, потому что адмирал не знал ни ее расположения, ни степени мощи. Огл понял это, когда противник оказался в полумили от островка. Тогда четыре корсарские пушки ударили по флагману. Два ядра не достигли цели, но третье вдребезги разнесло полубак note 30 а четвертое угодило в наиболее уязвимое место и образовало пробоину, в которую сразу же хлынула вода. Остальные три корабля поспешно сделали поворот фордевинд note 31 и взяли курс на восток. Накренившийся, покалеченный галеон, шатаясь, тащился вслед за ним; команда в отчаянной спешке выбрасывала за борт пушки и другие тяжелые предметы, стремясь поднять пробоину в борту над водой.
Несмотря на эту неудачу, к вечеру испанцы предприняли новую попытку штурма и опять были отброшены на исходные позиция в полутора милях от островка. Они находились там и двадцать четыре часа спустя, когда из Сан-Доминго вышла лодка с письмом от дона Иларио, в котором новый губернатор требовал, чтобы маркиз Риконете согласился на условия, выдвинутые капитаном Бладом.
Лодке пришлось бороться с разбушевавшимся морем и приложить немало усилий, чтобы пробраться сквозь непроницаемую тьму, так как небо заволокло тучами. Ухудшение погоды вкупе с письмом дона Иларио наконец побудило маркиза уступить, - так как дальнейшее упорство могло повлечь за собой только новые унижения.
Поэтому офицер, уже однажды нанесший визит капитану Бладу. снова прибыл на островок у входа в гавань, доставив письмо, извещающее о согласии адмирала на требуемые условия, в результате чего испанским кораблям в тот же вечер было позволено укрыться в гавани от надвигающегося шторма.
Беспрепятственно пройдя через Пасть Дракона, они бросили якорь у берега Сан-Доминго.

Глава 3

Тяжкие раны, нанесенные самолюбию маркиза Риконете, не давали ему покоя, и в тот же вечер в губернаторском дворце разгорелась жаркая дискуссия. Адмирал утверждал, что обязательство, данное под угрозой, ни к чему их не обязывает; Дон Клементе полностью его поддерживал. Напротив, рыцарственный дон Иларио твердо настаивал на том, что слово надо держать.
Мнение Волверстона о совести испанцев ни в коей мере не изменилось к лучшему, и он продолжал выражать свое презрение к доверчивости Блада.
Предохранительные меры, состоявшие в новом размещении пушек (только шесть орудий продолжали контролировать Пасть Дракона, остальные держали под обстрелом гавань), он считал явно недостаточными. Но лишь через три дня - в пятницу утром, когда они уже отремонтировали мачту и были почти готовы к выходу в море, его единственный глаз заметил тревожные признаки, о которых он поспешил сообщить капитану Бладу, стоящему на полуюте note 32 «Сан-Фелипе».
- В этом нет ничего сложного, - ответил Блад. - Команды сходят на берег.
- Обрати внимание, что уже больше получаса между испанской эскадрой и молом все время снуют лодки. Причем к молу они направляются переполненными, а назад возвращаются пустыми. Ты догадываешься, что это значит?
- Так я и предполагал, - сказал Волверстон. - Но, может быть, ты объяснишь мне, с какой целью они это проделывают? То, что не имеет смысла, обычно грозит опасностью. Было бы неплохо к вечеру выставить на островок вооруженных часовых, Облачко, мелькнувшее на челе Блада, свидетельствовало о том, что его лейтенанту удалось пробудить в нем подозрения.
- Действительно, это чрезвычайно странно. И все же… Нет, я не верю, что дон Иларио способен на предательство.
- Я думаю не о доне Иларио, а об этом разжиревшем грубияне доне Клементе. Это не тот человек, которому данное слово может помешать удовлетворить свою злобу. А Риконете, по-видимому, мало чем от него отличается.
- Но у власти сейчас дон Иларио.
- Возможно. Но сломанная нога вывела его из строя, и эта парочка может легко с ним справиться, зная, что король Филипп охотно простит их впоследствии.
- Но если они решили нарушить перемирие, зачем же ссаживать команду на берег?
- Вот я и рассчитывал, что ты, Питер, об этом догадаешься.
- Сидя здесь, я ни о чем не догадываюсь. Попробую разобраться во всем на месте.
К борту корабля только что подошла барка, груженная фруктами. Капитан Блад склонился над перилами.
- Эй, ты! - крикнул он торговцу. - Принеси-ка бататы на борт.
Сделав знак рукой стоявшим на шкафуте пиратам, Блад отдал им краткие распоряжения, пока торговец карабкался по трапу, держа на голове корзину с бататами. Его пригласили в капитанскую каюту; ничего не подозревающий торговец принял приглашение, после чего он на весь день исчез из поля зрения. Его помощника-мулата, оставшегося в барке, также заманили на борт и присоединили к хозяину, запертому в трюме. Вслед за этим загорелый босоногий субъект в грязной рубахе, широких ситцевых брюках и с забинтованной головой спустился в барку и направил ее в сторону испанских кораблей, провожаемый беспокойными взглядами с корсарского фрегата.
Причалив к борту флагмана, торговец начал громогласно рекламировать свой товар, но это не дало никакого результата. Гробовое молчание на корабле казалось весьма многозначительным. Наконец, на палубе послышались шаги, и часовой в шлеме, склонившись над фальшбортом, приказал торговцу убираться к дьяволу со своими фруктами.
- Если бы ты не был таким дураком, то давно бы понял, что на борту никого нет, - добавил он весьма неосторожную, хотя и уже излишнюю информацию.
Замысловато выругавшись в ответ, торговец направил барку к молу, вылез на берет и зашел подкрепиться в придорожную таверну, битком набитую испанцами с адмиральской эскадры. Держа в руке кружку с виной, он незаметно затесался в группу испанских моряков, жалуясь на близкое соседство пиратов и злобно критикуя адмирала за то, что он позволил корсарам остаться на островке у входа в гавань вместо того, чтобы вышвырнуть их вон.
Беглая испанская речь торговца не вызвала ни у кого подозрений, а его горячая ненависть к пиратам сразу же завоевала ему симпатии.
- Адмирал здесь ни при чем, - заверил его старшина. - Он бы и разговаривать не стал с этими собаками. Во всем виноват этот рохля губернатор Эспаньолы. Он разрешил ремонтировать им здесь свой корабль.
- Если бы я был адмиралом Кастилии, - заявил торговец, - то, клянусь Пресвятой Девой, я бы действовал на свой страх и риск.
Раздался дружный хохот, и толстый испанец хлопнул торговца по спине.
- Адмирал того же мнения, приятель, - Несмотря на нерешительность губернатора, - подхватил другой морях.
- Потому-то мы и торчим на берегу, - закончил третий.
Собрав отдельные фразы в единое целое, торговец получил полную картину агрессии, которая готовилась против корсаров.
Испанцам так пришелся по душе собеседник, что прошло немало времени, прежде чем он выбрался из таверны и возобновил торговлю. Когда же он наконец причалил к борту «Сан-Фелипе», то его барка тащила на буксире другую, весьма вместительную. Быстро вскарабкавшись по трапу, он увидел Волверстона, который облегченно вздохнул и сердито посмотрел на него.
- Какого черта тебе понадобилось на берегу, Питер? Ты слишком часто суешь голову в петлю.
- Результат стоил риска, который, кстати, был не так уж велик, улыбнулся капитан Блад. - Я убедился в справедливости своего доверия к дону Иларио. Только благодаря тому, что он - человек слова, нам не перережут глотки сегодня ночью. Если бы он дал согласие нанять людей из гарнизона, как того желал дон Клементе, мы бы ничего не узнали до тех пор, пока бы не было слишком поздно. Но так как он отказал, дон Клементе заключил союз с таким же лживым негодяем, как он сам, - с маркизом Риконете. И они вдвоем, составили ловких план тайком от дона Иларио. Поэтому маркиз и вызвал свои команды на берег, чтобы держать их наготове.
Они намерены проплыть в лодках через западный пролив, высадиться на незащищенный юго-западный берег островка, а затеи втихомолку пролезть на борт «Сан-Филипе» и перерезать нам глотки, пока мы спим. Этим займутся по крайней мере четыреста человек - практически каждый маменькин сынок с эскадры. Адмирал хочет обеспечить себе значительный перевес.
- А вас здесь всего восемьдесят ребят! - Волверстон бешено вращал единственным глазом. - Но мы предупреждены. Мы можем повернуть пушки и разнести их вдребезги.
Блад покачал головой.
- Этого нельзя сделать незаметно. А если они увидят, как мы двигаем пушки, то поймут, что мы что-то пронюхали и изменят планы, что меня ни в коей мере не устраивает.
- Не устраивает? Интересно, что же тогда тебя устраивает?
- Если я разглядел ловушку, то наиболее логично использовать ее против самого ловца. Ты заметил, что я привел вторую барку? По сорок человек можно спрятать на дне каждой барки; остальные могут плыть в четырех лодках, которыми мы располагаем.
- Плыть? Куда плыть? Ты намерен удирать, Питер?
- Да, но не дальше, чем того требует мой замысел.
Блад четко продумал свой план. До полуночи оставался только один час, когда он погрузил в лодки своих людей. И даже после этого они не спешили отчаливать. Капитан ждал до тех пор, пока тишину ночи не нарушил отдаленный скрип уключин, означающий, что испанцы двинулись по узкому проливу к западному берегу островка. Когда наконец Блад дал сигнал к отплытию, и «Сан-Фелипе» был оставлен врагу, готовящемуся захватить его под покровом ночи.
Час спустя испанцы высадились на островок. Одни поспешили завладеть пушками, другие двинулись к трапам. Испанцы хранили гробовое молчание, пока не очутились на борту «Сан-Фелипе», где они начали громкими возгласами подбадривать друг друга. К их удивлению, шум не разбудил этих пиратских собак, которые оказались настолько доверчивыми, что даже не выставили часовых.
Полное отсутствие признаков жизни на захваченном корабле сбило испанцев с толку. Внезапно темноту ночи разорвали языки пламени со стороны гавани, и бортовой залп двадцати пушек обрушился на «Сан-Фелипе».
Оглашая воздух проклятиями, перепуганные испанцы бросились прочь с корабля, который начал тонуть. Охваченные безумной паникой перед этой непонятной атакой, они устроили драку около мостиков, стремясь как можно скорее очутиться в относительной безопасности на островке и даже не думая о том, кем был произведен этот смертоносный залп.
Маркиз Риконете, высокий тощий человек, изо всех сил старался восстановить порядок.
- Прекратите это безобразие, вы, собаки!
Его офицеры бросились в толпу и с помощью ударов и брани в какой-то мере привели матросов в чувство. К тому времени, как «Сан-Фелипе» погрузился на восемь саженей, испанцы, высадившиеся на берег и наконец очнувшиеся, стояли наготове, ожидая дальнейших событий. Но чего именно ожидать, не знали ни они, ни маркиз, который в бешенстве громогласно требовал у неба и ада объяснения происходящего.
Вскоре его требования были удовлетворены. В ночной тьме показались неясные очертания огромного корабля, который медленно двигался по направлению к Пасти Дракона. Плеск весел свидетельствовал о том, что судно верповали note 33 из гавани, а послышавшийся вскоре скрип блоков - о том, что на нем поднимают паруса.
Вглядывавшиеся в темноту маркиз и дон Клементе сразу же все поняли.
Пока они повели моряков эскадры захватывать корабль, на котором, как они думали, находились все корсары, последние, в свою очередь, захватили судно адмирала, предварительно выяснив, что на нем никого нет, и обратили его пушки против испанцев на «Сан-Фелипе». И теперь эти проклятые пираты на великолепном флагманском корабле «Мария Глориоса» вышли в море под самым носом адмирала.
Адмирал и экс-губернатор мерзко сквернословили до тех пор, пока дон Клементе внезапно не вспомнил о пушках, которые держали под обстрелом пролив, и которые Блад оставил, несомненно, заряженными, так как эти орудия в бою не участвовали. Педросо немедленно сообщил адмиралу о том, что он еще в состоянии побить пиратов их же оружием. Это известие сразу же вдохнуло в маркиза энтузиазм.
- Клянусь, - завопил он, - что эти собаки не уйдут из Сан-Доминго, даже если мне придется потопить свой собственный корабль! Немедленно к пушкам!
Адмирал в сопровождении сотни испанцев спотыкаясь побежал к батарее.
Они добрались до нее как раз в тот момент, когда «Мария Глориоса» входила в Пасть Дракона. Меньше чем через пять минут она должна была оказаться в пределах досягаемости пушек. Шесть орудий стояли наготове заряженными; промахнуться на таком близком расстоянии было невозможно.
- Канонир - рявкнул маркиз. - Немедленно отправь в ад этого проклятого пирата.
Канонир тотчас взялся за дело. Сзади блеснул свет - испанцы из рук в руки передавали потайной фонарь. С помощью фонаря канонир зажег запальный шнур и перешел к следующей пушке.
- Подожди, - приказал маркиз. - Подожди, пока корабль не окажется на линии прицела.
Но при свете фонаря канонир сразу же понял, что из этого не выйдет ничего хорошего. С проклятием он подбежал к следующей пушке, осветил фонарем ее запальное отверстие и тут же побежал дальше. Так канонир перебегал от одного орудия к другому, пока не добрался до последнего. После этого он двинулся в обратную сторону с фонарем в одной руке и с брызжущим огнем запалом в другой, шагая так медленно, что маркиз пришел в бешенство.
- Скорее, болван! Стреляй! - взревел он.
- Взгляните сами, ваше превосходительство. - Канонир осветил фонарем запальное отверстие ближайшей пушки. - Забито ершом, то же самое и в других пушках.
Адмирал излил свой гнев в таких колоритных выражениях, которые могут прийти на ум только испанцу.
- Он ни о чем не забыл, этот проклятий пиратский пес!
Мушкетная пуля, метко пущенная с фальшборта каким-то корсаром, разбила фонарь вдребезги. Вслед за этим взрыв сатанинского хохота донесся с палубы «Марии Глориосы», которая шла через Пасть Дракона, направляясь в открытое море.

САМОЗВАНЕЦ

Глава 1

Быстрота, как известно, во все времена являлась одним из решающих факторов успеха в военных действиях на суше и на море. Это хорошо усвоил капитан Блад, большинство операций которого были так же внезапны, как нападение ястреба на добычу.
Находясь в зените славы, Блад действовал настолько мобильно, что испанцы искренне верили в его контакты с сатаной, утверждая, что только человек, продавший душу дьяволу, может так побеждать время.
Искрение забавляясь доходившими до него слухами о сверхъестественном могуществе, которым наделяли его суеверные испанцы, Блад старался во возможности обращать эти слухи себе на пользу, внушая еще больший страх своим врагам. Но когда вскоре после захвата в Сан-Доминго «Марии Глориосы»
- мощного флагманского корабля эскадры адмирала испанского военно-морского флота в Карибском море маркиза Риконете - капитан услышал обстоятельный рассказ о том, как он на следующее утро после выхода из Сан-Доминго напал на Картахену note 34, находящуюся на расстоянии двухсот миль, то это навело его на мысль, что одна-две фантастические истории о его похождениях, дошедшие до него за последнее время, могли иметь более существенное основание, нежели простой суеверие.
В придорожной таверне в Кристианстаде note 35, на острове Сен-Круа, куда «Мария Глориоса» (кощунственно переименованная в «Андалузскую девчонку») зашла за дровами и водой, Блад случайно услышал повествование об ужасах, которые вытворяли он и его команда во время рейда на Картахену.
Блад забрел в эту таверну, разгуливая по городу без определенной цели, что было одной из его излюбленных привычек. В таких прибежищах моряков со всего света всегда можно была почерпнуть полезные сведения. Ему не в первый раз случалась обзаводиться информацией о самом себе, однако никогда еще она не носила такого необычного характера.
Рассказчиком был крупный рыжеволосой и краснолицый голландец, владелец торгового судна с берегов Шельды, по имени Клаус, со смаком описывающий грабежи, насилия, избиения, а также убийство двух городских коммерсантов членов Французской Вест-Индской компании.
Блад без приглашения затесался в эту группу, намереваясь узнать побольше. Его присутствие было встречено с радушием, вызванным как элегантностью костюма, так и спокойной, властной манерой держаться.
- Мое почтение, господа. - По-французски капитан Блад говорил не так бегло, как по-испански, чему способствовали два года, проведенные в тюрьме севильской инквизиции, но все же достаточно уверенно. Без лишних церемоний усевшись на табуретку, он постучал по грязному сосновому столу, подзывая трактирщика.
- Когда, вы сказали, это произошло?
- Десять дней назад, - ответил голландец.
- Не может быть. - Блад покачал головой, тряхнув локонами парика. Я точно знаю, что десять дней назад капитан Блад был в Сан-Доминго. Кроме того, вряд ли он мог поступать так злодейски, как вы описывали.
Клаус, неотесаный субъект, чей характер был под стать цвету его волос и физиономии, выслушал опровержение без особого восторга.
- Пираты есть пираты. Все они друг друга стоят. - И, как бы демонстрируя свое отвращение, он плюнул на посыпанный песком пол.
- На эту тему я не стану с вами спорить. Но так как мне точно известно, что десять дней назад капитан Блад был в Сан-Доминго, то, следовательно, он не мог находиться в то же самое время в Картахене.
- Значит, вам точно известно? - ухмыльнулся голландец. - Тогда могу сообщить вам, сударь, что я слышал эту историю в Сан-Хуан-де-Пуэрто-Рико note 36 от капитана одного из двух испанских судов, бывших тогда в Картахене. Вы же не можете знать об этом лучше, чем он. Эти два галеона чудом добрались до Сан-Хуана. Проклятый пират погнался за ними, и они никогда не спаслись бы от него, если бы удачный выстрел не повредил фок-мачту корсарского корабля и не заставил его убрать парус.
Но ссылка на очевидца не произвела на Блада впечатления.
- Ба! - воскликнул он. - Испанцы ошиблись - вот и все!
Торговцы недружелюбно взглянули в сторону вновь прибывшего, в голубых глазах которого, ярко блестевших под черными бровями на смуглом лице, светилось холодное презрение. Своевременное появление трактирщика прервало спор, и Блад смягчил растущее раздражение собеседника, предложив голландцу, редко употреблявшему что-либо, кроме рома, распить с ним бутылку превосходного канарского вина.
- Здесь не могло быть ошибки, сударь, - настаивал Клаус. «Арабеллу», большой красный корабль Блада, нельзя не узнать.
- Если испанский капитан сказал вам, что за ними гналась «Арабелла», то он солгал. Ибо я точно знаю, что «Арабелла» сейчас ремонтируется на Тортуге note 37.
- Вы слишком много знаете, - не без сарказма заметил голландец.
- Я всегда хорошо информирован, - последовал вежливый ответ. - Это приносит много пользы.
- Да, если сведения верные. Но на этот раз вы здорово дали маху.
Поверьте, сударь, капитан Блад находится сейчас где-то поблизости.
- В это я охотно верю, - улыбнулся Блад. - Только я не понимаю, почему вы так думаете.
Голландец грохнул по столу своим пудовым кулаком.
- Разве я не говорил вам, что где-то неподалеку от Пуэрто-Рико он повредил фок-мачту в бою с этими испанцами? Теперь он, безусловно, стал на ремонт на одном из соседних островов.
- Гораздо более вероятно, что ваши испанцы, панически боясь капитана Блада, готовы видеть «Арабеллу» в каждом корабле, попадающемся им навстречу.
Только вовремя поданное вино помогло голландцу вытерпеть столь упорное недоверие. Когда они выпили, он возобновил разговор об испанских кораблях.
По его мнению, они все еще находились в Пуэрто-Рико и не только из-за ремонта, но и потому, что, будучи богато на груженными и наученными горьким опытом, они вряд ли отважутся выйти в море без конвоя.
Последние сведения всерьез заинтересовали капитана Блада, которому порядком надоело выслушивать описания его вымышленных злодейств в Картахене и сражений с испанскими галеонами.
Вечером в салоне «Андалузской девчонки», роскошно отделанном шелком и бархатом, резными позолоченными панелями, сверкавшем хрусталем и серебром, свидетельствовавшими о богатстве испанского адмирала, кому корабль принадлежал до недавних пор, капитан Блад созвал военный совет. Он состоял из одноглазого гиганта Волверстона, Натаниэля Хагторпа - спокойного, добродушного джентльмена из Западной Англии и низенького штурмана Чеффинча.
Всех этих людей сослали на каторгу вместе с Бладом за участие в восстании Монмута. В результате этого совета «Андалузская девчонка» в ту же ночь снялась с якоря и отчалила от Сен-Круа, появившись двумя днями позже у берега Сан-Хуан-де-Пуэрто-Рико.
Глядя в подзорную трубу, Блад внимательно изучал гавань, ища подтверждения рассказу голландца. Среди множества мелких судов он вскоре заметил два больших желтых тридцатипушечных галеона, сильно поврежденные подводные части которых, очевидно, ремонтировались. Следовательно, в этом мейнхеер Клаус был прав. А это было все, что Блад стремился узнать.
Действовать приходилось крайне осторожно. Кроме того, что гавань защищал весьма солидный форт, гарнизон которого, несомненно, был начеку, учитывая присутствие двух богато нагруженных кораблей, на борту «Андалузской девчонки» находилось не более восьмидесяти человек, поэтому Блад не мог произвести высадку, даже если бы его батарее удалось подавить огонь форта.
Решив прибегнуть к хитрости, а не к силе, капитан Блад, спустив шлюпку, рискнул отправиться на берег в разведку.

Глава 2

Было невероятно считать, чтобы известие о захвате капитаном Бладом испанского флагманского корабля в Сан-Доминго уже достигло Пуэрто-Рико, поэтому несомненное испанское происхождение «Марии Глориосы» должно было явиться, по крайней мере на некоторый срок, надежной верительной грамотой.
Проделав осмотр в богатом гардеробе маркиза Риконете, Блад вышел одетым в костюм из фиолетовой тафты, лиловые шелковые чулки и великолепную перевязь того же цвета, расшитую серебром. Широкая черная шляпа с алым пером бросала тень на его обветренные аристократические черты лица, обрамленные локонами черного парика.
Высокий, стройный, худощавый, опираясь на трость с золотым набалдашником, Блад стоял перед генерал-губернатором Пуэрто-Рико доном Себастьяном Мендесом и давал ему объяснения на безупречном кастильском наречии.
Большинство испанцев называли Блада дон Педро Сангре, давая буквальный перевод его имени note 38 нередко характеризуя его как El Diabolo Encarnado note 39.
Соединив оба имени, Блад дерзко представился как дон Педро Энкарнадо, посланник адмирала военно-морского флота Испании в Карибском море маркиза Риконете, который не смог прибыть на берег лично, будучи прикованным к постели приступом подагры. Его превосходительство адмирал услышал от капитана голландского судна в Сен-Круа о нападении подлых пиратов на два испанских корабля, шедших из Картахены, которые нашли убежище здесь, в Сан-Хуане. Эти корабли они видели в гавани, но маркиз пожелал получить более точную информацию о случившемся.
Дон Себастьян бурно воспринял это известие. Это был высокий, полный, желтолицый человек с маленькими черными усиками над толстыми, как у африканца, губами, обладавший множеством подбородков, синеватых от бритья.
Генерал-губернатор принял дона Педро со всеми церемониями, приличествующими представителю его королевского величества, и с радушием, с которым один кастильский дворянин встречает другого. Он представил гостя своей изящной, застенчивой и все еще молодой супруге и угостил его обедом, который был подан в прохладном внутреннем дворике под тенью виноградных шпалер и сервирован неграми-рабами в ливреях под руководством чопорного мажордома-испанца.
За столом волнение, пробужденное в доне Себастьяне вопросами его гостя, разгорелось с новой силой. Было истинной правдой, что корабли, груженые ценностями, атаковали флибустьеры, те же самые hidos de puta note 40, которые недавно превратили Картахену в ад кромешный. Свой рассказ генерал-губернатор обильно уснащал отвратительными подробностями, ничуть не заботясь о чувствах доньи Леокадии, которая не переставая дрожала и крестилась во время этого жуткого повествования.
Потрясение, испытанное Бладом, узнавшим, что подобные мерзости приписываются ему и его людям, вскоре вытеснил интерес, пробужденный сообщением, что на борту этих кораблей хранится серебра на двести тысяч фунтов, не говоря уже о перце и пряностях почти на такую же сумму.
- Вы представляете себе, какое сокровище могло попасть в руки этого дьявола Блада! Слава Богу, что галеонам удалось не только ускользнуть из Картахены, но и спастись от дальнейшего преследования!
- А вы уверены, что это дело рук капитана Блада? - осведомился гость.
- В этом нет никакого сомнения. Кто бы еще осмелился на такое? Дайте мне только поймать его, и, клянусь, я сдеру с него кожу и сделаю из нее себе пару сапог!
- Себастьян, любовь моя! - вздрогнула донья Леокадия. - Как ты можешь говорить такие ужасные вещи!
- Дайте мне только поймать его!.. - свирепо повторил дон Себастьян.
- Капитан Блад, возможно, находится гораздо ближе, чем вы предполагаете, - любезно улыбнулся дон Педро; - Поэтому в вашем желании нет ничего неосуществимого.
- Молю Бога, чтобы это было так. - И генерал-губернатор самодовольно покрутил ус.
После обеда гость церемонно откланялся, сославшись на необходимость представить доклад адмиралу. Однако на следующее утро дон Педро явился снова, и как только лодка, доставившая его на берег, вернулась назад, белый флагманский корабль снялся с якоря и начал поднимать паруса. Подгоняемый свежеющим бризом, слегка рябившим освещенную солнцем фиолетовую гладь моря, галеон неторопливо двигался на восток, вдоль полуострова, на котором был расположен Сан-Хуан.
Вчерашний вечер Блад потратил на занятия каллиграфией, пользуясь при этом адмиральским несессером с письменными принадлежностями, где хранились печать маркиза и листы пергамента, увенчанные испанским гербом. Результатом этой деятельности явился внушительный документ, который Блад положил перед доном Себастьяном, дав ему соответствующие объяснения.
- Ваша уверенность в том, что капитан Блад находится в этих водах, навела адмирала на мысль поохотиться за ним. Его превосходительство велел мне оставаться здесь в его отсутствие.
Генерал-губернатор внимательно изучил пергамент, украшенным красной печатью с гербом маркиза Риконете. В послании дону Себастьяну предписывалось передать дону Педро Энкарнадо командование всеми вооруженными силами Сан-Хуан-де-Пуэрто-Рико, фортом Санто-Антонио и его гарнизоном.
Вряд ли следовало ожидать, что дон Себастьян безропотно подчинится этому распоряжению. Прочитав письмо, он нахмурился и надул толстые губы.
- Не понимаю, - заявил губернатор. - Полковник Варгас, командующий фортом под моим руководством, опытный и знающий офицер. Кроме того, внезапно ощетинился он, - я считал, что назначение офицеров входит в мои обязанности как генерал-губернатора Пуэрто-Рико.
Но капитан Блад не был расположен ссориться.
- Должен сознаться, дон Себастьян, на вашем месте - только это между нами - я бы чувствовал то же самое. Но необходимо иметь терпение. В конце концов, ведь адмиралом движет забота о безопасности кораблей с ценностями.
- Но я полагаю, что забота об их безопасности в Сан-Хуане - мое дело.
Разве я не являюсь представителем короля в Пуэрто-Рико? Пусть адмирал распоряжается на море, как хочет, но на суше…
Капитан Блад прервал его, фамильярно положив ему руку на плечо.
- Мой дорогой дон Себастьян, - заговорил он, доверительно понизив голос. - Вам ли не знать причуды королевских фаворитов!
- Королевских… - Дон Себастьян с трудом подавил раздражение. - Я никогда не слыхал, что маркиз Риконете - королевский фаворит.

Предыдущая страница 2 Следующая страница


3 Рафаель Сабатини

- Любимец его величества. Это, конечно, между нами. Отсюда вся его бесцеремонность. Должен сознаться, что он злоупотребляет привязанностью короля. Вы же знаете, как кружит голову королевская милость. - Блад сделал паузу и вздохнул. - Мне очень неприятно быть орудием в этом покушении на ваши права. Но я так же беспомощен, как и вы, друг мой.
Этот монолог дал понять генерал-губернатору, что дальнейшие препирательства не повлекут за собой ничего хорошего.
Справившись с возмущением, вызванным посягательством на его власть, дон Себастьян уступил настояниям капитана Блада, утешая себя мыслью, что он по крайней мере перекладывает всю ответственность за последующие события на плечи адмирала.
В этот день, как и в два последующих, Питеру Бладу пришлось приложить весь свой такт, улаживая административные вопросы с генерал-губернатором и с полковником Варгасом, который был возмущен покушением на его должность. Но, увидев, что новый комендант не собирается вмешиваться в его воинские мероприятия, полковник частично смирился с его присутствием. Тем более что, тщательно обследовав вооружение, гарнизон и боеприпасы форта, дон Педро высоко отозвался о его боеспособности и великодушно заметил, что все действия полковника заслуживают всяческой похвалы.
Дои Педро высадился на берег, чтобы принять командование в первую пятницу июня. В воскресенье утром во двор особняка генерал-губернатора ворвался молодой офицер на истощенной взмыленной лошади. Он привез дону Себастьяну, завтракавшему вместе со своей женой и временным комендантом, тревожные известия о том, что какой-то отлично вооруженный, очевидно, пиратский корабль, не имеющий флага, напал на Сан-Патрико, находящийся в пятидесяти милях от Сан-Хуана. Он начал бомбардировать поселок, правда, не причинив ему вреда, не осмеливаясь войти в зону досягаемости пушек форта. К сожалению, боеприпасы в форте на исходе, и там нет достаточного количества людей, чтобы воспрепятствовать высадке.
Изумление дона Себастьяна было так велико, что даже пересилило его тревогу.
- Какого дьявола понадобилось пиратам в Сан-Патрико? Ведь там ничего нет, кроме сахарного тростника и кукурузы.
- Думаю, что я могу ответить на этот вопрос, - сказал капитан Блад.
- Сан-Патрико - это черный ход в Сан-Хуан, к кораблям с ценностями.
- Черный ход?
- Ну да. Пираты не осмелились предпринять прямую атаку на хорошо вооруженный форт Санто-Антонио; они надеются добраться сюда по суше из Сан-Патрико и напасть на вас с тыла.
Стратегический талант дона Педро произвел глубокое впечатление на генерал-губернатора.
- Клянусь всеми святыми, вы правы! - Дон Себастьян встал из-за стола, заявляя, что он сейчас же отдаст необходимые распоряжения, отпустил офицера отдохнуть и подкрепиться и послал курьера в форт вызвать полковника Варгаса.
Шагая взад-вперед по длинной комнате, защищенной шторами от лучей солнца, он возносил благодарности своему святому патрону за то, что благодаря его, губернатора, предусмотрительности, форт отлично вооружен и они в состоянии послать в Сан-Патрико порох и ядра, чтобы удержать на расстоянии этих проклятых пиратов.
Робкий взгляд доньи Леокадии, смотревшей на своего супруга, устремился на нового коменданта, когда он заговорил, воспользовавшись передышкой дона Себастьяна.
- Очень может быть, сеньор, что брать боеприпасы из Санто-Антонио будет ошибкой. Они могут понадобиться нам самим. Ведь не исключено, что пираты изменят планы, поняв, что высадка в Сан-Патрико не так легка, как они предполагали. Или же вообще может оказаться ложным выпадом, предпринятым с целью отвлечь отсюда часть ваших вооруженных сил. - Блад знал, что последнее предположение соответствует действительности, так как оно согласуется с его распоряжениями.
Дон Себастьян тупо уставился на него, поглаживая украшенной перстнями рукой синеватую челюсть.
- Это очень возможно. Боже, помоги мне! - И потерявший голову генерал-губернатор, полностью положился на изобретательность спокойного и находчивого нового коменданта, чье прибытие так оскорбило его вначале. Дон Педро моментально принял командование.
- На кораблях с ценностями я заметил множество боеприпасов. Там они совершенно бесполезны, а для оказания помощи Сан-Патрико их более чем достаточно. Мы возьмем оттуда не только порох и ядра, но и пушки и сразу же отправим их в Сан-Патрико.
- Вы намерены разоружить галеоны с ценностями? - встревожился дон Себастьян.
- А какая нужда держать их вооруженными здесь, в гавани? Для защиты достаточно форта. - И Блад приступил к действиям. - Распорядитесь, пожалуйста, насчет волов и мулов, необходимых для перевозки боеприпасов.
Теперь что касается людей. У вас есть двести тридцать человек в Санто-Антонио и сто двадцать на бортах галеонов с ценностями. А сколько солдат в форте Сан-Патрико?
- Человек сорок - пятьдесят.
- Боже мой! А ведь если пираты намерены высадиться, то их там должно быть не менее четырехсот - пятисот человек. Значит, форт Сан-Патрико нуждается не только в оружии, но и в людях. Придется послать туда полковника Варгаса со ста пятьюдесятью солдатами из Санто-Антонио и пятьдесят человек с кораблей.
- И оставить Сан-Хуан беззащитным? - Пришедший в ужас дон Себастьян, не сдержавшись, добавил:
- Вы с ума сошли!
Но на лице капитана Блада оставалось выражение полной уверенности в своих силах.
- Вовсе нет. У нас остается форт с сотней пушек, половина которых обладает значительной мощностью. Ста человек более чем достаточно, чтобы обслужить их. А чтобы вы не думали, что я толкаю вас на риск, который не намерен с вами делить, я сам остаюсь здесь и буду командовать гарнизоном.
Пришедшего Варгаса, так же, как и дона Себастьяна, ужаснуло предстоящее ослабление оборонной мощи Сан-Хуана. С презрением глядя на посланца адмирала, полковник не скрывал, что считает его невеждой в военном искусстве. Но новый комендант быстро сбил с него спесь.
- Если вы скажете мне, что мы можем противостоять высадке пиратов в Сан-Патрико, имея в своем распоряжении менее трехсот человек, значит, вы еще не окончательно освоили собственную профессию. И как бы то ни было, добавил он, вставая и тем самым давая понять, что дискуссия окончена, сейчас я имею честь здесь командовать, и вся ответственность ложится на меня.
Полковник Варгас сухо поклонился, закусив губу, а генерал-губернатор в который раз вознес про себя благодарственную молитву небесам за то, что у него есть адмиральский пергамент, позволяющий ему свалить всю ответственность за возможные последствия этой авантюры на дона Педро.
Несмотря на колокольный звон собора, созывающий верующих на обедню, и на приближающийся полуденный зной, отряд под командованием полковника Варгаса выступил из Сан-Хуана, так как дело не терпело отлагательства.
Полковник ехал во главе колонны, за ним следовал длинный поезд из мулов, нагруженных боеприпасами, и воловьих упряжек, тянущих за собой пушки, направляясь по дороге, ведущей через холмистую равнину в Сан-Патрико.

Глава 3

Вы, конечно, догадались, что пиратское судно, угрожавшее Сан-Патрико, было ни чем иным, как «Андалузской девчонкой», некогда служившей флагманским кораблем маркизу Риконете и посланной в Сан-Патрико по распоряжению капитана Блада. Командовавшему кораблем Волверстону было приказано обстреливать маленький жалкий форт в течение сорока восьми часов. По истечении этого срока «Андалузская девчонка» должна была тихо ускользнуть под покровом ночи до прибытия подкрепления из Сан-Хуана, которое к тому времени, несомненно, будет выслано, и, кончив игру, как можно скорее нанести настоящий удар по оставшемуся сравнительно беззащитным Сан-Хуану.
Гонцы из Сан-Патрико прибыли в понедельник. Их доклад дал Бладу понять, что Волверстон в точности выполняет его инструкцию. Сообщение гласило, что ответный огонь форта вынудил пиратов соблюдать дистанцию.
Новости ободрили генерал-губернатора, убежденного, что маркиз Риконете, чей корабль находится где-то по соседству, захватит пиратов на месте преступления и немедленно уничтожит их.
- Завтра, - говорил он, - Варгас прибудет в Сан-Патрико с подкреплением, и у пиратов не останется ни малейшего шанса на высадку.
Но завтрашние события были весьма далеки от ожидания дона Себастьяна.
Вскоре после рассвета Сан-Хуан был разбужен грохотом пушек. Первой мыслью вскочившего с постели дона Себастьяна было, что это маркиз Риконете возвещает королевским салютом о своем возвращении. Однако непрекращающаяся канонада пробудила в нем опасения, которые перешли в ужас, когда он вышел на террасу и посмотрел в подзорную трубу на море.
Предположение капитана Блада, совершенно противоположное мыслям дона Себастьяна, было им сразу же отвергнуто. Даже если бы Волверстон покинул Сан-Патрико до полуночи, что было маловероятно, он никак бы не смог, идя против сильного западного ветра, добраться до Сан-Хуана меньше, чем за двенадцать часов. Кроме того, Волверстон никогда бы не стал так игнорировать его распоряжения.
Полуодетый капитан Блад поспешил к дону Себастьяну, чтобы выяснить у него причину этой пальбы. Выйдя на террасу, он испугался едва ли не больше, чем генерал-губернатор, ибо находящийся в полумили от берега корабль, чьи пушки бомбардировали порт, в точности походил на его «Арабеллу», оставленную им около месяца назад на Тортуге для кренгования note 41.
Блад вспомнил рассказ о его вымышленном рейде на Картахену и задал себе вопрос: неужели Питт, Дайк и другие его друзья пиратствовали в его отсутствие, сопровождая свои действия чудовищными зверствами, подобно Моргану note 42 и Монбару note 43? Он не мог в это поверить, и все же перед его глазами находилось его собственное судно, окутанное облаком дыма и обстреливающее бортовыми залпами форт, стены которого, несокрушимые на вид, были выстроены из простого кирпича, что Блад с удовольствием отметил во время своего обследования.
Стоявший поблизости генерал-губернатор, призывая всех святых и всех демонов ада, отчаянно проклинал этого дьявола во плоти, капитана Блада.
Между тем дьявол во плоти молча стоял рядом с доном Себастьяном, не обращая никакого внимания на его проклятья. Защищаясь ладонью от лучей утреннего солнца, он пристально изучал очертания красного корабля - от золоченого носа до высокой кормы. Это была «Арабелла» и в то же время не «Арабелла». Блад не видел конкретных различий, но чувствовал, что они есть.
В это время огромный корабль развернулся бортом, делая поворот оверштаг, и Бладу удалось заметить, что на нем на четыре пушки меньше, чем на «Арабелле».
- Это не капитан Блад, - заявил он.
- Не капитан Блад? Вы еще скажете, что я не Себастьян Мендес! Разве этот корабль не «Арабелла»?
- Это не «Арабелла».
Дон Себастьян, бросив на Блада презрительный взгляд, протянул ему подзорную трубу.
- Прочтите название на кормовом подзоре note 44.
Блад приложил трубу к глазу. Корабль разворачивался, намереваясь ввести в действие орудия правого борта, и его корма находилась целиком в поле зрения. Прочитанное Бладом название «Арабелла», написанное золотыми буквами, вновь привело его в замешательство.
- Не понимаю, - сказал он. Но очередной залп, сокрушивший еще несколько тонн кирпичной кладки стен форта, заставил его умолкнуть. После этого пушки форта наконец заговорили. Их залпы были отнюдь не всегда меткими, но по крайней мере они вынудили нападающий корабль держаться на расстоянии.
- Слава тебе, Господи! Проснулись все-таки! - ядовито заметил дон Себастьян.
Блад удалился в поисках своих сапог, приказан перепуганным слугам оседлать ему коня.
Когда пять минут спустя, обутый, но все еще небрежно одетый капитан продевал ногу в стремя, генерал-губернатор накинулся на него.
- Это вы виноваты! - бушевал он. - Вы и ваш драгоценный адмирал!
Ваши идиотские мероприятия сделали нас беспомощными! Но я надеюсь, что вы еще ответите за это!
- Я тоже на это надеюсь и думаю, что этот разбойник, кто бы он ни был, разделяет наши надежды, - процедил сквозь зубы капитан Блад, рассерженный не менее, чем дон Себастьян, хотя и выражающий свои чувства не столь громогласно, ибо он теперь на собственном опыте убедился, каково попадать в расставленную самим собой ловушку и какие чувства при этом испытываешь. Блад приложил столько усилий, чтобы разоружить Сан-Хуан, что в результате неизвестному пирату ничего не стоило украсть у него из-под носа добычу, за которой он охотился. Личность таинственного корсара все еще оставалась загадкой, но Блад сильно подозревал, что название «Арабелла» было не просто совпадением, и не сомневался, что хозяин этого красного корабля и есть виновник тех ужасов в Картахене, которые приписывались ему самому.
Как бы то ни было, теперь требовалось срочно сорвать планы этого незванного гостя. И по странной иронии судьбы Блад скакал во весь опор, чтобы организовать защиту испанского поселения от нападения пиратов, то есть пустился в предприятие, ставшее почти безнадежным благодаря его собственным стараниям.
Крепость он застал в совершенно отчаянном положении. Половина орудий уже вышла из строя, разбитая грудами камней. Из сотни людей, оставленных в гарнизоне, десять было убито, а тридцать - искалечено.
Остальные шестьдесят солдат были твердыми и решительными людьми украшением испанской пехоты, - но их сковывала бездарность командующего фортом молодого офицера.
Капитан Блад появился как раз в тот момент, когда очередной бортовой залп снес ярдов двадцать крепостной стены. Во дворе, задыхаясь от пыли и едкого порохового дыма, он сразу же набросился на офицера, который выбежал ему навстречу.
- Вы намерены торчать здесь до тех пор, пока не будете погребены под обломками вместе с вашими пушками7 Обозлившийся капитан Аранья выпятил грудь.
- В таком случае мы умрем на нашем посту, сеньор, расплачиваясь за ваши заблуждения.
- Это может сделать любой дурак. Но если бы у вас было столько же ума, сколько наглости, то вы бы постарались спасти несколько пушек. Они вскоре понадобятся. Оттащите двадцать пушек в это укрытие и оставьте их там. - И Блад указал на заросли красного перца, находящиеся на расстоянии полумили по направлению к городу. - Оставьте мне двенадцать человек, чтобы стрелять из пушек, а всех прочих забирайте с собой. И уберите раненых из этого опасного места. Когда доберетесь до рощи, пошлите за упряжками мулов, лошадей и волов для дальнейших перевозок. Зарядите орудия картечью. Шевелите мозгами и не теряйте времени. Кругом марш!
Хотя у капитана Араньи начисто отсутствовало воображение, у него по крайней мере хватало энергии на выполнение чужих замыслов. Подавленный властностью нового коменданта и оценив здравомыслие предложенных им мер, он сразу же принялся за работу, в то время как Блад занялся батареей из десяти пушек, размещенных на южном крепостном валу и державших под обстрелом залив.
Двенадцать солдат, пробужденных им от апатии и воодушевленных его презрением к опасности, выполняли его распоряжения спокойно и быстро.
Пиратский корабль, разрядив орудия правого борта, начал разворачиваться, чтобы привести в действие батарею левого борта. Использовав передышку, Блад, рассчитав как можно точнее место, с которого корсары произведут следующий залп, переходил от пушки к пушке, собственноручно заряжая каждую. Едва он успел зарядить последнее орудие, как пираты, осуществив свой маневр, повернулись к крепости левым бортом. Выхватив из рук мушкетера брызжущий запальный фитиль, Блад немедленно выпалив по корсарскому судну. Если выстрел и не оправдал всех его надежд, все же он был достаточно метким. Бушприт note 45 корабля разнесло вдребезги. Вздрогнув, судно слегка накренилось, и в тот же момент прозвучал ответный залп пиратов. Но, вследствие крена, ядра пролетели над фортом, не причинив ему никакого вреда, и зарылись в землю далеко позади.
- Огонь! - скомандовал Блад, и тотчас грянул залп остальных девяти пушек.
Корма корсарского корабля представляла собой сомнительную мишень, и Блад почти не надеялся ни на что, кроме чисто морального эффекта. Но удача снова улыбнулась ему, и, хотя восемь зарядов угодили в воду, девятый точно нашел свою цель, врезавшись в полуют.
- Viva note 46 дон Педро! - воскликнули испанцы, сразу же воспрянув духом от первого, хотя и незначительного успеха, и, улыбаясь, бросились перезаряжать пушки.
Но теперь спешить было незачем. Пиратам требовалось убрать обломки бушприта, и прошел целый час, прежде чем они, горя жаждой мести, возобновили военные действия, пойдя в крутой бейдевинд note 47 против бриза.
Во время этой передышки Аранье удалось дотащить орудия до рощи, находящейся в миле от форта. Блад мог отступить и присоединиться к нему. Но, осмелев после первых удач, он остался на месте, продолжая артиллерийскую дуэль. Однако на сей раз ядра батареи форта не достигали цели, а мощный бортовой залп орудий красного корабля проделал еще одну солидную брешь в крепостной стене. После этого, справедливо рассудив, что в форте осталось очень мало пушек, да и те сейчас не заряжены, пираты, взбешенные упорством испанцев, подошли ближе и, сделав поворот оверштаг, произвели очередной залп.
В результате этого раздался взрыв, заставивший дрогнуть даже дома в Сан-Хуане.
Блад почувствовал, что какая-то неведомая сила подняла его в воздух и с силой швырнула вниз. Полуоглушенный, он лежал на земле, вокруг него падал ливень каменных осколков, а стены форта с грохотом рухнули, превратившись в бесформенную груду развалин.
Выстрел пиратов взорвал пороховой склад, что привело к уничтожению форта.
Блад выкарабкался из-под обломков щебня и, откашливаясь от пыли, забившей горло, постарался оценить создавшуюся ситуацию. Во время падения он сильно ушиб бедро, но так как боль постепенно стихала, то там, очевидно, не было серьезных повреждений. Все еще не вполне пришедший в себя, Блад наконец смог подняться на ноги. Его дрожащие руки кровоточили, но кости были целы.
Однако не многие так дешево отделались. Из двенадцати солдат, оставшихся с Бладом, только пятеро не пострадали от взрыва, шестой жалобно стонал, лежа со сломанным бедром, а седьмой тщетно пытался вправить вывихнутое плечо.
Остальные пятеро погибли и были похоронены под развалинами.
Приведя в порядок парик, Блад с трудом собрался с мыслями и пришел к выводу, что больше незачем задерживаться на этой груде обломков, которая еще недавно была фортом. Пятерым уцелевшим солдатам он велел отнести двух раненых в рощу, и сам, шатаясь, поплелся вслед за ними. К тому времени, когда они добрались до убежища, пираты начали готовиться к высадке, которая должна была неизбежно последовать за уничтожением форта. На краю рощи Блад остановился, чтобы понаблюдать за их приготовлениями. Он видел, как корсары спустили пять шлюпок, которые переполненными направились к берегу, покуда красный корабль становился на якорь, прикрывая десант.
Медлить было нельзя. Блад вошел под прохладную зеленую тень, где его ожидал Аранья со своими людьми, и с радостью увидел, что пушки, о существовании которых пираты ничего не подозревали, установлены и заряжены картечью согласно его указаниям. Рассчитав, в каком месте корсары должны пристать к берегу, он велел нацелить туда орудия. В качестве мишени Блад наметил рыбачью лодку, лежащую вверх дном на берегу, в полкабельтове note 48 от воды.
- Мы подождем, пока эти собаки не окажутся на одной линии с лодкой, объяснил он Аранье, - и тогда дадим им пропуск в ад. - Чтобы сократить время, оставшееся до этого долгожданного момента, Блад продолжал читать испанскому капитану лекцию на тему искусства ведения боевых действий.
- Теперь вы понимаете, какие преимущества можно извлечь из отклонения от школьных правил и привычных предрассудков. Покинув форт, который нельзя было спасти, и наскоро сымпровизировав новый, мы можем держать во власти этих головорезов. Вскоре вы увидите, как мы с ними расправимся и как наше поражение обернется победой.
У испанца не было сомнений, что все именно так и произойдет, если только не случится чего-нибудь непредвиденного. Поистине это утро оказалось весьма поучительным для капитана Араньи.

Глава 4

Но без неприятностей не обошлось, и в этом был повинен дон Себастьян, который, к великому сожалению, не сидел сложа руки. Он не сомневался, что его долг, как генерал-губернатора Пуэрто-Рико, вооружить каждого жителя города, способного носить оружие. Не взяв на себя труд посоветоваться с доном Педро или хотя бы предупредить его о своих намерениях, дон Себастьян разместил эту созданную наспех армию из пятидесяти-шестидесяти человек в засаде под прикрытием белых домов, ярдах в ста от моря, готовясь бросить их против высаживающихся на берег пиратов. Таким образом он рассчитывал лишить корсарскую артиллерию возможности бомбардировать его так называемые «вооруженные силы».
Однако тактика, которой так гордился генерал-губернатор, оказалась палкой о двух концах, так как она помешала действовать не только пиратским, но и испанским пушкам, спрятанным в роще. Прежде чем Блад смог открыть огонь, он с ужасом увидел отряд пуэрториканских горожан, с пронзительными воплями ринувшихся на корсаров. В следующий момент началась всеобщая свалка, в которой разобрать, где друзья, а где враги было совершенно невозможно.
Но сумятица продолжалась недолго, так как ополченцы дона Себастьяна, разумеется, вынуждены были отступить перед взбешенными флибустьерами, несмотря на численный перевес почти вдвое. Крича и отстреливаясь, они скрылись в городе, оставив на песке несколько трупов.
Пока капитан Блад проклинал несвоевременное вмешательство дона Себастьяна, капитан Аранья рвался на помощь горожанам, но ему пришлось выслушать очередную лекцию.
- Сражения выигрываются не только благодаря героизму, но и с помощью тщательных расчетов, друг мой. На борту корабля пиратов по меньшей мере вдвое больше, чем на берегу, и теперь, в результате храбрости дона Себастьяна, они стали хозяевами положения. Если мы выступим сейчас, то на нас нападет с тыла следующий десантный отряд, и, таким образом, мы окажемся между двух огней. Поэтому нам лучше дождаться высадки следующей партии, уничтожить ее и тогда заняться мерзавцами, находящимися в городе.
Но ждать пришлось долго. В каждой из шлюпок, возвращающихся к кораблю, оставалось только по два гребца, и двигались они крайне медленно. Немало времени отняла и посадка следующего отряда, который добрался до берега почти через два часа.
К тому же на этот раз пиратам незачем было торопиться, так как все признаки указывали на то, что попытки Сан-Хуана обороняться пресечены в корне.
Спешки не последовало, даже когда кили корсарских шлюпок заскрипели об песок. Пестрая толпа пиратов не торопясь вылезла на берег. Среди них были представители самых различных слоев общества: от настоящих флибустьеров в рубахах из хлопка и широких штанах и сыромятной кожи, с яркими, но грязными шарфами на голове до идальго в кружевных камзолах и шляпах. И те, и другие были опоясаны патронташами и вооружены мушкетами и шпагами.
Командующий отрядом корсар в алом камзоле с грязными кружевными манжетами выстроил полсотни пиратов на берегу по военному образцу, и взмахнув шпагой, дал команду выступать.
Корсары маршировали сомкнутой колонной, громогласно вопя какую-то воинственную песню и с явным удовольствием смакуя непристойный текст. В это время сидящие в роще канониры, держа в руках запальные шнуры, не отрывали глаз от капитана Блада, который внимательно наблюдал за пиратами, подняв правую руку. Наконец колонна оказалась на одной линии с лодкой, служившей испанцам мишенью. Блад махнул рукой, и пять пушек выпалили одновременно.
Град картечи в момент уничтожил шагавших впереди корсаров, включая главаря в красном камзоле. Остальные от неожиданности застыли как вкопанные.
Воспользовавшись их замешательством, Блад поспешил дважды повторить залп, в результате чего почти все пираты свалились на песок, кто корчась в судорогах, а кто - лежа неподвижно. Полдюжины человек, чудом оставшихся целыми и невредимыми, не осмеливаясь вернуться к пустовавшим лодкам, старались найти убежище в городе, ползя на животе, чтобы не попасть под очередной залп. Капитан Блад улыбнулся, увидев расширенные от восторга глаза капитана Араньи.
- Теперь мы можем выступать без всяких опасений, капитан, - заговорил Блад, продолжая пополнять воинское образование достойного испанского офицера, - так как мы обезопасили наш тыл от нападения. Как вы, должно быть, заметили, пираты весьма опрометчиво использовали для высадки все свои шлюпки. Так что оставшимся на корабле до берега не так-то легко добраться.
- Но у них есть пушки. - возразил Аранья. - Что, если они из мести откроют огонь по городу?
- В котором находится их первый десантный отряд во главе с капитаном?
Мало вероятно. Все же на всякий случай мы оставим двадцать человек здесь, около пушек. Если пираты на корабле, отчаявшись, потеряют голову, то залпа два быстро приведут их в чувства.
Выполнив распоряжение Блада, пятьдесят испанских мушкетеров, незаметно для пиратов, переживших уничтожение форта, беглым шагом направились по направлению к городу.

Глава 5

Пиратский капитан, чье имя не пережило его, был квалифицирован Бладом как самодовольный идиот, который, как и все дураки, слишком многое считал не требующим доказательств. Будь он немного поумнее, он взял бы на себя труд убедиться, что уничтоженные им солдаты форта и горожане-ополченцы составляют все вооруженные силы Сан-Хуана.
Непомерная алчность, несомненно, толкнула корсаров на эту безрассудную высадку. Капитан лже-«Арабеллы» казался Бладу похожим на бездарного вора, сгребающего крошки во время пиршества. Имея под носом два корабля с сокровищами, за которыми они гнались из Картахены через все Карибское море, было непростительной тупостью не попытаться сразу же завладеть ими. Видя, что на галеонах с ценностями не выстрелила ни одна пушка, этот болван должен был сообразить, что экипаж находится на берегу, а если он вовсе не был способен соображать, то можно было заглянуть в подзорную трубу, чтобы в этом убедиться.
Но рассуждения Блада были не совсем справедливы. Возможно, именно уверенность в том, что корабли пустуют и могут быть легко захвачены, побудила капитана позволить своим людям удовлетворить их ненасытную жадность разграблением города. К тому же города Новой Испании часто изобиловали сокровищами, а у губернатора могла храниться королевская казна.
Только такое искушение могло толкнуть пиратского капитана на грабеж Картахены, в то время как корабли с ценностями успели выйти в море.
Очевидно, картахенская неудача не напомнила ему о пословице «За двумя зайцами погонишься - ни одного не поймаешь», и в Сан-Хуане он применял те же сомнительные методы, сопровождая их такими же безобразиями, которыми он позорил в Картахене (в этом Блад был теперь твердо уверен) нагло присвоенное им имя прославленного вождя флибустьеров.
Я не стану утверждать, что действия капитана Блада не были результатом гнева на незванного гостя, пытавшегося выхватить у него из-под носа добычу, ради которой он столько трудился, но у меня нет ни малейшего сомнения, что его беспощадность была вызвана возмущением бессовестным самозванством в Картахене и подлостями, совершенными там от его имени. Пиратская карьера, навязанная ему судьбой, была сама по себе пятном на его репутации, и Блад не мог равнодушно смотреть, как невесть откуда взявшийся двойник вместе со своей бандой безжалостных мерзавцев творил гнусности, прикрываясь его именем.
Полный мрачной решимости и жажды справедливой мести, капитан Блад шагал во главе маленькой колонны испанских мушкетеров, твердо намереваясь освободить город, захваченный и оскверненный его двойником. Звуки, которые они услышали, подойдя к городским воротам, подтвердили худшие предположения Блада об образе действий этих бандитов.
Корсарский капитан, ворвавшись в Сан-Хуан и убедившись, что сопротивление задушено окончательно, отдал город на разграбление своим людям, позволив им немного «поразвлечься», прежде чем они перейдут к основной цели рейда - захвату в гавани кораблей с ценностями. Немедленно вся банда, укомплектованная из отбросов тюрем всех стран, разбилась на группы, которые ринулись в город, одержимые страстью разрушения, оставляя за собой убитых мирных жителей, изнасилованных женщин, ограбленные и сожженные дома.
Для себя лично капитан оставил самый лакомый кусок. Вместе с шестью головорезами он ворвался в дом генерал-губернатора, где скрылся дон Себастьян после разгрома его злополучного ополчения.
Захватив в плен дона Себастьяна и его хорошенькую супругу, объятую паническим ужасом, капитан велел своим провожатым заняться грабежом дома.
Двоих он, однако, оставил при себе для помощи, которая понадобится ему при грабеже особого рода, коим он намеревался заняться, пока остальные четверо бандитов будут расхищать имущество губернатора и превосходные вина, привезенные им из Испании.
Высокий, смуглый субъект, выдававший себя за капитана Блада и для большего сходства нарядившийся в черный с серебром костюм, бывший, как известно, излюбленной одеждой знаменитого флибустьера, непринужденно расселся в столовой дона Себастьяна за длинным дубовым столом, положив ногу на подлокотник кресла. Его украшенная плюмажем шляпа съехала набекрень, на толстых губах змеилась плотоядная усмешка.
Напротив него между двумя головорезами стоял дон Себастьян, одетый в рубашку и панталоны, без парика, со связанными за спиной руками. Лицо его смертельно побледнело, но в глазах светился вызов.
В высоком кресле, спиной к одному из открытых окон сидела донья Леокадия. Ужас парализовал несчастную женщину, она находилась на грани умопомешательства.
В руках капитана был кусок бечевки, на котором он завязывал узлы, Насмешливым тоном он заговорил со своей жертвой на ломаном испанском языке.
- Значит, вы не желаете говорить, а? Вы надеетесь, что мне придется разобрать лачугу по камешкам, прежде чем я найду то, что мне нужно?
Ошибаетесь, дорогой идальго. Вы не только заговорите, вы вскоре запоете. Я уже позаботился о музыке.
Он бросил бечевку с узлами на стол, свистнув одному из бандитов, чтобы он приступил к делу. В тот же момент разбойник с гнусной усмешкой обвязал веревку вокруг головы генерал-губернатора, вставив между бечевкой и головой серебряную ложку, взятую из буфета испанца.
- Погоди, - приказал ему капитан. - Ну, дон губернатор, вы знаете, что с вами произойдет, если вы не развяжете ваш упрямый язык и не скажете, где храните деньги. - Он сделал паузу, наблюдая за испанцем из-под прищуренных век и ядовито усмехаясь. - Если хотите, мы можем вставить вам горящий фитиль между пальцами или прижечь пятки раскаленным железом. У нас есть масса хитроумных способов возвращения немым дара речи. Выбирайте любой.
Но запирательство вам не поможет. Лучше признайтесь сразу, где вы прячете ваши дублоны.
Но испанец молчал, высоко подняв голову, сжав губы и с ненавистью глядя на своих палачей.
Улыбка пирата сделалась угрожающей.
- Ну-ну, - вздохнул он. - Я терпеливый человек. Даю вам минуту на размышление. Одну минуту. Как раз то время, которое мне понадобится для того, чтобы выпить это. - Налив себе темной малаги из серебряного кувшина, он залпом осушил бокал и грохнул им об стол с такой силой, что ножка отломалась. - Вот так я переломаю тебе шею, испанское отродье, если ты не прекратишь упрямиться. Ну, живо говори, где дублоны. Vamos, maldito note 49. А то узнаешь, как шутить с доном Педро Сангре.
Но в глазах дона Себастьяна продолжала светиться ненависть.
- Я и не знал, что вы способны на такие подлости. Я ничего вам не скажу, грязный пиратский пес.
Дама внезапно зашевелилась и закричала, перемежая слова рыданиями:
- Умоляю тебя, Себастьян, ради Бога, скажи ему все! Отдай ему все, что у нас есть. Разве это имеет значение?
- Тем более что на том свете ваши сокровища вам не понадобятся, продолжал издеваться капитан. - Лучше пощадите чувства вашей супруги. Вы не согласны со мной? - Он в бешенстве ударил кулаком по столу. - Хорошо!
Выдавите мозга из башки этого рогоносца, ребята! - И мерзавец поудобнее устроился в кресле, ожидая развлечения.
Один из разбойников взялся за ложку, просунутую между веревкой и головой дона Себастьяна. Но прежде чем он начал крутить ее, капитан снова его остановил.
- Подожди. У нас есть более надежный способ. - И его губы расплылись в злобной усмешке. Сняв ногу с подлокотника, пират приподнялся в кресле. Ведь испанцы души не чаят в своих женах. - Обернувшись, он поманил рукой донью Леокадию. - Agui, mujer! Agui! note 50.
- Не слушай его, Леокадия, - крикнул ей муж. - Не двигайся!
- Он… он ведь и здесь доберется до меня, - справедливо возразила несчастная женщина.
- Слышишь, ты, болван? Жаль, что у тебя нет и крупицы здравого смысла, которым наделена эта курица. Прошу вас сюда, мадам!
Хрупкая, бледная, маленькая женщина, дрожа от страха, приблизилась к его креслу. Гнусно улыбаясь, капитан, прищурив глаза, устремил наглый оценивающий взгляд на эту изящную робкую представительницу слабого пола.
Обняв донью Леокадию за талию, он притянул ее к себе.
- Ближе, ближе, девочка.
Дон Себастьян закрыл глаза и застонал от бешенства, пытаясь вырваться из сильных рук, державших его.
Капитан поднял объятую ужасом донью Леокадию и усадил ее к себе на колени.
- Не обращай внимания на ревнивые вопли этого осла, малютка. Он не сделает тебе ничего, слово капитана Блада. - Запрокинув бедняжке подбородок, мерзавец, улыбаясь, посмотрел в ее расширенные темные глаза. Эту процедуру и последовавший за ней затяжной поцелуй она перенесла безропотно, словно труп.

Предыдущая страница 3 Следующая страница


Удачи капитана Блада 4

- Тебе придется вытерпеть и нечто большее, милочка, если твой остолоп-супруг не образумится. Я забираю ее, дон губернатор, и надеюсь, что путешествие в моем обществе доставит ей удовольствие. Но вы можете выкупить жену за ваши спрятанные дублоны. Несомненно, вы оцените мое великодушие.
Ведь я мог бы захватить с собой вас обоих.
Ничто не могло причинить дону Себастьяну большие муки, чем угрозы его жене.
- А если я соглашусь, какая у меня будет гарантия, что вы не нарушите обещания?
- Слово капитана Блада.
Внезапный грохот канонады потряс дом, за первым залпом последовали второй и третий.
Все были изумлены.
- Какого дьявола… - начал капитан, но сразу же умолк, найдя объяснение. - Ба! Мои ребята забавляются - вот и все!
Но он едва ли был бы так беспечен, если бы знал, что пушечные залпы уничтожили полсотни этих ребят, высадившихся на берег, чтобы присоединиться к нему, и что около пятидесяти испанских мушкетеров во главе с настоящим капитаном Бладом быстро приближаются к городу, горя желанием расправиться с пиратами. И расправа была коротка. Разбредясь по городу, корсары разбились на группы по четыре, шесть, самое большее десять человек. Внезапное нападение испанцев не дало им возможности соединиться и оказать организованное сопротивление. Одни были убиты на месте, другие взяты в плен.
В столовой генерал-губернатора пиратский капитан, чье садистское наслаждение создавшейся ситуацией усиливалось в соответствии с количеством поглощенной им крепкой малаги, обратил наконец внимание на вопли и мушкетную пальбу снаружи. Но он по-прежнему не сомневался, что сопротивление жителей Сан-Хуана давно сломлено, и считал, что шум на улице - обычное следствие продолжающихся «развлечений» его ребят. Холостые пушечные выстрелы были обычным занятием торжествующих флибустьеров, а мушкеты едва ли остались в городе у кого-нибудь, кроме пиратов.
Поэтому он не спеша продолжал истязать генерал-губернатора необходимостью выбора между потерей жены и дублонов до тех пор, пока упорство дона Себастьяна не было сломлено и он не сообщил, где хранится королевская казна.
Но жестокость корсара нисколько не уменьшилась.
- Слишком поздно, - заявил он. - Ты чересчур долго упрямился, а за это время я по уши влюбился в твою жену. Так влюбился, что не смогу вынести разлуки с ней. Я дарю тебе жизнь, испанская собака, и, учитывая твое поведение, это больше того, что ты заслужил. Но твои деньги и твою супругу я заберу с собой вместе с кораблями с ценностями, принадлежащими королю Испании.
- Но вы дали мне слово! - вскричал взбешенный дон Себастьян.
- Ай-ай-ай! Но ведь это было давно. Когда тебе была предоставлена возможность, ты ею не воспользовался, а начал вместо этого со мной шутки шутить. - Никто из присутствующих в комнате не обратил внимания на звук быстро приближающихся шагов. - Я же предупреждал тебя, что с капитаном Бладом шутить опасно.
Он не успел договорить, как дверь открылась, и послышался твердый с металлическим оттенком голос, в котором чувствовались нотки сарказма.
- Рад слышать это от вас, независимо от того, кто бы вы ни были. - И в комнату вошел высокий человек со шляпой в руке. Черный парик его был всклокочен, лиловый камзол разорван, лицо испачкано пылью и грязью. Его сопровождали трое мушкетеров в испанских латах и стальных шлемах. Окинув комнату взглядом, он сразу же оценил ситуацию.
- Я как будто успел как раз вовремя.
Изумленный пират выпустил донью Леокадию н вскочил, положив руку на рукоять пистолета.
- Что это значит? Кто вы такой, черт возьми?!
Вновь прибывший приблизился к нему, и суровый взгляд его голубых глаз, сверкавших, как сапфиры, на смуглом лице, заставили разбойника вздрогнуть.
- Подлый самозванец! Навозная тварь!
Хотя мерзавец по-прежнему мало что понимал, до него дошло, что необходимы решительные действия, и он выхватил из-за пояса пистолет. Но капитан Блад отступил назад, и его рапира, быстрая, как жало змеи, пронзила руку пирата. Пистолет со стуком упал на пол.
- Лучше бы ты направил его в свое сердце, грязный пес!
Правда, этим ты помешал бы мне выполнить клятву. Я дал обет, что капитана Блада не отправит на виселицу ничья рука, кроме моей.
Один из мушкетеров быстро справился с изрыгающим проклятие пиратским капитаном, в то время как Блад с остальными солдатами так же быстро разоружил двух других бандитов.
Сквозь шум этой краткой схватки послышался крик доньи Леокадии, которая, дотащившись до кресла, упала в него, потеряв сознание.
Дон Себастьян, находящийся в ненамного лучшем состоянии, как только его развязали, начал слабым голосом невнятно выражать свою благодарность за это своевременное чудо, перемежая ее вопросами и том, как оно произошло.
- Займитесь вашей супругой, - посоветовал ему Блад, - и не беспокойте себя другими мыслями. Сан-Хуан очищен от пиратов. Около тридцати негодяев надежно заперты в тюрьме, остальные - еще надежнее: в аду. Если кому-то все же удалось вырваться, то его встретят у лодок и проводят к товарищам. Нам нужно похоронить мертвых, позаботиться о раненых и вернуть в город беженцев. А вы займитесь вашей женой и домочадцами и предоставьте мне все остальное.
И Блад с мушкетерами исчезли так же внезапно, как появились, уведя с собой взбешенных пленных.

Глава 6

Когда Блад вернулся к ужину, порядок в доме генерал-губернатора был полностью восстановлен, и слуги накрывали на стол. При виде дона Педро, все еще покрытого пылью сражений, донья Леокадия разрыдалась. Не обращая внимания на грязный костюм капитана, дон Себастьян крепко прижал его к груди, называя спасителем Сан-Хуана, настоящим героем, истинным кастильцем и достойным представителем великого адмирала.
Мнение это разделял весь город, в котором всю ночь не смолкали крики:
«Viva дон Педро! Да здравствует герой Сан-Хуан-де-Пуэрто-Рико!»
Столь шумное и трогательное выражение благодарности пробудило в капитане Бладе, в чем он позже признался Джереми Питту, мысли о приятных сторонах, которыми обладала служба закону и порядку. Почистившись и переодевшись в костюм из гардероба дона Себастьяна, который ему был чересчур широк и слишком короток, он уселся ужинать к столу генерал-губернатора, с удовольствием воздавая должное пище и превосходному испанскому вину, уцелевшему после налета на губернаторский винный погреб.
Блад крепко уснул с сознанием хорошо выполненного долга, и не сомневаясь, что без лодок и с малым количеством людей лже-«Арабелла» не осмелится напасть на корабли с сокровищами, являющиеся истинной целью рейда на Сан-Хуан. Все же на всякий случай несколько испанцев стали на часах около пушек, оставленных в роще. Но ночь прошла спокойно, а наутро жители города увидели, что пиратский корабль превратился в точку на горизонте, а в гавань под всеми парусами входила «Мария Глориоса».
Когда дон Педро Энкарнадо спустился к завтраку, дон Себастьян сообщил ему, что адмиральский корабль бросил якорь в бухте.
- Он весьма пунктуален, - заметил дон Педро, думая о Волверстоне.
- Пунктуален? Ничего себе! Он не смог даже завершить ваши труды, потопив это проклятое пиратское судно. Постараюсь высказать ему все, что я о нем думаю.
Дон Педро нахмурился.
- Учитывая его положение при дворе, это было бы неблагоразумно. С маркизом лучше не вступать в пререкания. К счастью, он вряд ли сойдет на берег из-за своей подагры.
- Тогда я нанесу ему визит на корабле.
Озабоченное выражение лица капитана Блада не было притворным. Если ему не удастся отговорить дона Себастьяна от его благих намерений, то выработанный им план пойдет прахом.
- На вашем месте я бы этого не делал, - сказал он.
- Не делали бы? Но ведь это мой долг.
- Вовсе нет. Этим вы унизите свое достоинство. Подумайте о высоком посте, который вы занимаете. Ведь генерал-губернатор Пуэрто-Рико - это почти вице-король. Не вы должны наносить визиты адмиралам, а, наоборот, адмиралы должны наносить визиты вам, и маркиз Риконете прекрасно отдает себе в этом отчет. Вот почему он, не имея возможности прийти к вам лично из-за болезни, послал к вам меня в качестве своего представителя. Поэтому все, что вы собирались сказать маркизу, вы можете сообщить мне.
Задумавшись над этими словами, дон Себастьян подпер рукой свои многочисленные подбородки.
- Конечно, в том, что вы сказали, есть доля истины. Но в данном случае у меня особый долг, который я обязан выполнить. Я должен подробно сообщить адмиралу о той героической роли, которую вы сыграли в спасении Сан-Хуана и королевской казны, не говоря уже о кораблях с ценностями, и убедиться, что вы награждены по заслугам.
Донья Леокадия, с дрожью вспоминая вчерашние ужасы, прерванные появлением дона Педро, и еще более страшные ужасы, которые предотвратила его отвага, горячо поддержала великодушное намерение своего супруга.
Однако во время этого изъявления благодарности лицо дона Педро все больше мрачнело. Он сурово покачал головой.
- Этого я никак не могу допустить, - сказал он. А если вы сделаете по-своему, то этим нанесете мне обиду. Вчера я выполнил лишь то, что требовала от меня моя служба, а за это не следует ни похвал, ни наград.
Героями являются только те, кто, не считаясь с риском и не заботясь о собственных интересах, совершает подвиги, к которым их ничто не обязывает. А сочинять баллады о моем вчерашнем поведении было бы для меня оскорбительно, а вы, я уверен, никогда не захотите оскорбить меня, дон Себастьян.
- О, какая скромность! - воскликнула донья Леокадия, молитвенно сложив руки и подняв глаза к небу. - Правду говорят, что подлинно великое - всегда скромно.
- Ваши слова достойны истинного героя, - удрученно вздохнул дон Себастьян. - Но я огорчен, друг мой, что вы лишаете меня возможности хоть чем-то отблагодарить вас.
- Меня не за что благодарить, дон Себастьян, - возразил дон Педро. И умоляю вас, не будем к этому возвращаться.
Он поднялся.
- Пожалуй, я сразу же отправлюсь на корабль, чтобы получить распоряжения адмирала, сообщить ему о том, что здесь произошло, а заодно показать виселицу, которую вы соорудили на берегу для этого проклятого капитана Блада. Это очень обрадует его превосходительство.
К полудню дон Педро вернулся на берег уже не в костюме с чужого плеча, а одетый нарядно и элегантно, как подобает испанскому гранду.
- Маркиз Риконете просит меня сообщить вам, что так как Карибское море, к счастью, очистилось от капитана Блада, то миссия его превосходительства в этих водах окончена, и теперь ничто не препятствует его скорейшему возвращению в Испанию. Он намерен конвоировать корабли с ценностями во время путешествия через океан и просит предупредить их капитанов быть готовыми поднять якорь во время первого же отлива - сегодня в три часа дня.
Дон Себастьян был поражен.
- И вы не сказали ему, что это невозможно?
Дон Педро пожал плечами.
- Я же говорил вам, что с адмиралом спорить бесполезно.
- Но, дорогой дон Педро, больше половины экипажа отсутствует, а на кораблях нет пушек.
- Будьте уверены, что я не преминул сообщить об этом его превосходительству. Конечно, это его огорчило, но он считает, что на каждом корабле хватит народу, чтобы управлять судном, а этого более чем достаточно.
«Мария Глориоса» отлично вооружена и сможет защитить их от нападения.
- А он не подумал о том, что может случиться, если шторм разлучит «Марию Глориосу» с этими галеонами?
- На это я ему тоже указал, что не произвело никакого впечатления. Его превосходительство обладает развитым самомнением.
Дон Себастьян надул щеки.
- Так-так. Разумеется, это его дело, и я благодарю за это Бога. Эти корабли и так доставили немало неприятностей Сан-Хуан-де-Пуэрто-Рико, и я рад от них избавиться. Но должен заметить, что ваш адмирал весьма неосторожен. Очевидно, это характерная черта королевских фаворитов.
Слабая улыбка, мелькнувшая на губах дона Педро, означала согласие со словами губернатора.
- Пожалуйста, распорядитесь, чтобы галеоны как можно скорее были снабжены провизией. Не стоит задерживать его превосходительство, к тому же прилив не станет ждать даже его.
- О, разумеется, - согласился дон Себастьян, в покорности которого ощущалась заметная доля иронии. - Я сейчас же отдам распоряжения.
- Я сообщу об этом его превосходительству. Он будет вам очень признателен. Ну, разрешите откланяться, дон Себастьян. - И они дружески обнялись. - Поверьте, я надолго сохраню воспоминания о нашем счастливом и взаимовыгодном сотрудничестве. Мое почтение донье Леокадии.
- А вы не останетесь посмотреть, как повесят капитана Блада? Казнь состоится ровно в полдень.
- Адмирал ожидает меня к восьми склянкам, и я не осмелюсь заставить его ждать.
По пути в гавань капитан Блад задержался у городской тюрьмы. Дежурный офицер встретил его со всеми почестями, подобающими спасителю Сан-Хуана, и открыл двери по его просьбе.
Пройдя двор, где расхаживали взад-вперед закованные в цепи удрученные пираты, Блад подошел к каменной камере, в которую едва проникал свет сквозь забранное решетками маленькое окошко, расположенное у самого потолка. В этой темной зловонной яме, сгорбившись на табуретке, сидел пиратский капитан, уронив голову на руки в наручниках. Услышав скрип дверных петель, он поднял голову, и его злое лицо уставилось на посетителя. Разбойник не узнал своего вчерашнего, испачканного грязью противника в этом элегантном сеньоре в черном, расшитом серебром костюме, в тщательно завитом, ниспадающем на плечи черном парике и с длинной эбеновой тростью с золотым набалдашником.
- Уже пора? - проворчал он на своем ломаном испанском языке.
Но блестящий кастильский аристократ неожиданно ответил по-английски, да еще с явным ирландским акцентом.
- Не будьте столь нетерпеливым. У вас есть еще время подумать о вашей душе, если таковая имеется; есть время раскаяться в совершенных вами гнусностях. Я могу простить вам то, что вы выдавали себя за капитана Блада.
Сам по себе этот акт даже можно расценивать как комплимент. Но я не могу вам простить того, что вы натворили в Картахене, - зверских убийств, пыток, изнасилований и других беспричинных жестокостей, которые вы совершили, удовлетворяя ваши низменные инстинкты и позоря присвоенное вами имя.
Негодяй ухмыльнулся.
- Вы говорите, как поп, которого прислали меня исповедовать.
- Я говорю как человек, которым являюсь, и чье имя вы осквернили своими низкими поступками. Советую вам за краткий промежуток времени, остающийся у вас после моего ухода, хорошенько осознать неумолимость высшего правосудия, которое привело вас на виселицу с моей непосредственной помощью.
Ибо я - капитан Блад!
Несколько секунд он стоял, молча глядя на осужденного самозванца, утратившего от изумления дар речи; затем, повернувшись на каблуках, вышел к ожидавшему его испанскому офицеру.
Пройдя мимо виселицы, установленной на берегу, он сел в шлюпку, которая тотчас двинулась к бело-золотому флагманскому кораблю, стоящему на рейде.
Таким образом, в тот же день, когда фальшивый капитан Блад был повешен на берегу Сан-Хуан-де-Пуэрто-Рико, настоящий капитан Блад отплыл на Тортугу на «Марии Глориосе», или «Аддалузской девчонке», конвоируя корабли с сокровищами, где не было ни пушек, ни достаточного количества людей, чтобы оказать сопротивление, когда их капитанам стала ясна ситуация, в которой они очутились.

ДЕМОНСТРАЦИЯ

Глава 1

- Фортуна, - любил повторять капитан Блад, - ненавидит скряг. Она приберегает свои милости для тек, кто умеет правильно делать ставки и с блеском тратить выигрыши.
Конечно, вы можете соглашаться или не соглашаться с ним, но сам Блад всегда руководствовался этим правилом, никогда не отступая от него.
Многочисленные примеры щедрости капитана можно найти в записках о его полных риска приключениях, оставленных нам Джереми Питтом, но ни один из них не может сравниться в блеске и яркости с мерами, принятыми с целью сокрушить вест-индскую политику месье де Лувуа note 51, когда она угрожала уничтожением могучему братству флибустьеров.
Маркиза де Лувуа, преемника великого Кольбера note 52 на службе Людовика XIV, дружно ненавидели при жизни, с той же силой, с какой его так же дружно оплакивали после смерти. Думаю, что подобное единство взглядов является высшей оценкой достоинств политического деятеля. Ничто никогда не ускользало от внимания месье де Лувуа. И вот, охваченный организаторским пылом, он в один прекрасный день оставил в покое государственный аппарат с тем, чтобы заняться инспекцией французских владений в Карибском море, где активные действия флибустьеров оскорбляли его страсть к порядку.
Для этой цели в Вест-Индию на двадцатичетырехпушечном корабле «Беарнец» маркиз отправил шевалье де Сентонжа, элегантного, подающего надежды дворянина лет тридцати с лишним, заслужившего доверие месье де Лувуа (что было не так-то легко) и имеющего четкие инструкции, которыми он должен был руководствоваться, чтобы положить конец пиратству.
Для месье де Сентонжа, чье материальное положение было отнюдь не блестящим, это поручение оказалось неожиданной улыбкой фортуны, ибо, по мере сил служа королю, он нашел случай сослужить службу и себе самому. Во время своего пребывания на Мартинике note 53, которое затянулось значительно дольше, чем этого требовала необходимость, шевалье познакомился с мадам де Вейнак, молодой и красивой вдовой Омера де Вейнака, влюбился в нее с быстротой, возможной только под тропическим солнцем, и вскоре женился на ней. Мадам де Вейнак унаследовала от покойного мужа владения, составляющие примерно третью часть острова Мартиника, которые состояли из плантаций сахара, пряностей и табака, дающих внушительный годовой доход. Все это богатство вместе с владелицей перешло в руки представительного, но плохо обеспеченного посланца маркиза де Лувуа.
Шевалье де Сентонж был слишком добросовестным и убежденным в сознании важности своей миссии, чтобы позволить браку быть чем-то, кроме прекрасной интерлюдии в течение исполнения долга, приведшего его в Новый Свет.
Отпраздновав свадьбу в Сен-Пьере note 54 со всем блеском и пышностью, соответствующими высокому положению невесты, он вновь приступил к выполнению своей задачи, пользуясь возросшими возможностями, которые предоставила ему счастливая перемена обстоятельств. Взяв жену на борт «Беарнца» месье де Сентонж отплыл из Сен-Пьера, чтобы завершить, свой инспекторский объезд, прежде чем взять курс на Францию и полностью насладиться баснословным состоянием, свалившимся ему на голову.
Доминику, Гваделупу и Гренадины note 55 он уже посетил, так же, как и Сен-Круа, который, говоря по чести, принадлежал не столько французской короне, сколько французской Вест-Индской компании. Оставалась самая важная часть его миссии - остров Тортуга, другое владение вышеозначенной компании, служившее цитаделью английских, французских и голландских корсаров, к уничтожению которых шевалье был обязан принять все меры.
Уверенность месье де Сентонжа в своей возможности справиться с этой трудной задачей значительно возросла, когда ему сообщили, что Питер Блад, наиболее предприимчивый и опасный из всех флибустьеров, недавно был пойман испанцами и повешен в Сан-Хуан-де-Пуэрто-Рико.
В один из тихих знойных августовских дней «Беарнец» бросил якорь в Кайонской бухте note 56 - окруженной рифами гавани, казалось, предназначенной самой природой быть пиратским логовом.
Шевалье взял с собой на берег свою молодую жену, усадив ее в специальное кресло, которое его матросам не без труда удалось пронести сквозь пеструю толпу европейцев, негров, маронов note 57 и мулатов, собравшихся поглазеть на знатную даму с французского корабля.
Двое почти совершенно обнаженных мулатов-носильщиков несли кресло с драгоценным грузом, в то время как напыщенный месье де Сентонж, облаченный в голубой костюм из тафты, державший в одной руке трость, а в другой шляпу, которой он обмахивался, шествовал сзади, проклиная жару, мух и вонь. Высокий, румяный мужчина, уже начинающий полнеть, он обливался потом, а его голова взмокла под тщательно завитым золотистым париком.
Поднявшись вверх по главной улице Кайоны, усаженной пальмами, задыхающимся от пыли шевалье добрался наконец до губернаторского дома и, пройдя через сад, вскоре очутился в прохладном полумраке комнаты, надежно защищенной от солнца зелеными шторами. По счастью, губернатор, радушно принявший знатного гостя, сразу же распорядился подать прохладительный напиток, искусно изготовленный из рома, сахара и лимонов.
Однако этот краткий отдых оказался лишь временным. После того как мадам де Сентонж удалилась вместе с двумя очаровательными дочерьми губернатора, в кабинете разгорелась дискуссия, от которой шевалье снова бросило в жар.
Месье д'Ожерон, управляющий Тортугой от имени Французской Вест-Индской компании, с мрачным унынием выслушивал резкие замечания, которые его гость высказывал от имени месье де Лувуа.
Худой, низенький месье д'0жерон, будучи надолго заброшенным на этот забытый Богом остров, сумел сохранить в своем доме атмосферу придворного изящества и элегантности, приличествующую прирожденному дворянину. Только сдержанность и безукоризненные манеры позволили ему сейчас скрыть раздражение. Когда шевалье закончил свои резкие и напыщенные разглагольствования, губернатор тяжело вздохнул, и в этом вздохе чувствовалась усталость.
- Полагаю, - отважился сказать он, - что месье де Лувуа не совсем точно информирован о положении дел в Вест-Индии.
Фраза эта привела в ужас де Сентонжа. Его убежденность во всеведении месье де Лувуа была так же непоколебима, как и уверенность в том, что он сам обладает этим качеством.
- Сомневаюсь, месье, есть ли в мире что-нибудь, о чем маркиз не был бы полностью информирован.
Улыбка д'0жерона была вежливой и обходительной.
- Разумеется, никто не сомневается в достоинствах месье де Лувуа. Но его превосходительство не обладает моим опытом, приобретенным за долгие годы жизни в этом захолустье, а это, осмелюсь заметить, придает некоторую ценность моему мнению.
Но шевалье нетерпеливым жестом отмахнулся от мнения д'0жерона.
- Мы только зря теряем время, месье. Позвольте мне быть откровенным.
Тортуга находится под сенью французского флага, и, по мнению месье де Лувуа, с которым я полностью согласен, не слишком пристойно… Ну, короче говоря, покровительство шайкам разбойников не делает чести флагу Франции.
- Но, месье, - возразил д'0жерон. - Не флаг Франции покровительствует флибустьерам, а, напротив, флибустьеры покровительствуют флагу Франции.
Высокий, импозантный королевский представитель поднялся, выражая тем самым свое негодование.
- Месье, это возмутительное заявление.
Но губернатор оставался безукоризненно вежливым.
- Это факт, а не заявление. Позвольте мне напомнить вам, что сто пятьдесят лет назад его святейшество Папа подарил Испании Новый Свет в награду за открытие Колумба. Но с тех пор другие нации - французы, англичане, голландцы - обращали на эту папскую буллу значительно меньше внимания, чем этого хотелось бы Испании. Они, в свою очередь, селились на землях Нового Света, территории которых являлись испанскими чисто номинально. А так как Испания упорно усматривает в этом посягательство на ее права, то Карибское море уже давно служит полем битвы.
Что же касается корсаров, к которым вы относитесь с таким презрением, то вначале они были мирными охотниками, земледельцами и торговцами. Но испанцы постоянно преследовали их на Эспаньоле, изгоняли англичан и французов с Сент-Кристофера note 58, а голландцев с Сен-Круа, устраивали варварские избиения, не щадя даже женщин и детей. Тогда в целях самозащиты эти люди покинули свои коптильни, взялись за оружие, объединились и стали, в свою очередь, охотиться за испанцами. То, что Виргинские острова note 59 теперь принадлежат Британской короне, - заслуга «берегового братства», как называют себя флибустьеры, захватившие эти земли для Англии. Остров Тортуга, на котором мы сейчас находимся, так же, как и остров Сен-Круа, точно таким же путем перешел во владение Французской Вест-Индской компании и, таким образом, стал колонией Франции.
Вы говорили, месье, о покровительстве французского флага, которым пользуются корсары, и я ответил вам, что вы поменяли вещи местами. Не будь здесь флибустьеров, обуздывающих алчность Испании, я сильно сомневаюсь, смогли бы вы когда-нибудь предпринять такое путешествие, ибо в Карибском море не было бы ни одного французского владения, которое бы вам надлежало посетить.
- Он сделал паузу, улыбаясь явному замешательству своего гостя. Надеюсь, месье, я сказал достаточно для того, чтобы подтвердить свое мнение, которое я беру на себя смелость отстаивать, несмотря на требование месье де Лувуа, что уничтожение корсаров может легко повлечь за собой уничтожение французских колоний в Вест-Индии.
В этот момент шевалье де Сентонж взорвался. Как часто случается, поводом его гнева послужило то, что в глубине души он чувствовал обоснованность аргументов губернатора. Выражения, в которых шевалье высказал свое недовольство, заставляют сомневаться в том, насколько мудро поступил маркиз де Лувуа, выбрав подобного посланника.
- Вы сказали достаточно, месье… более чем достаточно для убеждения меня в том, что боязнь лишиться прибылей, получаемых вашей компанией и вами лично от продажи на Тортуге награбленных товаров, делает вас безразличным к чести Франции, которую пятнает эта позорная торговля!
Месье д'0жерон больше не улыбался. В свою очередь, почувствовав изрядную долю истины в обвинениях шевалье, он вскочил на ноги, побледнев от гнева. Но, будучи сдержанным и замкнутым по натуре, губернатор не дал выхода своим чувствам. Его голос оставался спокойным и холодным, как лед.
- За такие слова, месье, полагается отвечать со шпагой в руке.
Сентонж, меривший шагами комнату, только рукой махнул.
- Это такая же чепуха, как и то, что вы говорили раньше! Ваш вызов вы лучше пошлите месье де Лувуа, так как я всего лишь его представитель. Я высказал вам только то, что требовал от меня долг, и чего я не стал бы делать, если бы нашел вас более рассудительным. Неужели вы не понимаете, месье, что я приехал сюда из Франции не драться на дуэли именем короля, а сообщить вам королевское решение и передать королевские приказы. Если они вам неприятны, то это не мое дело. Но по решению правительства Тортуга должна перестать служить приютом корсарам - это все, что я должен был вам сказать.
- Боже, дай мне терпения! - воскликнул месье д'0жерон. - И вы думаете, что достаточно только сообщить мне этот приказ, как я тотчас смогу привести его в исполнение?
- А в чем трудность? Закройте рынок, куда поступает награбленное. Если вы положите конец этой торговле, то пиратству придет конец.
- Как просто! А что, если конец придет мне и заодно администрации Вест-Индской компании на этом острове? Что, если пираты захватят власть на Тортуге? Ведь это несомненно случится, если я вас послушаю, месье де Сентонж.
- У Франции достаточно могущества, чтобы отстоять свои права.
- Весьма признателен. Интересно, знают ли во Франции, как это сделать?
Имеет ли месье де Лувуа какое-нибудь представление о силе и размерах организации флибустьеров? Слышали ли вы когда-нибудь во Франции о набеге Моргана на Панаму? Знаете ли вы, что пиратское воинство включает пять-шесть тысяч самых грозных морских разбойников, каких когда-либо видел свет? Если им будет угрожать уничтожение, то они, соединившись вместе, могут создать флот из сорока или пятидесяти кораблей, который перевернет все Карибское море вверх дном.
Губернатору удалось наконец привести в замешательство шевалье де Сентонжа. Несколько секунд он удрученно глядел на хозяина дома, пока не собрался с силами.
- Вы, месье, безусловно преувеличиваете.
- Я ничего не преувеличиваю. Я только хочу заставить вас понять, что мною движет нечто большее, чем корыстолюбие, которое вы мне так оскорбительно приписываете.
- Месье де Лувуа, несомненно, будет сожалеть о несправедливости своего решения, когда я подробно доложу ему о том, что вы мне сообщили. Что же до остального, то приказ остается приказом.
- Но вам наверняка предоставили некоторую свободу действий в выполнении вашей миссии. Поэтому я считаю, что, выслушав мои объяснения, вы окажете услугу королевству, рекомендовав месье де Лувуа не нарушать существующего положения вещей до тех пор, пока Франция не будет в состоянии направить в Карибское море флот, который сможет охранять ее владения.
Но шевалье заупрямился.
- Такой совет мне едва ли подойдет. Вы получили распоряжение месье де Лувуа немедленно закрыть рынок, где сбывается награбленная корсарами добыча.
Я уверен, что вы дадите мне возможность заверить маркиза в вашем безоговорочном согласии.

Предыдущая страница 4 Следующая страница


5 Рафаель Сабатини

Эта тупая бескомпромиссность приводила д'0жерона в отчаяние.
- Должен, однако, заметить, месье, что ваша формулировка не соответствует действительности. Здесь сбывается не только награбленное, но и добыча, отнятая у Испании и компенсирующая грабежи, от которых мы страдали и будем страдать по милости кастильских хищников.
- Но это фантастично, месье. Между Францией и Испанией мир.
- В Карибском море, месье де Сентонж, мира никогда не бывает.
Уничтожив корсарство, мы капитулируем и подставим горло под нож - вот и все.
Но аргументов, способных сдвинуть с места шевалье де Сентонжа, просто не существовало.
- Я вынужден рассматривать это только как ваше личное мнение, в какой-то мере внушенное вам (не обижайтесь на меня за это) интересами вашей компании и вашими собственными. Как бы то ни было, приказ вполне ясен, и вы должны понимать, что его невыполнение повлечет за собой большие неприятности.
- Не большие, чем выполнение, - заметил губернатор, скривив губы. Он вздохнул, пожав плечами. - По вашей милости, месье, я попал между двух огней.
- Надеюсь, у вас хватит справедливости понять, что я выполняю свой долг, - величественно промолвил шевалье де Сентонж. Слабый намек на желание оправдаться, звучавший в этой фразе, был единственной уступкой, которую месье д'Ожерону удалось выжать из своего упрямого и самонадеянного гостя.

Глава 2

Месье де Сентояж вместе со своей супругой покинули Тортугу в тот же вечер, взяв курс на Порт-о-Пренс note 60, который шевалье намеревался посетить перед тем, как отплыть во Францию, где его ожидала заманчивая жизнь богача.
Восхищаясь собственной твердостью, проявленной им в беседе с губернатором Тортуги, он поведал обо всем мадам де Сентонж, чтобы та могла разделить его восторги.
- Этот мелкий скупщик краденого мог вынудить меня уклониться от выполнения долга, если бы я не был столь бдительным, - улыбаясь, заметил шевалье - Но меня не так-то легко обмануть. Поэтому месье де Лувуа и поручил мне такую важную миссию. Он знал, с какими трудностями я могу столкнуться, и не сомневался, что меня не проведешь.
Мадам де Сентонж была высокой, красивой брюнеткой с глазами, похожими на терновые ягоды, кожей цвета слоновой кости и бюстом Гебы note 61. Ее томный взгляд был с благоговением устремлен на мужа, собиравшегося ввести ее в высшее общество Франции, двери которого были закрыты для жены плантатора, как бы он не был богат. Все же, несмотря на уверенность в проницательности своего супруга, она осмелилась поинтересоваться, был ли он прав, приписывая аргументы, приведенные месье д'0жероном, одному лишь корыстолюбию губернатора. Правда, всю жизнь прожив в Вест-Индии, мадам де Сентонж не могла не знать о хищнических повадках испанцев, хотя до сих пор она, возможно, не думала о том, в какой степени действия корсаров сдерживали их разбои. Испания держала солидный флот в Карибском море главным образом для того, чтобы охранять свои поселения от рейдов флибустьеров. Уничтожение пиратства развязало бы руки этому флоту, а зная жестокость испанцев, можно было легко догадаться, к каким бы последствиям это привело.
С должным смирением высказав свои мысли обожаемому супругу, мадам де Сентонж выслушала самоуверенный ответ:
- В таком случае можешь не сомневаться, что мой повелитель король Франции примет надлежащие меры.
Тем не менее спокойствие шевалье было несколько поколеблено. Эта робкая поддержка аргументов д'0жерона выбила Сентонжа из колеи.
Конечно, было легко отнести все возражения губернатора Тортуги за счет его эгоизма и страха перед испанцами. Однако месье де Сентонж, будучи со времени своей женитьбы живо заинтересованным во французских колониях в Вест-Индии, начал спрашивать себя, не слишком ли поспешным было его заключение, что месье д'Ожерон преувеличивает.
В действительности же губернатор Тортуги не преувеличивал. Как бы ни были его аргументы согласованы с его интересами, они, несомненно, имели под собой существенную основу. Теперь же ему оставалось только покинуть свой пост и вернуться во Францию, предоставив месье де Лувуа самому решать судьбу Французской Вест-Индии и Тортуги в частности. Правда, это было бы изменой интересам Вест-Индской компании, но если политика нового министра восторжествует, то у компании очень скоро не останется никаких интересов.
Губернатор провел беспокойную ночь и заснул только на рассвете, но почти тотчас же проснулся от пушечных выстрелов.
Канонада и треск мушкетов были настолько продолжительными, что д'0жерону понадобилось длительное время, пока он осознал, что этот шум означает не атаку на гавань, а feu de joi note 62, какого еще никогда не слыхивали скалы Кайоны.
Когда же губернатор выяснил причину салюта, то его настроение значительно улучшилось. Сообщение о поимке и казни капитана Блада в Сан-Хуан-де-Пуэрто-Рико было опровергнуто прибытием в Кайону самого Питера Блада, живого и невредимого, на борту захваченного испанского корабля, еще недавно называющегося «Мария Глориоса» и служившего флагманом эскадры маркиза Риконете. В кильватере «Марии Глориосы» следовали два испанских галеона, нагруженных сокровищами.
Гром орудий раздавался с борта трех кораблей Блада, ремонтировавшихся на Тортуге в его отсутствие, среди экипажа которых в течение последней недели царили растерянность и уныние.
Д'0жерон не меньше пиратов радовался воскрешению из мертвых человека, которого он уже успел оплакать, ибо между губернатором Тортуги и славным капитаном флибустьеров существовала тесная дружба. Месье д'Ожерон и его дочери устроили в честь Питера Блада настоящий пир, ради которого губернатор извлек из погреба несколько бутылок отборного вина, полученного из Франции.
Пришедший в отличное расположение духа капитан поведал собравшимся за столом историю необычайного приключения в Пуэрто-Рико, закончившегося казнью гнусного самозванца, который претендовал на имя и славу Питера Блада, и беспрепятственным отплытием из Сан-Хуана «Марии Глориосы» вместе с двумя кораблями с ценностями, стоявшими теперь на якоре в кайонской гавани.
- Такой богатой добычи у меня еще никогда не было. Одного золота только на мою долю приходится тысяч на двадцать пять. Его, как обычно, я обменяю у вас на векселя французских банков. Кроме того, на одном из галеонов имеется груз перца и пряностей, за который Вест-Индская компания даст не менее ста тысяч. Все это ждет вашей оценки, мой друг.
Но это сообщение, которое в другое время только обрадовало бы губернатора, на сей раз вновь повергло его в уныние, напомнив ему об изменившихся обстоятельствах. Печально поглядев на гостя, он покачал головой.
- Все кончено, друг мой. Наша коммерция отныне под запретом. - И вслед за этим последовал подробный рассказ о визите де Сентонжа, существенно ограничившем поле деятельности месье д'0жерона. - Итак, вы понимаете, дорогой капитан, что рынки Вест-Индской компании теперь закрыты для вас.
На загорелом, гладко выбритом лице Блада, обрамленном черными локонами, отразились изумление и гнев.
- Боже мой! И вы не сказали этому придворному блюдолизу, что…
- Я привел ему все аргументы, к которым прислушался бы любой здравомыслящий человек. Но на все, что я ему говорил, он отвечал, что в мире нет ничего, что не было бы известно месье де Лувуа. По мнению месье де Сентонжа, нет Бога, кроме Лувуа, и Сентонж - пророк его. Этот шевалье, как и все придворные фавориты, весьма самоуверенный субъект. Недавно на Мартинике он женился на вдове Омера де Вейнака, и это сделало его одним из богатейших людей Франции. А вы знаете, во что превращают большие деньги и без того самодовольных людей.
И месье д'0жерон устало махнул рукой.
- Да, теперь все кончено.
Но с этим капитан Блад никак не мог согласиться.
- Нельзя же безропотно класть голову под топор. Такие люди, как мы, не должны признавать себя побежденными.
- Для вас, живущего вне закона, все возможно. Но для меня… здесь, на Тортуге, я представляю закон Франции; я должен служить ему и поддерживать его. И теперь, когда закон предъявил такое требование…
- Если бы я приехал на день раньше, требования закона были бы несколько иными.
Д'0жерон сардонически усмехнулся.
- Вы воображаете, что, несмотря на все, что я вам рассказал, вам бы удалось убедить этого хлыща в его глупости?
- Нет ничего, в чем бы нельзя было убедить человека, предъявив ему соответствующие аргументы должным образом.
- Я же говорил вам, что предъявил ему все возможные аргументы.
- Нет, не все, а только те, которые пришли вам в голову.
- Если вы имеете в виду, что мне следовало пригрозить пистолетом этому самовлюбленному фату…
- О, мой друг! Это же не аргумент, а принуждение. Все люди заботятся о своих интересах, а особенно те, кто, подобно шевалье де Сентонжу, любят обвинять в этом других. Ущемление его интересов могло бы его убедить.
- Возможно. Но что я знаю о его интересах?
- Подумайте! Разве вы только что не сказали мне, что он недавно женился на вдове Омера де Вейнака? Отсюда неизбежно вытекает его величайшая заинтересованность во французских колониях в Вест-Индии. Вы говорили ему в общем плане об испанских рейдах на поселения других народов. А вам следовало бы быть поконкретнее. Вы должны были подробно остановиться на возможности такого рейда на богатую Мартинику. Это заставило бы его задуматься. А теперь он уехал, и шанс потерян.
Но д'0жерон не видел причин для сожалений об этой потерянной возможности.
- Его упрямство помешало бы ему даже испугаться. Он бы и слушать не стал. Последнее, что сказал мне Сентонж перед отплытием в Порт-о-Пренс…
- В Порт-о-Пренс?! - воскликнул капитан Блад, прерывая губернатора.
- Он отплыл в Порт-о-Пренс?
- Да, это последний порт, который он намеревался посетить перед возвращением во Францию.
- Так, так, - задумчиво промолвил капитан. - Следовательно, он будет возвращаться через Тортугский пролив?
- Конечно. Иначе ему придется огибать всю Эспаньолу.
- Тогда я, может быть, еще не окончательно опоздал. Могу я перехватить его и попробовать на нем свое искусство убеждать?
- Вы только зря потеряете время, капитан.
- Вы слишком пессимистически настроены. Я обладаю великим даром внушения. Не теряйте надежды, друг мой, пока я не подвергну месье де Сентонжа испытанию.
Но для того чтобы пробудить в месье д'Ожероне надежду, требовалось нечто большее, нежели беспечные заверения. Тяжко вздыхая, он простился с капитаном Бладом, пожелав ему успеха в очередном предприятии, хотя он в этот успех ни на грош не верил.
Какую конкретную форму примет его очередное предприятие, капитан Блад еще не знал, когда он, выйдя из губернаторского дома, отправился на борт своего великолепного сорокапушечиого корабля «Арабелла», который во время его отсутствия стоял без дела отремонтированный, вооруженный и готовый к выходу в море. Однако капитана так захватила важность предстоящей задачи, что еще до вечера, тщательно продумав план, он собрал в салоне «Арабеллы» военный совет, дав указания каждому из своих офицеров.
Хагторп и Дайк должны были оставаться на Тортуге и наблюдать за кораблями с сокровищами. Волверстону поручалось командование бывшим испанским флагманом «Марией Глориосой». Ему было приказано отплыть немедленно, и капитан снабдил его тщательными инструкциями особого рода.
Ибервилю - французскому корсару - Блад поручил «Элизабет», приказав ему быть готовым к отплытию.
В тот же вечер, после захода солнца, «Арабелла» снялась с якоря и вышла из Кайоны под командованием Блада, имея на борту штурмана Питта и канонира Огла. За ней следовала «Элизабет». «Мария Глориоса» уже скрылась за горизонтом.
Идя против легкого восточного бриза, оба корсарских корабля на следующий вечер миновали мыс Пальмиш на северном побережье Эспаньолы.
Поблизости от него, в том месте, где Тортугский пролив сужается до пяти миль между мысами Пальмиш и Португаль, Блад решил занять позицию для дальнейших действий.

Глава 3

К тому времени, когда «Арабелла» и «Элизабет» бросили якоря в уединенной бухточке у северного побережья Эспаньолы, «Беарнец» покидал Порт-о-Пренс. Резкие запахи этого города оскорбляли деликатные ноздри мадам де Сентонж, а так как богатым женам следует потакать, то шевалье сократил свой визит до минимума, несмотря на ущерб интересам королевства. Покончив наконец со своей миссией, месье де Сентонж с сознанием хорошо выполненного долга и с уверенностью, что заслужил похвалу маркиза де Лувуа, отплыл во Францию, переключив свои мысли с государственных дел на личные.
Из-за легкого ветра на траверзе note 63 «Беарнец» продвигался так медленно, что обход вокруг мыса Сен-Никола в западном конце Тортугского пролива занял у него двадцать четыре часа. Таким образом, только на заходе солнца на следующий день после выхода из Порт-о-Пренса корабль вошел в пролив.
Месье де Сентонж лениво развалился в кресле рядом с кушеткой, установленной на корме под навесом из коричневой парусины. На кушетке, обмахиваясь богато инкрустированным веером, возлежала красавица-креолка мадам де Сентонж. В этой безупречно сложенной даме все поражало великолепием, начиная с глубокого мелодичного голоса и кончая черными как смоль волосами, украшенными жемчугом. Она была довольна своим браком не меньше, чем ее супруг, о чем свидетельствовал ее неумолкающий смех, которым она воздавала должное остроумию шевалье.
Внезапно идилию прервал капитан «Беарнца» месье Люзан - тощий, загорелый крючконосый субъект выше среднего роста, чьи осанка и манеры скорее напоминали солдата, чем моряка. Пройдя на корму, он протянул Сентонжу подзорную трубу.
- Взгляните-ка, шевалье. Там происходит что-то странное.
Месье де Сентонж медленно поднялся, и его взгляд устремился в указанном направлении. На расстоянии около трех миль к западу белел парус.
- Корабль, - заметил шевалье. Взяв предложенную трубу, он отступил назад к поручням, на которые можно было опереть локоть и оттуда поле зрения было шире.
Через оптические стекла отчетливо виднелся большой белый корабль с очень высокой кормой. Он направлялся к северу, против восточного бриза; на правом борту были заметны сверкающие золотом порты note 64 двадцати четырех орудий. На грот-мачте над белоснежными парусами развевался красно-золотой вымпел Кастилии, под которым было установлено распятие.
Шевалье опустил подзорную трубу.
- Испанский корабль, - сказал он. Ну, и что же вы нашли в нем странного, капитан?
- О, корабль, несомненно, испанский. Но когда мы впервые увидели его, он двигался на юг. А теперь он идет за нами, подняв все паруса. Вот что странно.
- Ну, а дальше что?
- В этом-то все и дело. - И, собравшись с духом, капитан продолжал:
- Судя по вымпелу, это флагманское судно. Вы обратили внимание на его тяжелое вооружение? Сорок восемь пушек, не считая носовых и кормовых орудий.
А когда меня преследует подобный корабль, то мне хотелось бы знать причину.
- Неужели такая безделица может испугать вас, капитан? - рассмеялась мадам де Сентонж.
- Безусловно, когда имеешь дело с испанцами, мадам, - резко ответил Люзан. Он обладал вспыльчивым характером, и сомнение в его храбрости, которое он усмотрел в вопросе мадам де Сентонж, вывело его из себя.
Недовольный резкостью капитана шевалье стал изощряться в саркастических замечаниях, вместо того чтобы всерьез задуматься над создавшимся положением.
Взбешенный Люзан удалился.
Ночью ветер почти совсем стих, корабль еле двигался и на рассвете все еще находился в пяти-шести милях от мыса Португаль и выхода из пролива. При дневном свете экипаж «Беарнца» увидел, что большой испанский корабль следует за ними на том же расстоянии. Снова подробно рассмотрев его, капитан Люзан передал подзорную трубу своему помощнику.
- Что вы скажете об этом судне?
После тщательного изучения лейтенант доложил, что на корабле прибавили парусов, и что, судя по флажку на носовой стеньге note 65, это флагман испанского адмирала маркиза Риконете.
Манипуляции с парусами убедили Люзана, что испанский корабль преследует цель догнать их.
Будучи опытным моряком, капитан знал, что в этих водах испанцам доверять не следует, поэтому он тотчас принял решение. Подняв все паруса и войдя в крутой бейдевиид, Люзан направил корабль к югу, надеясь найти убежище в одной из бухт на побережье Французской Эспаньолы note 66. Туда испанец, если он в самом деле преследует их, вряд ли осмелится сунуться, а тем более открыть там военные действия. К тому же этот маневр послужит проверкой намерений предполагаемого противника.
Результат оправдал худшие ожидания Люзана. Огромный галеон сразу двинулся в том же направлении, держа нос по ветру. Было ясно, что он преследует «Беарнца» и догонит его раньше, чем они доберутся до видневшегося впереди зеленого берега, до которого оставалось еще не менее четырех миль.
Мадам де Сентонж, встревоженная в своей каюте непонятно чем вызванным внезапным креном на правый борт, с раздражением спросила, что вытворяет этот идиот капитан. Не чаявший души в своей супруге, шевалье в ночной рубашке, комнатных туфлях и наспех надетом парике поспешно выбежал наружу, чтобы выяснить причину.
- Значит, вам все еще не дает покоя эта абсурдная идея? - осведомился месье де Сентонж. - Чепуха! Зачем этому испанцу преследовать нас?
- Лучше все время задавать этот вопрос, чем дождаться ответа на него, - огрызнулся Люзан.
Но его непочтительность только усилила раздражение шевалье.
- Это же чушь! - продолжал бушевать Сентонж. - Бежать неизвестно от чего! Просто свинство беспокоить мадам де Сентонж такими младенческими страхами.
Терпение Люзана истощилось окончательно.
- Она будет гораздо сильнее обеспокоена, - усмехнулся он, - если эти младенческие страхи оправдаются. Мадам де Сентонж - красивая женщина, а испанцы есть испанцы.
В ответ послышались громкие восклицания самой мадам, присоединившейся к своему супругу. Ее туалет лишь едва поддерживал приличия, ибо, спеша разузнать о происходящем, она только накинула шаль поверх ночной рубашки, предоставив остальное гриве глянцевых волос, прикрывавших ее точеные плечи.
Услышанное ею замечание Люзана навлекло на последнего поток ругани, в процессе которого капитан был охарактеризован как жалкий трус и невоспитанный чурбан. Прежде чем мадам иссякла, шевалье подлил масла в огонь.
- Вы просто спятили, месье! Почему мы должны бояться испанского корабля, да еще флагмана королевской эскадры? Ведь мы плывем под французским флагом, а Испания не воюет с Францией.
Люзан сдержал растущую злость, и постарался ответить как можно спокойнее.
- В этих водах, месье, невозможно сказать, с кем воюет Испания.
Испанцы убеждены, что Бог создал Америку специально для их удовольствия. Я повторяю вам это с тех пор, как мы очутились в Карибском море.
Шевалье живо припомнил, что совсем недавно он, слышал от кого-то очень похожие слова. Но тут снова вмешалась мадам.
- Этот тип свихнулся от страха, - с презрением сказала она. Ужасно, что такому человеку доверен корабль. Ему бы следовало распоряжаться на кухне.
Одному небу известно, что бы ответил капитан на это оскорбление и к каким бы это привело последствиям, если бы пушечный выстрел не избавил Люзана от необходимости отвечать и не изменил в тот же момент настроение участников сцены.
- Боже праведный! - завизжала мадам.
- Ventre dieu! note 67 - выругался ее супруг.
Дама схватилась за сердце. Побелевший, как мел шевалье вовремя поддержал ее. Стоящий на полуюте капитан, которого только что обвиняли в трусости, злорадно расхохотался.
- Вот вам и ответ, господа. В другой раз вы подумаете, прежде чем называть мои страхи младенческими, а мои распоряжения чушью.
Вслед за этим Люзан повернулся к ним спиной, чтобы отдать приказ подбежавшему к нему лейтенанту. Тотчас же послышался свисток боцманской дудки, а на корме вокруг Сентонжа и его супруги началась суматоха бежавшие отовсюду матросы поспешно выстраивались, чтобы выполнить команду капитана. Наверху быстро устанавливали сети, предназначенные для того, чтобы задерживать обломки рангоута note 68, которые могли упасть вниз во время боя.
Испанцы выстрелили еще два раза и после небольшой паузы дали мощный бортовой залп, прозвучавший подобно грому.
Шевалье в беспомощным видом поддерживал свою бледную и дрожащую супругу, которая была не в состоянии удержаться на ногах.
Пожалевший ее Люзан, чья злость моментально улетучилась, попытался успокоить бедняг.
- Сейчас они только зря тратят порох. Обычное испанское хвастовство. А как только они подойдут на расстояние выстрела, мы откроем ответный огонь.
Мои канониры уже получили приказ.
Но эта фраза вместо успокаивающего воздействия только увеличила бешенство и растерянность шевалье.
- Боже мой! Какой еще ответный огонь?! Бросьте и думать об этом! Вы не можете вступать в бой!
- Не могу? Посмотрим!
- Но ведь вы не имеете права открывать военные действия, когда на борту находится мадам де Сентонж.
- Вы что, смеетесь? - возмутился Люзан. - Даже если бы на борту находилась королева Франции, я был бы обязан защищать мой корабль! К тому же у меня нет выбора. Нас догонят прежде, чем мы доберемся до гавани, а я вовсе не уверен, что даже там мы окажемся в безопасности.
Шевалье затопал ногами от гнева.
- Так что же, значит, эти испанцы - обыкновенные бандиты?
Раздался новый залп, не настолько близкий, чтобы причинить вред кораблю, но вполне достаточный для того, чтобы усилить панику месье и мадам де Сентонж.
Люзан не обращал на них внимания. Помощник схватил его за руку, указывая на запад. Капитан быстро поднес к глазам подзорную трубу.
На расстоянии мили по правому борту, на полпути между «Беарнцем» и испанским флагманом, виднелся большой красный сорокапушечный корабль, который, идя под всеми парусами, огибал мыс на побережье Эспаньолы. В его кильватере следовал второй корабль, немного поменьше первого. На них не было флагов, что увеличило мрачные предчувствия Люзана, подозревавшего, что это новые враги. Он с облегчением увидел, что они ложатся на левый борт, двигаясь в сторону испанца, вокруг которого еще не рассеялся дым последнего залпа.
Воспользовавшись легким утренним ветерком, вновь прибывшие зашли к испанскому кораблю с наветренной стороны и устремились к нему, словно ястребы, завидевшие цаплю, открыв огонь из носовых пушек.
Сквозь постепенно рассеивающуюся дымовую завесу испанцы, очевидно, разглядели новых противников. Тотчас же полдюжины бортовых орудий галеона дали новый залп, вновь скрывший корабль белыми клубами дыма. Но, видимо, из-за чрезмерной поспешности выстрелы не достигли цели, так как оба неизвестных корабля, не получив никаких повреждений, некоторое время шли прежним курсом, потом легли на правый борт и одновременно дали ответный бортовой залп по испанцу.

***

«Беарнец» по приказу Люзана, несмотря на протесты месье де Сентонжа, начал замедлять ход, пока не остановился с безжизненно повисшими парусами, внезапно превратившись из актера в этой морской драме в зрителя.
- Что вы стоите, месье? - кричал Сентонж. - Воспользуйтесь случаем и попытайтесь добраться до гавани.
- Пока другие будут сражаться вместо меня?
- Но у вас на борту дама, - напустился на него шевалье. - Мадам де Сентонж необходимо доставить в безопасное место.
- Сейчас она и так в безопасности. А мы здесь можем понадобиться. Вы только что обвинили меня в трусости, а теперь сами убеждаете меня превратиться в труса. Ради мадам де Сентонж я вступлю в бой только в случае крайней необходимости. Но к этому мы должны быть готовы в любой момент.
Капитан говорил настолько решительно, что Сентонж не осмелился настаивать. Возложив все свои надежды на посланных Богом неожиданных спасителей, шевалье, стоя на комингсе note 69, пытался следить за ходом сражения, гремевшего в западном направлении. Но ничего нельзя было разглядеть за огромной дымовой завесой, растянувшейся почти на две мили. Некоторое время оттуда еще доносился грохот пушек. Потом наступила тишина, и через несколько минут с южной стороны облака дыма, точно призраки, появились два корабля. Их корпуса и оснастка различались все отчетливей. В тот же момент в центре облака появилось розовое пятно, постепенно принимавшее оранжевый оттенок, пока рассеивающийся дым не позволил рассмотреть очертания судна, охваченного пламенем.
- Испанский флагман горит, - возвестил с полуюта Люзан, успокоив наконец несчастного шевалье. - Сражение окончено.

Глава 4

Глядя в подзорную трубу, Люзан увидел, что один из кораблей-победителей лег в дрейф и спустил шлюпки, которые бороздили море в районе недавнего боя.
Второй, больший корабль, покинув поле битвы без видимых повреждений, направился на восток, двигаясь против ветра в сторону «Беарнца»; его красный корпус и золоченый нос сверкали под лучами утреннего солнца. Флага не нем до сих пор не было, и это возобновило мрачное предчувствие месье де Сентонжа, уничтоженное было исходом сражения.
Поднявшись со своей еще полуодетой супругой на полуют, он осведомился у Люзана, благоразумно ли стоять на месте, когда к ним приближается корабль неизвестного происхождения.
- Но разве он не доказал нам свою дружбу, вызволив нас из беды? возразил капитан.
Мадам де Сентонж еще не простила Люзану его прямоту.
- Вы слишком много на себя берете, - враждебно заметила она. - Мы знаем только, что этот корабль уничтожил испанский галеон. Как вы можете быть уверены, что это не пираты, для которых каждый корабль - добыча!

Предыдущая страница 5 Следующая страница


Удачи капитана Блада 6

Откуда вы знаете, что, лишившись из-за пожара этого испанца, они не намереваются получить компенсацию за наш счет?
Люзан неприязненно взглянул на нее.
- Я знаю только то, - резко ответил он, - что этот корабль превосходят нас как в парусах, так и в вооружении. Если они собираются гнаться за вами, то бегство нас не спасет. К тому же в таком случае за нами устремились бы оба корабля. Так что мы без страха можем поступить согласно правилам учтивости.
Аргументы капитана оказались весьма убедительными, и «Беарнец» остался на месте, дожидаясь неизвестного корабля, движущегося вперед и подгоняемого свежеющим бризом. На расстоянии четверти мили он лег в дрейф и спущенная шлюпка быстро заскользила по направлению к французскому судну. На борт «Беарнца» по веревочкой лестнице вскарабкался высокий человек в элегантном черном с серебром костюме. Можно было подумать, что он прибыл прямо из Версаля или с Аламеды note 70, а не с палубы корабля, только что побывавшего в бою.
Подойдя к весьма небрежно одетым месье и мадам де Сентонж, величавый джентльмен так низко им поклонился, что локоны парика закрыли ему лицо, а красное перо на шляпе коснулось палубы.
- Я явился, - заговорил он на довольно беглом французском языке, чтобы принести вам свои поздравления и убедиться перед отплытием, что вам не требуется помощь и что вы не получили повреждений, прежде чем мы имели честь вмешаться и уничтожать этих испанских разбойников.
Эта галантная учтивость покорила всех, особенно мадам де Сентонж.
Поблагодарив своего спасителя, она, в свою очередь, поинтересовалась, не нанесли ли испанцы ущерба его кораблям.
Неизвестный джентльмен успокоил их, ответив, что они отделались только несколькими повреждениями на левом борту большего корабля, но такими незначительными, что о них не стоит и говорить. Из людей вообще никто не получил даже царапины.
Бой длился недолго и в какой-то мере не оправдал его надежд, так как он рассчитывал заполучить этот великолепный галеон в качестве приза. Однако его планы разрушил выстрел, случайно взорвавший пороховой погреб. Часть испанской команды подобрал его корабль, а второе судно все еще занималось спасательными работами.
- В результате от флагмана испанского адмирала, как видите, осталось очень немного, а скоро море поглотит и это.
Спустившись в салон вместе с элегантным джентльменом, французы выпили за своевременное появление избавителя, спасшего их от неописуемых бедствий.
Однако незнакомец ни единым намеком не уточнил свою личность и национальность, хотя по его акценту они догадались, что он англичанин.
Наконец Сентонж решил добраться до цели окольным путем.
- На вашем корабле нет флага, месье, - заметил он, когда они выпили.
Смуглый джентльмен весело рассмеялся.
- Говоря откровенно, месье, я принадлежу к тем, которые плавают под любым флагом, какой потребуют от них обстоятельства. Конечно, к вам лучше было бы приблизиться под французским вымпелом, но в спешке я об этом не подумал. Все равно, вы едва ли приняли бы меня за врага.
- Значит, вы плавали под разными флагами? - недоуменно переспросил сбитый с толку шевалье.
- Совершенно верно. А сейчас я плыву на Тортугу и очень спешу, так как мне нужно собрать людей и корабли для экспедиции на Мартинику.
Глаза мадам де Сентонж округлились от удивления.
- Для экспедиции на Мартинику? Но с какой целью?
Ее вмешательство как будто застало незнакомца врасплох. Подняв брови, он слегка улыбнулся.
- Появились сведения, что испанцы готовят эскадру для рейда на Сан-Пьер. Гибель флагмана, который я сжег, может отсрочить их приготовления и дать нам больше времени, на что я и надеюсь.
Щеки мадам внезапно побледнели, а пышная грудь начала бурно вздыматься.
- Вы сказали, что испанцы готовят рейд на Мартинику?
- Невозможно, месье, - вмешался шевалье, взволнованный не меньше своей супруги. - Очевидно, к вам поступила ложная, информация. Ведь это же акт войны, а между Францией и Испанией сейчас мир.
Темные брови незнакомца снова приподнялись. Он явно забавлялся их простодушием.
- Акт войны? Возможно. А разве сегодняшнее нападение флагмана испанцев на французский корабль не было актом войны? Чем бы помог вам мир, существующий в Европе, если бы вас потопили в Вест-Индии?
- У Испании немедленно потребовали бы отчета.
- И она тут же бы предоставила его вместе с исчерпывающими извинениями и лживыми россказнями о происшедшей ошибке. Но разве это подняло бы ваш корабль на поверхность или воскресило бы вас, чтобы вы могли разоблачить лживость государственных мужей Кастилии, покрывающих преступления? Разве та же история не повторялась после каждого испанского налета на поселения других народов?
- Но не за последнее время, месье… - возразил Сентонж.
- Настолько обнаглеть, чтобы напасть на Мартинику, - добавила мадам.
Джентльмен в черном с серебром выразительно пожал плечами.
- Испанцы называют этот остров Мартинико, мадам. Не забывайте, Испания уверена в том, что Бог создал Новый Свет специально для ее прибылей, и что небеса одобряют все меры, направленные против посягательств на ее права.
- Разве я не говорил вам то же самое, шевалье? - вмешался Люзан. Ведь это почти те же слова, что я сказал вам сегодня утром, когда вы не верили, что испанец может напасть на нас.
Голубые глаза смуглого незнакомца с одобрением взглянули на французского капитана.
- Разумеется, сразу поверить в это не так легко. Но теперь, я думаю, у вас есть все доказательства того, что в Карибском море Испания не уважает никакого флага, кроме своего собственного, если только ее не принудить, к этому силой. Поселенцы из других стран знают по опыту, как реагируют испанцы на их присутствие здесь. Нет нужды перечислять примеры налетов, грабежей и массовых убийств. Если теперь настала очередь Мартиники, то можно только удивляться, что этого не произошло раньше, ибо на этом острове есть чем поживиться, а Франция не имеет в Вест-Индии вооруженных сил, могущих противостоять этим конкистадорам. К счастью, мы все еще существуем. Если бы не мы…
- Если бы не вы? - прервал его Сентонж. Его голос стал внезапно резким. - О ком вы говорите, месье? Кто вы такой?
Вопрос, казалось, удивил незнакомца. Несколько секунд он с недоумением рассматривал присутствующих, а когда он заговорил, то его ответ, хотя и подтвердил подозрения шевалье и уверенность Люзана, тем не менее прозвучал для Сентонжа как гром среди ясного неба.
- Разумеется, я говорю о Береговом братстве. О корсарах, месье. - И он добавил явно не без гордости. - Я - капитан Блад.
С отвисшей от неожиданности челюстью, Сентонж тупо уставился на смуглое улыбающееся лицо доблестного флибустьера, которого он считал мертвым.
Оставаясь верным своему долгу, он должен был бы заковать этого человека в кандалы и доставить во Францию в качестве пленника. Но подобный акт являлся бы не только черной неблагодарностью - он просто неосуществим из-за присутствия под боком двух тяжело вооруженных корсарских кораблей. Более того, получив хороший урок, месье де Сентонж понимал, что такой поступок был бы величайшей глупостью.
Он живо припомнил представленные ему сегодня утром доказательства хищничества испанцев и активной деятельности пиратов, которую, глядя на догоравший на расстоянии двух миль флагман, никак нельзя было не признать благотворной. Доказательства того и другого содержались также в новостях о нависшей над Мартиникой угрозе испанского рейда и намерениях флибустьеров защитить остров, чего не в состоянии была сделать Франция.
Учитывая все это, а в особенности историю с Мартиникой, грозившую вернуть шевалье, ставшего одним из богатейших людей во Франции, к первоначальному состоянию, становилось ясно, что всеведущий месье де Лувуа на сей раз дал маху. Это было продемонстрировано настолько убедительно, что Сентонж начал сознавать необходимость взять на себя последствия этой демонстрации.
Отзвуки тяжких размышлений и эмоций явственно слышались в голосе шевалье, когда он, все еще устремив бессмысленный взгляд на капитана Блада, воскликнул:
- Вы - тот самый морской разбойник?!
Однако Блад, казалось, нисколько не обиделся.
- О да, но весьма благодетельный разбойник, - улыбнулся он. Благодетельный для всех, кроме испанцев.
Мадам де Сентонж вне себя от волнения резко повернулась к мужу, судорожно сцепив руки. От этого движения шаль соскользнула с ее плеч, сделав ее прелести еще более доступными для обозрения. Но она не обратила на это внимания, так как в критический момент правила приличия потеряли для нее всякое значение.
- Шарль, что ты намерен делать?
- Что делать? - тупо переспросил ее супруг.
- Распоряжения, которые ты оставил на Тортуге, могут разорить меня и…
Шевалье поднял руку, чтобы предупредить дальнейшие эгоистические откровения мадам. Какие бы меры он ни принял, они должны быть продиктованы только интересами его повелителя, короля Франции.
- Я все понимаю, дорогая. Мой долг совершенно ясен. Сегодня утром мы получили полезный урок. К счастью, еще не слишком поздно.
Издав глубокий вздох облегчения, мадам повернулась к капитану Бладу.
- Вы уверены, месье, что ваши корсары смогут обеспечить безопасность Мартиники?
- Совершенно уверен, мадам, - сразу же ответил Блад. - Бухта Сен-Пьера окажется мышеловкой для испанцев, если они будут настолько опрометчивы, что залезут туда. А добыча с их кораблей с лихвой окупит все расходы экспедиции.
И тогда Сентонж расхохотался.
- Ах, да, теперь я все понимаю, - сказал он. - Ведь испанские корабли - богатейший приз. Только не сочтите это насмешкой, месье. Надеюсь, я не оскорбил вас?
- Что вы, месье, нисколько, - улыбнулся капитан Блад и поднялся с кресла.
- Ну, разрешите откланяться. Бриз свежеет, и я должен этим воспользоваться. Если ветер не переменится, то я к вечеру буду на Тортуге.
Он склонился перед мадам де Сентонж, собираясь поцеловать ей руку, когда шевалье дотронулся до его плеча.
- Одну минуту, месье. Составьте мадам компанию, пока я напишу письмо, которое вы доставите губернатору Тортуги.
- Письмо? - Капитан Блад прикинулся удивленным. - Вы хотите сообщить ему о той незначительной, услуге, которую мы вам оказали? Право, месье, не стоит беспокоиться…
Несколько секунд месье де Сентонж неловко молчал.
- Я… я должен сообщить губернатору еще кое-что, - вымолвил он наконец.
- Ну, если это нужно лично вам, тогда другое дело. Я к вашим услугам.

Глава 5

Добросовестно исполнив обязанности курьера, капитан Блад в тот же вечер вручил губернатору Тортуги письмо от шевалье без всяких комментариев.
- От шевалье де Сентонжа? - задумчиво нахмурился месье д'Ожерон. Интересно, что в нем говорится.
- Быть может, я догадываюсь, - сказал капитан Блад. - Но к чему предположения, когда письмо перед вами? Прочтите его, и мы все узнаем.
- Но при каких обстоятельствах к вам попало это письмо?
- Прочитайте его. Возможно, это избавит меня от лишних объяснений.
Д'0жерон сломал печать и развернул послание. С недоумением он прочитал официальное извещение об отмене представителем французского королевства приказов, оставленных им на Тортуге и касающихся полного прекращения торговли с корсарами. Месье д'Ожерону рекомендовалось поддерживать с флибустьерами ранее существующие отношения вплоть до получения новых указаний из Франции, которые, по мнению шевалье, ни в коем случае не изменят положения вещей. Месье де Сентонж был убежден, что когда он представит месье де Лувуа подробный отчет о ситуации в Вест-Индии, то его превосходительство сочтет нецелесообразным проведение в жизнь в настоящее время своих указов против корсаров.
Месье д'0жерон не мог прийти в себя от изумления.
- Но как вам удалось совершить подобное чудо с этим упрямым тупицей?
- Как я уже говорил вам, убедительность любого аргумента зависит от того, как его преподнести. Вы и я говорили месье де Сентонжу одно и то же, но вы сказали это словами, а я главным образом действием. Зная, что дурака можно научить только на горьком опыте, я снабдил его этим опытом. - И Блад во всех подробностях описал морской бой, разразившийся сегодня утром у северного побережья Эспаньолы.
Губернатор слушал, поглаживая подбородок.
- Да, - медленно произнес он, когда рассказ был окончен. - Это, конечно, весьма убедительно. А припугнуть его рейдом на Мартинику и возможной потерей недавно приобретенного состояния было великолепной мыслью.
Но не преувеличиваете ли вы немного свою проницательность, друг мой? Не забывайте о том, что только благодаря удивительному совпадению испанский галеон возымел намерение напасть на «Беарнца» как раз в том месте и в то время. Ведь это было для вас немалой удачей.
- Совершенно верно, - согласился Блад.
- А вы не знаете, что за корабль вы сожгли и потопили и какой осел им командовал?
- Конечно знаю. Это была «Мария Глориоса», флагманский корабль испанского адмирала маркиза Риконете.
- «Мария Глориоса»? - с удивлением переспросил д'0жерон. - Но ведь вы захватили ее в Сан-Доминго и прибыли сюда на ней, когда доставили корабли с сокровищами.
- Вот именно. Поэтому я и использовал ее для небольшой демонстрации испанской низости и корсарской доблести. Ею командовал Волверстон, а на борту находилось лишь столько человек, сколько требовалось для управления кораблем и для стрельбы из шести пушек, которыми я решил пожертвовать.
- Боже мой! Вы хотите сказать, что все это было простой комедией?
- Сыгранной в основном за дымовой завесой, возникшей во время сражения. Она была совершенно непроницаема. Мы организовали ее при помощи выстрелов из пушек, заряженных только порохом, а слабый ветерок лишь сослужил нам службу. В разгар инсценированной битвы Волверстон поджег корабль и под покровом дымовой завесы перешел на борт «Арабеллы» вместе со своим экипажем.
- И ваш обман прошел незамеченным? - воскликнул губернатор.
- Как видите.
- Значит, вы намеренно сожгли этот великолепный испанский корабль?
- Да, для пущей убедительности. Можно было бы просто обратить его в бегство, но это не произвело бы такого эффекта.
- Но потери! Господи, какие потери!
- Вы еще недовольны? По-вашему, успеху смелого предприятия может способствовать скаредность? Взгляните еще раз на письмо. Ведь это, по сути дела, правительственная грамота, разрешающая торговые операции, запрещенные недавним указом. Вы думаете, что ее можно было добыть с помощью красивых, слов? Такой способ вы уже попробовали и знаете, что из этого вышло. - И Блад похлопал по плечу низенького губернатора. - Давайте перейдем к делу.
Теперь я могу продать вам свои пряности и предупреждаю, что потребую за них хорошую цену - не меньшую, чем за три испанских корабля.

ИЗБАВЛЕНИЕ

Глава 1

Более года прошло с тех пор, как Натаниэль Хагторп вместе с Питером Бладом бежал с острова Барбадос. Однако тоска не покидала Хагторпа достойного джентльмена, ставшего по воле судьбы корсаром, так как его младший брат Том по-прежнему томился в неволе.
Оба брата участвовали в мятеже Монмута, попали в плен после битвы при Седжмуре note 71 и были приговорены к повешению. Однако приговор изменили, в результате чего они вместе с другими повстанцами были сосланы на плантации на Барбадос и проданы в рабство жестокому полковнику Бишопу. Но к тому времени, когда Блад организовал побег с острова. Тома Хагторпа уже там не было.
Однажды на Барбадос с визитом к Бишопу явился полковник сэр Джеймс Корт, представляющий на Невисе note 72 губернатора Подветренных островов note 73. Сэра Джеймса сопровождала жена - изящная, строптивая и зловредная особа, чересчур молодая, чтобы составить подобающую пару пожилому сэру Джеймсу. Вознесенная выгодным браком над людьми своего круга, она столь ревностно охраняла свое положение знатной дамы, что могла бы смутить любую герцогиню.
Очутившись в Вест-Индии, леди Корт с вызывающей медлительностью привыкала к новым условиям и особое неудовольствие проявляла по поводу отсутствия в ее распоряжении белого грума, который сопровождал бы ее в выездах. Ей казалось невозможным, чтобы леди ее ранга выезжала бы в сопровождении черномазого.
Однако, как она ни возмущалась, Невис не мог предоставить ей никого больше. Хотя здесь находился крупнейший рынок в Вест-Индии, но живой товар он ввозил только из Африки. Поэтому остров был вычеркнут государственным секретарем из списка мест, куда подлежали ссылке осужденные бунтовщики. Леди Корт решила, что дело можно исправить при визите на Барбадос, к несчастью для Тома Хагторпа, ее ищущий взгляд с восхищением задержался на его по-юношески гибкой полуобнаженной фигуре, когда он трудился на плантации сахарного тростника. Она запомнила его, и до тех пор не давала покоя сэру Джеймсу, пока он не купил этого раба. Полковник Бишоп оказался сговорчив, так как для него все невольники были одинаковыми, а этот парень, будучи слишком молодым, не представлял на плантациях большой ценности.
Хотя расставание с братом огорчило Ната, все же он радовался, что Том сможет избежать бича надсмотрщика. Фортуна довела братьев до такого отчаянного положения, что, родившись джентльменами, они рассматривали должность грума у жены вице-губернатора Невиса как продвижение по службе.
Поэтому Нат Хагторп, уверенный в улучшении условий жизни брата, не очень горевал о разлуке с ним. Но после побега с Барбадоса мысли о брате, все еще томящемся в рабстве, стали причинять ему невыразимые страдания.
Однако надеждам Тома Хагторпа, что его положение улучшится с переменой хозяев, не суждено было оправдаться. Мы только не знаем, как разворачивались события, но, судя по тому, что выяснилось о леди Корт впоследствии, можно с полным правом предположить, что она тщетно пробовала на миловидном юноше чары своих длинных узких глаз. Короче говоря, повторилась история Иосифа и жены Потифара note 74, в результате чего взбешенная леди отказалась от своего белого слуги, жалуясь, что он неловок, обладает дурными манерами и ведет себя неподобающим образом.
- Я предупреждал вас, - устало произнес сэр Джеймс, ибо требования его супруги непомерно росли и уже начали утомлять его, - что он по рождению джентльмен и, естественно, должен противиться подобной деградации. Лучше было бы оставить его на плантации.
- Ну так можете отправить его туда, - заявила леди Корт. - Мне не нужен этот негодяй.
Таким образом, отстраненный от дела, для которого он был куплен, Том снова очутился на сахарных плантациях под бичами надсмотрщиков, не менее жестоких, чем у полковника Бишопа, в компании высланных из Англия воров и бандитов.
Конечно, его брат не мог знать об этом, иначе он беспокоился бы о его судьбе гораздо больше и еще сильнее жаждал бы освободить его из неволи. Он и так постоянно заговаривал о нем с Питером Бладом.
- Нельзя быть столь нетерпеливым, - отвечал ему капитан, сознавая практическую неосуществимость просьб Ната Хагторпа. - Если бы Невис был испанским поселением, тогда бы мы не стали с ним церемониться. Но мы еще не объявили войну английским судам и владениям. Это полностью бы погубило наше будущее.
- Будущее? Разве у нас есть будущее?!? - сердился Хагторп. - Ведь мы же вне закона.
- Возможно. Но мы действуем только как враги Испании. Мы не hostis humani generis note 75, и, пока мы не стали таковыми, не следует оставлять надежды, что в один прекрасный день наше изгнание закончится. Я не хочу рисковать нашим будущим, высаживаясь на Невис с оружием в руках, даже ради спасения твоего брата.
- Значит, он должен томиться там до самой смерти?
- Нет, нет. Я обязательно найду выход. Но мы должны быть благоразумными и ждать.
- Чего?
- Случая. Я очень верю в случай. Он никогда не подводил меня и вряд ли подведет в дальнейшем. Но его не следует торопить. Просто положись на него, как полагаюсь я, Нат.
Наконец вера Питера Блада была вознаграждена. Случай, на который он рассчитывал, неожиданно представился после его удивительного приключения в Сан-Хуан-де-Пуэрто-Рико.
Известие о том, что капитан Блад был пойман испанцами и покончил счеты со своей грешной жизнью на виселице на берегу Сан-Хуана, распространилось со скоростью урагана по всему Карибскому морю - от Эспаньолы до Мэйна note 76. В каждом испанском поселении праздновали победу над одним из самых страшных врагов Испании, постоянно препятствующим ее хищническим действиям. По той же причине среди английских и французских колонистов, которые, по крайней мере тайно, всегда поддерживали корсаров, царило скрытое уныние.
Несомненно, должно было пройти немало времени, прежде чем выяснится, что корабли с сокровищами, отплывшие из Сан-Хуана под конвоем флагмана эскадры маркиза Риконете, бросили якорь не в Кадисской бухте note 77, а в Тортугской гавани и что флагманским кораблем командовал не испанский адмирал, а капитан Блад, в то время как труп его преступного двойника болтался на виселице. Но до того как правда выплывает на свет Божий, Блад со свойственной ему предусмотрительностью решил извлечь все выгоды из авторитетных сообщений о его кончине. Он понимал, что ему нельзя терять время, если он хотел воспользоваться ослаблением бдительности в Новой Испании. Поэтому капитан вскоре покинул цитадель флибустьеров на Тортуге, намереваясь произвести очередной рейд на побережье Мейна.
Блад вышел в море на «Арабелле», но вдоль ее ватерлинии note 78 красовалась белая широкая полоса, несколько скрадывающая бросающийся в глаза красный корпус, а на кормовом подзоре виднелась надпись «Мария Моденская» note 79, компенсирующая этим ультра-стюартовским названием отчетливо заметное испанское происхождение корабля. С бело-сине-красным вымпелом Соединенного Королевства на грот-мачте они зашли на Сент-Томас note 80 якобы за пищей и водой, а в действительности для того, чтобы узнать последние новости. Среди этих новостей центральное место занимало пребывание на Сент-Томасе мистера Джеффри Корта, оказавшееся тем самым случаем, которого с таким нетерпением ожидал Натаниэль Хагторп, и на который рассчитывал капитан Блад.

Глава 2

По изумрудной воде, сверкающей под лучами утреннего солнца, скользила лодка с четырьмя неграми-гребцами, лоснящимися от пота. В лодке восседал мистер Джеффри Корт, самодовольного вида джентльмен в золотистом парике и нарядном, расшитом серебром камзоле из розово-лиловой тафты.
Когда лодка причалила к высокому борту корабля, мистер Корт поднялся по забортному трапу на палубу, обмахиваясь шляпой с пером и призывая небо в свидетели, что он не в состоянии терпеть эту проклятую жару. Повелительным тоном он потребовал проводить его к капитану этого мерзкого судна.
Подобные эпитеты являлись всего лишь привычными выражениями мистера Корта. Палуба, на которой он стоял, была надраена до чистоты хлебной доски, медные поручни, люковые крышки и блоки блестели, словно золотые, мушкеты в стойке у грот-мачты не могли стоять ровнее и на королевском судне, а все снасти были уложены с не меньшей аккуратностью, чем туалеты в дамском гардеробе.
Матросы, прохлаждавшиеся на шкафуте и полубаке, большинство из которых было одето только в полотняные рубахи и коленкоровые штаны, наблюдали за надменным джентльменом с неприкрытым весельем, на которое он, по счастью, не обратил внимания.
Негр-стюард проводил Джеффри Корта по темному коридору к главной каюте на корме, поразившей его своими размерами и роскошью. Там, за столом, покрытым белоснежной скатертью и сверкающим хрусталем и серебром, сидели трое мужчин. Один из них, худощавый, высокий, с загорелым ястребиным лицом, обрамленным локонами черного парика, в элегантном черном с серебряным шитьем костюме, поднялся навстречу гостю. Внешность двух других, продолжавших сидеть, была не столь импозантна, но также привлекала к себе внимание. Это были штурман Джереми Питт, молодой и изящный блондин, и Натаниэль Хагторп более старший по возрасту, широкий в плечах и мрачный на вид.
Наш джентльмен нисколько не утратил своей надменности, очутившись под пристальным взглядом трех пар глаз. Тем же самоуверенным тоном он осведомился насчет курса «Марии Моденской», а затем счел возможным снизойти до объявлений причины своего любопытства.
- Меня зовут Корт. Джеффри Корт, к вашим услугам, сэр. Я намерен как можно скорее добраться до Невиса, которым управляет мой двоюродный брат.
Это заявление явилось сенсацией для всех присутствующих. У всех троих захватило дух, а Хагторп воскликнул: «Боже мой»! - и так побледнел, что это было заметно, несмотря на то, что он сидел спиной к высоким кормовым окнам.
Однако мистер Корт был чересчур занят собственной персоной, чтобы обращать внимание на других.
- Я - кузен сэра Джеймса Корта, который представляет на Невисе губернатора Подветренных островов. Вы, разумеется, слышали о нем.
- Конечно, - подтвердил Блад.
Хагторп больше не мог терпеть.
- Вы хотите, чтобы мы доставили вас на Невис?! - воскликнул он с такой горячностью, которая могла бы быть замечена любым другим, но не столь ограниченным человеком.
- Да, если ваш курс лежит в этом направлении. А со мной произошло вот что. Я отплыл из дому на старой, прогнившей посудине, чтоб ей провалиться!
Как только погода ухудшилась, проклятое корыто начало разваливаться на куски. Швы у него разошлись, и дно стало протекать, как дуршлаг. Мы были вынуждены искать спасения в этой гавани. Смотрите, вон эта красавица стоит на якоре. Провалиться мне на этом месте, если она когда-нибудь сможет выйти в море. Надо же мне было выбрать такую развалину!
- Так вы торопитесь на Невис? - спросил Блад.
- Страшно тороплюсь, чтоб мне сгореть! Меня там ожидают с прошлого месяца.
- Черт возьми, вам ужасно повезло, сэр, - хриплым от волнения голосом сказал Хагторп. - Невис - наш следующий пункт захода.
- Чтоб мне провалиться! Неужели?
Мрачноватая улыбка озарила смуглое лицо Блада.
- Да, по странному совпадению это так, - подтвердил он. - Мы снимаемся с якоря в восемь склянок, и, если ветер не изменится, то завтра утром мы бросим якорь в Чарлзтауне note 81.
- Какая удача, чтоб мне пропасть! - воскликнул мистер Корт, просияв от радости. - Судьба начинает возмещать мне былые невезения. Сейчас же прикажу перенести сюда мои вещи. - И он величественно добавил:

Предыдущая страница 6 Следующая страница


7 Рафаель Сабатини

- Плата за проезд - на ваше усмотрение.
Сделав не менее величественный жест утопавшей в кружевах рукой, Блад ответил:
- Об этом не стоит беспокоиться. Вы останетесь выпить чего-нибудь с нами?
- С большим удовольствием, капитан… - Джеффри Корт сделал паузу, ожидая, что ему назовут имя, но Блад как будто не обратил па это внимания.
От отдал приказ стюарду.
Принесли ром, лимоны и сахар. Великолепный пунш поднял настроение у всех присутствующих, за исключением Хагторпа, который сидел с глубоко задумчивым видом. Но как только мистер Корт удалился, он вскочил с места и стал горячо благодарить Блада за те скрытые мысли, которые побудили его с такой готовностью взять неожиданного пассажира.
- Я же говорил, что тебе надо довериться случаю, который нам рано или поздно представится. Поэтому благодари не меня, Нат, а фортуну, подбросившую нам Джеффри Корта из своего рога изобилия. - И Блад, смеясь, передразнил будущего пассажира:
- «Плата за проезд - на ваше усмотрение». На твое усмотрение, Нат! И мне кажется, что расплачиваться должен будет не кто иной, как сэр Джеймс Корт.

Глава 3

В тот момент, когда мистер Джеффри Корт наслаждался утренним пуншем, его кузен сэр Джеймс, высокий, худощавых человек лет пятидесяти, столь же крепкий телом, сколь нерешительный духом, завтракая, разбирал почту, пришедшую из Англии. Письма дошли с большим опозданием, так как доставивший их корабль был задержан и сбит с курса штормами, увеличив плавание на два месяца.
Высыпав письма из почтового мешка на стол, сэр Джеймс бегло их просмотрел. Внимание его задержал пакет, несколько больший, чем другие.
Прочитав адрес на нем, сэр Джеймс нахмурился, и его густые седеющие брови сошлись на переносице. Некоторое время он медлил, потирая подбородок костлявой загорелой рукой, потом внезапно и решительно сломал печать и разорвал обертку. На стол упал изящного вида томик в тонком пергаментном переплете с золотым тиснением на корешке и с надписью золотом на обложке:
«Стихотворения сэра Джона Саклинга» note 82.
Презрительно хмыкнув, сэр Джеймс столь же презрительно отшвырнул книгу.
Падая, она раскрылась, и сэр Джеймс увидел нечто, сделавшее выражение его лица более внимательным. Он снова взял книгу. Пергамент отлепился от внутренней стороны переплета и слегка отогнулся в сторону, а когда сэр Джеймс потянул за него, он тотчас отстал от картона. Между картоном и пергаментом был скрыт сложенный лист бумаги.
Сэр Джеймс все еще держал в руках этот лист, когда минут через десять в комнату быстро вошла элегантная женщина, которая по возрасту годилась сэру Джеймсу в дочери, но тем не менее являлась его женой.
Она была среднего роста, с девически стройной фигурой, с ясными глазами и нежным цветом лица, на котором не наложил отпечатка тропический климат. На ней был костюм для верховой езды, лицо прикрывала широкополая шляпа, рука сжимала хлыст.
- Я должна поговорить с вами, - заявила леди Корт. Ее мелодичный голос портили резкие нотки.
Сидящий лицом к окну сэр Джеймс не повернулся на шум шагов. При звуке голоса жены он уронил салфетку на томик стихов.
- В таком случае королевские дела могут убираться к дьяволу, - сказал он, все еще не оборачиваясь.
- Вы занимаетесь королевскими делами за завтраком? - Ее тон стал еще более резким. - Неужели вы обязательно должны насмехаться надо мной, сэр?
- Не обязательно, - спокойно, даже вяло ответил сэр Джеймс. - Мне приходится прибегать к этому лишь тогда, когда вы говорите со мной подобным тоном.
- Меня не интересуют причины.
Леди Корт обошла стол, чтобы глядеть мужу в лицо. Ее тонкие руки в перчатках сжимали хлыст, чувственные губы капризно скривились, острый подбородок агрессивно выпятился вперед.
- Меня оскорбили, - заявила она.
Сэр Джеймс мрачно смотрел на нее.
- Естественно, - наконец промолвил он.
- Что значит «естественно»?
- Разве это ни случается с вами каждый раз, как только вы выезжаете верхом?
- Разумеется, так как вы не делаете ничего, чтобы положить этому конец.
Сэр Джеймс уклонялся от дискуссии. Он вообще предпочитал избегать споров с этой миловидной, но вздорной особой вдвое младше его, на которой он женился пять лет тому назад и которая с тех пор отравляла ему жизнь своим несносным характером и дурными манерами, принесенными ею из дома своего торгаша-папаши.
- Кто же оскорбил вас сегодня? - устало спросил сэр Джеймс.
- Эта собака Хагторп! Мне бы следовало оставить его гнить на Барбадосе.
- Вместо того чтобы привозить его гнить сюда, не так ли? Что же он вам сказал?
- Сказал? Вы полагаете, что у него хватило наглости заговорить со мной?
Сэр Джеймс кисло улыбнулся. В эти дни утраченных иллюзий он хорошо понял, что основная беда его супруги в том, что она сразу почувствовала себя настоящей леди, не имея для этой роли им малейшей подготовки.
- Но раз он оскорбил вас…
- Он взглянул на меня и нахально улыбнулся.
- Улыбнулся? - Густые брови сэра Джеймса поползли вверх. - Но это могло быть простым приветствием.
- Ну конечно! Вы готовы даже стать на сторону раба против своей жены!
Что бы ни случилось, я никогда не бываю права. Никогда! - И она презрительно фыркнула. - Ничего себе, приветствие! А если даже так, то с какой стати этот ничтожный раб должен приветствовать меня улыбкой?
- Бедняга хоть и раб, но родился он джентльменом.
- Джентльмен, нечего сказать! Проклятый бунтовщик, которого следовало бы вздернуть!
Глубоко посаженные глаза сэра Джейыса задумчиво рассматривали привлекательное лицо леди Корт.
- Неужели в вас нет ни капли жалости? - спросил он. - Вы меня просто удивляете. К тому же вы на редкость непоследовательны. Вам понравился этот парень на Барбадосе, что вы не могли успокоиться, пока я не купил его вам и вы не сделали из него грума, а теперь…
Но его речь была прервана ударом хлыста по столу.
- Я не желаю больше слушать! Вам нравится унижать меня и выставлять в дурном свете, но я знаю, что мне делать в следующий раз. Я разукрашу хлыстом всю его наглую физиономию! Это отучит его насмехаться надо мной.
- Весьма благородный поступок, - с горечью ответил сэр Джеймс, - и на редкость храбрый по отношению к человеку, который не может вам ответить.
Но леди Корт больше не слушала его. Удар ее хлыста разметал по столу письма, которые внезапно привлекли ее внимание.
- Не было пакета из Англии? - спросила она, и сэр Джеймс заметил, как участилось ее дыхание.
- Я как будто уже говорил о королевских делах. Все лежит здесь на столе, где, как вы изволили заметить, следует завтракать.
Леди Корт стала рыться в груде писем, рассматривая каждый пакет.
- А мне были письма?
Прошло еще несколько секунд, прежде чем внезапно сжавшиеся губы сэра Джеймса раскрылись для уклончивого ответа.
- Я еще не все просмотрел.
Леди Корт продолжала копаться в письмах, ее супруг наблюдал за ней исподлобья.
- Ничего нет? - удивленно и разочарованно спросила она, нахмурив тонкие брови. - Совсем ничего?
- Вы же сами смотрели, - последовал ответ.
Леди Корт отвернулась, теребя пальцами нижнюю губу. Сэра Джеймса горько позабавило то, как ее яростная обида была сразу же забыта а гнев на дерзкого раба сменило иное чувство. Медленно направившись к двери, леди Корт внезапно остановилась, уже положив руку на дверную ручку, и спросила мягким, вкрадчивым голосом:
- И вы не получили ни слова от Джеффри?
- Я уже сказал вам, что не просмотрел всю почту, - не оборачиваясь, ответил сэр Джеймс.
Но его супруга все еще не уходила.
- Я не заметила его почерка ни на одном конверте.
- Значит, он не написал мне.
- Странно, - протянула леди Корт. - Очень странно. Он должен был сообщить, когда нам ждать его.
- Я не очень жажду узнать эту новость.
- Ах, вы не жаждете? - Краска бросилась ей в лицо, а гнев вспыхнул с новой силой. - А я? Вы, конечно, не думаете обо мне, запертой, как в тюрьме, на этом мерзком острове и лишенной всякого общества, кроме коменданта и священника с их безмозглыми женами! Я всем пожертвовала ради вас, а вы каждый раз злословите, только я познакомлюсь с кем-нибудь, кто может говорить о чем-нибудь, кроме сахара, перца и цен на черномазых! Леди Корт умолкла, и сразу же воцарилась тишина. - Почему вы не отвечаете?
- взвизгнула она.
Загорелое лицо сэра Джеймса побледнело. Медленно он повернулся в кресле.
- Вы желаете, чтобы я ответил? - В его голосе послышались угрожающие нотки.
Но леди Корт, вне всякого сомнения, этого не желала. Не дожидаясь ответа, она вылетела из комнаты, хлопнув дверью, так как не могла не знать, какую опасность таил в себе гнев, внезапно охвативший ее супруга. Но никакие эмоции не могли надолго завладеть этим апатичным человеком. Сэр Джеймс откинулся в кресле, помянул черта и вздохнул. Снова развернув лист бумаги, который все это время был у него в руке, он погрузился в чтение, а потом долго сидел, охваченный мрачными мыслями. Наконец он встал, подошел к секретеру, стоящему между открытыми окнами, и запер в него письмо и томик, переплетенный в пергамент. Только после этого он обратился к ожидавшей его остальной корреспонденции.

Глава 4

Тоска леди Корт по изысканному обществу, доставлявшая немало страданий ее домочадцам, получила некоторое утешение на следующее утро, когда «Мария Моденская» приблизилась к острову Невис - огромной зеленой горе, словно выросшей среди моря, - и бросила якорь в Чарлзтаунской бухте.
Мистер Корт, горевший нетерпением сойти на берег, уже отдал стюарду Джейкобу распоряжение относительно выгрузки его вещей, когда в каюту вошел капитан Блад.
- Высадку, очевидно, придется отложить до завтра, - сказал он.
- До завтра? - изумленно уставился на него Джеффри Корт. - Но ведь это Невис, не так ли?
- Безусловно. Но прежде чем высадить вас на берег, следует решить небольшое дело, касающееся платы за проезд.
- Ах, вот оно что! - с презрением промолвил мистер Корт. - Я же сказал, что плата - на ваше усмотрение.
- Ну что же, ловлю вас на слове.
Джеффри Корту не понравилась улыбка капитана, которую он понял по-своему.
- Если вы измерены заняться вымогательством…
- О, нет, что вы, никакого вымогательства. Плата будет самой умеренной. Садитесь, сэр, и я вам все объясню.
- Объясните? Что?
- Садитесь, сэр, - властно повторил Блад, и сбитый с толку мистер Корт предпочел подчиниться.
- Дело вот в чем, - начал капитан Блад, усевшись на кормовой рундук note 83 спиной к открытому окну, сквозь которое в каюту проникали яркие солнечные лучи и доносились крики торговцев, которые, подъехав к кораблю на лодках, предлагали овощи, фрукты и дичь. - В данный момент я бы просил вас, мистер Корт, считать себя в определенном смысле заложником. Заложником моего очень близкого друга, который в настоящее время является рабом вашего кузена - сэра Джеймса. Вы сами рассказывали, как ценит и любит вас Джеймс, поэтому нет оснований для беспокойства. Короче говоря, сэр, свобода моего друга плата за ваш проезд, которую я попрошу внести вашего кузена. Вот и все.
- Все? - переспросил Джеффри Корт, выпучив глаза и задыхаясь от бешенства. - Но это насилие!
- Не смею вам возражать.
Мистер Корт изо всех сил старался сдержать свои чувства.
- А если сэр Джеймс откажется?
- О, зачем вам травмировать себя такими неприятными предположениями?
Сейчас ясно одно: если сэр Джеймс согласится, вас немедленно высадят на берег.
- А меня интересует, сэр, что будет, если он не согласится?
Капитан Блад любезно улыбнулся.
- Я человек порядка и люблю все делать вовремя. Предугадывать будущее в большинстве случаев означает попусту терять время. Мы не будем обсуждать такую возможность по той причине, что она, по-видимому, никогда не станет явью.
- Но это… это чудовищно! - вскочив, завопил мистер Корт. - Разрази меня гром, сэр, но своими действиями вы рискуете навлечь на себя немалую опасность.
- Я - капитан Блад, - последовал ответ. - Поэтому не думайте, что меня может испугать какая бы то ни было опасность.
Это сообщение вынудило мистера Корта отбросить всякую сдержанность. Его лицо побагровело, глаза, казалось, вот-вот выскочат из орбит.
- Вы - капитан Блад? Этот проклятый пират? Хотя, так или иначе, мне наплевать, кто вы такой…
- Чего же вы тогда так разволновались? Единственная моя просьба к вам - не покидать своей каюты. Мне, конечно, придется выставить у дверей караул, но в остальном вы не будете испытывать никаких неудобств.
- И вы полагаете, что я подчинюсь?
- Могу заковать вас в кандалы, если вы предпочитаете это, - учтиво предложил капитан Блад.
Мистер Корт, с ненавистью глядя на собеседника, все же решил, что лучше обойтись без кандалов.
Выйдя из шлюпки, капитан Блад направился к резиденции вице-губернатора - великолепному особняку с зелеными жалюзи на окнах, который возвышался на берегу моря, окруженный пламенеющими азалиями. Воздух вокруг был напоен ароматом апельсинов и ямайского перца.
Блада беспрепятственно пропустили к сэру Джеймсу. Для такого явно значительного лица, облаченного в темно-синий костюм безукоризненного покроя, в шляпе с пером и с длинной шпагой на расшитой золотом перевязи, двери колониальной администрации обычно раскрывались настежь. Блад представился как капитан Питер, что почти полностью соответствовало действительности, и дал понять, что состоит на военно-морской службе и что корабль, на котором он прибыл, его собственный. Целью его прибытия на Невис - крупнейший в Вест-Индии невольничий рынок, - по его словам, было приобретение какого-нибудь парня, годного в качестве кают-юнги. Он слышал, что сэр Джеймс сам немного занимается работорговлей, но даже если это не так, он питает надежду, что сэр Джеймс согласится помочь ему в этом деле.
Манеры капитана Питера, сочетающие почтительность с достоинством, и его элегантность тотчас же покорили сэра Джеймса, который заверил своего гостя, что окажет ему всяческое содействие. Правда, сейчас он не располагает рабами для продажи, но в любой момент из Гвинеи может придти судно с грузом чернокожих, и если капитан Питер не очень торопится, то, несомненно, через день или два его желание осуществится. А пока что не соизволит ли он остаться пообедать?
Капитан Питер соизволил, тем более что на пришедшую вскоре леди Корт он произвел такое неотразимое впечатление, что она горячо поддержала приглашение своего мужа.
За обедом, учитывая цель, с которой капитан Питер прибыл на Невис, разговор, естественно, касался рабов и сравнения качеств черных и белых слуг. Сэр Джеймс, будучи всецело убежденным в превосходстве белой расы, заявил, что сравнивать их просто нелепо, дав тем самым возможность капитану затронуть интересующий его вопрос.
- И тем не менее белые, высланные сюда после мятежа Монмута, - сказал он, - расточительно используются на плантациях. Странно, но никто не подумал о том, чтобы найти применение их способностям в каком-нибудь другом месте.
- Они ни для чего другого не годятся, - заявила ее милость. - Из этих бунтовщиков не сделаешь хороших слуг. Я знаю, потому что пробовала этим заняться.
- В самом деле? Это интересно. Неужели бедняги, которых вы избавили от работы на плантациях, были так равнодушны к своей судьбе, что не проявили усердия в должности слуг?
- Опыт моей супруги более ограничен, чем вы можете подумать по ее утверждениям, - вмешался сэр Джеймс* - Она судит по единственной попытке.
Леди Корт пренебрежительным взглядом ответила на критику, а галантный капитан пришел ей на помощь.
- Ab uno omnes note 84, сэр Джеймс. Это изречение часто оказывается верным.
- И он повернулся к леди, которая благодарно ему улыбнулась. - А что это была за попытка, и кто был этот человек, который остался глух к вашему милосердию?
- Один из осужденных мятежников, сосланных на плантации. Мы привезли его с Барбадоса. Я купила его, чтобы сделать грумом, но он оказался настолько неблагодарным и неспособным оценить перемену в своей жизни, что я в итоге отправила его назад, на сахарные плантации.
- Что ж, поделом, - с одобрением кивнул капитан. - И что же с ним произошло?
- Этот гадкий мятежный пес расплачивается за свое поведение на плантациях сэра Джеймса.
- Бедняга когда-то был джентльменом, как и многие другое, попавшие в заблуждение мятежники, - печально проговорил сэр Джеймс. - Он немного выиграл, избежав виселицы.
После этого он направил разговор в другое русло, и капитан Блад, приобретший нужные сведения, не стал этому противиться.
Но какая бы тема не была затронута, гостеприимная любезность очаровательной леди, вызывавшая усмешку на губах сэра Джеймса, обязывала гостя к ответной любезности и галантности. Леди Корт настояла, чтобы капитан Питер во время пребывания в Чарлзтауне поселился в их особняке, обещая предоставить ему все удобства. Ведь подобные визитеры так редко нарушали унылое однообразие их жизни на Невисе.
В качестве дополнительной приманки леди Корт начала расписывать красоты их острова. Она намеревалась лично продемонстрировать капитану живописные рощи, богатые плантации, прозрачные реки этого земного рая, который в разговоре с мужем леди именовала не иначе, как адом кромешным, Не питавший в отношении своей супруги никаких иллюзий, сэр Джеймс, скрывая свое презрение к изображаемому ею светскому гостеприимству, поддержал ее приглашение, после чего леди Корт заявила, что она сразу же даст распоряжение приготовить комнату, а Блад должен послать кого-нибудь на корабль за вещами.
Капитан Блад, в взысканных выражениях поблагодарил хозяев за любезный прием, с удовольствием воспользовался их предложением, так как пребывание в доме сэра Джеймса Корта, несомненно, могло содействовать достижению цели, ради которой он прибыл на Невис.

Глава 5

Мы уже знаем о вере капитана Блада в счастливый случай. Однако эта вера не заходила так далеко, чтобы побуждать капитана сидеть и ждать, пока случай сам его не отыщет. Счастливые случаи, по его мнению, должны были создаваться или, по крайней мере, призываться человеческий умом и усердием. Поэтому на следующее утро Блад поднялся пораньше, не желая терять времени в достижении цели. Из полученных накануне сведений он знал, в каком направлении начать поиски, и вскоре после восхода солнца направился к конюшням сэра Джеймса, чтобы обзавестись нужным средством передвижения.
Никто бы не усмотрел ничего необычного в том, что гость полковника, привыкший рано вставать, решил перед завтракам прокатиться верхом и позаимствовал для этого лошадь у своего хозяина. Тот факт, что он избрал свой путь мимо плантации сэра Джеймса, также едва ли возбудил бы интерес у кого-нибудь из рабов.
В своих поисках Блад мог полагаться только на себя и из судьбу, от которой требовалось послать навстречу нужного ему раба.
Однако фортуна в это утро, казалось, к нему не благоволила. Несмотря на ранний час, леди Корт в силу, быть может, той же привычки рано вставать, либо по причине домашних забот, а возможно, в результате не дававших ей покоя чувств, вызванных привлекательностью ее гостя, неожиданно появилась у конюшен, бодрая и оживленная, и приказала оседлать ей коня, дабы сопровождать капитана Питера в его прогулке. Капитан был предельно раздосадован, но не обнаружил своих чувств. Когда леди Корт весело сообщила, что покажет ему водопад, он проклял в душе ее энтузиазм, но вежливо ответил, что его больше интересуют плантации.
Леди сморщила прелестный носик в шутливой гримасе.
- О, сэр, вы меня разочаровали, я думала, что в вас больше поэзии и романтики и что вы любите красоту дикой природы.
- В какой-то мере так оно и есть, но практицизма во мне не меньше. Я испытываю наслаждение, созерцая плоды человеческого труда.
Начался спор - изощренная и совершенно пустая игра слов, показавшаяся капитану Бладу, у которого были совсем другие намерения, удручающе нудной.
Наконец дискуссия закончилась компромиссом. Сначала они поехали к водопаду, к которому леди Корт смогла пробудить в своем спутнике лишь вежливый интерес, а потом направились домой, где их ожидал завтрак, через плантации сахарного тростника. Их капитан изучал с пристальным вниманием, весьма огорчившим изрядно проголодавшуюся леди.
Чтобы все рассмотреть подробнее, капитан ехал шагом по широкой просеке в уже желтеющем тростнике. Попадавшиеся по пути невольники, из которых лишь немногие были белыми, копали оросительные канавы. Иногда Блад, испытывая терпение леди Корт, натягивал поводья и останавливался, оглядываясь вокруг, а один раз, остановившись рядом с надсмотрщиком, стал спрашивать его сначала об урожайности, а потом о рабах, их численности и трудоспособности. По словам надсмотрщика, белыми рабами были сосланные осужденные.
- Это, наверно, бунтовщики? - спросил капитан. - Из тех гнусных псалмопевцев, которые участвовали в мятеже герцога Монмута?
- Нет, сэр. Из тех у нас только один. Его привезли с Барбадоса вместе с ворами и мошенниками. Эта партия работает вон в тех зарослях.
Они поехали в том направлении и вскоре поравнялись с группой полуголых и оборванных людей, так сильно загорелых, что их можно было принять за светлокожих негров. Спины многих были исполосованы бичом надсмотрщика.
Пристальный взгляд капитана сразу же остановился на рабе, ради которого он и прибыл на Невис.
Леди, будучи не в состоянии долго играть роль пассивного спутника, уже давно проявляла признаки раздражения. Когда же капитан снова остановился и вежливо заговорил с дородным надсмотрщиком этих несчастных тружеников, ее терпению пришел конец. Почти тут же она нашла выход своему дурному расположению духа. Молодой человек, обращавший на себя внимание стройной фигурой и светлыми выгоревшими волосами, стоял, опираясь на мотыгу, открыв рот и пожирая глазами капитана.
Леди двинула на него свою кобылу.
- Ты почему стоишь без дела, ротозей? Неужели тебя нельзя научить порядку? Ну ничего, сейчас я займусь твоим воспитанием!
Ее хлыст со свистом опустился на обнаженные плечи юноши, потом взвился вновь, чтобы повторить удар, но невольник, резко повернувшись к ней, парировал удар левой рукой и, схватившись за конец хлыста, вырвал его из рук леди Корт с такой силой, что она едва удержалась в седле.
Если остальные рабы застыли на месте, пораженные дерзостью их товарища, то бдительный надсмотрщик не дремал. С проклятием он бросился на молодого раба, разматывая длинный бич.
- Сдери с него кожу, Уолтер! - взвизгнула леди.
Но прежде чем эта угроза осуществилась, юноша, отшвырнув хлыст, поднял мотыгу. Его светлые глаза сверкнули.

Предыдущая страница 7 Следующая страница


Удачи капитана Блада 8

- Только тронь меня - и я вышибу тебе мозги! - крикнул он.
Надсмотрщик остановился, видя его безрассудную решимость и понимая, что раб, доведенный до отчаяния болью и несправедливостью, не колеблясь, выполнит свою угрозу. Тогда он попытался воздействовать на невольника словами, чтобы выиграть время, покуда его бешенство утихнет.
- Брось мотыгу, Хагторп! Брось сейчас же!
Но Хагторп расхохотался ему в лицо. Миледи тоже рассмеялась, и в ее злобном язвительном смехе слышалось что-то ужасное.
- Не спорь с этим псом! Пристрели его! Я разрешаю, Уолтер. Я свидетель его бунта. Прикончи его на месте!
Следуя настойчивому приказу хозяйки, надсмотрщик потянулся к висевшей на поясе кобуре. Но лишь только он вытащил пистолет, капитан наклонился с седла и с такой силой ударил его хлыстом по руке, что оружие полетело на землю. Надсмотрщик вскрикнул от боли и изумления.
- Не волнуйтесь, - сказал Блад. - Я спас вам жизнь, с которой вы бы, несомненно, распростились, если смогли бы выстрелить.
- Капитан Питер! - возмущенно воскликнула леди Корт.
Он повернулся к ней, и презрение, сверкавшее в его ярко-голубых под черными бровями глазах, поразило ее, словно удар.
- Кто вы? Неужели женщина? Клянусь, мадам, лондонские уличные девки и те выглядят более женственно!
Леди задохнулась от гнева, но бешенство помогло ей обрести дар речи.
- Слава Богу, у меня есть муж, сэр. И за эти слова вы ответите! Вонзив шпоры в бока своей лошади, леди пустила ее в галоп, избавив Блада от своего присутствия, что его вполне устраивало.
- Я отвечу хоть всем мужьям мира, - рассмеявшись, крикнул капитан ей вслед. Затем он подозвал Хагторпа.
- Иди сюда, приятель. Ты пойдешь со мной. Я сделаю так, чтобы справедливость восторжествовала, но не хочу оставить тебя на милосердие надсмотрщика, пока я буду этим заниматься. Берись за мое стремя, и пошли к сэру Джеймсу. А вы посторонитесь, - обратился он к надсмотрщику, - или мне придется наехать на вас! За свои поступки я отвечу перед вашим хозяином, а не перед вами!
Угрюмо поглаживая ушибленную руку надсмотрщик отступил в сторону перед этой угрозой, и капитан Блад, не торопясь, поехал вперед. Том Хагторп шел рядом, держась за стремя. Когда их уже никто не мог слышать, юноша спросил хриплым от волнения голосом:
- Питер, каким чудом ты здесь оказался?
- Чудом? Ты разве не ожидал, что кто-нибудь из нас рано иди поздно найдет тебя? - И он рассмеялся. - Мне повезло. Эта красотка дала мне отличный предлог заняться тобой, что очень облегчает дело. Но так или иначе, несмотря на все трудности, а клянусь, что не покину Невис без тебя!

Глава 6

Явившись в дом вице-губернатора, капитан Блад оставил Тома в холле, а сам, избрав в качестве ориентира сварливый голос леди Корт, добрался до столовой. Там он застал сэра Джеймса, сидевшего за нетронутым завтраком с холодной усмешкой на лице, и его супругу, мечущуюся по комнате. При звуке открываемой двери леди замерла, грудь ее бурно вздымалась, глаза сверкали на бледном лице. Увидев Блада, она тут же взорвалась:
- Так у вас еще хватает наглости являться сюда!
- Я считал, что меня ждут.
- Ждут? Скажите пожалуйста!
Он слегка поклонился.
- Прошу извинить за вторжение, но я полагаю, что от меня потребуют кое-каких объяснений.
- Можете в этом не сомневаться!
- А мое чувствительное сердце не позволяет разочаровывать леди.
- Совсем недавно вы называли меня по-другому.
- Когда вы этого заслуживали.
Сэр Джеймс постучал по столу, сочтя, что обязанности вице-губернатора и супруга требуют от него вмешательства.
- Сэр, - заговорил он властным и недовольным тоном. - Будьте любезны объясниться.
- Извольте. Мне нечего скрывать.
И капитан Блад подробно рассказал обо всем, происшедшем на плантации, причем несколько раз ему приходилось принимать соответствующие меры, чтобы помешать леди Корт, которая неоднократно пыталась его перебить.
К концу повествования сэр Джеймс устремил взор на свою жену, кипевшую от злобы, и глаза его отнюдь не выражали сочувствия;
- В рассказе капитана Питера есть то, чего не хватает в вашем, чтобы составить полную картину.
- В его рассказе есть все, чтобы заставить вас потребовать удовлетворения, если вы не трус!
Покуда вице-губернатор переваривал оскорбление, капитан Блад поспешил вмешаться.
- Что касается удовлетворения сэр Джеймс, то я всегда к вашим услугам.
На сначала, для моего, собственного удовлетворения, позвольте заметить, что если под влиянием чувств, которые, я уверен, вы сочтете гуманными, мною совершены какие-либо оскорбительные для вас поступки, то я приношу вам свои извинения.
Но сэр Джеймс оставался суровым и непреклонным.
- Вы не добились ничего хорошего своим вмешательством. Этот несчастный раб, поощренный к бунту вашими действиями, не избежит наказания. Если оставить этот инцидент без последствий, то на плантации придет конец порядку и дисциплине. Надеюсь, вы понимаете это?
- Да какое вам дело, что он понимает! - взвизгнула леди Корт.
- Я понимаю лишь то, что если бы я не вмешался, этого парня пристрелили бы на месте по приказу ее милости и только за нежелание, чтобы с него содрали кожу по ее же распоряжению.
- Это все равно от него не убежит, - злорадно заявила леди, - если только сэр Джеймс не предпочтет его повесить.
- В качестве козла отпущения - из-за того, что я вмешался? осведомился капитан Блад у сэра Джеймса. И тот, уязвленный насмешкой, поспешил ответить:
- Нет-нет. За угрозу надсмотрщику.
Эти слова вызвали очередную атаку ее милости.
- А то, что он оскорбил меня, конечно, не имеет значения? Во всяком случае для этого джентльмена?
Находясь между двумя спорящими сторонами, сэр Джеймс рисковал потерять свое обычное непроницаемое спокойствие. Он так хлопнул по столу, что задребезжала посуда.
- Пожалуйста, не все сразу, мадам! Положение, видит Бог, и так достаточно скверное. Я вас неоднократно предупреждал, чтобы вы не срывали свое дурное настроение на этом Хагторпе. Теперь я должен либо высечь его за неуважение, которое, надо признаться, полностью спровоцировано вами, либо подорвать дисциплину среди рабов. А так как я не могу допустить последнего, то мне остается благодарить вас за то, что вы вынуждаете меня быть бесчеловечным.
- А мне остается благодарить только себя за то, что я вышла замуж за такого глупца!
- Этот вопрос, мадам, мы обсудим очень скоро, - сказал сэр Джеймс настолько угрожающим тоном, что изумленная леди Корт не нашла слов для ответа, несмотря на всю свою наглость.
Наступившую тишину нарушил голос Блада:
- Я бы мог, сэр Джеймс, избавить вас от решения этой дилеммы. Как вы помните, я прибыл сюда, намереваясь купить кают-юнгу. Сначала я думал о негре, на этот Хагторп кажется мне подходящим. Продайте его мне - и все будет в порядке.

***

Сэр Джеймс немного подумал, затем взгляд его просветлел.
- Ей-Богу, это выход!
- Тогда вам остается только назвать цену.
Но ее милость не могла примириться со столь простым решением.
- Ничего себе, выход! Этот человек - бунтовщик, приговоренный к пожизненным работам на плантациях. Ваш долг не позволит вам содействовать его побегу из Вест-Индии.
Глядя на колеблющегося сэра Джеймса. Блад понял, что его надежды на легкий исход дела не оправдываются. Прокляв в душе бесчувственную злобу этой хорошенькой мегеры, он прошел по комнате и, облокотившись на высокую списку кресла, мрачно оглядел супругов.
- Значит, этого несчастного парня придется высечь?
- Не высечь, а повесить, - поправила леди.
- Нет-нет, - запротестовал сэр Джеймс. - Достаточно высечь.
- Вижу, что мне здесь больше нечего делать, - сказал капитан Блад, вновь обретя свое насмешливое спокойствие. - Поэтому разрешите откланяться.
Но прежде, чем я уйду, мне придется сообщить вам кое-что, о чем я почти совсем забыл. На Сент-Томасе я обнаружил вашего кузена, который отчаянно торопился на Невис.
Блад хотел их удивить, и это ему удалось. Но внезапная резкая перемена в поведении ее милости удивила его не меньше.
- Джеффри! - воскликнула она, и ее голос дрогнул. - Вы имеете в виду Джеффри Корта?
- Его зовут именно так.
- Вы говорите, что он на Сент-Томасе? - переспросила леди, и перемена в ее манерах стала еще более заметной. Поведение сэра Джеймса также изменилось. Он устремил на свою супругу внимательный взгляд из-под густых бровей, его тонкие губы скривились в усмешке.
- Вовсе нет, - поправил Блад. - Мистер Корт здесь, на борту моего корабля. Я привез его с Сент-Томаса.
- Тогда… - Леди смолкла, чтобы перевести дыхание и в недоумении наморщила лоб. - Тогда почему он не сошел на берег?
- Я склонен усматривать в этом волю Провидения, так же, как и в том, что он просил меня доставить его сюда. Для вас, сэр Джеймс, важно лишь то, что он все еще у меня на борту.
- Значит, он болен? - вскричала леди Корт.
- Здоров, как мы с вами, мадам. Но все может измениться. На борту своего судна, сэр Джеймс, я обладаю такой же неограниченной властью, как и вы здесь, на суше.
Не понять капитана было невозможно. Пораженные, они молча уставились на него, затем леди Корт, дрожа и задыхаясь, заговорила:
- Полагаю, что есть законы, которые могут обуздать вас.
- Таких законов нет, мадам. Вы знаете только половину моего имени. Я действительно капитан Питер - капитан Питер Блад. - Он решил раскрыть свое инкогнито, чтобы угроза имела больший вес. - Надеюсь, - продолжал Блад, ответив улыбкой на их безмолвное удивление, - что ради вашего кузена Джеффри вы сочтете возможным быть более человечным с этим несчастным рабом.
Ибо я даю вам слово, что поступлю с мистером Джеффри Кортом так же, как вы поступите с молодым Хагторпом.
Сэр Джеймс неожиданно громко расхохотался, в то время как его жена, слегка оправившись от охватившего ее ужаса, попыталась вникнуть в создавшееся положение.
- Прежде чем вы сможете что-нибудь сделать, - начала она, - вам нужно вернуться к себе на корабль, а вы не покинете Чарлзтаун до тех пор, пока мистер Корт не сойдет на берег целым и невредимым. Вы забыли, что…
- О, я ничего не забыл, - прервал ее капитан Блад. - Не думаете же вы, что я способен войти в западню, не убедившись, что она не может захлопнуться. На «Марии Моденской « сорок бортовых орудий. Двух бортовых залпов будет достаточно, чтобы превратить Чарлзтаун в груду развалин. И это случится, если я не дам знать о себе к восьми склянкам. Если в вас есть хоть капля благоразумия, миледи, то вы постараетесь этого избежать.
Она отшатнулась, бледная и дрожащая, а сэр Джеймс, на мрачном лице которого еще мелькала насмешливая улыбка, поднял взгляд на капитана Блада.
- Вы поступаете, как бандит с большой дороги, сэр. Вы приставили пистолет к нашим головам.
- Не пистолет, а сорок бортовых пушек, причем каждая из них заряжена.
Конечно, несмотря на эту браваду, капитан Блад отлично понимал, что ему, может быть, и в самом деле придется застрелить сэра Джеймса, чтобы вырваться на свободу. Он сожалел об этой возможной необходимости, но был готов к ней. Но к чему капитан не был готов, так это к непонятно-внезапной уступчивости вице-губернатора.
- Это упрощает дело, - сказал сэр Джеймс. - Если я вас правильно понял, вы поступите с моим кузеном так, как я поступлю с Хагторпом, не правда ли?
- Совершенно верно.
- Значит, если я повешу Хагторпа…
- Ваш кузен будет болтаться на нок-рее note 85.
- Ну, тогда остается только единственное решение.
Леди издала вздох облегчения.
- Вы победили, сэр, - воскликнула она. - Нам придется отпустить Хагторпа!
- Напротив, - возразил сэр Джеймс, - я должен его повесить.
- Вы должны… - Леди Корт уставилась на него, открыв рот и задыхаясь от волнения; ужас снова появился в ее больших голубых глазах.
- Как вы напомнили мне, мадам, у меня есть определенный долг, который не позволит мне отпустить Хагторпа с плантации, поэтому его придется повесить. Fiat justitia ruat coelum note 86. Последствия не будут лежать на моей совести.
- Не будут лежать на вашей совести! - вне себя вскрикнула леди Корт.
- А как же Джеффри? - Она ломала руки, ее голос перешел в вой. Потом, собравшись с духом, леди в бешенстве обрушилась на сэра Джеймса:
- Вы просто спятили! Вы не можете сделать этого! Не смеете!.. Отпустите Хагторпа!
Зачем он вам, в конце концов? Одним рабом меньше или больше!.. Ради Бога, отпустите его!
- А как же мой долг?
Леди испуганно отшатнулась.
Непреклонность сэра Джеймса сломила ее дух. Леди Корт упала на колени возле его кресла, судорожно вцепившись в его руку.
Сэр Джеймс оттолкнул ее с издевательским смехом, в котором слышалось что-то жуткое.
Позднее капитан Блад похвалялся, может быть, без достаточных оснований, что именно эта жестокая забава над охваченной страхом женщиной пролила свет на таинственную ситуацию и прояснила позицию, занятую сэром Джеймсом.
Вдоволь посмеявшись, вице-губернатор встал и махнул рукой, отпуская капитана.
- Все решено. Если вы хотите вернуться на ваш корабль, я не стану вас задерживать. А впрочем, подождите. Я хочу кое-что передать своему кузену. Он подошел к секретеру, стоящему между окнами, и вынул оттуда «Стихотворения сэра Джона Саклинга» с пергаментом, в одном месте слегка отставшим от переплета. - Выразите ему мое соболезнование и передайте вот это… Я ожидал его, чтобы вручить ему книгу лично. Но так будет гораздо лучше.
Сообщите ему, что находящееся в книге письмо, почти столь же поэтичное, сколь и сама книга, передано адресату. - И он протянул своей супруге сложенный лист. Это для вас, мадам. Возьмите.
- Возьмите! - настойчиво повторил сэр Джеймс, швырнув ей листок. Мы вскоре обсудим содержание этого письма. Оно поможет нам понять, почему я так жажду выполнить свой долг, о котором вы мне напомнили.
Скорчившаяся у кресла леди Корт дрожащими руками развернула письмо.
Несколько минут она читала, затем со стоном выронила его из рук.
Капитан Блад взял предложенную ему книгу. Думаю, что именно в этот момент он наконец все понял. Теперь он снова очутился в затруднении. Если неожиданный случай помог ему вначале, то сейчас другая неожиданность внезапно воспрепятствовала его планам, когда конец уже был виден.
- Желаю вам всего хорошего, сэр, - сказал сэр Джеймс. - Здесь вас больше ничто не задерживает.
- Вы ошибаетесь, сэр Джеймс. Кое-что заставляет меня задержаться на несколько минут. Возможно, в моей жизни и были вещи, которых мне следует стыдиться. Но я никогда не был ничьим палачом, и будь я проклят, если я восполню этот пробел по вашей милости. Одно дело - повесить вашего кузена в качестве акта возмездия; Но черт ценя побери, если я стану его вешать, чтобы угодить вам. Я отправлю его на берег, сэр Джеймс, чтобы вы могли повесить его сами.
Уныние, отразившееся на лице сэра Джеймса, как нельзя больше удовлетворило капитана Блада. Разрушив его сладостные планы отмщения, капитан предложил ему иное утешение.
- Теперь, когда я изменил свои намерения, вам остается изменить ваши и продать мне этого парня на должность кают-юнги. Я же не только увезу вашего кузена, но и постараюсь внушить ему, чтобы он никогда больше вас не беспокоил.
Запавшие глаза сэра Джеймса с недоверчивой надеждой устремились на корсара.
Капитан Блад улыбнулся.
- Можете считать это дружеской услугой, сэр Джеймс, - сказал он, внеся окончательное успокоение в растревоженную душу вице-губернатора.
- Хорошо, - промолвил, наконец, сэр Джеймс. - Забирайте своего парня. На этих условиях я дарю его вам.

Глава 7

Понимая, что супругам нужно многое сказать друг другу и что его присутствие будет лишним, капитан Блад тактично поспешил откланяться и удалиться.
В холле он приказал ожидавшему его Тому Хатторпу следовать за ним. Тот повиновался, так ничего и не поняв в этом чудесном избавлении.
Никто им не препятствовал. Наняв лодку у мола, они подплыли к «Марии Моденской», на шкафуте которой два брата заключили друг друга в объятия, в то время как капитан Блад, созерцая их, испытывал чувство всемогущего благодетеля.
Едва сдерживая слезы радости, Нат Хагторп попросил Питера Блада объяснить, как ему удалось освободить брата так быстро, не прибегнув к насилию.
- Нельзя сказать, что я не прибегал к насилию, - ответил Блад. Напротив, без насилия не обошлось. Но оно было чисто эмоциональным. Кое-что в этом роде еще предстоит сделать, но это уже относится к мистеру Корту. И он повернулся к стоящему рядом боцману. - Свистать всех наверх, Джейк. Мы тотчас же снимаемся с якоря.
Блад направился к каюте, в которой томился мистер Корт. Отпустив часового, он открыл дверь и вошел. Гнев заключенного за это время ни в коей мере не утих.
- Сколько ты еще будешь держать меня здесь, гнусный негодяй?
- А куда бы вы хотели сейчас направиться? - поинтересовался капитан Блад.
- Как - куда? Да ты смеешься надо мной, проклятый пират! Мне нужно на берег, как тебе отлично известно.
- На берег? Сейчас? Вот уж никак не думал.
- Не собираешься ли ты и дальше задерживать меня?
- О, это едва ли понадобится. У меня есть для вас кое-что от сэра Джеймса - книга стихов и устное сообщение.
И он добросовестно передал ему и то, и другое. Мистер Корт сразу обмяк и, побледнев, опустился на койку.
- Возможно, теперь вы не будете так настаивать на вашей высадке на Невис. Очевидно, вы уже начинаете понимать, что Вест-Индия - не совсем здоровое место для флирта. Ревность в тропиках подобна климату - она чревата ударом. Думаю, что вы благоразумно предпочтете разыскать корабль, который доставит вас обратно в Англию целым и невредимым.
Джеффри Корт вытер пот со лба.
- Значит, вы не высаживаете меня?
В каюту сквозь открытое окно донесся скрип кабестана note 87 и звон якорной цепи. Капитан Блад жестом привлек внимание собеседника к этим звукам.
- Мы снимаемся с якоря и через полчаса будем в море.
- Что ж, пожалуй, это к лучшему, - со вздохом сказал мистер Корт.

СВЯТОТАТСТВО

Глава 1

Предыдущая страница 8 Следующая страница


9 Рафаель Сабатини

В течение периода своего изгнания из общества капитан Блад всегда считал печальной иронией судьбы то, что он, воспитанный в традициях католической церкви, был вынужден покинуть Англию из-за обвинения в участии в протестантском мятеже и рассматривался испанцами как еретик, вполне достойный сожжения на костре.
На эту тему он долго и с огорчением распространялся в беседе с Ибервилем, своим французским компаньоном, в тот день, когда Блад, из-за врожденной щепетильности отказался от заманчивой перспективы легкого и богатого грабежа, для свершения которого пришлось бы пойти на небольшое святотатство.
Однако Ибервиль, из которого родители надеялись сделать церковника и который был посвящен в низший духовный сан note 88 перед тем, как обстоятельства забросили его за океан и превратили в флибустьера, нашел эту щепетильность нелепой, а слова Блада его одновременно рассердили и развеселили. Веселье в конце концов взяло верх, так как этот высокий и энергичный парень, уже немного начинающий полнеть, обладал легким и общительным характером, о чем свидетельствовали смешливые искорки в его карих глазах и постоянно улыбающийся рот. Несомненно, в нем погиб подлинный светоч церкви, хотя он сам это яростно опротестовывал, возбуждая всеобщий смех.
Они зашли на Вьекес note 89, и под предлогом закупки припасов Ибервиль сошел на берег в надежде узнать новости, достойные внимания. Ибо в это время «Арабелла» плавала, так сказать, наудачу без определенной цели. Баск по национальности, проведший несколько лет в Испании, Ибервиль говорил на безупречном кастильском наречии. что позволяло ему сходить за испанца в любой момент, когда это требовалось, и, таким образом, снабжало его необходимыми данными для разведки в испанском поселении.
Ибервиль возвратился на большой красный корабль, стоявший на якоре на рейде с испанским флагом, дерзко развивающимся на грот-мачте, с новостями, которые, по его мнению, указывали на возможность заманчивого предприятия.
Ему удалось узнать, что дон Игнасио де ла Фуэнте, бывший прежде великим инквизитором Кастилии, а ныне назначенный кардиналом-архиепископом Новой Испании, направлялся в Мексику на восьмидесятипушечном галеоне «Санта-Вероника» и по пути посещал подотчетные ему епархии. Его высокопреосвященство уже побывал на Сан-Сальвадоре, сейчас, очевидно, находился на пути в Сан-Хуан-де-Пуэрто-Рико, после чего его ожидали в Сан-Доминго, возможно, в Сантьяго-де-Куба и наверняка в Гаване, куда он нанесет визит перед окончательным отплытием на Мэйн.
Быстрый ум Ибервиля моментально оценил выгоды, которые можно было извлечь из этих обстоятельств.
- Из всех испанцев, - заявил он, - разве только за самого короля Филиппа или по крайней мере за великого инквизитора, кардинала-архиепископа Севильи, можно было бы получить более солидный выкуп, нежели за этого примаса Новой Испании.
Блад, шагавший рядом с Ибервилем по высокой корме «Арабеллы», освещенной лучами ноябрьского солнца - яркими и теплыми в этой стране вечного лета, - внезапно остановился. Высокая, стройная фигура Ибервиля все еще была облачена в роскошный костюм из лилового сатина; его длинные каштановые локоны покрывал пурпурный берет. Впереди у кабестана и брасов note 90 кипела работа по подготовке к отплытию; стоящий у носовых цепей боцман Снелл, сверкая лысой макушкой в окружении седых волос, отборной кастильской руганью разгонял столпившиеся вокруг корабля шлюпки торговцев.
Живые глаза Блада с неодобрением устремились на веселое лицо француза.
- Ну, а дальше что? - спросил он.
- Как что? Поповский багаж на «Санта-Веронике» стоит не меньше, чем груз любого корабля, когда-либо покидавшего Мексику, - рассмеялся Ибервиль.
- Понятно. И согласно твоим благим намерениям мы должны взять это судно на абордаж и захватить архиепископа?
- Совершенно верно. Подождать «Санта-Веронику» лучше всего в проливе к северу от Саоны. Там мы поймаем его высокопреосвященство на пути в Сан-Доминго без особого труда.
Черты лица Блада под тенью широкополой шляпы приняли суровое выражение.
- Это не для нас, - покачал он головой.
- Не для нас? Почему? Ты что, боишься ее восьмидесяти пушек?
- Я боюсь только святотатства. Совершить насилие над архиепископом, захватив его в плен ради выкупа! Богу, конечно, известно, что я грешник, но все-таки надеюсь, что я остался истинным сыном церкви.
- Ты имеешь в виду - сыном истинной церкви, - внес поправку Ибервиль. - Полагаю, что могу сказать о себе то же самое, но не думаю, что это должно помешать мне взять выкуп с великого инквизитора.
- Может быть, но твое преимущество состоит в том, что ты воспитывался в семинарии, а это, по-видимому, дает право на некоторые вольности по отношению к духовным лицам.
Сарказм капитана рассмешил Ибервиля.
- Это дает мне возможность отличать римскую церковь от испанской. Твой испанец с его инквизицией и аутодафе note 91 в моих глазах почти еретик.
- Этой софистикой ты хочешь оправдать нападение на кардинала. Но как бы то ни было, я не софист, Ибервиль, и мы лучше воздержимся от святотатства.
Подобная решительность побудила Ибервиля тяжело вздохнуть.
- Ну-ну! Если таковы твои чувства… Но ты упускаешь великолепный шанс.
Тогда-то Блад и начал распространяться по поводу иронии своей судьбы до тех пор, пока их не прервал свист боцманской дудки. Развернув паруса, подобно крыльям птицы, «Арабелла» направилась в открытое море по-прежнему без определенной цели.
Подгоняемые легким ветерком, они проплыли мимо Виргинских островов, зорко высматривая добычу, но она встретилась им только три-четыре дня спустя, на расстоянии двух десятков миль к югу от Пуэрто-Рико. Это была маленькая двухмачтовая карака note 92 с высокой кормой, дюжиной пушек и изображением Богоматери скорбящей на раздувшемся парусе, что указывало на испанское происхождение.
«Арабелла» подняла английский флаг и, подойдя на расстояние выстрела, послала ядро в сторону испанского корабля, давая тем самым сигнал лечь в дрейф.
Учитывая явное превосходство корсаров в парусах и вооружении не приходилось удивляться, что карака поспешила повиноваться. Но на ее грот-мачте внезапно появился вымпел с крестом Святого Георгия note 93, что поразительно не соответствовало рисунку на парусе. После этого с караки спустили шлюпку, которая быстро заскользила по голубой, покрытой легкой рябью воде по направлению к «Арабелле».
Из шлюпки вылез низенький коренастый человек в темно-зеленом костюме, рыжеволосый и краснолицый. Он быстро вскарабкался по трапу на борт «Арабеллы» и сразу же направился к капитану Бладу, который ожидал его на шкафуте, нарядно одетый в черное с серебром.
Рядом с Бладом стояли Ибервиль, чей костюм не уступал в элегантности одежде капитана, гигант Волверстон, потерявший глаз в битве при Седжмуре и хваставшийся, что оставшимся глазом он видит вдвое лучше, чем любой другой, а также Джереми Питт, штурман «Арабеллы», чья занимательная хроника послужила материалом для нашего рассказа.
В своих записках Питт охарактеризовал вновь прибывшего следующей фразой: «Никогда в жизни я не видел более возбужденного человека». Взгляд его маленьких глазок, сверкавших из-под нависших рыжеватых бровей, казалось, пронизывал насквозь все окружающее - надраенную до блеска палубу, сверкающие медью порты бортовых орудий и вертлюжную пушку, аккуратно выстроенные по стойке около грот-мачты мушкеты. Все это навело гостя на мысль, что он находится на корабле, принадлежащем Соединенному Королевству.
В заключение визитер снова окинул внимательным взглядом карих глаз поджидавшую его группу.
- Меня зовут Уокер, - заговорил он резким голосом с акцентом, выдававшим его северное происхождение. - Капитан Уокер. И я желал бы знать, какого дьявола вы от меня хотели добиться вашим выстрелом? Если причиной остановки послужила папистская эмблема на моей грот-мачте, из-за которой вы приняли меня за испанца, то вы как раз тот человек, который мне нужен.
Но Блад оставался серьезным.
- Если вы капитан этого корабля, то мне хотелось бы узнать, что означают эти изображения на парусах.
- О, это длинная и довольно безобразная история.
Блад понял намек.
- Тогда пройдемте вниз, - предложил он, - и вы нам ее расскажете.
Они спустились в большой салон «Арабеллы», с его резными позолоченными панелями, зеленой драпировкой, роскошной мебелью, книгами, картинами и прочими атрибутами сибарита, которые скромный моряк с севера Англии никак не ожидал увидеть на корабле. Здесь капитан Блад представил гостю себя и своих трех офицеров, что сразу же умерило агрессивное настроение маленького капитана. Но когда они сели за стол, на который негр-стюард подал канарское вино, нантское бренди и кувшин холодного пунша, изготовленного из рома, сахара, воды и мускатных орехов, его бешенство взыграло с новой силой, и он приступил к рассказу о своих злоключениях.
Капитан Уокер отплыл из Плимута note 94 шесть месяцев назад и в первую очередь зашел на побережье Гвинеи, где он погрузил на борт триста молодых здоровых негров, купленных им за ножи, топоры и побрякушки у местного вождя, с которым он уже неоднократно проделывал подобные операции. С этим ценным грузом под палубой капитан отправился на Ямайку, где был невольничий рынок, но в конце сентября неподалеку от Багамских островов его захватил шторм - предвестник приближающегося сезона ураганов.
- С Божьей помощью мы справились с бурей, - продолжал Уокер. - Но корабль вышел из нее настолько потрепанным, что мне пришлось выбросить за борт все пушки. Судно дало течь, и мы были вынуждены все время работать помпами; надводная часть почти целиком была изуродована, а бизань-мачта стала вовсе непригодной. Нужно было зайти в ближайший порт для ремонта, а этим портом оказалась Гавана.
Когда алькальд note 95 порта поднялся на борт и увидел плачевное состояние моего корабля, к тому же оставшегося без орудий, он позволил мне найти убежище в лагуне, где мы и занялись ремонтом без кренгования.
Чтобы расплатиться за все необходимое, я предложил алькальду продать ему несколько черномазых, которых я вез. Так как у них на руднике свирепствовала не то оспа, не то желтая лихорадка, то они очень нуждались в рабах. Алькальд изъявил желание купить у меня всю партию, если я соглашусь продать. Я был очень рад облегчить корабль от груза и счел просьбу алькальда избавлением от всех трудностей. Но все оказалось не так, как я предполагал.
Вместо золота алькальд предложил мне взять плату в виде крокодиловых кож, составляющих, как вам, возможно, известно, основной товар острова Куба.
Ничто не могло удовлетворить меня больше, так как я знал, что могу перепродать кожу в Англии за втрое большую цену. Тогда алькальд вручил мне счет, и мы условились, что погрузим кожи, как только будем готовы к выходу в море.
Я поспешно приступил к ремонту, довольный удачной сделкой. Плавание, которое едва не кончилось кораблекрушением, неожиданно оборачивалось для меня очень выгодным.
Но я не принял в расчет испанской подлости. Когда мы наконец закончили с ремонтом, я написал алькальду, что мы готовы погрузить кожи согласно его счету. Но матрос, которого я послал на берег, вернулся назад с сообщением, что генерал-губернатор Кубы не разрешает погрузку, так как считает противозаконной торговлю с иностранцами в испанском поселении, и что алькальд советует нам тотчас же выйти в море, покуда генерал-губернатор не наложил запрет и на наше отплытие.
Вы легко можете представить мои чувства. Том Уокер - не такой человек, который позволит бессовестно обобрать себя кому бы то ни было, будь то карманный воришка или генерал-губернатор. Поэтому я сам отправился на берег, и не к алькальду, а прямо к генерал-губернатору - знатному кастильскому гранду с именем, не менее длинным, чем моя рука. Они именовали его не короче, чем дон Руис Перера де Вальдоро и Пеньяскон, а он к тому же еще граф Маркос. Одним словом, всем грандам гранд.
Я выложил ему счет за погрузку и откровенно рассказал ему, как надул меня этот чертов алькальд, не сомневаясь, по простоте душевной, что справедливость сейчас же будет восстановлена.
Но этот негодяй только презрительно улыбнулся и пожал плечами.
- Закон есть закон, - сказал он. - Декретом его католического величества нам запрещены всякие торговые операции с иностранцами. Поэтому я не могу позволить погрузить кожи.
Потеря прибыли, на которую я рассчитывал, меня здорово огорчила, но я держал свои мысли при себе.
- Ладно, - сказал я. - Пусть будет по-вашему, хотя это для меня не слишком удобно, а закон мог бы подумать, прежде чем давать мне счет о погрузке. Вот он, этот счет, можете забрать его и вернуть мне моих триста негров.
Губернатор нахмурился и постарался смутить меня взглядом, покручивая свои усы.
- Боже, дай мне терпение! - воскликнул он. - Эта сделка также была незаконной. Вы не имели права продавать здесь ваших рабов.
- Я продал их по просьбе алькальда, ваше превосходительство, напомнил я.
- Друг мой, - сказал губернатор, - если бы вы совершили убийство по чьей-нибудь просьбе, значит, нужно было бы простить вам преступление?
- Но нарушил закон не я, - возразил я, - а алькальд, который купил у меня рабов.
- Вы оба виноваты. Следовательно, никто не должен получить прибыли.
Рабы конфискуются в пользу государства.
- Вы слышали, господа, что я не стал скандалить из-за потери своей законной прибыли на кожах. Но этот испанский джентльмен ободрал меня как липку - попросту украл весь мой груз чернокожих, а это уже я был не в состоянии переварить. Моя вспыльчивость дала себя знать, и я, вскочив на ноги, набросился на этого дона Руиса Переру де Вальдоро и Пеньяскон, пытаясь пристыдить его за такую несправедливость и заставить хотя бы заплатить мне за рабов золотом. Но бессовестный негодяй позволил мне высказаться, а затем снова показал зубы в своей гнусной улыбочке.
- Мой друг, - заявил он, - у вас нет причин беспокоиться и жаловаться. Неужели вы не понимаете, что я и так делаю меньше, чем требует от меня долг, который повелевает мне захватить ваш корабль, ваш экипаж и вас самого и отправить вас в Кадис или Севилью как еретиков.
Здесь капитан Уокер сделал паузу, чтобы дать немного схлынуть бешенству, которое охватило его при этих воспоминаниях.
- Провалиться мне на этом месте, если я трус, но моя смелость при этих словах моментально испарилась.
«Лучше быть ограбленным, - подумал я, - чем сожженным на костре».
Поэтому я поспешил удалиться, прежде чем чувство долга его превосходительства не одержало победу над его так называемым милосердием, черт бы побрал его грязную душу.
- Вы, может быть, думаете, что это конец моих несчастий, - продолжал он после минутной паузы. - Но, к сожалению, самое худшее было еще впереди.
Я поспешно вернулся на борт. Мы сразу же снялись с якоря и вышли в море, не встретив препятствий со стороны форта. Но не успели мы отойти на четыре-пять миль от берега, как нас нагнала карака береговой охраны и открыла по нам огонь. Не сомневаюсь, что они получили от этого паршивого генерал-губернатора приказ потопить нас. Меньше всего ему хотелось, чтобы в Испании узнали, каким способом он обогащается в Новом Свете.
Так как на нашем корабле не было пушек, то испанцам, несмотря на то, что канониры они дрянные, было так же легко справиться с нами, как подстрелить вальдшнепа. По крайней мере они так считали. Но мы шли с наветренной стороны от них, и я воспользовался единственным шансом. Резко повернув руль, я двинул судно прямо на караку. Несомненно, эти навозные твари рассчитывали развалить нас на кусочки прежде, чем мы до них доберемся, и, клянусь душой, им это удалось. Мы быстро погружались под воду, протекая, как дуршлаг; наша палуба была уже почти вровень с поверхностью воды, когда наконец мы ударились о борт испанского корабля, но Бог оказался милостив к еретикам. То, что осталось от нашего левого борта, зацепилось за шпангоуты note 96 караки, и мы тотчас забросили абордажные крючки и перебрались на борт к испанцам.
После этого на палубе караки начался кромешный ад, так как все мы были вне себя от ярости на этих хладнокровных убийц. Мы резали их по всему кораблю. У меня убили трех матросов и десятерых ранили, но из испанцев в живых не осталось никого - тех, кого не прикончили на корабле, выкинули за борт.
Работорговец снова умолк, устремив на присутствующих вызывающий взгляд своих горящих глаз.
- Вот, пожалуй, и все. Мы, конечно, воспользовались этой каракой, так как мой корабль пошел ко дну. Это и объясняет папистские картинки на грот-мачте. Я так я думал, что из-за них у нас будут неприятности. Когда вы дали залп в сторону моих клюзов, я хотел добавить это к моему счету с испанцами, но теперь я вижу, что, кажется, нашел друга.

Глава 2

Когда Уокер смолк, слушатели, потрясенные его рассказом, некоторое время не могли вымолвить ни слова. Наконец Волверстон пошевелился в кресле и проворчал:
- Типичный образчик кастильского коварства. Этого генерал-губернатора не плохо было бы протащить под килем.
- Уж лучше поджарить его на медленном огне, - заметил Ибервиль. Единственный способ придать аромат этой новохристианской note 97 свинье.
- Новохристианской? - с удивлением переспросил Блад. - Значит, ты знаешь его?
- Не больше, чем ты. - И бывший семинарист объяснил:
- В Испании, когда еврей переходит в христианство, он должен принять новое имя. Но его выбор не вполне свободен. Имя должно совпадать с названием какого-нибудь дерева или другого растения, таким образом, его происхождение остается известным. Генерал-губернатор носит фамилию Перера, что по-испански значит грушевое дерево. Вальдоро и Пеньяскон были добавлены позднее - ведь эти ренегаты живут под постоянной угрозой сожжения на костре.
Блад снова перенес внимание на Уокера.
- Должно быть, сэр, вы не без умысла рассказали нам эту отвратительную историю. Какой услуги вы от нас ожидаете?
- Ну, разве только вы поделитесь со мной лишними парусами, если они у вас имеются. Я оплачу вам их стоимость, а то переплывать океан с таким количеством парусов, как у нас, - маленькое удовольствие.
- И это все? А я-то думал, что вы попросите нас вытянуть плату за ваших рабов из этого генерал-губернатора, позволив нам, разумеется, позаимствовать и для себя небольшую сумму за причиненное беспокойство. Ведь Гавана - богатый город.
Уокер уставился на него.
- Да вы смеетесь надо мной, капитан. Я не так глуп, чтобы просить невозможного.
- Невозможного! - повторил Блад, подняв свои черные брови. Затем он улыбнулся. - Клянусь моей душой, это почти вызов!
- Какой еще вызов! Вы, конечно, смелые ребята, но сам дьявол не отважился бы отправиться на корсарском корабле в Гавану.
Блад потер подбородок.
- И все же этот субъект нуждается в уроке. А ограбить вора само по себе заманчиво. - И он взглянул на своих офицеров. - Ну как, нанесем ему визит?
Питт сразу же выступил против.
- Нет, если только мы не потеряли рассудок. Ты не знаешь Гавану, Питер. Если есть в Новом Свете неприступная испанская гавань, то это Гавана.
На всем Карибском море нет более защищенного порта - это было уже известно Дрейку note 98.
- И это факт, - подтвердил Уокер, чьи красные глазки сверкнули на момент при словах Блада. - Там настоящий арсенал. Войти в гавань можно только через канал шириной не более полумили, который защищают три форта:
Моро, Пунталь и Эль Фуэте. Вы не продержитесь там на воде и часу.
Блад мечтательно устремил взгляд в потолок.
- И все-таки вам удалось продержаться на воде несколько дней.
- Да, но при иных обстоятельствах.
- Неужели мы не сможем создать нужные обстоятельства? Мы не впервые, выполняем такую задачу. Конечно, план следует хорошо продумать, но мы в состоянии это сделать, так как сейчас не заняты никакими другими предприятиями.
- А все потому, что ты - размазня, - вмешался Ибервиль, который до сих пор не мог примириться с упущенной возможностью, предоставленной им вояжем архиепископа. - Примас Новой Испании еще в море. Заставим же его расплатиться за грехи соотечественников.
Выкуп за него составит не меньшую сумму, чем ограбление Гаваны, и мы можем отчислить из него компенсацию капитану Уокеру за украденных рабов.
- Конечно, он прав, - поддержал француза Волверстон, который, будучи еретиком, не слишком страшился святотатства. - Это все равно, что ставить свечку сатане - деликатничать с испанцем только потому, что он архиепископ.
- И на этом можно не останавливаться, - подхватил Питт, другой еретик, охваченный внезапным вдохновением. - Если нам удастся захватить архиепископа, то мы сможем войти в Гавану, не боясь никаких фортов. Они никогда не осмелятся открыть огонь по кораблю, на котором находится его преосвященство.
Блад задумчиво крутил локон своего черного парика.
- Я думаю о том же самом, - улыбнулся он.
- Ну наконец-то! - воскликнул Ибервиль. - Религиозная щепетильность, слава Богу, начинает уступать место голосу разума.
- Теперь я считаю, что мы вправе пойти на небольшое святотатство, разумеется, весьма небольшое, чтобы выжать награбленное из этого мошенника генерал-губернатора. Да, пожалуй, этим стоит заняться.
И он быстро встал.
- Капитан Уокер, если вы намерены рискнуть вместе с нами и попытаться вернуть потерянное, то отправляйтесь на караку и пришлите всех ваших матросов на борт «Арабеллы». Можете не сомневаться, что мы снабдим вас судном для возвращения домой, когда все будет кончено.
- Вы серьезно? - воскликнул низенький, коренастый работоргопсц, свирепость которого сменилась глубочайшим изумлением.
- Не совсем, - ответил капитан Блад. - Это всего лишь мой каприз, который, однако, дорого обойдется этому дону… как бишь его?.. Перера.
Теперь выбирайте: либо вы пойдете вместе с нами в Гавану и попытаете счастья, в случае удачи отплывая назад на отличном корабле с полным грузом кож, либо мы даем вам паруса, которые вы просили, и вы отправляетесь домой с пустыми руками.
Глядя на флибустьера почти с благоговением, капитан Уокер настолько проникся энергией и уверенностью Блада, что сразу же согласился на его смелое предложение. Дух авантюризма в свою очередь взыграл в нем, и он заявил, что никакой риск не будет слишком велик, если речь идет о том, чтобы свести счеты с этим бессовестным генерал-губернатором.
Однако Ибервиль нахмурился.
- А как же тогда архиепископ?
- Само собой, - улыбнулся Блад. - Без архиепископа мы ничего не сможем сделать. - Капитан повернулся к Питту и отдал приказ, говоривший о том, что он уже успел до тонкостей продумать план действий. - Джерри, возьми курс на Сен-Круа.
- Зачем? - удивился Ибервиль. - Ведь это гораздо восточнее того места, где мы должны подстеречь его преосвященство.
- Безусловно. Но всему свое время. Нам понадобятся кое-какие вещи, и на Сен-Круа мы сможем ими обзавестись.

Глава 3

Несмотря на намерения Блада, они все-таки не потопили испанскую караку.
Врожденная бережливость Уокера восстала при мысли о такой потере, а свойственная ему в неменьшей степени предусмотрительность побуждала его интересоваться, каким образом он и его экипаж вернутся в Англию, если план Блада хотя бы частично потерпит неудачу и обещанный великолепный корабль не будет ему вручен.
Однако все остальные события следовали курсом, намеченным капитаном Бладом. Двинувшись на северо-восток, «Арабелла» в сопровождении караки через пару дней достигла французского поселения на Сен-Круа, где корсары могли действовать свободно. Они задержались там на двое суток, в капитан Блад с Ибервилем и низеньким лысым боцманом Снеллом, знавшим каждый порт, как свои пять пальцев, провели большую часть времени на берегу.
Затем, оставив караку дожидаться их возвращения, Уокер и его команда перешла на борт «Арабеллы», которая подняла паруса и отплыла заданным курсом по направлению в Пуэрто-Рико. После этого «Арабелла» исчезла из поля зрения до тех пор, пока ее огромный красный' корпус не стал виден с волнистых зеленых холмов северного побережья Кубы.
Подгоняемый легким мягким ветерком, корабль плыл вдоль этих плодородных берегов и, наконец, добрался до входа в лагуну, которая омывала Гавану во всем величии ее дворцов из известняка, церквей, монастырей, скверов и рыночных площадей, словно перенесенных из старой Кастилии в Новый Свет.
Разглядывая оборонительные сооружения, Блад понял, что Уокер и Джереми Питт ничуть не преувеличивали их силу. Мощный форт Моро с его мрачными бастионами и массивными башнями занимал скалистую возвышенность у самого входа в пролив; напротив него был расположен форт Пунталь с батареей, построенной в виде полумесяца; в центре вырисовывались очертания не менее грозного форта Эль Фуэрте. Неизвестно, что представляла из себя Гавана во времена Дрейка, но требовалось быть очень неосмотрительным, чтобы бросить вызов этим трем могущественным стражам.
«Арабелла» легла в дрейф на рейде, объявила о своем прибытии пушечным салютом, подняла флаг Соединенного Королевства и стала ожидать событий.
Они вскоре последовали в виде десятивесельной барки, из-под навеса которой появился старый знакомый Уокера, алькальд порта дон Иеронимо. Пыхтя, Он влез по трапу на борт, чтобы осведомиться о цели прибытия корабля в эти воды.
Капитан Блад, разодетый в пурпур с серебром, принял его на шкафуте вместе с Питтом и Волверстоном. Вокруг них суетилась дюжина матросов, а еще шестеро брали брам-стеньги на гитовы note 99.
Алькальд был принят с подлинно придворной учтивостью. Блад сообщил ему, что он направляется на Ямайку с ценным грузом рабов и что нехватка дров и воды вынудили его зайти в Гавану. Полагаясь на великодушие и любезность алькальда, он надеется приобрести это здесь вместе со свежей провизией и с удовольствием заплатит за все золотом.
Дон Иеронимо, толстомордый субъект, в черном костюме, пяти с половиной футов ростом и едва ли меньших размеров в поясе, вовсе не обрадовался просьбе этого проклятого английского еретика, несмотря на его элегантную внешность и изысканные выражения. Он отвечал сквозь зубы, сто маленькие черные глазки с подозрением обшаривали каждый уголок палубы, а лицо хранило самодовольное и злобное выражение да тех пор, пока он не услышал про рабов.
Тогда он тотчас же обнажил зубы в улыбке и попытался изобразить радушие и любезность на своей малопривлекательной физиономии.
Конечно, сеньор капитан может приобрести в Гаване все, что ему нужно.
Он волен войти в порт, когда захочет, а торговые лодки, несомненно, доставят ему все необходимое. В противном случае алькальд будет счастлив оказать ему любое содействие на берегу.
Услышав эти заверения, Питт скомандовал матросам у брасов держать по ветру. Подгоняемая бризом «Арабелла» прошла мимо грозных фортов с баркой алькада на буксире, покуда алькальд, чья любезность возрастем с каждой минутой, пытался вытянуть из капитана Блада сведения, касающиеся груза рабов в трюме. Но Блад отвечал настолько вяло и неопределенно, что дон Иеронимо должен был пойти в открытую.
- Возможно, я кажусь вам назойливым, приставая к вам с этими рабами, - сказал он - Но мне пришло в голову, что, если вы захотите, вам незачем будет тащить их на Ямайку. Вы найдете готовый рынок здесь, в Гаване.
- В Гаване? - Блад поднял брови. - но разве это не противоречит эдиктам его католического величества?
Алькальд поджал толстые губы.
- Эти эдикты были изданы без учета наших теперешних затруднений. На рудниках была эпидемия оспы, и теперь нам не хватает рабочих рук. Поэтому мы вынуждены обходить закон. Так что если вы хотите продать рабов, сеньор капитан, то этому нет никаких препятствий.
- Понятно, - промолвил Блад без особого энтузиазма.
- К тому же цена будет хорошей, - добавил дон Иеронимо, пытаясь пробудить собеседника от апатии, - Значительно выше обычной.
- Мои рабы тоже необычные.
- Вот именно, - подтвердил Волверстон на ломаном испанском языке. Они дорого вам обойдутся, сеньор алькальд. Хотя я думаю, что вы не постоите за ценой, когда взглянете на них.
- О, если бы я мог, - вздохнул испанец.
- А почему бы и нет? - с готовностью согласился Блад.
«Арабелла» вошла сквозь узкий проход в голубую лагуну, имевшую полных три мили в диаметре. Лотовый note 100 у носовых цепей называл сажени, и Бладу пришло в голову, что было бы благоразумней дальше не идти. Повернувшись, он отдал распоряжение Питту бросить якорь там, где они находились, - на достаточном расстоянии от леса мачт и рангоутов кораблей, стоящих неподалеку от города. Затем он обернулся к алькальду.

Предыдущая страница 9 Следующая страница


Удачи капитана Блада 10

- Прошу вас следовать за мной, дон Иеронимо, - сказал Блад, указывая ему на люк.
По короткой узкой лесенке они спустились под палубу, где темнота разрезалась солнечным светом, просачивавшимся сквозь орудийные порты и пересекавшимся с лучами, льющимися сверху сквозь решетки. Алькальд окинул внимательным взглядом мощную батарею и ряды подвесных коек, на которых разместились люди. Наклонив голову, чтобы не удариться о пиллерс note 101, он шел за cвоим высоким провожатым; за ним следовал Волверстон. Вскоре Блад остановился и, повернувшись, задал неожиданный вопрос:
- Случалось ли вам встречаться, сеньор, с кардиналом-архиепископом доном Игнасио де Ла Фуэнте, примасом Новой Испании?
- Нет, сеньор. Он еще не посещал Гавану. Но мы ожидаем, что на днях нам выпадет честь принять его.
- Это может случиться скорее, чем вы думаете.
- А откуда вам известно, сеньор, о поездке архиепископа?
Но Блад, дойдя почти до кормы, не ответил ему.
Они подошли к дверям офицерской кают-компании, которую охраняли два мушкетера. Доносившиеся оттуда приглушенные звуки григорианского напева note 102 озадачили алькальда, особенно когда он смог разобрать слова этой заунывной молитвы:
Hostem repellas Longius, Pacemque dones prentius; Ductore sic te pravio Victemus omne noxium
[Отгони врага далеко И даруй нам мир, Вождь, идущий впереди нас.
Да победим мы всякое зло.].
Нахмурившись, алькальд уставился на Блада.
- Por dios! note 103 Неужели это поют ваши рабы?
- Они как будто находят утешение в молитвах.
В доне Иеронимо пробудилась подозрительность, хотя он и не знал, что именно подозревать. Однако он понял, что здесь явно что-то не так.
- Весьма странная набожность, не так ли? - сказал он.
- Не вижу в ней ничего странного.
По знаку капитана один из мушкетеров отпер дверь, и пение внезапно прервалось на слове «saeculorum» note 104. Заключительного «Amen» note 105 так и не последовало.
Блад церемонно пропустил алькальда вперед. Горя желанием разгадать загадку, дон Иеронимо быстро шагнул через дорог и внезапно застыл как вкопанный, выпучив расширенные от ужаса глаза.
В просторной, не скудно меблированной каюте, наполненной запахом трюмной воды, он увидел двенадцать человек в белых шерстяных одеяниях и черных мантиях ордена святого Доминика. Они сидели в два ряда, безмолвные и неподвижные, словно манекены, спрятав руки в широкие рукава и склонив головы, покрытые капюшонами, за исключением одного, стоящего с непокрытой головой за высоким креслом, в котором расположилась весьма примечательная фигура. Это был высокий красивый мужчина лет сорока, с ног до головы облаченный в пурпур. Алая шапочка, очевидно, покрывала тонзуру note 106, выстриженную в его гладких каштановых волосах; на фоне красной сутаны сверкал белоснежный тончайший воротник; на груди поблескивал золотой крест.
На руках были красные перчатки, а на указательном пальце правой руки красовался епископский сапфир. Спокойное и суровое выражение лица придавало ему величавость и достоинство. Красивые глаза незнакомца устремились на незванных гостей, столь резко и бесцеремонно вторгшихся в его обитель, но они не утратили светившегося в них высокомерного спокойствия. Казалось, ему были недоступны все человеческие страсти в отличие от стоящего за ним монаха. Это был коренастый краснолицый субъект, явно неравнодушный к выпивке и освобожденный самой природой от необходимости выбривать тонзуру взлохмаченные седые волосы обрамляли загорелую лысую макушку. Судя по свирепому взгляду, которым он окинул вошедших, этому благочестивому брату ничто человеческое было не чуждо. Капитан Блад подтолкнул остолбеневшего алькальда в каюту и последовал за ним со шляпой в руке.
Но прежде чем он мог вымолвить слово, алькальд, бывший на грани апоплексического удара, пожелал узнать, что все это означает.
В ответ на его возмущение Блад любезно улыбнулся.
- Разве это не очевидно? Я понимаю ваше удивление. Но я ведь предупреждал вас, что мои рабы не совсем обычные.
- Рабы? Эти? - алькальд задохнулся от негодования. - Но, Боже мой, кто вы такой, что осмеливаетесь на подобные гнусные, нечестивые шутки?
- Меня зовут Блад, сеньор. Капитан Блад. - И он с поклоном добавил.
- К вашим услугам.
- Блад! - черные глазки алькальда едва не выскочили из орбит. - Вы капитан Блад? Тот самый проклятый пират, продавший душу дьяволу?
- Так характеризуют меня испанцы, но они предубеждены. Лучше оставим это, сеньор. - Последующие слова капитана подтвердили худшие подозрения дона Иеронимо. - Позвольте мне представить вам его преосвященство кардинала-архиепископа дона Игнасио де ла Фуэнте, примаса Новой Испании. Я уже говорил, что вам, возможно, придется встретиться с ним скорее, чем вы думаете.
- Боже милосердный! - прохрипел алькальд.
Величавый, словно придворный церемониймейстер, Блад шагнул вперед и низко поклонился кардиналу.
- Ваше преосвященство, соблаговолите принять жалкого грешника, который тем не менее является в этих краях в какой-то мере важной персоной, алькальда гаванского порта.
В тот же миг дона Иеронимо с силой толкнула вперед могучая рука Волверстона, который рявкнул ему в ухо:
- На колени, сеньор, и просите благословения у его преосвященства!
Глубоко посаженные, спокойные, непроницаемые глаза прелата устремились на объятого ужасом офицера, упавшего перед ним на колени.
- О, ваше преосвященство! - задыхаясь и чуть не плача, произнес алькальд.
- Pax tibi, filius meus note 107, - промолвил глубокий красивый голос, в то время как рука, увенчанная кардинальским перстнем, торжественно протянулась для поцелуя.
Бормоча что-то невразумительное, алькальд схватил руку и поднес ее к губам с такой быстротой, как будто собирался ее откусить.
Сочувствующая улыбка озарила привлекательное лицо прелата.
- Эти несчастья, сын мой, посланы нам во искупление грехов наших.
Очевидно, нас намереваются продать - и меня, и бедных братьев святого Доминика, разделивших со мной бедствия плена у этих еретиков. Мы должны молиться о ниспослании нам твердости духа, памятуя о великих апостолах, святых Петре и Павле, которые были заключены в тюрьму во время исполнения их священной миссии.
Дон Иеронимо поднялся на ноги, двигаясь еле-еле не столько от природной тучности, сколько от переполнявших его чувств.
- Но как могла такое ужасное происшествие случиться с вами? простонал он.
- Пусть вас не огорчает, сын мой, что я оказался пленником этого бедного ослепленного еретика.
- В ваших словах есть три ошибки, ваше преосвященство, - заметил Блад. - Но это неизбежно при столь поспешных суждениях. Я не бедный, не ослепленный и не еретик. Я сын нашей матери церкви. Если я был вынужден совершить насилие над вашим высокопреосвященством, то только для того, чтобы сделать вас заложником устранения чудовищной несправедливости, совершенной именем его католического величества и святейшей инквизиции. Однако ваша мудрость и благочестие позволяют вам самому свершить правосудие.
Маленький краснощекий монах, стоящий с непокрытой головой, наклонился вперед и прорычал сквозь зубы, словно терьер:
- Perro hereje maldito! note 108 Рука в красной перчатке тотчас же властно взлетела вверх.
- Успокойтесь, фрей Доминго, - укоризненно промолвил кардинал и вновь обратился к Бладу. - Я говорил, сеньор, о духовной, а не о телесной бедности и слепоте. Ибо в этом смысле вы и нищи и слепы. - Вздохнув, он добавил более сурово:
- А если вы в самом деле сын истинной церкви, то ваше поведение еще безобразнее, чем я думал.
- Отложите ваш приговор, ваше преосвященство, до тех пор, пока вы не узнаете всех мотивов моего поведения, - сказал Блад и, подойдя к открытой двери, громко позвал:
- Капитан Уокер! В каюту вошел человек, буквально трясущийся от бешенства. Небрежно кивнув кардиналу, он, подбоченясь, повернулся к алькальду.
- Здорово, дон Мальдито Ладрон note 109! Небось не ожидал так скоро увидеть меня снова, паршивый негодяй? Ты, очевидно, не знал, что английский моряк живуч, как кошка. Я вернулся за своими кожами, ворюга, и за кораблем, который потопили твои мошенники.
Если в этот момент что-нибудь могло усилить смятение алькальда, так это неожиданное появление капитана Уокера. Пожелтевший, дрожащий с головы до ног, он задыхался и гримасничал, тщетно пытаясь найти слова для ответа. Но капитан Блад решил дать ему немного времени для того, чтобы собраться с мыслями.
- Теперь, дон Иеронимо, вы, возможно, понимаете, что к чему, - сказал он. - Мы явились сюда, чтобы вернуть украденное, а его преосвященство послужит заложником. Я не стану настаивать на выдаче крокодиловых кож, которые вы задолжали этому бедному моряку. Но вам придется выплатить их стоимость золотом, причем по той цене, которую за них дают в Англии, то есть двадцать тысяч. Кроме того, вы дадите капитану корабль, по крайней мере не меньшего тоннажа, чем тот, который потопили ваши люди по приказу генерал-губернатора. На этом корабле должно быть не менее двадцати пушек, а также вода, провизия и все необходимое для длительного путешествия. Когда все будет оценено, мы обсудим вопрос о высадке его преосвященства на берег.
Алькальд с такой силой закусил губу, что по его подбородку потекла струйка крови. Трясясь от бессильной злобы, он все же не был настолько ослеплен, чтобы не понимать: все орудия мощных фортов Гаваны и адмиральской эскадры, в пределах досягаемости которых столь дерзко бросил якорь пиратский корабль, беспомощны до тех пор, пока на борту находится священная особа примаса Новой Испании. Попытка взять корабль приступом также чревата смертельной опасностью для кардинала, находящегося в руках этих отчаянных головорезов. Его преосвященство должен быть освобожден, чего бы это ни стоило, и притом как можно скорее. Хорошо еще, что требования пиратов оказались сравнительно скромными.
Пытаясь вернуть утраченное достоинство, алькальд выпрямился, ныпятил живот и заговорил с Бладом таким тоном, как будто он обращался к своему лакею.
- Я не уполномочен вести с вами переговоры. О ваших требованиях я информирую его превосходительство генерал-губернатора. - И с видом крайнего смирения он обернулся к кардиналу. - Позвольте мне удалиться, ваше преосвященство, и примите мои уверения в том, что вы не задержитесь здесь ни на одну лишнюю минуту. - Он низко поклонился, намереваясь выйти из каюты, но кардинал задержал его. Очевидно, он не пропустил ни одной реплики в разыгравшейся перед ним сцене.
- Подождите, сеньор. Мне еще не все ясно. - И он недоуменно нахмурил брови. - Этот человек говорил о краже, о возмещении убытков. Были ли у него основания употреблять такие слова?
- Я умоляю, ваше преосвященство, быть судьей в этом деле, - заговорил Блад. - В таком случае вы, может быть, отпустите мне грех, который я совершил, наложив руки на вашу священную особу. - И он в нескольких лаконичных фразах изложил историю ограбления капитана Уокера, содеянного под предлогом охраны закона.
Когда он закончил, кардинал с презрением взглянул на него в обернулся к кипевшему от злости алькальду. В его мягком голосе послышались гневные нотки.
- Конечно, это ложь от начала и до конца. Я никогда не поверю, что кастильский дворянин, облеченный властью его католическим величеством, может быть повинен в такой мерзости. Вы слышали, сеньор алькальд, как этот жалкий пират подвергает опасности свою бессмертную душу, занимаясь лжесвидетельством?
Ответ внезапно вспотевшего алькальда последовал не так быстро, как, по-видимому, ожидал его преосвященство.
- Почему вы колеблетесь? - удивленно спросил он, наклонившись вперед.
- Dios mio! note 110 - запинаясь, заговорил отчаявшийся дон Иеронимо. Эта история страшно преувеличена.
- Преувеличена? - приятный голос кардинала, стал резким. - Значит, она не целиком ложна?
Единственным полученным ответом были раболепно опущенные плечи и робкий взгляд алькальда, устремленный в суровые глаза прелата.
Кардинал-архиепископ откинулся в кресле; его лицо стало непроницаемым, а голос - угрожающе спокойным.
- Вы можете идти. Попросите генерал-губернатора Гаваны явиться сюда лично. Мне хотелось бы побольше узнать об этом.
- Он… он может потребовать гарантию безопасности, - заикаясь, пробормотал несчастный алькальд.
- Я даю ему эту гарантию, - сказал капитан Блад.
- Вы слышали? Итак, я ожидаю его здесь как можно скорее. - И величественным взмахом руки в алой перчатке с надетым поверх сапфировым перстнем кардинал отпустил дона Иеронимо.
Не осмеливаясь пускаться в дальнейшие пререкания, алькальд дважды поклонился и вышел, пятясь задом, как будто находился в присутствии короля.

Глава 4

История, поведанная доном Иеронимо генерал-губернатору, о чудовищном и кощунственном насилии, совершенном капитаном Бладом над кардиналом-архиепископом Новой Испании, повергла дона Руиса в изумление, гнев и растерянность, а приглашение явиться на корабль побудило его превосходительство к почти сверхчеловеческой активности. На подготовку к визиту он потратил четыре часа, но у менее ловкого испанца она заняла бы несколько дней. Чувствуя себя отнюдь не в своей тарелке, дон Руис Перера де Вальдоро и Пеньяскон, носивший также титул графа Маркоса, справедливо считал, что не следует пренебрегать никакими возможностями, могущими снискать расположение его преосвященства. Естественно, ему сразу же пришло в голову, что наиболее эффектной из этих возможностей было представить себя в роли освободителя кардинала из рук проклятого пирата, захватившего его в плен.
Беспримерное усердие, проявленное доном Руисом, позволило ему в короткий срок выполнить условия, на которых, насколько он понял, капитан Блад соглашался освободить пленника. Подобная старательность, несомненно, должна была наполнить примаса благодарностью к своему избавителю, не оставляющей места для мелких придирок.
Таким образом, всего через четыре часа после отплытия алькальда с «Арабеллы» генерал-губернатор отчалил от берега на своей барке, бок о бок с которой шла двухмачтовая, отлично оснащенная бригантина note 111, остановившаяся на расстоянии кабельтова от левого борта корсарского корабля. Вдобавок к этому вслед за доном Руисом и алькальдом на борт «Арабеллы» вскарабкались два альгвасила note 112, каждый из которых тащил на плечах солидного веса деревянный сундук.
Капитан Блад принял меры предосторожности против возможного предательства. Сквозь открытые орудийные порты левого борта угрожающе торчали двадцать пушечных стволов. Когда его превосходительство ступил на шкафут, его проницательные глаза тотчас заметили выстроившихся у фальшборта людей с мушкетами наперевес и зажженными фитилями.
Дон Руис, высокий, узколицый, горбоносый кабальеро, нарядился соответственно случаю в роскошный черный, расшитый золотом камзол. На его груди сверкал крест Сант-Яге, а на боку болталась шпага с золоченым эфесом.
В одной руке он держал длинную трость, а в другой - носовой платок с золотой каймой.
Когда капитан Блад поклонился ему, тонкие губы генерал-губернатора под ниточкой черных усиков скривились в презрительной усмешке. На его желтом лице появилось выражение злорадства, которое он старался скрыть под маской высокомерия.
- Ваши наглые требования выполнены, сеньор пират, - без предисловий заговорил дои Руис. - Вот корабль, а в этих сундуках двадцать тысяч золотом. Вам остается только получить свою долю и положить конец этой безобразной истории.
Не ответив ему, Блад повернулся и знаком подозвал низенького, коренастого моряка, который, стоя поодаль, с ненавистью глядел на дона Руиса.
- Слышите, капитан Уокер? - И он указал на сундуки, которые альгвасилы поставили на комингс. - Здесь, как утверждает его превосходительство, ваше золото. Удостоверьтесь в этом, отправьте вашу команду на бригантину, поднимите паруса и отплывайте, а я задержусь здесь, чтобы обеспечить вашу безопасность.
Такая щедрость на момент лишила маленького работорговца дара речи.
Затем он разразился бессвязным потоком слов и фраз, в котором изумление смешивалось с благодарностью и который Блад поспешил остановить.
- Вы теряете время, друг мой. Неужели я не знаю, какой я великий и благородный и какая была для вас удача, что я приказал лечь в дрейф?
Отправляйтесь поскорее и помяните добрым словом Питера Блада в Англии, когда вы туда доберетесь.
- Но это золото, - запротестовал Уокер. - Вы должны взять хотя бы половину.
- О, какие пустяки! Не беспокойтесь, я найду способ вознаградить себя за беспокойство. Забирайте своих матросов и отправляйтесь с Богом, мой друг.
С трудом освободив руку из крепкого пожатия, в которое работорговец вложил все переполнявшие его чувства, Блад перенес внимание на дона Руиса, с презрительной миной стоявшего в стороне с алькальдом.
- Если вы последуете за мной, я провожу вас к его преосвященству.
И он начал спускаться вниз в сопровождении Питта и Волверстона.
В кают-компании при виде величественной фигуры, облаченной в пурпур и окруженной монахами, дон Руис, издав нечленораздельный вопль, бросился вперед и упал на колени.
- Benedictus sis note 113, - пробормотал примас, протягивая ему руку для поцелуя.
- Ваше преосвященство! Как осмелились эти дьяволы во плоти подвергнуть вашу священную особу такому оскорблению?
- Это неважно, сын мой, - послышался приятный мелодичный голос. - Я и мои братья во Христе с благодарностью принимаем страдания, ибо они являются жертвой, приносимой нами к престолу Господню. Гораздо сильнее беспокоит меня причина нашего пленения, о которой я узнал только здесь, сегодня утром. Мне сообщили, что под предлогом выполнения королевского приказа английскому моряку отказались выдать товар, за который он уже уплатил деньги, что эти деньги были конфискованы, а капитан был изгнан из порта под угрозой выдачи его святейшей инквизиции и что даже когда он удалился, ограбленный дочиста, то ваша береговая охрана погналась за его кораблем и потопила его. Однако, несмотря на то, что алькальд не отверг этих сведений, я не мог поверить, чтобы испанский дворянин, представляющий в этих краях его католическое величество, способен совершить подобный поступок.
Дон Руис поднялся на ноги, и его узкое лицо стало еще желтее обычного.
Но он постарался сохранить обычное спокойствие, надеясь таким образом отмахнуться от предъявленного обвинения.
- Все это уже в прошлом, ваше преосвященство. Если ошибка и была совершена, то теперь она исправлена, и притом с большой щедростью, что может засвидетельствовать этот корсарский капитан. Я явился сюда, чтобы сопровождать ваше преосвященство на берег, где вас ожидает восторженный прием, который вам окажут жители Гаваны.
Но его заискивающая улыбка не возымела действия. Высокомерное лицо примаса оставалось печальным и хмурым.
- Ага! Значит, вы допустили ошибку? Но вы никак не объяснили ее.
Обладая вспыльчивым и властным характером, чему способствовала долгая привычка командовать, генерал-губернатор едва не забыл о том, что он находится в присутствии человека, являющегося фактически папой Нового Света, человека, чье могущество уступало разве только королевскому, перед которым, при определенных обстоятельствах, должен был склоняться и сам король. Хотя он вовремя вспомнил, все же в его ответе послышались резкие нотки.
- Объяснения могут показаться вашему преосвященству скучными и даже непонятными, так как они связаны с моими обязанностями представителя закона.
Хотя мне известна высокая просвещенность вашего преосвященства, все же, мне думается, она едва ли охватывает все тонкости юриспруденции.
Горькая улыбка озарила красивое лицо кардинала.
- Боюсь, что вы весьма посредственно информированы, дои Руис. Вы, может быть, не слыхали, что мне приходилось занимать почетную должность великого инквизитора Кастилии и что я - доктор не только канонического, но и гражданского права. Следовательно, вы можете не опасаться, что ваше изложение событий покажется мне непонятным. Что же касается угрозы соскучиться, то многие мои обязанности были весьма скучными, сын мой, но эта не являлось предлогом, чтобы от них уклоняться.
Видя холодную и непреклонную настойчивость прелата, генерал-губернатор понял, что ему придется подчиниться. Подавив беспокойство, он тут же нашел козла отпущения, который никогда не станет ему перечить.
- Говоря вкратце, ваше преосвященство, подобные сделки дозволялись алькальдом без моего ведома. - Громкий вздох стоявшего за ним дона Иеронимо не остановил его превосходительство. - Когда я узнал о них, то был вынужден прекратить их, так как я должен поддерживать закон, запрещающий всем иностранцам торговлю во владениях его католического величества.
- С этим нельзя не согласиться. Но насколько я понял, этот английский моряк уже заплатил за товар.
- Заплатил, продав своих рабов, ваше преосвященство.
- Неважно, что он продал. Были ли его рабы ему возвращены, когда вы запретили сделку?
- Закон, который он нарушил, продавая рабов, предусматривал их конфискацию.
- Да, в обычных обстоятельствах. Но мне сообщили, что продать рабов его уговорил ваш алькальд.
- Точно так же, - вмешался Блад, - как он уговаривал меня сегодня утром продать моих рабов. - И взмахом руки он указал на кардинала-архиепископа и его свиту. - Вашего алькальда явно не научил горький опыт. Возможно, потому что вы сами этого не очень жаждали.
Дон Руне демонстративно повернулся спиной к Бладу, игнорируя его слова.
- Ваше преосвященство не может считать меня ответственным за проступок моего подчиненного. - И, позволив себе улыбнуться, он прибегнул к софизму, который уже использовал в разговоре с капитаном Уокером.
- Если человек совершает убийство, его нельзя оправдать тем, что он сделал это по чьему-то распоряжению.
- Весьма тонкое замечание. Я должен обдумать это, дон Руис. Мы еще вернемся к этому разговору.
Закусив губу, дои Руис низко поклонился.
- Я всегда к услугам вашего преосвященства, - сказал он. - А пока что моя барка готова доставить вас на берег.
Кардинал поднялся и набросил на плечи мантию. Застывшие, точно статуи, доминиканцы в капюшонах сразу же засуетились. Его преосвященство повернулся к ним.
- Пойдемте, дети мои, и не забудьте вознести благодарственную молитву за наше избавление.
И он шагнул вперед, но был сразу же остановлен капитаном Владом.
- Одну минутку, ваше преосвященство. Еще не все.
Кардинал вскинул голову и нахмурил брови.
- Как? Что значит не все?
Ответ Блада был адресован скорее помрачневшему генерал-губернатору, нежели прелату.
- Поскольку мы покончили с возмещением убытков, теперь можно перейти к вопросу о компенсации.
- О компенсации? - воскликнул примас, утратив свое непоколебимое спокойствие. - Вы нарушаете слово, сеньор.
- Этого про меня еще никто не мог сказать. Я не только не нарушаю своего обещания, а, напротив, скрупулезно придерживаюсь его. Ведь я же сказал алькальду, что как только убытки будут возмещены, мы обсудим вопрос о высадке вашего преосвященства на берег. Теперь мы можем обсудить его, вот и все.
Дон Руис злобно усмехнулся, обнажив в улыбке белые зубы.
- Ловко. Вы делаете честь своему ремеслу разбойника.
- Я не мог, не будучи непочтительным к его преосвященству, назначить за него выкуп меньший, чем в сто тысяч дукатов.
У дона Руиса захватило дух. Его физиономия приобрела синеватый оттенок, а челюсть внезапно отвисла.
- Сто тысяч дукатов?!
- Это сегодня. Завтра я не буду таким скромным.
Взбешенный генерал-губернатор повернулся к кардиналу.
- Ваше преосвященство слышали, что теперь требует этот грабитель?
Но на кардинала вновь снизошло его небесное спокойствие.
- Терпение, сын мой. Терпение! Лучше остерегаться этого сына греха, который явно не торопится освободить меня из плена ради трудов праведных, ожидающих меня в Гаване.
Дону Руису стоило немалых усилий подавить охватившие его ярость и жажду мести. Дрожа от сдерживаемого гнева, он все же взял себя в руки и в сравнительно вежливых выражениях пообещал, что деньги будут доставлены в кратчайший срок, если это необходимо для скорейшего освобождения его высокопреосвященства.

Глава 5

Но, возвращаясь на берег в барке вместе с алькальдом, генерал-губернатор дал ему понять, что его подгоняет не столько стремление как можно скорее освободить кардинала-архиепископа, сколько желание уничтожить этого дерзкого пирата, который одержал над ним верх в том, в чем он считал себя непобедимым.
- Когда этот болван получит деньги, нападение застигнет его врасплох.
Но алькальд мрачно покачал головой.
- За это придется слишком дорого заплатить. Сто тысяч, Боже мой!

Предыдущая страница 10 Следующая страница


11 Рафаель Сабатини

- Тут уж ничего не поделаешь. - Своим поведением дон Руис давал понять, что он не считает эту цену слишком дорогой за уничтожение человека, подвергшего такому унижению его - генерал-губернатора Гаваны, почти полновластного повелителя Кубы, выглядевшего теперь школьником, ожидающим розог. - К тому же это не так разорительно. Адмирал эскадры маркиз Риконете с удовольствием заплатит пятьдесят тысяч за голову капитана Блада, а остальные деньги я возьму из королевской казны.
- А что, если и те и другие деньги затонут вместе с этим негодяем?
- Это зависит от того, где мы его потопим. Там, где он бросил якорь, глубина не больше четырех саженей. Главное - поскорее увезти архиепископа с корабля, чтобы покончить с неприкосновенностью этого проклятого пса.
- А вы уверены, что вы с ней покончите? Хитрый дьявол наверняка потребует гарантии безопасности.
Тонкие губы дона Руиса изогнулись в злобной усмешке.
- Он получит все гарантии, какие захочет. Но обещания, данные под угрозой, еще никогда никого не связывали.
- Его преосвященство вряд ли с вами согласится.
- Его преосвященство?
- А по-вашему этот проклятый пират не потребует от него такого же обещания? Вы же видели, что из себя представляет этот кардинал твердолобый фанатик, раб буквы закона. Когда священники становятся судьями, из этого не выходит ничего хорошего. Они просто не пригодны для этого занятия, так как совершенно лишены широты кругозора. Так что, если прелат дал клятву, то он ее непременно выполнит, невзирая на то, каким способом ее из него вытянули.
На момент страх закрался в душу генерал-губернатора. Но его изобретательный ум сразу же нашел выход, и он снова заулыбался.
- Благодарю вас за предупреждение, дон Иеронимо. Но пока что обещанием не связаны ни я, ни мои подчиненные, которым я сейчас отдам распоряжения.
Вернувшись к себе во дворец, дон Руис прежде чем заняться вопросом выкупа за кардинала вызвал одного из своих офицеров.
- Кардинал-архиепископ Новой Испании высадится сегодня вечером в Гаване, - объявил он. - Чтобы оказать ему соответствующие почести и оповестить город об этом счастливом событии, я приказываю дать салют из пушки на молу. Вы захватите канонира и отправитесь туда вместе с ним. Как только его преосвященство ступит на берег, скомандуете огонь.
Отпустив этого офицера, губернатор тотчас вызвал другого.
- Немедленно садитесь на лошадь, скачите в Моро, Пунталь и Эль Фуэрте и прикажите от моего имени комендантам каждого форта навести орудия на красный корабль, стоящий на якоре под английским флагом. После этого пускай они дожидаются сигнала, которым послужит выстрел пушки на молу, когда кардинал-архиепископ Новой Испании сойдет на берег. Как только они услышат выстрел, но не раньше, они должны открыть огонь по пиратскому судну и потопить его. И смотрите, чтобы не было никаких промахов.
Выслушав заверения офицера в том, что он все понял, дон Руис отправил его выполнять приказания, а сам занялся извлечением из королевской казны золота, которое должно было освободить кардинала из заключения.
Он проделал эту операцию так быстро, что к первой полувахте уже снова причалил к борту «Арабеллы» и выгрузил со своей барки четыре тяжелых сундука.
На корме дон Руис и сопровождающий его алькальд увидели поджидавшего их кардинала-архиепископа в мантии и красной шапочке. Стоявший перед ним с непокрытой головой фрей Доминго держал его крест, остальные доминиканцы в капюшонах выстроились сзади. Было ясно, что его преосвященство уже готов к высадке на берег. Присутствие кардинала на палубе со всей свитой окончательно убедило дона Руиса, что уплата выкупа положит конец святотатственному заключению его преосвященства и что больше не возникнет никаких препятствий к его отъезду с этого отвратительного корабля, после чего «Арабелла» перестанет быть неприкосновенной и пушки гаванских фортов быстро расправятся с ней.
Торжествуя при этой мысли, дон Руис, обращаясь к Бладу, не смог удержаться от тона, приличествующего разговору королевского представителя с пиратом.
- Вот твое золото, проклятый грабитель, - плата за святотатство, за которое тебе придется вечно гореть в аду. Бери его и убирайся отсюда.
Но капитана Блада, казалось, ничуть не тронула эта речь. Склонившись над сундуками, он отпер их и, окинув оценивающим взглядом сверкающее содержимое, подозвал своего штурмана:
- Возьми золото, Джерри, и уложи его. - И добавил довольно оскорбительное замечание:
- Надеюсь, что счет правильный.
Вслед за этим капитан повернулся к стоящей на корме фигуре, облаченной в пурпур.
- Монсеньор кардинал, выкуп получен, и барка генерал-губернатора ожидает, чтобы доставить вас на берег, но вы должны дать мне слово, что мне будет позволено удалиться без каких-либо препятствий и дальнейшего преследования.
Губы генерал-губернатора под маленькими черными усиками снова изогнулись в усмешке. Его ответ был рассчитан на то, чтобы отвести подозрение и в то же время дать выход душившему его гневу.
- Можешь беспрепятственно убираться, куда тебе угодно, мошенник. Но если мы когда-нибудь снова встретимся на море…
- В таком случае, - закончил за него фразу капитан Блад, - очень возможно, что я доставлю себе удовольствие, повесить вас на нок-рее как клятвопреступника и вора.
Приблизившись к ним кардинал укоризненно покачал головой:
- Ваша угроза звучит неподобающе, капитан Блад, так как, я надеюсь, эти слова несправедливы.
Дон Руис задохнулся от бешенства, вызванного больше замечанием кардинала, нежели оскорбительными выражениями Блада.
- Так вы, ваше преосвященство, надеетесь! - воскликнул от.
- Подождите! - Величественным жестом архиепископ остановил свою свиту, которая застыла на месте, являя собой воплощение непоколебимого могущества церкви.
- Я сказал, надеюсь, что обвинение несправедливо, и некоторое сомнение, звучащее в моей фразе, оскорбило вас. Но я рассчитываю, что дон Руис, вскоре извиниться перед вами за это сомнение. Однако во время своего первого визита на корабль вы кое-чем озадачили меня, и я хотел бы попросить вас дать мне объяснение.
- На берегу, ваше преосвященство, вы найдете меня готовым ответить на все ваши вопросы. - И дои Руис шагнул к трапу, у которого его ожидал кардинал.
Капитан Блад со шляпой в руке занял позицию с другой стороны, как требовал этикет при проводах важного гостя.
Но примас не двинулся с места.
- Дон Руис, перед тем, как высадиться на остров, которым вы управляете, мне бы хотелось получить ответ только на один вопрос. - Его тон был таким суровым и властным, что дон Руис, перед которым трепетало все население Гаваны, застыл на месте в испуганном ожидании.
Кардинал обернулся к дону Иеронимо и задал ему пресловутый вопрос:
- Сеньор алькальд, хорошенько подумайте перед тем, как ответить мне, потому что ваша служба, а может быть, и кое-что побольше зависит от точности вашего ответа. Что вы сделали с товаром - собственностью этого английского моряка, который генерал-губернатор приказал вам конфисковать?
Смущенный взгляд дона Иеронимо устремлялся то туда, то сюда, но только не на кардинала. Все же он не осмелился солгать.
- Он снова был продан, ваше превосходительство.
- А полученное за него золото? Что с ним стало?
- Я отправил золото его превосходительству генерал-губернатору. Сумма составляла двадцать тысяч дукатов.
В наступившей затем паузе дои Руис выдержал испытывающий взгляд суровых и печальных глаз с высоко поднятой головой и презрительной, вызывающей усмешкой на губах.
Но следующий вопрос примаса стер с его физиономии остатки высокомерия.
- Следовательно, генерал-губернатор Гаваны является также королевским казначеем?
- Нет, ваше преосвященство, - был вынужден ответить дон Руис.
- Тогда, сеньор, вы отправили в казну золото, полученное за товар, который вы конфисковали от имени его величества короля?
Губернатор не решился солгать, так как его слова можно было легко проверить. Тем не менее в его тоне чувствовалось недовольство этим допросом.
- Еще нет, ваше преосвященство…
- Еще нет? - прервал его кардинал, и в его мягком голосе послышались угрожающие нотки. - Еще нет, тогда как с тех пор прошел целый месяц. Мне все ясно, сеньор. К несчастью, сомнения в вашей честности, вызванные той софистикой, с которой вы сегодня утром так ловко толковали закон, полностью подтвердились.
- Ваше преосвященство! - в бешенстве завопил дон Руис, смертельно побледнев и шагнув вперед. Подобные слова в любом случае пробудили бы его гнев. А быть публично оскорбленным этим священником и выставленным на посмешище проклятым пиратом не смог бы вынести ни один кастильский дворянин.
Губернатор пытался подыскать слова, способные подобающим образом выразить его состояние, когда примас, словно угадав его мысли, разразился речью, сразу обратившей гнев дона Руиса в страх.
- Молчи, несчастный! Неужели ты осмелишься возвысить на нас голос.
Твои поступки, безусловно, сильно обогатили тебя, но куда сильнее обесчестили. И более того, стремясь запугать ограбленного тобой английского моряка, ты угрожал ему преследованием святейшей инквизиции и сожжением на костре. Даже новые христиане больше, чем кто-либо другой, знают, что человек, апеллирующий к инквизиции подобным образом, сам рискует попасть в ее руки.
Страшная угроза бывшего великого инквизитора Кастилии и прозвучавший в его словах намек на старохристианское презрение к его новохристианской крови окончательно доконали генерал-губернатора. Он уже представлял себя обесчещенным, разоренным, лишенным всех званий и посланным в Испанию, чтобы затем подвергнуться аутодафе.
- Монсеньор, - захныкал он, с мольбой протянув руки к кардиналу. - Я же не предвидел…
- В это я охотно верю. Oculos habent non viclebunt note 114. Никто не может предвидеть опасность. - К кардиналу уже вернулось его обычное спокойствие.
Несколько секунд он хранил молчание, потом вздохнул, шагнул вперед, взял за руку окончательно уничтоженного графа Маркоса и повел его на полубак чтобы их не могли услышать.
- Верьте мне, - ласково заговорил он, - мое сердце болит за вас, сын мой. Errare humanum est note 115. Мы все грешны. Поэтому я стараюсь быть милосердным, так как сам нуждаюсь в милосердии. Я попытался помочь вам, чем могу. Если я высажусь на Кубу, где вы - генерал-губернатор, то мне придется выполнить свой долг инквизитора, а из этого для вас не выйдет ничего хорошего. Чтобы избежать этого, я не высажусь на берег до тех пор, покуда вы здесь управляете. Но это самое большое, что я могу для вас сделать.
Возможно, поступая так, я сам становлюсь софистом. Но я думаю не только о вас, но и о чести Кастилии, которая пострадает от вашего позора. В то же время вы понимаете, я не могу допустить, чтобы кто-нибудь так пренебрегал доверием короля и чтобы это пренебрежение сошло полностью безнаказанным.
Архиепископ сделал паузу, покуда дон Руис стоял, опустив голову от стыда и ожидая роковой фразы, которая неминуемо должна была последовать.
- Вы сегодня же сложите с себя обязанности губернатора под любым предлогом, который вы сочтете подходящим, и вернетесь в Испанию с первым же кораблем. Тогда, если вы снова не возвратитесь в Новый Свет и не поступите на государственную службу в Испании, я сохраню в тайне ваш поступок.
Большего я сделать не в силах, и да простит меня Бог, если я сделал слишком много.
Несмотря на всю суровость этих слов, дон Руис выслушал их почти с облегчением, так как он не ожидал столь дешево отделаться.
- Пусть будет так, ваше преосвященство, - пробормотал он, подняв голову и встретив сочувственный взгляд кардинала. - Но если ваше преосвященство не высадится на берег…
- Не беспокойтесь обо мне. Я уже говорил с капитаном Бладом о такой возможности, и теперь, когда я принял решение, он доставит меня в Сан-Доминго. Когда моя миссия там будет выполнена, я вернусь сюда, а к тому времени вы уже покинете Гавану.
Таким образом, дон Руис был даже лишен возможности отомстить этому проклятому морскому разбойнику, навсегда погубившему его карьеру. И все же он предпринял последнюю отчаянную попытку отвратить хотя бы это несчастье.
- Неужели вы доверитесь этим пиратам, которые уже?.. - В этом мире, сын мой, - прервал его кардинал, - увы, можно доверять только небесам. А этот корсар, несмотря на все его пороки, сын истинной церкви, и он доказал, что на его слово можно полагаться. Конечно, в этом есть риск, но постарайтесь доказать своим будущим поведением, что я иду на него не без оснований. Теперь отправляйтесь с Богом, дон Руис. Больше мне незачем вас задерживать.
Генерал-губернатор опустился на колени, чтобы поцеловать руку кардинала и попросить его благословения. Примас Новой Испании протянул правую руку над его склоненной головой и осенил его крестом.
- Benedictus sis. Pax Domini sit sempre tecum note 116. Может быть, свет небесный укажет вам лучшую дорогу в будущем. Идите, и да хранит вас Бог.
Однако, несмотря на смиренную позу генерал-губернатора, было весьма сомнительно, что он уезжал полный раскаяния. Спотыкаясь, как слепой, отрывисто кивнув алькальду и приглашая следовать за собой, не обменявшись ни с кем ни единым словом или взглядом, он спустился в ожидавшую его барку.
Покуда дон Руис и алькальд, взбешенные донельзя, изощрялись в сквернословии, проклиная этого идиота архиепископа, сующего нос в чужие дела, «Арабелла» подняла якорь. Проплыв под всеми парусами мимо мощных фортов, она вышла из гаванской бухты, не опасаясь нападения благодаря расхаживающей по корме величавой фигуре, облаченной в пурпур.
Когда две недели спустя огромный галеон «Санта-Вероника» вошел в бухту Гаваны, украшенный флагами и салютуя из всех орудий, там уже не было генерал-губернатора, чтобы встретить прибывшего примаса Новой Испании. Этого низенького толстого и вспыльчивого прелата окончательно вывело из себя то, что к его визиту не было сделано соответствующих приготовлений, а поднявшийся на борт корабля ошеломленный алькальд едва не обвинил его в самозванстве.
В эти же дни на борту «Арабеллы» Ибервиль, освобожденный от своего алого одеяния, которое, подобно монашеским сутанам, было поспешно приобретено в Сен-Круа, хвастливо повторял, какого великолепного священника потерял мир, когда он вздумал стать корсаром. Капитан Блад утверждал, что мир в этот момент потерял и не менее великого комедианта. И в этом вопросе боцман Снелл, которого природа так удачно наградила тонзурой для исполнения роли фрея Доминго, будучи еретиком, полностью соглашался с капитаном Бладом.

БЕЖАВШАЯ ИДАЛЬГА

Глава 1

Весть была принесена на Тортугу метисом, служившим матросом на французском бриге note 117 во время экспедиции, в которой несчастный Джеймс Шерартон распростился с жизнью. Эта скверная история лишь косвенно связана с нашим рассказом, поэтому мы сообщим о ней только вкратце. Шерартон и группа английских ловцов жемчуга занимались своим делом на одном из рифов Эспада около бухты Маракайбо note 118. Они уже собрали обильный урожай, когда на них напал испанский фрегат, команда которого, не довольствуясь захватом их шлюпа note 119 и жемчуга, безжалостно предала их мечу. Эти двенадцать честных славных людей не нарушили никаких законов, кроме одного, выдуманного испанцами, согласно которому ни одна другая нация не имеет права пользоваться водами Нового Света.
Капитан Блад сидел в кайонской таверне «У французского короля», когда метис со всеми жуткими подробностями рассказывал историю этого злодеяния.
- Испанцы заплатят за это, - сказал Блад и добавил, так как его чувство справедливости носило поэтический характер, - и заплатят жемчугом.
Кроме этой фразы Блад ничем не намекнул на намерение, внезапно созревшее в его мозгу. Однако осенившее его вдохновение имело свои причины.
Упоминание о ловцах жемчуга оказалось достаточным, чтобы напомнить ему о Рио-де-ла-Ача note 120, наиболее продуктивном месте добычи жемчуга во всем Карибском море, сокровища которого изрядно обогатили казну короля Филиппа.
Конечно, мысль об этом рейде не в первый раз приходила ему в голову, но трудности и опасности, с которыми было сопряжено подобное предприятие, до сих пор вынуждали капитана Блада откладывать его в заниматься более легкими задачами. Однако никогда еще эти опасности и трудности не были так серьезны, как теперь, когда эта задача казалась ниспосланной ему праведным гневом Немезиды note 121. Блад не закрывал на это глаза. Он знал, как бдителен испанский адмирал маркиз Риконете, курсирующий со своей мощной эскадрой вдоль берегов Мэйна. Капитан Блад так ловко провел его во время приключения в Сан-Доминго, что адмирал не осмеливался показаться в Испании до тех пор, пока не смоет свой позор. О его жажде мести можно было судить по объявлению, в котором маркиз извещал, что заплатит огромную сумму в пятьдесят тысяч за капитана Блада, живого или мертвого, или за сведения, которые помогут захватить его.
Таким образом, для успеха рейда на Рио-де-ла-Ача, его необходимо было провести молниеносно и бесшумно. Корсары должны были исчезнуть со своей добычей прежде, чем адмирал заподозрит об их присутствии на берегу.
Полностью отдавая себе отчет, капитан Блад решил лично произвести разведку местности и ознакомиться с каждой деталью перед тем, как приступить к рейду.
Сменив свой красивый плюмаж на шляпе на более старый и полинявший, сбросив серебряные галуны и брабантские кружева, капитан облачился в простой коричневый костюм и шерстяные чулки. Сняв парик, он заменил его платком из черного шелка, плотно облегавший его стриженую голову.
В этом обличье Блад покинул Тортугу и свою флотилию, состоящую в то время из четырех кораблей и около тысячи корсаров, отплыл в сторону Кюрасао note 122 на торговом судне и там пересел на голландский корабль «Левен», делающий постоянные рейсы между этим островом и Картахеной. Сказавшись торговцем крокодиловыми кожами, он представился как Тормильо, наполовину голландец, наполовину испанец.
В понедельник Блад высадился а Рио-де-ла-Ача. «Левен» должен был вернуться из Картахены в следующую пятницу, и, даже если никакие другие дела не приведут его в Рио-де-ла-Ача, он все равно зайдет туда, чтобы подобрать сеньора Тормильо, который вернется на этом судне на Кюрасао. Бладу удалось установить, главным образом обильно поглощая пунш, самые дружеские отношения с голландским шкипером, что обеспечивало добросовестное выполнение этих условий.
Высадившись на берег с голландской шлюпки, Блад снял комнату в гостинице «Эскудо де Леон», находящейся в верхней части города, и сообщил, что прибыл в Рио-де-ла-Ача для закупки крокодиловых кож. Вскоре торговцы начали стекаться к нему толпой. Блад завоевал их уважение количеством кож, которые он намеревался приобрести, и тайное презрение весьма щедрой ценой, которую он соглашался за них уплатить. Под предлогом торговых операций Блад свободно расхаживал по всему городу и в интервалах между сделками не забывал наблюдать и собирать нужную информацию.
Блад использовал свое время весьма эффективно, и в четверг вечером цель его поездки была уже полностью достигнута. Он ознакомился с дислокацией и вооружением форта, охранявшего город и гавань, с состоянием боевой готовности, с размещением и охраной королевской казны, где держали собранный жемчуг; ему даже удалось понаблюдать за самим процессом ловли, во время которой лодки находились под защитой десятипушечного корабля береговой охраны. Блад выяснил, что маркиз Риконете, чьи быстроходные разведывательные суда постоянно сновали мимо, устроил себе штаб-квартиру в Картахене, в ста пятидесяти милях к юго-западу. Все эти сведения помогли Бладу окончательно выработать план, согласно которому испанские разведывательные суда должны быть удалены, что делало город доступным для внезапного нападения и быстрого отплытия корсаров, прежде чем адмиральская эскадра сможет им помешать. В четверг вечером, весьма довольный собой, Блад вернулся в «Эскудо де Леон», чтобы провести там последнюю ночь. На следующее утро за ним должен был прийти голландец и забрать его отсюда. Но внезапное событие изменило и его планы, и судьбы людей, о существовании которых он в тот момент даже не подозревал.
Хозяин гостиницы встретил его сообщением, что испанский дворянин дон Франсиско де Вильямарга только что спрашивал о нем и должен вернуться через час. При упоминании этого имени Блад внезапно задержал дыхание.
- Дон Франсиско де Вильямарга? - медленно переспросил он, давая себе время подумать. Неужели в Новом Свете два испанца могли носить это звучное имя? - Кажется, дон Франсиско де Вильямарга был вице-губернатором Маракайбо?
- Он самый, сеньор, - подтвердил хозяин. - Дон Франсиско был там губернатором или, по меньшей мере, алькальдом до прошлого года.
- И он спрашивал мена?
- Вас, сеньор Тормильо. Он говорил, что вернулся из поездки в глубь страны с грузом крокодиловых кож, которые хочет продать вам.
- О! - Это был почти что вздох облегчения. Но капитан все еще был настороже. - Продать? Разве дон Франсиско де Вильямарга - торговец?
Низенький толстый хозяин гостиницы развел руками.
- Ну и что, сеньор? Ведь это Новый Свет. Здесь такие вещи могут случиться и с идальго, если ему не повезло. А бедного дона Франсиско постигла беда, хотя он в этом был совсем не виноват. Провинция, которой он управлял, подверглась нападению капитана Блада, этого проклятого пирата, и дон Франсиско впал в немилость. Губернатор, который не сумел защитить доверенную ему область, не может рассчитывать на снисхождение.
- Понятно. - Капитан Блад снял свою широкополую шляпу и вытер со лба пот.
Бладу следовало благодарить судьбу за свое отсутствие во время визита дона Франсиско. Но опасность отнюдь не миновала. Вряд ли в Новой Испании был человек, с кем капитану Бладу хотелось бы встретиться меньше, чем с бывшим вице-губернатором Маракайбо, гордым испанским дворянином, который ныне был вынужден по причинам, указанным хозяином гостиницы, марать руки торговлей.
Предстоящая встреча должна была весьма обрадовать дона Франсиско, чего никак нельзя было сказать о капитане Бладе. Даже во время своего могущества дон Франсиско не пощадил бы его - сейчас же перспектива получить пятьдесят тысяч только подхлестнула бы мстительность этого чиновника, переживавшего тяжелые дни.
Содрогаясь при мысли о прошедшей так близко страшной опасности и благодаря небо за своевременное предупреждение, капитан Блад понимал, что ему остается только один выход. Теперь уже невозможно дожидаться голландца до утра - он должен вырваться из Рио-де-ла-Ача сейчас же, на любом судне или хотя бы один в шлюпке. Но не следует обнаруживать свой испуг или поспешность.
Блад нахмурил брови.
- Какая жалость, что я отсутствовал, когда приходил дон Франсиско!
Нельзя допустить, чтобы он разыскивал меня снова. Я сам пойду к нему, если вы скажете мне, где он живет.
- О, разумеется. Вы найдете его дом на Калье-Сан-Блас, первый поворот направо. Там кто-нибудь покажет вам, где живет дон Франсиско.
Капитан не стал ждать ни минуты.
- Я сейчас же отправлюсь туда, - заявил он и зашагал прочь.
Но, очевидно, Блад забыл или не правильно понял указание хозяина, так как вместо того, чтобы свернуть направо, он свернул налево и быстро пошел вниз по улице, ведущей к гавани и почти пустынной во время ужина.
Он проходил мимо аллеи в пятидесяти ярдах от мола, когда из ее глубины раздался шум борьбы, лязг стали, женский крик и мужская брань.
Учитывая создавшуюся ситуацию, Блад решил, что так как этот скандал его не касается, то ему следует думать только о скорейшем побеге из Рио-де-ла-Ача. Однако неожиданное восклицание остановило его.
- Perro ingles note 123
Блад понял, что в этой темной аллее находится его соотечественник, которого, по всей вероятности, убивают. На чужбине для любого человека, не утратившего окончательно способность чувствовать, соотечественник является братом. Он бросился в темноту, нащупывая на груди пистолет.
Однако пока он бежал, ему пришло в голову, что здесь и без него достаточно шума и увеличивать его никак не в его интересах. Поэтому Блад спрятал пистолет в карман и выхватил рапиру. Тусклый свет позволил ему разглядеть группу, к которой он приближался.
Трое мужчин накинулись на четвертого, стоявшего спиной к двери и отчаянно защищавшегося, прикрывшись левой рукой наподобие щита. То, что он мог выдержать натиск явно превосходивших сил, служило доказательством его необычайной крепости.
На некотором расстоянии от дерущегося квартета виднелась тонкая фигура женщины в мантии и капюшоне из черного шелка, беспомощно опиравшейся на стену.
Вмешательство Блада было быстрым, бесшумным и действенным. Он возвестил о своем появлении, проткнув шпагой спину ближайшего из трех нападающих.
- Это уравняет силы, - объяснил он и, вовремя вытащив клинок, перенес свое внимание на сеньора, который повернулся к нему, изрыгая богохульства и демонстрируя блестящее владение бранным лексиконом, - а в этом искусстве соперничать с кастильцами могли только каталонцы.
Пригнувшись, Блад ловко парировал удар и в следующий момент пронзил своей шпагой правую руку сквернослова.
Вышедший из строя испанец отскочил назад, схватившись за окровавленную руку и, продолжая изрыгать проклятия, в то время как третий испанец, оценив изменившееся соотношение сил, превратившееся из трех против одного в одного против двух, причем в единственном числе остался он сам, предпочел ретироваться. В следующую секунду он вместе со своим раненым товарищем бежал с поля боя, оставив третьего там, где он свалился.
Спасенный Бладом человек едва не упал в обморок.
- Проклятые убийцы! - задыхаясь воскликнул он. - Еще минута - и мне бы пришел конец.
Женщина быстро подбежала к нему.
- Vamos note 124, Хорхито! Vamos!, - закричала она и внезапно перешла с испанского на довольно беглый английский язык. - Скорее, любовь моя! Бежим к лодке!
Упоминание о лодке дало Бладу понять, что его поступок, возможно, не останется без награды. Очевидно, помогая незнакомцу, он помог и себе, так как лодка была именно тем, в чем он нуждался в настоящий момент больше всего.
Ощупав руками неизвестного англичанина, Блад почувствовал мокрое на его левом плече. Перекинув руку раненого через свою шею, он обхватил его за талию и приказал девушке следовать за ним.
Как бы сильно не испугало ее ранение возлюбленного, она немедленно повиновалась, что послужило доказательством ее смелости и практического склада ума. Из открытых окон и дверных проемов высовывались испуганные лица, вглядывающиеся во тьму и пытавшиеся выяснить причину шума. Эти свидетели, несмотря на их робость и молчаливость, все же лишний раз подчеркивали необходимость спешить.
- Пойдемте, - сказала женщина. - Сюда, за мной.
Поддерживая беспомощного раненого, Блад зашагал в указанном направлении и вскоре, выйдя из аллеи, добрался до мола. Не обращая внимания на изумленные взгляды случайных прохожих, женщина направилась к ожидавшему их баркасу. note 125 Навстречу им поднялись двое обнаженных по пояс индейцев или метисов.
Один из них соскочил на берег, пытаясь разглядеть человека, опиравшегося на плечо Блада.
- Quel talel padron? note 126 - хриплым голосом спросил он.
- Его ранили. Помогите ему сесть в лодку. О, пожалуйста, поскорее!
Стоя на набережной, женщина бросала через плечо тревожные взгляды, покуда Блад с индейцами усаживали раненого в баркас. Затем Блад, стоя в лодке, протянул женщине руку.
- Прошу вас, мадам, - повелительным тоном потребовал он, и, чтобы не тратить время на пререкания, добавил:
- Я еду с вами.
- Но это невозможно! Мы отплываем сразу же, и лодка не вернется. Мы не можем задерживаться, сеньор.
- Я тоже не могу. Поэтому все в порядке. Прошу вас в лодку, мадам! И без лишних слов он почти втащил ее в баркас, приказав индейцам отчаливать.

Глава 2

Если женщина и не разобралась в сути дела, то она никак этого ничем не выказывала.
Очевидно, в данный момент она была озабочена только состоянием своего англичанина и необходимостью как можно скорее убраться прочь, прежде чем нападавшие вернутся, чтобы прикончить его. Ей не хотелось терять драгоценное время, споря с неожиданным спасителем, а может быть, она и вовсе не думала о нем.
Когда баркас отплыл от мола, женщина склонилась над своим возлюбленным, потерявшим сознание. Опустившись рядом с ним на колени, Блад вернулся к своим обязанностям хирурга - его ловкие пальцы ощупывали рану на плече.
- Успокойтесь, - сказал он девушке. - Рана не опасная. Просто он ослабел от потери крови. Скоро с ним будет все в порядке.
- Grasias a Dios note 127! - прошептала она и, бросив взгляд в сторону мола, поторопила гребцов.

Предыдущая страница 11 Следующая страница


Удачи капитана Блада 12

Разрезая темные волны, лодка двигалась по направлению к видневшемуся в полумиле корабельному огню. Внезапно англичанин зашевелился и огляделся вокруг.
- Какого черта… - начал он, пытаясь подняться.
Но рука Блада остановила его.
- Не волнуйтесь, - сказал он. - Нет никаких причин для тревоги. Мы взяли вас на борт.
- Взяли меня на борт? А вы кто такой, черт возьми?
- Хорхито! - воскликнула девушка. - Это сеньор, который спас тебе жизнь.
- А, ты здесь, Исабелита? - Следующий его вопрос показал, что он наконец разобрался в ситуации.
- Они гонятся за вами?
Когда девушка успокоила его и указала на корабельный огонь, к которому они приближались, англичанин тихо рассмеялся и внезапно обрушился на индейцев.
- Быстрее, вы, ленивые собаки!
Гребцы работали изо всех сил. Незнакомец снова рассмеялся тихим презрительным смехом.
- Так, так. Мы выбрались из западни, сравнительно дешево отделавшись.
А впрочем, может быть, и не так уж дешево. Я просто истекаю кровью.
- Это ничего, - заверил его Блад. - Конечно, вы порядком потеряли крови, но на корабле мы остановим кровотечение.
- Вы говорите, как будто вы хирург.
- Я и есть хирург.
- Ну да? Вот это удача, а, Исабелита? Сначала фехтовальщик спасает мне жизнь, а потом он превращается в доктора и лечит меня! Очевидно, сегодня меня охраняет само Провидение!
Девушка улыбнулась и снова склонилась над ним.
Скоро по обрывкам их разговора Блад смог разобраться в их взаимоотношениях. Англичанин по имени Джордж Ферфакс и юная идальга из знатного семейства Сотомайор представляли собой бежавшую пару. Напавшими на них были брат девушки и его двое друзей, пытавшиеся воспрепятствовать побегу. Ее брат выбрался из стычки целым и невредимым, и, опасаясь его преследования, девушка все время оглядывалась на мол. Но к тому времени, когда там наконец замелькали огоньки, баркас уже ударился о борт двухмачтового брига, с палубы которого их окликнул грубый голос по-английски.
У трапа их встретил крупный мужчина с лицом, казавшимся багровым при свете фонаря на грот-мачте, и засыпал их тревожными вопросами.
Ферфакс, опираясь о переборку, наконец смог вмешаться и отдать распоряжения.
- Отплывай сразу же, Тим, не трать время на то, чтобы поднимать лодку на борт, а возьми ее на буксир. И не поднимай якорь, а просто перережь якорный канат. Поднимай паруса, и поплыли. Слава Богу, ветер попутный. Если мы будем медлить, то скоро у нас на борту очутятся алькальд и все альгвасилы Ла-Ача. Поэтому поторапливайся.
Тим громогласно выкрикнул приказ, и матросы принялись за дело. В это время девушка взяла за руку своего возлюбленного.
- Ты забыл об этом сеньоре, Джордж. Ведь он не знает, куда мы едем.
Ферфакс, опиравшийся на плечо Блада, повернулся к нему и нахмурился.
- Видите ли, я не могу задерживаться, - сказал он.
- Рад это слышать, - последовал быстрый ответ. - А куда вы плывете, меня мало интересует, лишь бы это место находилось подальше от Рио-де-ла-Ача.
Худое округлое лицо англичанина просветлело.
- Значит, вы тоже удираете? - усмехнулся он. - Будь проклята моя кровь! Вы на редкость сговорчивы. Ну, тогда все в порядке. Поживее, Тим!
Неужели твои увальни не могут двигаться быстрее?
Капитан засвистел в дудку, и множество босых ног быстро затопали по палубе. Тим подгонял их криками и руганью, потом, подойдя к борту, отдал приказание индейцам, все еще сидевшим в лодке.
- Спуститесь вниз, сэр, - обратился он к своему хозяину. - Я приду к вам, как только мы ляжем на нужный курс.
Блад помог Ферфаксу спуститься в каюту - довольно просторное, примитивно меблированное помещение, освещенное фонарем, который покачивался над столом. Девушка последовала за ними.
Из каюты слева вышел молодой негр-стюард. При виде пятен крови на рубашке хозяина он вскрикнул и застыл как вкопанный, его зубы и белки глаз сверкали на черной, как смоль физиономии.
Взявший на себя инициативу Блад обратился к нему за помощью, и они вдвоем внесли Ферфакса, снова терявшего сознание, в каюту, сняли с него башмаки и уложила на койку.
Затем Блад отослал негра, отзывавшегося на имя Алькатрас, в камбуз за горячей водой и к капитану за судовой аптечкой.
На узкой койке Ферфакс, такой же высокий и мускулистый, как сам Блад, устроился в полусидячей позе, облокотившись на подушки. Рыжеватые волосы обрамляли его бледное костлявое лицо, глаза были полузакрыты, голова слегка склонилась вперед.
Усевшись поудобнее рядом с ним, Блад разрезал влажную от крови рубашку, обнажив мощный торс пациента. Когда вернулся стюард с ведром воды, бинтами и ящиком из кедрового дерева, содержащим скудную корабельную аптечку, за ним вошла девушка, умоляя Блада позволить ей помогать. Через оставшиеся открытыми иллюминаторы, сквозь которые виднелся багровый тропический закат, она услышала скрип блоков и шум надувающихся парусов и с облегчением почувствовала, что бриг наконец тронулся в путь. Опасность быть схваченными миновала.
С присущей ему учтивостью Блад принял ее помощь. Наблюдая за ней при тусклом свете, он убедился в справедливости своего первого впечатления. Это была еще почти совсем девочка, очевидно только что вышедшая из-под надзора монахинь. Ярко-черные глаза блестели на ее привлекательном и энергичном, но бледном лице. Ее элегантное черное платье, расшитое золотом и отделанное у воротничка и запястий испанскими кружевами, и крупные жемчужины, вплетенные в ее пышные локоны, а также независимая и уверенная манера держаться выдавали принадлежность к высшему обществу.
Девушка моментально схватывала распоряжения Блада и искусно выполняла их, помогая врачевать человека, ради любви к которому эта юная идальга покинула знатное семейство Сотомайор. Тщательно и осторожно Блад промыл края все еще кровоточащей раны. К счастью, в аптечке, которую принес ему Алькатрас, он обнаружил арнику. Применение ее дало весьма действенный эффект. Ферфакс вскинул голову.
- Черт возьми! - вскрикнул он. - Вы же сожжете меня.
- Терпение, сэр. Это целительный ожог.
Маленькая ручка девушки поддерживала голову больного, а ее губы прикоснулись к его влажному лбу.
- Мой бедный Хорхято, - прошептала она.
Проворчав что-то в ответ, Ферфакс закрыл глаза.
Блад разорвал бинты на полосы и приготовил гигиеническую подушечку для раны, использовав один бинт, чтобы удерживать ее, и другой, чтобы сохранить левую руку пациента в неподвижном положении. После этого Алькатрас принес чистую рубашку, и они надели ее через голову англичанина, оставив пустым левый рукав. Таким образом, с хирургией было покончено.
Блад поправил подушки.
- Теперь постарайтесь заснуть в этом положении и по возможности не двигайтесь. Если вы будете лежать спокойно, то через неделю вы встанете на ноги. Вообще-то вы спаслись чудом. Если бы клинок пронзил вас на два дюйма ниже, то а эту минуту вас пришлось бы укладывать в другую постель. Вам крупно повезло.
- Повезло? Ничего себе, черт побери!
- Да, и вы еще должны быть благодарны.
Если упоминание о благодарности вызвало у Ферфакса только очередное ворчливое ругательство, то на девушку оно произвело совсем другое впечатление. Склонившись над узкой койкой, она схватила Блада за обе руки.
На ее смуглом лице заиграл румянец, губы дрогнули.
- Вы были так добры, так смелы и благородны!
Прежде чем он смог догадаться о ее намерении, она поднесла его руки к губам и поцеловала их, а когда Блад, протестуя, отнял руки, девушка улыбнулась ему.
- Как же я могу не целовать эти руки? Разве не они спасли жизнь моему Хорхито? Разве не они исцелили его рану? Всю мою жизнь я буду благодарна им!
Однако капитан Блад в этом сомневался. Хорхито не вызывал у него особой симпатии. Его низкий покатый лоб и толстые чувственные губы не внушали доверия, хотя в целом его лицу была присуща своеобразная грубая красота.
Особенно обращали на себя внимание четко очерченный нос, широкие скулы и мощная челюсть. На вид ему было лет тридцать пять.
Его светлые, глубоко посаженные глаза устремились в сторону под испытующим взглядом Блада, и он пробормотал запоздалые изъявления благодарности, необходимость которых была подсказана ему страстным порывом девушки.
- Я ваш неоплатный должник, сэр. Хотя в этом, будь проклята моя кровь, для меня нет ничего нового.
Сколько я себя помню, я был у кого-нибудь в долгу. Но это долг особого рода. Если бы вы выпустили кишки тому типу, который смылся невредимым, то я бы в тысячу раз сильнее был вам благодарен. Мир бы прекрасно обошелся и без дона Серафино де Сотомайор, разрази его гром!
- Senor Jesus! No dias eso, querido! note 128 - воскликнула маленькая идальга. Чтобы смягчить свей протест, она погладила его по щеке. Нет, нет, Хорхито! Если бы такое случилось, моя совесть никогда не была бы спокойна. Если бы пролилась кровь моего брата, это убило бы меня!
- А моя кровь! Он со своими разбойниками пролил ее достаточное количество, чтобы быть довольным! Или этот проклятый головорез надеялся выцедить ее всю?
- Querido note 129, - успокаивала его девушка. - Ведь это делалось, чтобы защитить меня. Он считал, что это его долг. Я никогда не простила бы ему, если бы он убил тебя. Ты знаешь, Хорхито, что это разбило бы мое сердце. И все же я могу понять Серафино. Давай же поблагодарим Бога и этого отважного сеньора за то, что не случилось худшего.
В каюту вошел Тим, высокий, краснолицый шкипер, чтобы узнать, как себя чувствует мистер Ферфакс, и доложить, что «Цапля» взяла курс и быстро движется вперед, подгоняемая легким южным бризом, оставив Ла-Ача на расстоянии шести миль за кормой.
- Все хорошо, что хорошо кончается, сэр. Для джентльмена, который прибыл с вами на борт, мы уже подыскали помещение.
В маленькой каюте я подвешу ему койку. Пойди, займись этим, Алькатрас, - приказал он негру. - Vamos! note 130 Ферфакс откинулся назад, полузакрыв глаза.
- Все хорошо, что хорошо кончается, - повторил он, криво улыбнувшись, и Бладу почудилась в его голосе скрытая насмешка. Казалось, что, очутившись на койке и перевязав рану, он снова обрел силу тела и духа.
- Твои драгоценности в безопасности, дорогая? - спросил он. накрыв своей ладонью руку девушки.
- Драгоценности? - Затаив дыхание, она задумчиво нахмурилась.
Внезапно на ее лице мелькнул страх, она вскочила на ноги и прижала руки к сердцу:
- Драгоценности!
Ферфакс резко обернулся, глядя на ее внезапно побледневшее лицо и расширившиеся глаза.
- Что такое? - ворчливо осведомился он. - С ними все в порядке?
Губы девушки дрогнули.
- Valda me Dios! note 131 Наверно, я уронила шкатулку, когда Серафино догнал нас.
Последовала затяжная пауза, которую Блад расценил как затишье перед бурей.
- Ты уронила шкатулку! - произнес Ферфакс, и в его тоне послышалось зловещее спокойствие. Он остолбенело уставился на девушку, челюсть у него внезапно отвисла, в светлых глазах вспыхнуло пламя. - Ты уронила шкатулку? - переспросил он резким надтреснутым голосом. - Будь проклята моя кровь! Это невероятно! Ад и дьявол! Ты не могла уронить ее!
Его внезапное бешенство потрясло девушку, которая смотрела на него испуганным взглядом.
- Ты сердишься, Хорхито, - запинаясь, проговорила она. - Но ты не прав. Посуди сам, я была в ужасе, ведь тебе грозила страшная опасность. Что для меня в тот момент значили драгоценности? Разве я могла о них думать? Я и не обратила внимания, когда шкатулка упала, ведь тебя ранили, и ты мог умереть. Понимаешь, Хорхито? Конечно, их жаль, но ведь теперь мы вместе. Бог с ними!
Нежная рука девушки снова обвилась вокруг его шеи. Но Ферфакс в бешенстве оттолкнул ее.
- Бог с ними?!? - взревел он. - Провалиться мне на этом месте! Ты же выкинула тридцать тысяч дукатов собаке под хвост и утверждаешь, что это не имеет значения! Кровь и гром, девочка! Что же тогда имеет значение?
Блад решил, что пришло время вмешаться. Мягко, но решительно он вновь уложил раненого на подушки.
- Успокоитесь ли вы наконец или будете продолжать орать, как недорезанный теленок? Неужели вы еще недостаточно потеряли крови?
Но Ферфакс отчаянно отбивался.
- Черт побери мою душу! Вы мелете вздор! Как я могу успокоиться, когда эта дурочка…
Но девушка прервала его. Она гордо выпрямилась, ее глаза, казалось, еще сильнее почернели. Утраченное спокойствие вернулось к ней.
- Почему это тебя так беспокоит, Джордж? Пожалуйста, не забивай, что это были мои драгоценности, и если я их потеряла, то это мое дело. Я считаю, что в этот вечер, когда я приобрела так много, это не следует считать большой потерей. А может быть, я ошибаюсь, Джордж? Может быть, эти драгоценности значат для тебя больше, чем я?
Столь откровенный вызов привел Ферфакса в чувство. Он быстро пошел на попятный, разразившись внезапным хохотом, показавшимся Бладу предельно неискренним.
- Черт возьми! Ты сердишься на меня, Исабелита? Что поделаешь - таков уж мой характер. Вспыхиваю, как порох. А потеря тридцати тысяч дукатов может вывести из себя. Ну ладно, пропади они пропадом! - И он протянул руку. Поцелуй меня и прости, Исабелита. Скоро я куплю тебе все драгоценности, какие ты захочешь.
- Мне не нужно драгоценностей, Джордж. - Девушка еще не до конца смягчилась, так как малоприятные подозрения, пробудившиеся в ней, не утихли.
Однако она подошла к нему к позволила взять себя за руку. - Никогда не сердись на меня больше, Хорхито. Если бы я так не любила тебя, то меня бы сильнее беспокоила эта шкатулка.
- Ну, разумеется, детка.
Тим смущение заерзал на месте.
- Я, пожалуй, пойду на палубу, сэр. - Дойдя до двери, он повернулся к капитану Бладу. - Этот черномазый подвесит вам койку.
- Тогда проводите меня, пожалуйста. Ночью мне здесь делать нечего.
- Если ветер не переменится, то мы доберемся до Порт-Ройяла note 132 в воскресенье вечером или в понедельник утром, - заметил, все еще стоявший в дверях, шкипер.
Блад застыл как вкопанный.
- До Порт-Ройяла? - медленно переспросил он. - Я не хотел бы высаживаться там.
- А почему? - обернулся к нему Ферфакс. - Ведь это английское поселение. На Ямайке вам нечего бояться.
- И все-таки я не хотел бы там высаживаться. В какой порт вы зайдете затем?
Вопрос, казалось, позабавил Ферфакса, который снова насмешливо улыбнулся.
- Это будет зависеть от многих обстоятельств.
Ответ этот только усилил неприязнь, которую Блад испытывал к англичанину.
- Я был, бы вам благодарен, если бы вы согласовали этот вопрос с моими намерениями, учитывая, что я нахожусь здесь ради вашей пользы.
- Ради моей? - Светлые брови Ферфакса долезли вверх. - Разрази меня гром, неужели я не понимаю, что вы тоже удираете? Ну, хорошо, посмотрим, что мы можем для вас сделать. Где бы вы хотели сойти на берег?
- Из Порт-Ройяла, - ответил Блад, с трудом подавив раздражение, для вас не составит большого труда пройти через Наветренный пролив и высадить меня на северо-западном побережье Эспаньолы или даже на Тортуге.
- На Тортуге? - Быстрый взгляд светлых бегающих глаз заставил Блада пожалеть о сказанном. Было нетрудно догадаться, какие мысли в голове Ферфакса. - На Тортуге, а? Значит, у вас есть дружки среди пиратов? - Он рассмеялся. - Ну-ну, это ваше дело. Сначала «Цапля» зайдет а Порт-Ройял, а потом мы займемся вами.
- Я буду вам премного обязан, - поклонился Блад, почти не скрывая сарказма- Желаю вам доброй ночи, сэр. И вам тоже, мадам.

Глава 3

Некоторое время после того, как дверь за ушедшим закрылась, Ферфакс лежал неподвижно, прищурив глаза. На его губах блуждала загадочная усмешка.
- Лучше бы ты поспал, Хорхито, - наконец заговорила донья Исабела. О чем ты думаешь?
Его ответ, казалось, не имел смысла.
- Я думаю о том, насколько отсутствие парика изменяет внешность человека, который к тому же ирландец, хирург и хочет, чтобы его высадили на Тортуге.
Девушка решила, что у Ферфакса начался жар, и снова предложила ему поспать. Когда она сказала, что уйдет из каюты, Ферфакс не пожелал и слышать об этом. Проклиная сжигавшую его жажду, он умолял ее дать ему попить. Жажда постоянно терзала его, не давая уснуть, поэтому донья Исабела осталась сидеть радом с ним, время от времени поднося к его губам стакан с водой, смешанной с лимонным соком, а один раз, по его настойчивому требованию, с несколькими ложками бренди.
Ночь тянулась медленно; Ферфакс лежал, не говоря ни слова. Наконец, решив, что он заснул, девушка поднялась, чтобы выскользнуть из каюты, но Ферфакс внезапно заявил, что не в силах заснуть и попросил позвать Тима. Она повиновалась, боясь, что возражения выведут его из себя.
Когда Тим вернулся с девушкой, Ферфакс пожелал узнать, который теперь час и где они находятся. Тим отвечал, что только что пробило восемь склянок и что они удалились от Ла-Ача на добрых сорок миль.
- А на каком расстоянии от нас находится Картахена? - последовал довольно странный вопрос.
- Милях в ста, может быть, немного больше.
- За сколько времени можно добраться туда?
Глаза шкипера расширились от удивления.
- Если ветер не переменится, то часа за двадцать четыре.
- Тогда плывите туда, - приказал Ферфакс. - Отправляйтесь немедленно.
Удивление, отражавшееся на красном лице Тима, перешло в беспокойство.
- У вас, должно быть, жар, капитан. Зачем нам возвращаться на Мэйн?
- У меня нет никакого жара. Ты слышал мой приказ? Иди и бери курс на Картахену.
- На Картахену? - Шкипер и донья Исабела обменялись взглядами.
Понимая, что происходит у них в голове, Ферфакс злобно скривил рот.
- Чтоб тебе провалиться! Подожди, - проворчал он и погрузился в глубокое раздумье.
Не будь Ферфакс прикован к койке, он обошелся бы без партнеров в задуманном им коварном предприятии. Ферфакс бы сам все довел до конца, держа свой коварный план в секрете. Однако состояние, поставившее его в зависимость от шкипера, принудило его выложить свои карты на стол.
- Маркиз Риконете находится в Картахене, и он заплатит пятьдесят тысяч за капитана Блада, живого или мертвого. Пятьдесят тысяч! - Помолчав, он добавил. - Это целая куча денег, и пять тысяч из них перейдут к тебе, Тим.
Подозрение Тима в том, что его хозяин бредит, перешли теперь в уверенность.
- Ну, разумеется, - успокаивающе произнес он.
- Разрази тебя гром, Тим! - зарычал на него взбешенный Ферфакс. - Ты что, поддакиваешь мне, думая, что у меня бред? Ты бы лучше поразмыслил о причине этого бреда. Тогда бы ты, может быть, стал бы получше видеть и соображать.
- Допустим, - согласился Тим. - Но где же мы найдем капитана Блада?
- В маленькой каюте, тое ты поместил его.
- У вас голова не в порядке, сэр.
- Вот заладил! Какой же ты дурак! Говорю тебе, это капитан Блад! Я узнал его в тот момент, когда он попросил высадить его на Тортуге. Не будь я в полусне, я бы и раньше его узнал. Он сказал, что не хочет высаживаться в Порт-Ройяле. Еще бы, ведь губернатор Ямайки - полковник Бишоп! Теперь ты понял наконец?
С глупым видом, моргая глазами, Тим отпустил два-три крепких словечка.
- Так значит, вы узнали его?
- Можешь не сомневаться, что я не ошибся. Теперь иди и меняй курс. А потом запри этого парня. Если мы захватим его во сне, это избавит нас от беспокойства.
- Ну и ну, - покачал головой Тим и удалился в состоянии крайнего возбуждения, вызванного отнюдь не угрызениями совести. Донья Исабела, чей страх возрастал по мере того, как она все больше вникала в происходящее, внезапно вскочила на ноги.
- Постойте, постойте! Что вы намерены делать?
- Это тебя не касается, малютка, - сказал Ферфакс и повелительным взмахом руки отпустил Тима.
- Нет, касается. Я все поняла. Ты не можешь так поступить, Джордж.
- Почему не могу? Ведь мошенник наверняка сейчас спит, как убитый. Так что особого труда это не составит. Да, его ждет веселенькое пробуждение. И Ферфакс разразился хохотом, только усилившим ужас девушки.
- Но Dios mio! note 133 Ты же не можешь предать человека, который спас тебе жизнь!
Ферфакс обернулся к девушке, устремив на нее насмешливый взгляд. Будучи закоренелым негодяем, он не сомневался, что имеет дело с обычной глупой сентиментальностью, которую ничего не стоит преодолеть. К тому же он был уверен в своем влиянии на Исабелу, чью невинность он принимал за простодушие.
- Пойми, девочка, это мой долг. Ведь этот Блад - вор, пират и убийца, от которого необходимо как можно скорее очистить море.

Предыдущая страница 12 Следующая страница


13 Рафаель Сабатини

Но девушка еще сильнее разволновалась.
- Может быть, он в самом деле пират. Об этом я ничего не знаю. Но я знаю, что он спас тебе жизнь и именно поэтому находится здесь.
- А вот это не правда, - возразил Ферфакс. - Блад находится здесь потому, что он воспользовался преимуществом моего положения.
Он прибыл на борт «Цапли», чтобы удрать с Мэйна от преследовавшего его правосудия. Ну, ничего. Завтра он обнаружит, что просчитался.
Побледнев, как смерть, девушка в отчаянии ломала руки, затем, придя в себя, она устремила на Ферфакса пронизывающий взгляд, и на ее лице появилось выражение, не слишком ему понравившееся.
Вера в этого человека, которого она знала не так уж давно, иллюзии, которые она питала в отношении его, заставившие ее бросить все, чтобы связать с ним свою судьбу, сильно поколебались при виде гнева, обуявшего его, когда он узнал о потере драгоценностей. Теперь же эти иллюзии готовы были рассыпаться в прах, так как те свойства, которые только что продемонстрировал ее возлюбленный, наполнили ее ужасом и отвращением.
Правда, она еще пыталась противиться нахлынувшим на нее чувствам. Ведь если Джордж Ферфакс оправдает худшие ее подозрения, какая же участь могла ожидать ее, находящуюся целиком в его власти?
- Джордж, - спокойно заговорила донья Исабела, глубокое душевное волнение которой выдавала только высоко вздымавшаяся грудь. - Неважно, кто этот человек. Ты обязан ему жизнью. Не будь его, ты лежал бы сейчас мертвым на той аллее в Ла-Аче. А ты хочешь решиться на такой позорный поступок.
- Позорный? Черт возьми! - И Ферфакс снова разразился отталкивающим пренебрежительным хохотом.
- Ты просто ничего не понимаешь. Долг каждого честного джентльмена выдать властям этого грязного пирата.
В черных глазах девушки, в упор устремленных на него, появилось презрение.
- И ты еще говоришь о честности! По-твоему, честно продать человека, который спас тебе жизнь, за пятьдесят тысяч? Тогда честен и Иуда, предавший Спасителя за тридцать сребренняков!
Сердито глада на девушку, Ферфакс, подобно всем негодяям, тотчас же нашел аргумент, оправдывающий его поведение.
- Если тебе это не нравится, то можешь винить себя. Не потеряй ты своих драгоценностей, мне незачем было бы идти на это. Где еще я возьму деньги, чтобы заплатить Тиму и его команде, закупить провизию на Ямайке и подготовить «Цаплю» к плаванию через океан?
- Так вот оно что! - В ее голосе послышалась нотка горечи. - Значит, всему виной потеря моих драгоценностей? Que verguenza! note 134 - Рыдания сотрясли ее. - Dios mio, que veltad! Ay de mi! note 135 - И девушка, несмотря на свое отчаяние, все еще питавшая слабую надежду, схватила его за руку и взмолилась:
- Хорхито!..
Но мистер Ферфакс, как вы, должно быть, поняли, не отличался терпеливостью. Желая прекратить мольбы своей возлюбленной, он отшвырнул ее с такой силой, что она ударилась о переборку. Его злобный нрав проявился во всей красе, чему немало способствовало то, что резкое движение вызвало новый приступ боли в раненом плече.
- Довольно скулить, девчонка! Черт бы тебя побрал, из-за тебя моя рана снова начнет кровоточить. Какого дьявола ты суешься в дела, в которых ничего не смыслишь? Неужели ты до встречи со мной не мала, что мужчины не любят, когда к ним без толку цепляются? - И он повелительно закончил свою тираду.
- Иди спать!
Так как девушка стояла неподвижно, побледневшая, испуганная и не верящая своим ушам, то Ферфакс, раздраженный молчаливым упреком, светившийся в ее взгляде, бешено заорал:
- Ты слышала, что я сказал? Иди в постель, черт побери! Ступай немедленно!
Девушка сразу же вышла, не произнеся ни слова, что пробудило в Ферфаксе подозрение. Словно забыв о своей ране, он осторожно слез с койки и, шатаясь, добрался до двери, успев увидеть донью Исабелу, проскользнувшую в каюту напротив, и услышать приглушенные рыдания, доносившиеся из-за закрытой двери.
Ферфакс презрительно скривил губы. Как бы то ни было, ей не пришло в голову выдать капитану Бладу его намерения. А даже, если бы это и случилось, то Тим с его шестью матросами легко бы справился с корсаром, вздумай он сопротивляться. Все же такая мысль могла появиться у девушки, и следовало предотвратить возможные последствия.
Ферфакс позвал Алькатраса, который дремал, растянувшись на кормовом рундуке. Разбуженный криком хозяина, стюард примчался на зов и получил от Ферфакса приказ не спать и следить за тем, чтобы донья Исабела не покидала своей каюты. В противном случае он должен был помешать ей силой.
После этого с помощью Алькатраса Ферфакс вновь улегся на койку. Крен на правый борт убедил его, что корабль лег на соответствующий курс, и Ферфакс, считая свое будущее обеспеченным, заснул глубоким сном смертельно уставшего человека.

Глава 4

Крен на правый борт, так успокоивший мистера Джорджа Ферфакса, в то же время весьма озадачил капитана Блада, который еще не спал.
Скинув камзол и башмаки, он улегся на койку, подвешенную для него в узкой душной каюте, тщетно призывая сон. Его тревожили мысли, и причем не только о себе. Никакие невзгоды и разочарования, которые пришлось пережить Бладу, не были в состояния уничтожить чувствительность его натуры - история юной леди из рода Сотомайор причиняла ему немало огорчений.
В результате сегодняшних события девушка оказалась во власти человека, который был не только негодяем, но и черствым эгоистом, к тому же не блиставшим умом. Капитан Блад задумался над горестями и страданиями, столь часто приходящимися на долю невинных девушек, которые попадаются на удочку субъектов, пленяющих их своей показной страстью и фанфаронской доблестью.
Донья Исабела казалась корсару голубем в когтях ястреба, и он бы многое дал, чтобы освободить ее, прежде чем ее разорвут на куски. Но в своем увлечении девушка едва ли обрадовалась бы избавлению, а даже если бы она прислушалась к голосу разума, то Блад все равно не смог бы предложить ей помощь, как бы сильно он этого не хотел.
Вздохнув, он попытался отогнать от себя эти печальные мысли, но они преследовали его до тех пор, пока внезапный крен судна на правый борт не направил его размышления по другому руслу. Неужели ветер мог так резко поменять направления? Во всяком случае, этому факту нельзя было дать никакого другого разумного объяснения. Тем не менее Блад решил выяснить причину. Соскочив с койки, он ощупью нашел свой камзол и туфли, надел их и направился на шкафут.
Несколько матросов, сидя на корточках, что-то тихо напевали, на корме у штурвала стоял рулевой. Но Блад не обратился с вопросом ни к кому из них.
Ясное звездное небо быстро сообщило ему нужную информацию. Полярная звезда находилась на траверзе правого борта. Таким образом, Блад понял, что судно сделало поворот оверштаг.
Всегда относившийся с недоверием к тому, что на первый взгляд не имело смысла, Блад вскарабкался на корму в поисках Тима. Завидя его силуэт на фоне света двух высоких кормовых фонарей, он быстро зашагал к нему.
Неожиданное появление капитана Блада привело шкипера в замешательство.
Как раз в этот момент он задал себе вопрос, сколько времени требуется их пассажиру для того, чтобы заснуть и, таким образом, дать им возможность связать его на койке без лишних хлопот. Придя в себя, Тим весело приветствовал капитана.
- Прекрасная ночь, сэр.
Блад предпочел двигаться к цели окольным путем.
- Я вижу, ветер переменился, - заметил он.
- Ага, - быстро ответил шкипер. - Совершенно неожиданно подул с юга.
- Это помешает нам зайти в Порт-Ройял.
- Если ветер продержится. Но, может быть, он переменится снова.
- Возможно, - сказал Блад. - Будем надеяться на это.
Опершись на поручни, они молча смотрели на темную воду и белую полосу, оставшуюся за бортом корабля.
- У мореплавателей странная жизнь, Тим, - философски заметил Блад. Она целиком зависит от ветра, который несет нас то в одном, то в другом направлении, иногда помогая нам, иногда мешая, а иногда и вовсе уничтожая. Я полагаю, вы любите жизнь, Тим?
- Что за вопрос! Конечно люблю.
- И, подобно всем нам, испытываете страх перед смертью?
- Разрази меня гром! Вы говорите, как священник.
- Возможно. Видите ли, мне представился удобный случай напомнить вам, что вы смертны, Тим. Все мы иногда забываем об этом и подвергаем себя совершенно ненужным и притом смертельным опасностям. Например, таким, какая угрожает вам в данный момент, Тим.
- Что-что? - Тим оторвал локти от поручней.
- Не двигайтесь, - любезно предложил Блад. Его рука скользнула под камзол, и оттуда какой-то твердый цилиндрический предмет прижался к ребрам шкипера.
- Я держу палец на спусковом крючке, Тим, и, если вы будете дергаться, я еще чего доброго нажму на него. Поэтому будьте любезны положить локти на поручни, покуда мы будем беседовать. Вам нечего бояться. Я не намерен вредить вам, разумеется, если вы будете благоразумны, на что я искренне надеюсь. Теперь скажите мне, почему мы повернули в сторону Мэйна?
Тим едва не задохнулся от удивления и страха - главным образом от страха, так как теперь он точно знал с кем имеет дело. На лбу его выступил холодный пот.
- Повернули в сторону Мэйна? - запинаясь, пробормотал он.
- Вот именно. Почему вы сделали поворот оверштаг? И почему вы солгали мне насчет южного ветра? Вы думали, что я настолько неопытный моряк, что такой ясной ночью не смогу отличить север от юга? Должен заметить, что вы просто болван. Но если у вас не хватит ума бросить ваши выдумки, то больше вам уже никому не придется врать. Итак, я спрашиваю у вас снова - почему мы повернули назад к Мэйну? Только не говорите мне, что вы решили выдать Ферфакса.
Последовала пауза, во время которой слышалось тяжелое дыхание Тима. Он боялся лгать, но еще больше боялся сказать правду.
- А кого же еще? - буркнул он.
- Тим, Тим! Вы снова лжете, несмотря на мое предупреждение. К тому же ваша ложь меня не обманывает. Если бы вы намеревались выдать Ферфакса, то вы бы направились в Ла-Ача, а если бы вы направились в Ла-Ача, то никогда бы не шли западным курсом, разве только вы круглый дурак, а я надеюсь, что это не совсем так. Я избавлю вас от необходимости продолжать ваше вранье, ибо, клянусь Богом, при следующей лжи я вас отправлю на тот свет. Вы знаете, кто я такой? Только говорите правду!
- Знаю, капитан. Но…
- Тогда помолчите и не совершайте самоубийства очередным обманом, тем более что в этом нет нужды. Все остальное мне отлично известно. Вы, разумеется, идете в Картахену, где найдете рынок для вашего товара и покупателя в лице маркиза Риконете. Если эта идея пришла в голову вам, то я могу вам простить, ибо вы мне ничем не обязаны и нет причины, которая могла бы вам помешать заработать пятьдесят тысяч, продав меня испанцам. Ну, так это ваша выдумка?
Со всей искренностью, на которую он был способен, Тим призвал небеса в свидетели, что он только подчинился приказанию Ферфакса, придумавшего в одиночку этот гнусный план. Он продолжал бурно протестовать до тех пор, пока Блад не прекратил поток его красноречия, обильно сдобренный богохульствами.
- Да, да, я вам верю. Очевидно, Ферфакс узнал меня, когда я просил его высадить меня на Тортуге. Это было весьма неосторожно с моей стороны. Но, черт бы его побрал, ведь я спас его жалкую жизнь, и мне казалось, что самый отъявленный негодяй во всем Карибском море поколебался бы, прежде чем… Ну, ладно, это не имеет значения. Скажите мне только, какая доля этих испачканных кровью денег была обещана вам, Тим?
- Он пообещал мне пять тысяч, - виновато проговорил Тим.
- Тысяча чертей! И это все? Немного же вы получили бы от этой сделки.
И сколько же времени вы собирались жить, наслаждаясь этими деньгами? Или, может быть, вы вовсе об этом не думали? Тогда подумайте теперь, Тим, а, возможно, у вас хватит ума понять, что как только источник вашего заработка станет известен, то мои корсары разыщут вас даже на дне морском. О таких вещах следует задуматься, когда становишься компаньоном отпетого мерзавца.
Лучше бы вам сделать ставку на меня, приятель. Если вам необходимы пять тысяч, то вы можете заработать их, выполняя моя приказания, покуда я нахожусь на борту этого брига. В таком случае вы получите ваши деньги на Тортуге, когда вам будет угодно, и притом не подвергая свою жизнь опасности.
Даю вам слово капитала Блада.
Тим не стал задумываться над ответом. Вместо угрозы неминуемой смерти ему предложили награду, не меньшую, чем та, которую обещал ему Ферфакс, и к тому же не сопряженную с опасностями, на которые указал ему Блад.
- Призываю Бога в свидетели… - снова начал он, то Блад поспешно прервал его.
- Не теряйте времени на клятвы, так как я все равно в них не верю. Я верю только в золото, которое предлагают вам одной рукой, и в пистолет, который держу в другой. С этого момента я не спущу с вас глаз, Тим. Так что не обольщайтесь, когда я уберу пистолет от ваших ребер. Он всегда заряжен и всегда наготове. Надеюсь, у вас при себе нет пистолета? - И чтобы убедиться, Блад обыскал левой рукой шкипера. - Отлично. Мы не станем снова делать поворот оверштаг, как вы, возможно, подумали, потому что мы по-прежнему пойдем к Мэйну, но не в Картахену, а в Ла-Ача. Поэтому вы сейчас вместе со мной подымитесь наверх и отдадите команде соответствующее распоряжение. Мы прошли уже достаточно далеко к западу и к утру уже сможем быть в Ла-Аче. Ну, пойдемте.
Шкипер покорно последовал за Бладом и просвистел сбор. Когда команда сбежалась, он приказал идти против ветра. Вскоре снасти заскрипели, палуба выровнялась и затем накренилась на левый борт, и бриг двинулся на юго-запад.

Глава 5

Всю ясную июньскую ночь капитан Блад и шкипер «Цапли» провели да корме брига, сидя, стоя или шагая взад-вперед. Иногда зычный голос Тима выкрикивал распоряжения, исходившие, разумеется, от капитана Блада.
Тим не давал повода для беспокойства. Очевидно, создавшаяся ситуация как нельзя лучше удовлетворяла этого плута, а предстоящее объяснение с Ферфаксом его не особенно беспокоило.
Почти все время оба хранили молчание. Но когда над морем забрезжил рассвет, Тим отважился задать мучивший его вопрос.
- Чтоб мне утонуть, если я понимаю, почему вы снова хотите вернуться в Ла-Ача! Мне казалось, что вы удираете оттуда. Иначе зачем вам было оставаться на борту, когда мы подняли якорь?
Блад грустно улыбнулся.
- Пожалуй, вам следует это знать. Тогда вы сможете дать исчерпывающие объяснения мистеру Ферфаксу, если кое-что останется для него непонятным.
Может быть, вам это покажется маловероятным, но в моем характере осталось немало рыцарского - очевидно, от прошлых лучших дней. Фактически из-за этой черты я и стал тем, кем являюсь сейчас. Пожалуйста, не думайте, что я возвращаюсь в Ла-Ача, чтобы выдать Ферфакса семейству Сотомайор. Судьба этого негодяя меня не интересует, а мстительность никогда не являлась свойством моей натуры.
Я беспокоюсь только за эту юную идальгу. Только из-за нее мы возвращаемся назад, потому что я теперь очень хорошо понял, что из себя представляет мерзавец, которому она в недобрый час доверила свою судьбу. Я хочу вернуть девушку ее семье, слава Богу, целой и невредимой. Едва ли я могу рассчитывать на ее немедленную благодарность. Но, когда она будет обладать большим жизненным опытом, то, возможно, помянет меня добрым словом, поняв, из какого ада я ее вытащил.
Однако эта тирада была выше понимания Тима, в чем он торжественно поклялся. Кроме того, ему показалось, что намерения Блада чреваты потерей обещанных ему пяти тысяч.
- Но если вы бежали из Ла-Ача, то пребывание там грозит вам опасностью.
- Никакая опасность не может помешать мне сделать то, что я задумал.
Это убедило Тима, что рыцарские качества, которыми похвалялся Блад, являются темным пятном на фоне его прочих свойств, немало пригодившихся бы любому мошеннику.
Маячившая впереди полоска рассвета осветила очертания береговой линии.
Но когда они добрались до входа в гавань Рио-де-ла-Ача, уже пробило семь склянок, а солнце стояло высоко на траверзе левого борта.
Когда корабль подыскивал место для стоянки на якоре, уставший от всех волнений Тим услышал распоряжение Блада, следовавшего за ним, как тень:
- Прикажите отдать якорь.
Шкипер повиновался. Послышался скрип кабестана, и «Цапля» бросила якорь на расстоянии четверти мили от мола.
- Вызовите всех на шкафут.
Когда все шесть человек, составлявшие экипаж брига, очутились на шкафуте, последовала очередная инструкция Блада.
- Прикажите им открыть люк.
Приказ тотчас же был выполнен.
- Теперь прикажите им спуститься в трюм. Скажите, что туда будут укладывать груз.
Это распоряжение удивило матросов, но они беспрекословно повиновались.
Как только последний из них исчез в темноте, Блад вновь обратился к шкиперу.
- Теперь будьте любезны присоединиться к ним, Тим.
Это переполнило чашу терпения шкипера.
- Ну, знаете, капитан!
- Немедленно спускайтесь вниз, - повторил Блад.
Почувствовав во властном тоне и в холодном блеске синих глаз корсара смертельную угрозу, Тим прекратил сопротивление и покорно полез в трюм.
Следовавший за ним капитан Блад с трудом подтащил к люку тяжелую деревянную крышку и прикрыл ею отверстие, не обращая внимания на доносившиеся снизу негодующие вопли.
Эти звуки пробудили мистера Ферфакса от глубокого сна, а донью Исабелу от тяжелого забытья.
Мистер Ферфакс, сразу же поняв, что они стали на якорь, и с удивлением подумав, что он, может быть, проспал целые сутки, слез с койки и, шатаясь, заковылял к иллюминатору. Однако иллюминатор был обращен в сторону открытого моря, поэтому ему удалось увидеть только зеленую, покрытую рябью воду и несколько лодок. Следовательно, они находились в гавани. Но в какой гавани?
Было невозможно, чтобы они уже добрались до Картахены. Но, если это не Картахена, то куда же их черт принес?
Ферфакс все еще задавал себе этот вопрос, когда его внимание привлекли звуки, доносившиеся из каюты напротив. Он услышал протестующий голос Алькатраса.
- Капитан приказал не выпускать вас из каюты, мэм.
Донья Исабела, увидевшая из своего иллюминатора, выходящего на другой борт брига, мол Рио-де-ла-Ача, не понимая, как они тут очутились, бросилась из каюты, объятая страхом, но у входа ее задержал решительный негр, воспрепятствовавший ее бегству и повергший ее в отчаяние.
- Пожалуйста, Алькатрас! Пожалуйста, - вырвав из волос вплетенные туда жемчужины, девушка протянула их стюарду.
- Я отдам тебе их, Алькатрас, если ты позволишь мне пройти.
Не задумываясь над тем, что она сделает, если доберется до палубы, донья Исабела была готова отдать все, что у нее оставалось, чтобы вырваться из каюты.
Глаза негра заблестели от жадности. Но страх перед Ферфаксом, который мог проснуться и подслушать их разговор, оказался сильнее алчности. Он закрыл глаза и покачал головой.
- Приказ капитана, мэм, - повторил он.
Озираясь вокруг, подобно затравленному зверю, ищущему путь к спасению, девушка внезапно увидела пару пистолетов, лежавших на буфете у передней переборки каюты. Этого оказалось достаточным. Быстро подбежав к буфету, она схватила пистолеты и направила их в лицо Алькатраса, забыв о жемчужинах, покатившихся по полу.
- Прочь с дороги, Алькатрас!
Взвизгнув от страха, негр отскочил в сторону, и девушка беспрепятственно выбежала на палубу.
Там капитан Блад заканчивал свои приготовления. Он успокоился, увидев голландский корабль, который двигался против ветра, возвращаясь в Кюрасао, чтобы забрать Блада из Ла-Ача.
Но прежде чем сесть на борт голландского корабля, Блад должен был доставить бежавшую идальгу на берег, хотела она того или нет, не останавливаясь даже перед применением силы. Высвободив намотанный на тумбу буксирный канат, он подтянул баркас к трапу и направился на корму в поисках леди, для которой и предназначался баркас. Внезапно дверь из коридора с силой отворилась, и перед изумленным капитаном очутилась донья Исабела с двумя пистолетами.
Направив на него оружие, она обратилась к нему с той же фразой, что и к Алькатрасу:
- Прочь с дороги!
Капитану Бладу неоднократно приходилось стоять под дулом пистолета, и каждый раз он переносил это со стоическим спокойствием. Но позже он сознавался, что при виде двух пистолетов в дрожащих женских руках, его охватила паника. Мгновенно повиновавшись приказу, он быстро отскочил в сторону и прижался к переборке.
Блад был готов к тому, что девушка будет сопротивляться его намерениям, но он никак не ожидал, что это сопротивление выразится в такой угрожающей форме. Удивление на момент выбило его из колеи. Придя в себя, он попытался противопоставить свое непоколебимое спокойствие паническому страху юной леди с пистолетами.
- Где Тим? - неторопливо осведомилась она. - Мне нужен Тим. Я должна сейчас же сойти на берег!
Блад облегченно вздохнул.
- Слава Богу! Значит, вы образумились? Или, может быть, вы не знаете, где мы находимся?
- О, конечно, знаю! - Внезапно донья Исабела умолкла, уставившись расширенными от ужаса глазами на человека, которому ее возлюбленный уготовил такую страшную участь. - Но, вы… - запинаясь, продолжала она. - Вам грозит величайшая опасность, сеньор!
- Еще бы, мадам. Ведь вы размахиваете у меня перед носом заряженными пистолетами. Уберите их, ради Бога, а то еще произойдет несчастный случай.
- Девушка повиновалась, и он взял ее за руку. - Отправимся на берег вместе. Своим желанием вы избавили меня от многих огорчений, так как я хотел высадить вас на берег независимо от ваших намерений.
Но донья Исабела попыталась вырвать руку.
- Вы говорите, что хотите высадить меня на берег? - удивленно переспросила она.
- А зачем же еще, по-вашему, я привез вас назад в Ла-Ача? Ибо вы вернулась сюда сегодня благодаря моим стараниям. Говорят, что утро вечера мудренее, но я никак не предполагал, что этим утром нам в голову придет такая великолепная мысль. - И он нетерпеливо потянул девушку за руку.
- Вы привезли меня назад? Вы? Капитан Блад?
В наступившей затем паузе Блад выпустил ее руку. Его глаза прищурились.
- Так вы знаете это? Очевидно, мерзавец сказал вам, кто я такой, когда решил предать меня?
- Поэтому я и хочу сойти на берег! - воскликнула девушка. - Поэтому я благодарю Бога за то, что вы вернулись в Ла-Ача.
- Понятно. - Но его глаза оставались серьезными. - А когда я высажу вас на берег, я могу положиться на то, что вы придержите язык до тех пор, покуда я снова выйду в море?
В ее глазах мелькнул гнев.
- Вы оскорбляете меня, сеньор, - сказала она, надменно выпятив подбородок. - Неужели вы думаете, что я могу предать вас?
- Не думаю. Но всегда лучше быть уверенным.
- Я же говорила вам вчера вечером, как высоко я ценю вашу услугу.
- Говорили. И, видит Бог, сегодня утром у вас есть причина думать обо мне еще лучше. Ну, пошли.
Он проводил ее через палубу мимо люка, откуда все еще доносились негодующие вопли шкипера и матросов, и они спустились по трапу в баркас.
Им повезло, что они не замешкались, так как Блад еще не успел отчалить, как с борта корабля на них уставились две физиономии - одна черная, а другая мертвенно бледная, искаженная бешеной злобой. Мистер Ферфакс с помощью Алькатраса добрался до палубы как раз в тот момент, когда Блад и девушка сели в баркас.
- Доброе утор, Хорхито! - приветствовал его Блад. - Донья Исабела отправляется на берег вместе со мной. Но ее брат и все Сотомайоры скоро очутятся у борта вашего брига, и очень может быть, они захватят с собой алькальда. Они исправят ошибку, которую я совершил вчера вечером, спасая вашу грязную жизнь.
- О, только не это! Я не хочу этого! - взмолилась донья Исабела.
Блад засмеялся, взявшись за весла.

Предыдущая страница 13 Следующая страница


Удачи капитана Блада 14

- Вы думаете, что он будет этого дожидаться7 Уверяю вас, он постарается как можно скорее выпустить экипаж из трюма и выйти в море. Черт его знает, куда он направится теперь, но, безусловно, не в Картахену. Я решил плыть сюда, так как понял, что это не человек, который достоин быть вашим мужем, сеньорита, и решил вернуть вас вашей семье.
- Это заставило и меня желать возвращения, - промолвила девушка, ее глаза стали печальными. - Всю ночь я молилась о чуде, и небо услышало мою молитву. Вы совершили это чудо. - Она посмотрела на Блада, и на ее живом маленьком личике отразилось удивление. - Я до сих пор не знаю, как вам это удалось.
Отложив на минуту весла, Блад выпрямился. Его худое мужественное лицо озарила веселая улыбка.
- Ведь я капитан Блад!
Но прежде, чем они добрались до мола, настойчивость доньи Исабелы вынудила Блада дать более подробные объяснения. Красивые мягкие глаза девушки наполнились слезами.
Блад провел лодку сквозь лес мелких суденышек к омываемой морем лестнице мола и, спрыгнув на берег, протянул девушке руку, помогая ей выйти из баркаса.
- Вы извините меня, если я не стану здесь задерживаться, - сказал он, все еще удерживая ее руку в своей.
- Да, да. Идите, и да хранит вас Бог! - Не отпуская его руки, донья Исабела наклонилась ближе. - Вчера вечером я думала, что вы были посланы небом, чтобы спасти… этого человека. Сегодня я знаю: Бог послал вас, чтобы спасти меня, и я всегда буду помнить это.
Эта фраза доставила капитану Бладу немалое удовольствие и удержалась в его памяти, о чем мы можем судить по ответу на приветствие хозяина голландского брига. Ибо с похвальным благоразумием он отказал себе в удовольствии выслушать такие же благодарности от членов семейства Сотомайор, памятуя о присутствии в Ла-Ача дона Франсиско де Вильямарга, и поскорее отплыл, не давая себе отдыха, покуда баркас не ударился о выпуклый корпус корабля пунктуального голландца.
Классенс, хозяин брига, приветствовал его, стоя на полуюте.
- Вы рано поднялись, сэр, - заметил румяный улыбающийся голландец.
- Как полагается посланнику неба, - последовал загадочный ответ, в котором мейнхеер Классенс долгое время тщетно пытался отыскать скрытый смысл.
Они как раз поднимали якорь, когда «Цапля» прошла мимо них под всеми парусами, словно настоящая цапля, спасающаяся от ястреба. И единственным моментом во всем этом приключении, о котором сожалел капитан Блад, было то, что ей удалось ускользнуть.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ОТ ПЕРЕВОДЧИКА (Страница 1)
  • ПАСТЬ ДРАКОНА (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
  • САМОЗВАНЕЦ (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
  • ДЕМОНСТРАЦИЯ (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
  • ИЗБАВЛЕНИЕ (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 8)
  • СВЯТОТАТСТВО (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 10)
  • БЕЖАВШАЯ ИДАЛЬГА (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 13)


Рафаель Сабатини

Удачи капитана Блада

Цикл: "Капитан Блад" - 3

 Читать книгу

Аннотация

Как и в предыдущих книгах, герой сохраняет благородство и обаяние, а приключения его отличаются свежестью и изобретательностью.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel