Рафаель Сабатини - Одиссея капитана Блада

1 Рафаель Сабатини

Глава 1. ПОСЛАНЕЦ

Питер Блад, бакалавр note 1 медицины, закурил трубку и склонился над горшками с геранью, которая цвела на подоконнике его комнаты, выходившей окнами на улицу Уотер Лэйн в городке Бриджуотер.
Блад не заметил, что из окна на противоположной стороне улицы за ним с укором следят чьи-то строгие глаза. Его внимание было поглощено уходом за цветами и отвлекалось лишь бесконечным людским потоком, заполнившим всю узенькую улочку. Людской поток вот уж второй раз с нынешнего утра струился по улицам городка на поле перед замком, где незадолго до этого Фергюсон, капеллан герцога, произнес проповедь, в которой было больше призывов к мятежу, нежели к богу.
Беспорядочную толпу возбужденных людей составляли в основном мужчины с зелеными веточками на шляпах и с самым нелепым оружием в руках. У некоторых, правда, были охотничьи ружья, а кое у кого даже мечи. Многие были вооружены только дубинками; большинство же тащили огромные пики, сделанные из кос, страшные на вид, но мало пригодные в бою. Среди этих импровизированных воинов тесы, каменщики, сапожники и представители других мирных профессий. Бриджуотер, так же как и Таунтон, направил под знамена незаконнорожденного герцога почти все свое мужское население. Для человека, способного носить оружие, попытка уклониться от участия в этом ополчении была равносильна признанию себя трусом или католиком. Однако Питер Блад - человек, не знавший, что такое трусость, - вспоминал о своем католичестве только тогда, когда это ему требовалось. Способный не только носить оружие, но и мастерски владеть им, он в этот теплый июльский вечер ухаживал за цветущей геранью, покуривая трубку с таким безразличием, будто вокруг ничего не происходило, и даже больше того, бросал время от времени вслед этим охваченным военной лихорадкой энтузиастам слова из любимого им Горация note 2: «Куда, куда стремитесь вы, безумцы? "
Теперь вы, быть может, начнете догадываться, почему Блад, в чьих жилах текла горячая и отважная кровь, унаследованная им от матери, происходившей из рода морских бродяг Сомерсетшира, оставался спокоен в самый разгар фанатичного восстания, почему его мятежная душа, уже однажды отвергшая ученую карьеру, уготованную ему отцом, была невозмутима, когда вокруг все бурлило. Сейчас вы уже понимаете, как он расценивал людей, спешивших под так называемые знамена свободы, расшитые девственницами Таунтона, воспитанницами пансионов мадемуазель Блэйк и госпожи Масгров. Невинные девицы разорвали свои шелковые одеяния, как поется в балладах, чтобы сшить знамена для армии Монмута. Слова Горация, которые Блад презрительно бросал вслед людям, бежавшим по мостовой, указывали на его настроение в эту минуту. Все эти люди казались Бладу глупцами и безумцами, спешившими навстречу своей гибели.
Дело в том, что Блад слишком много знал о пресловутом Монмуте и его матери - красивой смуглой женщине, чтобы поверить в легенду о законности притязаний герцога на трон английского короля. Он прочел нелепую прокламацию, расклеенную в Бриджуотере, Таунтоне и в других местах, в которой утверждалось, что «… после смерти нашего государя Карла II право на престол Англии, Шотландии, Франции и Ирландии со всеми владениями и подвластными территориями переходит по наследству к прославленному и благородному Джеймсу, герцогу Монмутскому, сыну и законному наследнику Карла II».
Эта прокламация вызвала у него смех, так же как и дополнительное сообщение о том, что «герцог Йоркский Яков note 3 приказал отравить покойного короля, а затем захватил престол».
Блад не смог даже сказать, какое из этих сообщений было большей ложью. Треть своей жизни он провел в Голландии, где тридцать шесть лет назад родился этот самый Джеймс Монмут, ныне объявивший себя милостью всевышнего королем Англии, Шотландии и т.д. и т.п. Блад хорошо знал настоящих родителей Монмута. Герцог не только не был законным сыном покойного короля, якобы сочетавшегося секретным браком с Люси Уолтере, но сомнительно даже, чтобы Монмут был хотя бы его незаконным сыном. Что, кроме несчастий и разрухи, могли принести его фантастические притязания? Можно ли было надеяться, что страна когда-нибудь поверит такой небылице? А ведь от имени Монмута несколько знатных вигов note 4 подняли народ, на восстание.
- «Куда, куда стремитесь вы, безумцы? "
Блад усмехнулся и тут же вздохнул. Как и большинство самостоятельно мыслящих людей, он не мог сочувствовать этому восстанию. Самостоятельно же мыслить его научила жизнь. Более мягкосердечный человек, обладающий его кругозором и знаниями, несомненно нашел бы немало причин для огорчения при виде толпы простых, ревностных протестантов, бежавших, как стадо овец на бойню.
К месту сбора - на поле перед замком - этих людей сопровождали матери, жены, дочери и возлюбленные. Они шли, твердо веря, что оружие в их руках будет защищать право, свободу и веру. Как и всем в Бриджуотере, Бладу было известно о намерении Монмута дать сражение нынешней ночью. Герцог должен был лично руководить внезапным нападением на королевскую армию, которой командовал Февершем, - она стояла лагерем у Седжмура. Блад был почти уверен, что лорд Февершем прекрасно осведомлен о намерениях своего противника. Даже если бы предположения Блада оказались ошибочными, он все же имел основания думать именно так, ибо трудно было допустить, чтобы командующий королевской армией не знал своих обязанностей.
Выбив пепел из трубки, Блад отодвинулся от окна, намереваясь его закрыть, и в это мгновение заметил, что из окна дома на противоположной стороне улицы за ним следили враждебные взгляды милых, сентиментальных сестер Питт, самых восторженных в Бриджуотере обожательниц красавца Монмута.
Блад улыбнулся и кивнул этим девушкам, с которыми находился в дружеских отношениях, а одну из них даже недолго лечил. Ответом на его приветствие был холодный и презрительный взгляд. Улыбка тут же исчезла с тонких губ Блада; он понял причину враждебности сестер, возросшей с тех пор, как на горизонте появился Монмут, вскруживший головы женщинам всех возрастов. Да, сестры Питт, несомненно, осуждали поведение Блада, считая, что молодой и здоровый человек, обладающий военным опытом, мог бы помочь правому делу, а он в этот решающий день остается в стороне, мирно покуривает трубку и ухаживает за цветами, в то время как все мужественные люди собираются примкнуть к защитнику протестантской церкви и готовы даже отдать за него свои жизни, лишь бы только он взошел на престол, принадлежащий ему по праву.
Если бы Бладу пришлось обсуждать этот вопрос с сестрами Питт, он сказал бы им, что, вдоволь побродив по свету и изведав множество приключений, он намерен сейчас продолжать заниматься делом, для которого еще с молодости был подготовлен своим образованием. Он мог бы сказать, что он врач, а не солдат; целитель, а не убийца. Однако Блад заранее знал их ответ. Они заявили бы ему, что сегодня каждый, кто считает себя мужчиной, обязан взять в руки оружие. Они указали бы ему на своего племянника Джереми, моряка по профессии, шкипера торгового судна, к несчастью для этого молодого человека недавно бросившего якорь в бухте Бриджуотера. Они сказали бы, что Джереми оставил штурвал корабля и взял в руки мушкет, чтобы защищать правое дело. Однако Блад не принадлежал к числу людей, которые спорят. Как я уже сказал, он был самостоятельным человеком. Закрыв окна и задернув занавески, он направился в глубь уютной, освещенной свечами комнаты, где его хозяйка, миссис Барлоу, накрывала на стол. Обратившись к ней, Блад высказал вслух свою мысль:
- Я вышел из милости у девушек, живущих в доме через дорогу.
В приятном, звучном голосе Блада звучали металлические нотки, несколько смягченные и приглушенные ирландским акцентом, которые не могли истребить даже долгие годы блужданий по чужим странам. Весь характер этого человека словно отражался в его голосе, то ласковом и обаятельном, когда нужно было кого-то уговаривать, то жестком и звучащем, как команда, когда следовало кому-то внушать повиновение. Внешность Блада заслуживала внимания: он был высок, худощав и смугл, как цыган. Из-под прямых черных бровей смотрели спокойные, но пронизывающие глаза, удивительно синие для такого смуглого лица. И этот взгляд и правильной формы нос гармонировали с твердой, решительной складкой его губ. Он одевался во все черное, как и подобало человеку его профессии, но на костюме его лежал отпечаток изящества, говорившего о хорошем вкусе. Все это было характерно скорее для искателя приключений, каким он прежде и был, чем для степенного медика, каким он стал сейчас. Его камзол из тонкого камлота note 5 был обшит серебряным позументом, а манжеты рубашки и жабо украшались брабантскими кружевами. Пышный черный парик Камлот - тонкое сукно из верблюжьей шерсти отличался столь же тщательной завивкой, как и парик любого вельможи из Уайтхолла note 6.
Внимательно приглядевшись к Бладу, вы невольно задали себе вопрос: долго ли сможет такой человек прожить в этом тихом уголке, куда он случайно был заброшен шесть месяцев назад? Долго ли он будет заниматься своей мирной профессией, полученной им еще до начала самостоятельной жизни? И все же, когда вы узнаете историю жизни Блада, не только минувшую, но и грядущую, вы поверите - правда, не без труда, - что, если бы не превратность судьбы, которую ему предстояло очень скоро испытать, он мог бы долго еще продолжать тихое существование в глухом уголке Сомерсетшира, полностью довольствуясь своим скромным положением захолустного врача. Так могло бы быть…
Блад был сыном ирландского врача и уроженки Сомерсетширского графства. В ее жилах, как я уже говорил, текла кровь неугомонных морских бродяг, и этим, должно быть, объяснялась некоторая необузданность, рано проявившаяся в характере Питера. Первые признаки ее серьезно встревожили его отца, который для ирландца был на редкость миролюбивым человеком. Он заранее решил, что в выборе профессии мальчик должен пойти по его стопам. И Питер Блад, обладая способностями и жаждой знаний, порадовал своего отца, двадцати лет от роду добившись степени бакалавра медицины в дублинском колледже. После получения столь радостного известия отец прожил только три месяца (мать умерла за несколько лет до этого), и Питер, наследовав после смерти отца несколько сот фунтов стерлингов, отправился поглядеть на мир, с тем чтобы удовлетворить свой неугомонный дух. Забавное стечение некоторых обстоятельств привело его на военную службу к голландцам, воевавшим в то время с французами, а любовь к морю толкнула его во флот. Произведенный в офицеры знаменитым де Ритером», он участвовал в той самой морской битве на Средиземном море, когда был убит этот знаменитый флотоводец.
Полоса жизни Блада после подписания Неймегенского note 7 мира нам почти совершенно неизвестна. Мы знаем, однако, что Питер провел два года в испанской тюрьме, но за что он попал туда, осталось для нас неясным. Быть может, именно благодаря этому он, выйдя из тюрьмы, поступил на службу к французам и в составе французской армии участвовал в боях на территории Голландии, оккупированной испанцами. Достигнув наконец тридцати двух лет, полностью удовлетворив некогда томившую его жажду приключений и чувствуя к тому же, что его здоровье пошатнулось в результате запущенного ранения, он вдруг ощутил сильнейшую тоску по родине и сел в Нанте на корабль, рассчитывая пробраться в Ирландию. Однако здоровье Блада во время путешествия ухудшилось, и, когда буря загнала его корабль в Бриджуотерскую бухту, он решил сойти на берег, тем более что здесь была родина его матери.
Таким образом, в январе 1685 года Блад прибыл в Бриджуотер, имея в кармане примерно такое же состояние, с каким одиннадцать лет назад он отправился из Дублина бродить по свету.
Место, куда попал Блад, ему понравилось, да и здоровье его здесь быстро восстановилось. После многих приключений, каких другой человек не испытает за всю свою жизнь, Питер решил обосноваться в этом городе и вернуться наконец к своей профессии врача, от которой он, с такой небольшой выгодой для себя, оторвался.
Такова краткая история Питера Блада, или, вернее, та ее часть, которая закончилась в ночь битвы при Седжмуре, спустя полгода после его прибытия в Бриджуотер.
Считая, что предстоящее сражение не имеет к нему никакого отношения, - а это вполне соответствовало действительности, - и оставаясь равнодушным к возбуждению, охватившему в эту ночь Бриджуотер, Блад рано улегся спать. Он спокойно уснул задолго до одиннадцати часов, когда, как вы знаете, Монмут во главе повстанцев двинулся по дороге на Бристоль, чтобы обойти болото, за которым находилась королевская армия. Вы знаете также, что численное превосходство повстанцев и некоторое преимущество, заключавшееся в том, что повстанцы имели возможность внезапно напасть на сонную королевскую армию, оказались бесполезными из-за ошибок командования, и сражение было проиграно Монмутом еще до того, как началась рукопашная схватка.
Армии встретились примерно в два часа ночи. Блад не слышал отдаленного гула канонады. Только в четыре часа утра, когда начало подниматься солнце, разгоняя остатки тумана над печальным полем битвы, мирный сон Блада был нарушен.
Сидя в постели, он протирал глаза, пытаясь прийти в себя. В дверь его дома сильно стучали, и чей-то голос что-то бессвязно кричал. Этот шум и разбудил Питера. Полагая, что его срочно вызывают к какой-нибудь роженице, он набросил на плечи ночной халат, сунул ноги в туфли и выбежал из комнаты, столкнувшись на лестничной площадке с миссис Барлоу. Перепуганная грохотом, она ничего не понимала и металась без толку. Блад успокоил ее и спустился открыть дверь.
На улице в золотых лучах восходящего солнца стоял молодой человек в изодранной одежде, покрытой грязью и пылью. Он тяжело дышал, глаза его блуждали. Находившаяся рядом с ним лошадь была вся в пене. Человек открыл рот, но дыхание его прерывалось и он ничего не мог произнести.
Блад узнал молодого шкипера Джереми Питта, племянника девушек, которые жили напротив его дома. Улица, разбуженная шумным поведением моряка, просыпалась: открывались двери, распахивались ставни окон, из которых выглядывали головы озабоченных и недоумевающих соседей.
- Спокойней, спокойней, - сказал Блад. - Поспешность никогда к добру не приводит.
Однако юноша, в глазах которого застыл ужас или, быть может, страх, не обратил внимания на эти слова. Кашляя и задыхаясь, он наконец заговорил:
- Лорд Гилдой тяжело ранен… он сейчас в усадьбе Оглторп… у реки… я перетащил его туда… он послал меня за вами… Скорее к нему… скорей!
Он бросился к доктору, чтобы силой увлечь его за собой в ночном халате и в домашних туфлях, но доктор уклонился от тянущихся к нему рук.
- Конечно, я поеду, - сказал он, - но не в этом же наряде.
Блад был расстроен. Лорд Гилдой покровительствовал ему со дня его приезда в Бриджуотер. Бладу хотелось отплатить чем-нибудь за хорошее отношение к нему, и он был огорчен тем, что для этого представился такой печальный случай. Ему хорошо было известно, что молодой аристократ был одним из горячих сторонников герцога Монмута.
- Конечно, я поеду, - повторил Блад. - Но прежде всего мне нужно одеться и захватить с собой то, что нам может понадобиться.
- Мы теряем время!
- Спокойно, спокойно. Мы доедем скорее, если не будем спешить. Войдите и подождите меня, молодой человек.
Жестом руки Питт отклонил его приглашение:
- Я подожду здесь. Ради бога, поспешите!
Блад быстро поднялся наверх, чтобы одеться и захватить сумку с инструментами. Расспросить о ранениях лорда Гилдоя он мог по дороге в усадьбу Оглторп. Обуваясь, Блад разговаривал с миссис Барлоу, дал несколько поручений, распорядившись заодно и насчет обеда, которого, увы, ему так и не суждено было отведать.
Когда доктор наконец спустился на улицу вместе с миссис Барлоу, кудахтавшей, как обиженная наседка, он нашел молодого Питта в окружении толпы напуганных, полуодетых горожан. В большинстве это были женщины, поспешно сбежавшиеся за новостями о битве. Не составляло труда догадаться, какие именно новости сообщил им Питт, ибо утренний воздух сразу же наполнился плачем и горестными стенаниями.
Увидев доктора, уже одетого и с сумкой для инструментов под мышкой, Питт освободился от окружавшей его толпы, стряхнул с себя усталость и отстранил обеих своих тетушек, в слезах цеплявшихся за него. Схватив лошадь за уздечку, он вскочил в седло.
- Поехали! - закричал он. - Садитесь позади меня!
Не тратя слов, Блад последовал этому совету, и Питт тут же дал шпоры лошади. Толпа расступилась. Питер Блад сидел на крупе лошади, отяжеленной двойным грузом. Держась за пояс своего спутника, он начал свою одиссею. Питт, которого Блад считал только посланцем раненого мятежника, на самом деле оказался посланцем Судьбы.

Глава 2. ДРАГУНЫ КИРКА

Усадьба Оглторп стояла на правом берегу реки примерно в миле к югу от Бриджуотера. Это был серый приземистый, в стиле эпохи Тюдоров, дом, фундамент которого покрывала густая зелень плюща. Приближаясь к усадьбе по дороге, проходившей среди душистых фруктовых садов, мирно дремавших на берегу Парретта, искрившегося под лучами утреннего солнца, Блад с трудом мог поверить, что находится в стране, раздираемой кровопролитной междоусобицей.
На мосту, при выезде из Бриджуотера, их встретил авангард усталых, измученных беглецов с поля битвы. Среди них было много раненых. Напрягая остатки своих сил, они торопливо ковыляли в город, тщетно надеясь найти там кров и защиту. Их глаза, выражавшие усталость и страх, жалобно глядели на Блада и его спутника. Несколько охрипших голосов предупредили их, что погоня уже близка. Однако молодой Питт, не обращая внимания на предупреждения, мчался по пыльной дороге, на которой количество беглецов из-под Седжмура все увеличивалось. Вскоре он свернул в сторону на тропинку, проходившую через луга, покрытые росой. Даже здесь им встречались разрозненные группы беглецов, разбегавшихся во всех направлениях. Пробиваясь сквозь высокую траву, они боязливо оглядывались, ожидая, что вот-вот покажутся красные камзолы королевских драгун.
Но поскольку Питт и его спутник приближались к месту расположения штаба Февершема, человеческие обломки битвы вскоре перестали уже им встречаться.
Сейчас мимо них тянулись мирные фруктовые сады; деревья были отягощены плодами, но никто не собирал их, хотя время приготовления сидра уже наступило.
Наконец они спешились на каменные плиты двора, где их приветствовал опечаленный и взволнованный владелец усадьбы - Бэйнс.
В огромной комнате с каменным полом доктор нашел лорда Гилдоя - высокого человека с массивным подбородком и крупным носом. Его лицо покрывала свинцовая бледность, он лежал с закрытыми глазами, вытянувшись на сделанной из тростника кушетке, стоявшей у большого окна. Лорд с трудом дышал, и с каждым вздохом с его синих губ срывались слабые стоны. Около раненого хлопотали жена Бэйнса и его миловидная дочь.
Несколько минут Блад молча рассматривал своего пациента, сожалея, что этот молодой аристократ с блестящим будущим должен был рисковать всем и, вероятно, даже своей жизнью - ради честолюбия бесчестного авантюриста. Вздохнув, Блад опустился на колени перед раненым и, приступая к своим профессиональным обязанностям, разорвал его камзол и нижнее белье, чтобы обнажить изуродованный бок молодого лорда, а затем велел принести воды, полотна и все, что ему требовалось.
Полчаса спустя, когда драгуны ворвались в усадьбу, Блад еще занимался раненым, не обращая внимания на стук копыт и грубые крики. Его вообще нелегко было вывести из равновесия, особенно когда он был поглощен своей работой. Однако раненый, придя в сознание, проявил серьезную озабоченность, а Джереми Питт, одежда которого выдавала его причастность к событиям, поспешил спрятаться в бельевом шкафу. Владелец усадьбы заметно волновался, его жена и дочь дрожали от страха, и Бладу пришлось их успокаивать.
- Ну, чего вы боитесь? - говорил он. - Ведь мы живем в христианской стране, а христиане не воюют с ранеными и с теми, кто их приютил.
Блад, как можно судить по этим словам, еще питал какие-то иллюзии в отношении христиан. Затем он поднес к губам раненого стакан с лекарством, приготовленным по его указаниям:
- Успокойтесь, лорд. Худшее уже позади.
В это мгновение в комнату с грохотом и бряцанием ворвалось человек двенадцать драгун Танжерского полка, одетых в камзолы цвета вареного рака. Драгунами командовал мрачный коренастый человек в мундире, обильно расшитом золотыми позументами.
Бэйнс остался стоять на месте в полувызывающей позе, а его жена и дочь отпрянули в сторону. Блад, сидевший у изголовья больного, обернулся и взглянул на ворвавшихся.
Офицер приказал солдатам остановиться, а затем, позвякивая шпорами и держа руку в перчатке на эфесе своей сабли, важно прошел вперед еще несколько шагов. - Я - капитан Гобарт из драгун полковника Кирка, - сказал он громко.
- Вы укрываете мятежников?
Бэйнс, встревоженный грубым тоном военного, пролепетал дрожащим голосом:
- Я… я не укрыватель мятежников, сэр. Этот джентльмен ранен…
- Это ясно без слов! - прикрикнул на него капитан и, тяжело ступая, подошел к кушетке. Мрачно нахмурясь, он наклонился над лордом. Лицо раненого приняло серо-землистый оттенок. - Нет нужды спрашивать, где ранен этот проклятый мятежник… Взять его, ребята! - приказал он своим драгунам.
Но тут Блад загородил собою раненого.
- Во имя человечности, сэр! - сказал он с ноткой гнева в голосе. - Мы живем в Англии, а не в Танжере. Этот человек тяжело ранен, его нельзя трогать без опасности для жизни.
Заступничество доктора рассмешило капитана:
- Ах, так я еще должен заботиться о здоровье мятежников! Черт побери!
Вы думаете, что мы будем его лечить? Вдоль всей дороги от Вестона до Бриджуотера расставлены виселицы, и он подойдет для любой из них. Полковник Кирк научит этих дураков-протестантов кое-чему такому, о чем будут помнить их дети, внуки и правнуки!
- Вешать людей без суда?! - воскликнул Блад возмущенно. - Я, наверно, ошибся. Очевидно, мы сейчас не в Англии, а в Танжере» где стоял когда-то ваш полк.
Гобарт внимательно посмотрел на доктора, и во взгляде капитана начал разгораться гнев. Разглядывая Блада с ног до головы, он обратил внимание на его сухощавое, мускулистое телосложение, надменную посадку головы, на тот заметный налет властности, который так мало соответствовал профессии доктора, и, сам будучи солдатом, узнал солдата и в Бладе. Глаза капитана сузились. Он начал кое-что припоминать.
- Кто вы такой, черт бы вас побрал? - закричал он.
- Моя фамилия - Блад, Питер Блад. К вашим услугам.
- А… ага… Припоминаю вашу фамилию. Вы служили во французской армии, не так ли?
Если Блад и был удивлен, то не показал этого:
- Да, служил.
- Так, так… Лет пять назад, или около того, вы были в Танжере?
- Да, я знал вашего полковника.
- Клянусь честью, я помогу возобновить это знакомство! - И капитан неприятно засмеялся. - Как вы здесь очутились?
- Я врач, и меня привезли сюда для оказания помощи раненому.
- Вы - доктор?
В голосе Гобарта, убежденного в том, что Блад лжет, прозвучало явное презрение.
- Medicinae baccalaureus, - ответил Блад латинским термином, означавшим в переводе «бакалавр медицины».
- Не тычьте мне в нос вашим французским языком! - свирепо закричал Гобарт. - Говорите по-английски!
Улыбка Блада раздражала и бесила капитана.
- Я - врач, практикующий в городе Бриджуотере.
Гобарт криво усмехнулся:
- А в этот город вы приехали из Лаймского залива note 8, сопровождая вашего приблудного герцога?
Насмешливая улыбка скользила по губам Блада.
- Если бы ваш ум был бы так же остер, как громоподобен ваш голос, то вы давно уже были бы великим человеком.
Драгун на мгновение потерял дар речи, и на лице его выступил густой румянец.
- Вы убедитесь, что я достаточно велик, когда вас повесят! - прохрипел он злобно.
- Не сомневаюсь, - спокойно сказал Блад. - У вас и внешность и манеры палача. Однако если вы попрактикуетесь в вашем ремесле на моем пациенте, то этим самым завяжете петлю на собственной шее. Он не принадлежит к категории людей, которых вы можете вздернуть, не задавая вопросов. Он имеет право требовать суда, суда пэров note 9.
- Суда пэров?
Капитан был ошеломлен этими двумя словами, подчеркнутыми Бладом.
- Разумеется. Любой человек, если он не идиот или не дикарь, прежде чем посылать человека на виселицу, спросил бы его фамилию. Этот человек - лорд Гилдой.
Тут раненый пошевелился и слабым голосом произнес:
- Я не скрываю своей связи с герцогом Монмутским и готов отвечать за все последствия. Однако, с вашего разрешения, я буду отвечать за эти последствия перед судом пэров, как правильно заметил доктор.
Он умолк, и в комнате воцарилось молчание. Как у многих хвастливых людей, в натуре Гобарта таилась значительная доля робости, и сообщение о титуле раненого разбудило в нем это чувство. Будучи раболепствующим выскочкой, он благоговел перед титулами. Но наряду с этим капитан трепетал и перед своим полковником, потому что Перси Кирк не прощал ошибок своим подчиненным.
Жестом руки Гобарт остановил своих людей. Он должен был все обдумать и взвесить. Заметив его нерешительность, Блад добавил еще один аргумент, давший Гобарту пищу для дополнительных размышлений:
- Запомните, капитан, что лорд Гилдой имеет в лагере тори note 10 друзей и родственников, которые не преминут сказать кое-что полковнику Кирку, если с его светлостью обойдутся, как с обычным уголовным преступником. Будьте осторожны, капитан, или, как я уже сказал, нынче утром вы сплетете веревку себе на шею.
Капитан Гобарт с презрением отмахнулся от этого предупреждения, хотя на самом деле и учел его.
- Возьмите кушетку! - приказал он. - И доставьте на ней арестованного в Бриджуотер, в тюрьму.
- Он не перенесет этого пути, - запротестовал Блад. - Его нельзя сейчас трогать.
- Тем хуже для него. Мое дело - арестовывать мятежников! - И жестом руки он подтвердил ранее отданное им приказание.
Двое из его людей подняли кушетку и направились с ней к двери. Гилдой сделал слабую попытку протянуть Бладу руку.
- Я ваш должник, доктор, - сказал он, - и если выживу, то постараюсь заплатить этот долг. Вместо ответа Блад только поклонился, а затем сказал солдатам:
- Несите осторожно, ибо от этого зависит его жизнь.
Как только Гилдоя унесли, капитан оживился и, повернувшись к Бэйнсу, спросил:
- Ну, кого еще из проклятых мятежников вы укрываете?
- Больше никого, сэр. Его светлость…
- Мы уже разделались с его светлостью. А вами займемся, как только обыщем дом, и, клянусь богом, если вы мне лжете…
Он прорычал соответствующее приказание своим драгунам: трое из них тут же вышли в соседнюю комнату, откуда через минуту послышался производимый ими грохот. Между тем капитан внимательно осматривал комнату, простукивая панели рукояткой пистолета.
Блад, считая, что ему не следует здесь больше задерживаться, сказал, обращаясь к Гобарту:
- С вашего разрешения, хочу пожелать вам всего хорошего, капитан.
- С моего разрешения, вы задержитесь здесь еще! - резко ответил ему Гобарт.
Блад пожал плечами и сел.
- Вы нестерпимо скучны, - сказал он. - Удивляюсь, как этого еще не заметил ваш полковник.
Однако капитан не обратил на него внимания, ибо, нагнувшись, чтобы поднять чью-то потрепанную и запыленную шляпу, заметил прикрепленный к ней маленький пучок дубовых веток. Шляпа лежала у бельевого шкафа» где прятался бедный Питт.
Капитан со злорадной улыбкой вновь оглядел комнату, остановив свой насмешливый взгляд на Бэйнсе, затем на двух женщинах, стоявших позади, и наконец на Бладе, который сидел, положив ногу на ногу, с видом безразличия, но на самом деле ему было далеко не безразлично, как развернутся дальнейшие события.
Подойдя к шкафу, Гобарт широко распахнул одну из его массивных дубовых створок и, схватив за воротник камзола скорчившегося там Питта, вытащил его наружу.
- А это что за тип? - спросил он. - Еще один вельможа?
Воображение Блада немедленно нарисовало картину виселиц, о которых говорил капитан, и несчастного молодого моряка, без суда вздернутого на одну из них взамен другой жертвы, обманувшей ожидания Гобарта. Блад тут же придумал молодому повстанцу не только титул, но и целую знатную семью.
- Вы угадали, капитан. Это виконт Питт, двоюродный брат сэра Томаса Вернона, женатого на красотке Молли Кирк - сестре вашего полковника. Вам должно быть известно, что она была фрейлиной жены короля Якова.
Капитан и его пленник едва не задохнулись от удивления. Но в то время как Питт счел за лучшее скромно промолчать, капитан отвратительно выругался, с интересом рассматривая свою новую жертву.
- Он лжет, не правда ли? - проговорил Гобарт, схватив юношу за плечи и свирепо глядя ему в лицо. - Клянусь богом, он издевается надо мной!
- Если вы в этом уверены, - сказал Блад, - то повесьте его - и увидите, что с вами сделают.
Драгун гневно взглянул на доктора, а затем на своего пленника.
- Взять его! - приказал он, толкнув юношу в руки своих людей. - Свяжите и этого тоже, - указал капитан на Бэйнса. - Мы покажем ему, как укрывать мятежников!
Солдаты набросились на хозяина дома. Бэйнс бурно протестовал, пытаясь вырваться из цепких и грубых рук солдат. Перепуганные женщины кричали от страха до тех пор, пока к ним не подошел капитан. Он схватил дочь Бэйнса за плечо. Прелестная золотоволосая девушка с нежными голубыми глазами умоляюще глядела прямо в лицо капитану. Его глаза вспыхнули, и приподняв голову девушки за подбородок, драгун грубо поцеловал ее в губы, заставив бедняжку вздрогнуть от отвращения.
- Это задаток, - мрачно улыбаясь, сказал он. - Пусть он успокоит тебя, маленькая мятежница, пока я не разделаюсь с этими мошенниками.
И он отошел от девушки, оставив ее в полуобморочном состоянии на руках перепуганной матери. Его люди, посмеиваясь в ожидании дальнейших распоряжений, стояли около двух крепко связанных пленников. - Убрать! - приказал Гобарт. - Корнет Дрэйк отвечает за них головой.
Его горящие глаза снова остановились на съежившейся от страха девушке.
- Я ненадолго здесь задержусь, - сказал он своим драгунам. - Надо обыскать это логово - не прячутся ли тут и другие мятежники. - Как бы мимоходом вспомнив о чем-то, он, небрежно указав на Блада, добавил: - И этого парня прихватите с собой тоже. Да пошевеливайтесь!
Блад, словно очнувшись от глубокого раздумья, изумленно взглянул на Гобарта. В эту минуту он как раз думал о том, что в его сумке с инструментами лежал ланцет, с помощью которого можно было бы осуществить над капитаном Гобартом благодетельную операцию, весьма полезную для человечества: драгун, несомненно, страдал полнокровием, и кровопускание никак не повредило бы его здоровью. Однако осуществить этот план было нелегко. Блад уже начал прикидывать в уме, не следует ли ему отозвать капитана в сторону, якобы для того, чтобы поведать лакомую сказку о спрятанных сокровищах, но несвоевременное вмешательство Гобарта положило конец занимательным домыслам доктора.
Он все же попытался выиграть время.
- Клянусь честью, меня это устраивает, - сказал он. - Я как раз и собирался идти домой, в Бриджуотер. Если бы вы не задержали меня, то я бы уже давно был в пути.
- Вам и придется идти туда - но только не домой, а в тюрьму.
- Ба! Вы, конечно, шутите!
- Там найдется и виселица, если вас это устраивает. Вопрос лишь в том, когда вас повесят - сейчас или несколько позже.
Грубые руки схватили Блада, а его замечательный ланцет остался в сумке с инструментами, лежавшей на столе. Будучи сильным и гибким человеком, он вырвался из рук солдат, но на него тут же набросились и повалили на пол, связали руки за спиной и грубо поставили на ноги.
- Взять его! - коротко сказал Гобарт и, повернувшись к остальным драгунам, распорядился: - Обыскать этот дом от чердака до подвала. Результаты доложите мне. Я буду здесь.
Солдаты разбежались по всему дому. Конвоиры вытолкали Блада во двор, где уже находились Питт и Бэйнс, ожидавшие отправки в тюрьму. На пороге дома Блад повернулся лицом к Гобарту, и в синих глазах доктора вспыхнул гнев. С его уст готово было сорваться обещание того, что он сделает с капитаном, если ему удастся выжить. Однако он вовремя сдержался, сообразив, что высказать такое обещание вслух было бы равносильно тому, если бы он сам захотел погубить все надежды сохранить жизнь, нужную для осуществления этого обещания. Сегодня люди короля были владыками на Западе note 11, где они вели себя, как в завоеванной стране, и простой кавалерийский капитан играл роль властелина жизни и смерти людей.
Блад и его товарищи по несчастью стояли под яблонями сада, привязанные к стременам седел. По отрывистой команде корнета Дрэйка маленький отряд направился в Бриджуотер. Страшное предположение Блада о том, что для драгун эта часть Англии стала оккупированной вражеской страной, полностью подтвердилось. Из дома послышался треск отдираемых досок, грохот переворачиваемой мебели, крики и смех грубых людей, для которых охота за повстанцами была лишь предлогом для грабежа и насилия. И в довершение всего, сквозь этот дикий шум донесся пронзительный крик женщины.
Бэйнс остановился и с выражением муки на пепельно-бледном лице обернулся к дому. Но рывок веревки, которой он был привязан к стремени, свалил его с ног, и пленник беспомощно протащился по земле несколько ярдов, прежде чем драгун остановил лошадь. Осыпая Бэйнса грубой бранью, солдат несколько раз ударил его плоской стороной своей сабли.
В это чудесное и душистое июльское утро Блад шел среди яблоневых деревьев, склонившихся под тяжестью плодов, и думал, что человек, как он давно уже подозревал, - это не венец природы, а ее отвратительнейшее создание, и только идиот мог избрать себе профессию целителя этих созданий, которые заслуживали уничтожения.

Глава 3. ВЕРХОВНЫЙ СУДЬЯ

1 Следующая страница


Одиссея капитана Блада 2

Только два месяца спустя - 19 сентября 1685 года, - если вы интересуетесь точной датой, Питер Блад предстал перед судом по обвинению в государственной измене. Мы знаем, что он не был в ней повинен, но можно не сомневаться в том, что ко времени предъявления ему обвинения он полностью подготовился к такой измене. За два месяца, проведенных в тюрьме в нечеловеческих условиях, трудно поддающихся описанию, Блад страстно возненавидел короля Якова и всех его сторонников. Уже одно то, что Блад вообще смог сохранить разум в такой обстановке, свидетельствует о наличии у него большой силы духа. И все же каким бы ужасным ни было положение этого совершенно невинного человека, он мог еще благодарить судьбу прежде всего за то, что его вообще вызвали в суд, а затем за то, что суд состоялся именно 19 сентября, а не раньше этой даты. Задержка, столь раздражавшая Блада, представляла для него единственную возможность спастись от виселицы, хотя в то время он не отдавал себе в этом отчета. Могло, разумеется, случиться и так, что он оказался бы среди тех арестованных, которых на следующий же день после битвы вывели из переполненной тюрьмы в Бриджуотере и по распоряжению жаждавшего крови полковника Кирка повесили без суда на рыночной площади. Командир Танжерского полка, безусловно, поступил бы так же и с остальными заключенными, если бы не вмешался епископ Мьюсский, положивший конец этим беззаконным казням.
Только за одну неделю, прошедшую после Седжмурской битвы, Февершем и Кирк, не устраивая комедии суда, казнили свыше ста человек. Победителям требовались жертвы для виселиц, воздвигнутых на юго-западе страны; их ничуть не беспокоило, где и как были захвачены эти жертвы и сколько среди них было невинных людей. Что, в конце концов, стоила жизнь какого-то олуха! Палачи работали не покладая рук, орудуя веревками, топорами и котлами с кипящей смолой… Но я избавлю вас от описания деталей отвратительных зрелищ, ибо, в конце концов, нас больше занимает судьба Питера Блада, нежели участь повстанцев, обманутых Монмутом.
Блад дожил до того дня, когда его вместе с толпой других несчастных, скованных попарно, погнали из Бриджуотера в Таунтон. Не способных ходить заключенных, с гноящимися и незабинтованными ранами, солдаты бесцеремонно бросили на переполненные телеги. Кое-кому посчастливилось умереть в пути. Когда Блад, как врач, пытался получить разрешение оказать помощь наиболее страдавшим, его сочли наглым и назойливым, пригрозив высечь плетьми. Если он сейчас о чем-либо и сожалел, так только о том, что не участвовал в восстании, организованном Монмутом. Это, конечно, было нелогично, но едва ли следовало ожидать логического мышления от человека в его положении.
Весь кошмарный путь из Бриджуотера в Таунтон Блад прошел в кандалах плечом к плечу с тем самым Джереми Питтом, который в значительной степени был причиной его несчастий. Молодой моряк все время держался рядом с Бладом. Июль, август и сентябрь они задыхались от жары и зловония в переполненной тюрьме, а перед отправкой их в суд они вместе были скованы кандалами.
Обрывки слухов и новостей понемножку просачивались сквозь толстые стены тюрьмы из внешнего мира. Кое-какие слухи умышленно распространялись среди заключенных - к их числу относился слух о казни Монмута, повергший в глубочайшее уныние тех, кто переносил все мучения ради этого фальшивого претендента на престол. Многие из заключенных отказывались верить этому слуху. Они безосновательно утверждали, что вместо Монмута был казнен какой-то человек, похожий на герцога, а сам герцог спасся, для того чтобы вновь явиться в ореоле славы.
Блад отнесся к этой выдумке с таким же глубоким безразличием, с каким воспринял известие о подлинной смерти Монмута. Однако одна позорная деталь не только задела Блада, но и укрепила его ненависть к королю Якову. Король изъявил желание встретиться с Монмутом. Если он не имел намерения помиловать мятежного герцога, то эта встреча могла преследовать только самую низкую и подлую цель - насладиться зрелищем унижения Монмута. Позднее заключенные узнали, что лорд Грей, фактически возглавлявший восстание, купил себе полное прощение за сорок тысяч фунтов стерлингов. Тут Питер Блад уже не мог не высказать вслух своего презрения к королю Якову.
- Какая же низкая и грязная тварь сидит на троне! Если бы мне было известно о нем столько, сколько я знаю сегодня, несомненно я дал бы повод посадить меня в тюрьму гораздо раньше, - заявил он и тут же спросил: - А как вы полагаете, где сейчас лорд Гилдой?
Питт, которому он задал этот вопрос, повернул к Бладу свое лицо, утратившее за несколько месяцев пребывания в тюрьме почти весь морской загар, и серыми округлившимися глазами вопросительно посмотрел на товарища по заключению.
- Вы удивляетесь моему вопросу? - спросил Блад. - В последний раз мы видели его светлость в Оглторпе. Меня, естественно, интересует, где другие дворяне - истинные виновники неудачного восстания. Полагаю, что история с Греем объясняет их отсутствие здесь, в тюрьме. Все они люди богатые и, конечно, давно уж откупились от всяких неприятностей. Виселицы ждут только тех несчастных, которые имели глупость следовать за аристократами, а сами аристократы, конечно, свободны. Курьезное и поучительное заключение. Честное слово, насколько же еще глупы люди!
Он горько засмеялся и несколько позже с тем же чувством глубочайшего презрения вошел в Таунтонский замок, чтобы предстать перед судом. Вместе с ним были доставлены Питт и Бэйнс, ибо все они проходили по одному и тому же делу, с разбора которого и должен был начаться суд.
Огромный зал с галереями, наполненный зрителями, в большинстве дамами, был убран пурпурной материей. Это была чванливая выдумка верховного судьи, барона Джефрейса, жаждавшего крови. Он сидел на высоком председательском кресле. Пониже сутулились четверо судей в пурпурных мантиях и тяжелых черных париках. А еще ниже сидели двенадцать присяжных заседателей.
Стража ввела заключенных. Судебный пристав, обратившись к публике, потребовал соблюдения полной тишины, угрожая нарушителям тюрьмой. Шум голосов в зале стал постепенно затихать, и Блад пристально разглядывал дюжину присяжных заседателей, которые дали клятву быть «милостивыми и справедливыми». Однако внешность этих людей свидетельствовала о том, что они не могли думать ни о милости, ни о справедливости. Перепуганные и потрясенные необычной обстановкой, они походили на карманных воров, пойманных с поличным. Каждый из двенадцати стоял перед выбором: или меч верховного судьи, или веление своей совести.
Затем Блад перевел взгляд на членов суда и его председателя - лорда Джефрейса, о жестокости которого шла ужасная слава.
Это был высокий, худой человек лет под сорок, с продолговатым красивым лицом. Синева под глазами, прикрытыми набрякшими веками, подчеркивала блеск его взгляда, полного меланхолии. На мертвенно бледном лице резко выделялись яркие полные губы и два пятна чахоточного румянца. Верховный судья, как было известно Бладу, страдал от мучительной болезни, которая уверенно вела его к могиле наиболее кратким путем. И доктор знал также, что, несмотря на близкий конец, а может, и благодаря этому, Джефрейс вел распутный образ жизни.
- Питер Блад, поднимите руку!
Хриплый голос судебного клерка вернул Блада к действительности. Он повиновался, и клерк монотонным голосом стал читать многословное обвинительное заключение: Блада обвиняли в измене своему верховному и законному владыке Якову II, божьей милостью королю Англии, Шотландии, Франции и Ирландии. Обвинительное заключение утверждало, что Блад не только не проявил любви и почтения к своему королю, но, соблазняемый дьяволом, нарушил мир и спокойствие королевства, разжигал войну и мятеж с преступной целью лишить своего короля короны, титула и чести, и в заключение Бладу предлагалось ответить: виновен он или не виновен?
- Я ни в чем не виновен, - ответил он не задумываясь.
Маленький остролицый человек, сидевший впереди судейского стола, подскочил на своем месте. Это был военный прокурор Полликсфен.
- Виновен или не виновен? - закричал он. - Отвечайте теми же словами, которыми вас спрашивают.
- Теми же словами? - переспросил Блад. - Хорошо! Не виновен. - И, обращаясь к судьям, сказал: - Я должен заявить, что не сделал ничего, о чем говорится в обвинительном заключении. Меня можно обвинить только в недостатке терпения во время двухмесячного пребывания в зловонной тюрьме, где мое здоровье и моя жизнь подвергались величайшей опасности…
Он мог бы сказать еще многое, но верховный судья прервал его мягким, даже жалобным голосом:
- Я вынужден прервать вас. Мы ведь обязаны соблюдать общепринятые судебные нормы. Как я вижу, вы не знакомы с судебной процедурой?
- Не только не знаком, но до сих пор был счастлив в своем неведении. Если бы это было возможно, я вообще с радостью воздержался бы от подобного знакомства.
Слабая улыбка на мгновенье скользнула по грустному лицу верховного судьи.
- Я верю вам. Вы будете иметь возможность сказать все, что хотите, когда выступите в свою защиту. Однако то, что вам хочется сказать сейчас, и неуместно и незаконно.
Блад, удивленный и обрадованный явной симпатией и предупредительностью судьи, выразил согласие, чтобы его судили бог и страна note 12. Вслед за этим клерк, помолившись богу и попросив его помочь вынести справедливый приговор, вызвал Эндрью Бэйнса, приказал ему поднять руку и ответить на обвинение. От Бэйнса, признавшего себя невиновным, клерк перешел к Питту, и последний дерзко признал свою вину. Верховный судья оживился.
- Ну, вот так будет лучше, - сказал он, и его коллеги в пурпурных мантиях послушно закивали головами. - Если бы все упрямились, как вот эти несомненные бунтовщики, заслуживающие казни, - и он слабым жестом руки указал на Блада и Бэйнса, - мы никогда бы не закончили наше дело. Зловещее замечание судьи заставило всех присутствующих содрогнуться.
После этого поднялся Полликсфен. Многословно изложив существо дела, по которому обвинялись все трое подсудимых, он перешел к обвинению Питера Блада, дело которого разбиралось первым.
Единственным свидетелем обвинения был капитан Гобарт. Он живо обрисовал обстановку, в которой он нашел и арестовал трех подсудимых вместе с лордом Гилдоем. Согласно приказу своего полковника, капитан обязан был повесить Питта на месте, если бы этому не помешала ложь подсудимого Блада, который заявил, что Питт является пэром и лицом, заслуживающим внимания.
По окончании показаний капитана лорд Джефрейс посмотрел на Питера Блада:
- Есть ли у вас какие-либо вопросы к свидетелю?
- Никаких вопросов у меня нет, ваша честь. Он правильно изложил то, что произошло.
- Рад слышать, что вы не прибегаете к уверткам, обычным для людей вашего типа. Должен сказать, что никакие увиливания вам здесь и не помогли бы. В конце концов, мы всегда добьемся правды. Можете не сомневаться. Бэйнс и Питт, в свою очередь, подтвердили правильность показаний капитана. Верховный судья, вздохнув с облегчением, заявил:
- Ну, если все ясно, так, ради бога, не будем тянуть, ибо у нас еще много дел. - Сейчас уже в его голосе не осталось и признаков мягкости. -Я полагаю, господин Полликсфен, что, коль скоро факт подлой измены этих трех мерзавцев установлен и, более того, признан ими самими, говорить больше не о чем.
Но тут прозвучал твердый и почти насмешливый голос Питера Блада:
- Если вам будет угодно выслушать, то говорить есть о чем.
Верховный судья взглянул на Блада с величайшим изумлением, пораженный его дерзостью, но затем изумление его сменилось гневом. На неестественно красных губах появилась неприятная, жесткая улыбка, исказившая его лицо. - Что еще тебе нужно, подлец? Ты опять будешь отнимать у нас время своими бесполезными увертками?
- Я бы хотел, чтобы ваша честь и господа присяжные заседатели выслушали, как это вы мне обещали, что я скажу в свою защиту.
- Ну что же… Послушаем… - Резкий голос верховного судьи внезапно сорвался и стал глухим. Фигура судьи скорчилась. Своей белой рукой с набухшими синими венами он достал носовой платок и прижал его к губам. Питер Блад понял как врач, что Джефрейс испытывает сейчас приступ боли, вызванной разрушающей его болезнью. Но судья, пересилив боль, продолжал: - Говори! Хотя что еще можно сказать в свою защиту после того, как во всем признался?
- Вы сами об этом будете судить, ваша честь.
- Для этого я сюда и прислан.
- Прошу и вас, господа, - обратился Блад к членам суда, которые беспокойно задвигались под уверенным взглядом его светло-синих глаз. Присяжные заседатели смертельно боялись Джефрейса, ибо он вел себя с ними так, будто они сами были подсудимыми, обвиняемыми в измене.
Питер Блад смело вышел вперед… Он держался прямо и уверенно, но лицо его было мрачно.
- Капитан Гобарт в самом деле нашел меня в усадьбе Оглторп, - сказал Блад спокойно, - однако он умолчал о том, что я там делал.
- Ну, а что же ты должен был делать там в компании бунтовщиков, чья вина уже доказана?
- Именно это я и прошу разрешить мне сказать.
- Говори, но только короче. Если мне придется выслушать все, что здесь захотят болтать собаки-предатели, нам нужно будет заседать до весны.
- Я был там, ваша честь, для того, чтобы врачевать раны лорда Гилдоя.
- Что такое? Ты хочешь сказать нам, что ты доктор?
- Да, я окончил Тринити-колледж в Дублине.
- Боже милосердный! - вскричал Джефрейс, в голосе которого вновь зазвучала сила. - Поглядите на этого мерзавца! - обратился он к членам суда. - Ведь свидетель показал, что несколько лет назад встречал его в Танжере как офицера французской армии. Вы слышали и признание самого подсудимого о том, что показания свидетеля правильны.
- Я признаю это и сейчас. Но вместе с тем правильно также и то, что сказал я. Несколько лет мне пришлось быть солдатом, но раньше я был врачом и с января этого года, обосновавшись в Бриджуотере, вернулся к своей профессии доктора, что может подтвердить сотня свидетелей.
- Не хватало еще тратить на это время! Я вынесу приговор на основании твоих же собственных слов, подлец! Еще раз спрашиваю: как ты, выдающий себя за врача, мирно занимавшегося практикой в Бриджуотере, оказался в армии Монмута?
- Я никогда не был в этой армии. Ни один свидетель не показал этого и, осмеливаюсь утверждать, не покажет. Я не сочувствовал целям восстания и считал эту авантюру сумасшествием. С вашего разрешения, хочу спросить у вас: что мог делать я, католик, в армии протестантов?
- Католик? - мрачно переспросил судья, взглянув на него. - Ты - хныкающий ханжа-протестант! Должен сказать тебе, молодой человек, что я носом чую протестанта за сорок миль.
- В таком случае, удивляюсь, почему вы, обладая столь чувствительным носом, не можете узнать католика на расстоянии четырех шагов. С галерей послышался смех, немедленно умолкший после направленных туда свирепых взглядов судьи и криков судебного пристава.
Подняв изящную, белую руку, все еще сжимавшую носовой платок, и подчеркивая каждое слово угрожающим покачиванием указательного пальца, Джефрейс сказал:
- Вопрос о твоей религии, мой друг, мы обсуждать не будем. Однако запомни, что я тебе скажу: никакая религия не может оправдать ложь. У тебя есть бессмертная душа. Подумай об этом, а также о том, что всемогущий бог, перед судом которого и ты, и мы, и все люди предстанем в день великого судилища, накажет тебя за малейшую ложь и бросит в бездну, полную огня и кипящей серы. Бога нельзя обмануть! Помни об этом всегда. А сейчас скажи: как случилось, что тебя захватили вместе с бунтовщиками? Питер Блад с изумлением и ужасом взглянул на судью:
- В то утро, ваша честь, меня вызвали к раненому лорду Гилдою. По долгу профессии я считал своей обязанностью оказать ему помощь.
- Своей обязанностью? - И судья с побелевшим лицом, перекошенным усмешкой, гневно взглянул на Блада. Затем, овладев собой, Джефрейс глубоко вздохнул и с прежней мягкостью сказал: - О, мой бог! Нельзя же так испытывать наше терпение. Ну хорошо. Скажите, кто вас вызывал?
- Находящийся здесь Питт. Он может подтвердить мои слова.
- Ага! Подтвердит Питт, уже сознавшийся в своей измене. И это - ваш свидетель?
- Здесь находится и Эндрью Бэйнс. Он скажет то же самое.
- Дорогому Бэйнсу еще предстоит самому ответить за свои прегрешения.
Полагаю, он будет очень занят, спасая свою собственную шею от веревки. Так, так! И что все ваши свидетели?
- Почему же все, ваша честь? Можно вызвать из Бриджуотера и других свидетелей, которые видели, как я уезжал вместе с Питтом на крупе, его лошади.
- О, в этом не будет необходимости, - улыбнулся верховный судья. - Я не намерен тратить на вас время. Скажите мне только одно: когда Питт, как вы утверждаете, явился за вами, знали ли вы, что он был сторонником Монмута, в чем он уже здесь сознался?
- Да, ваша честь, я знал об этом.
- Вы знали! Ага! - И верховный судья грозно посмотрел на присяжных заседателей, съежившихся от страха. - И все же, несмотря на это, вы поехали с ним?
- Да, я считал святым долгом оказать помощь раненому человеку.
- Ты называешь это святым долгом, мерзавец?! - заорал судья. - Боже милосердный! Твой святой долг, подлец, служить королю и богу! Но не будем говорить об этом. Сказал ли вам этот Питт, кому именно нужна была ваша помощь?
- Да, лорду Гилдою.
- А знали ли вы, что лорд Гилдой был ранен в сражении и на чьей стороне он сражался?
- Да, знал.
- И тем не менее, будучи, как вы нас пытаетесь убедить, лояльным подданным нашего короля, вы отправились к Гилдою?
На мгновение Питер Блад потерял терпение.
- Меня занимали его раны, а не его политические взгляды! - сказал он резко.
На галереях и даже среди присяжных заседателей раздался одобрительный шепот, который лишь усилил ярость верховного судьи.
- Господи Исусе! Жил ли еще когда-либо на свете такой бесстыжий злодей, как ты? - И Джефрейс повернул свое мертвенно-бледное лицо к членам суда. - Я обращаю ваше внимание, господа, на отвратительное поведение этого подлого изменника. Того, в чем он сам сознался, достаточно, чтобы повесить его десять раз… Ответьте мне, подсудимый, какую цель вы преследовали, мороча капитана Гобарта враньем о высоком сане изменника Питта?
- Я хотел спасти его от виселицы без суда.
- Какое вам было дело до этого негодяя?
- Забота о справедливости - долг каждого верноподданного, - спокойно сказал Питер Блад. - Несправедливость, совершенная любым королевским слугой, в известной мере бесчестит самого короля.
Это был сильный выпад по адресу суда, обнаруживающий, как мне кажется, самообладание Блада и остроту его ума, особенно усиливавшиеся в моменты величайшей опасности. На любой другой состав суда эти слова произвели бы именно то впечатление, на которое и рассчитывал Блад. Бедные, малодушные овцы, исполнявшие роли присяжных, заколебались. Но тут снова вмешался Джефрейс.
Он громко, с трудом задышал, а затем неистово ринулся в атаку, чтобы сгладить благоприятное впечатление, произведенное словами Блада.
- Владыка небесный! - закричал судья. - Видали вы когда-нибудь такого наглеца?! Но я уже разделался с тобой. Кончено! Я вижу, злодей, веревку на твоей шее!
Выпалив эти слова, которые не давали возможности присяжным прислушаться к голосу своей совести, Джефрейс опустился в кресло и вновь овладел собой. Судебная комедия была окончена. На бледном лице судьи не осталось никаких следов возбуждения, оно сменилось выражением тихой меланхолии. Помолчав, он заговорил мягким, почти нежным голосом, однако каждое его слово отчетливо раздавалось в притихшем зале:
- Не в моем характере причинять кому-либо вред или радоваться чьей-либо гибели. Только из сострадания к вам я употребил все эти слова, надеясь, что вы сами позаботитесь о своей бессмертной душе, а не будете способствовать ее проклятию, упорствуя и лжесвидетельствуя. Но я вижу, что все мои усилия, все мое сострадание и милосердие бесполезны. Мне не о чем больше с вами говорить. - И, повернувшись к членам суда, он сказал: - Господа! Как представитель закона, истолкователями которого являемся мы - судьи, а не обвиняемый, должен напомнить вам, что если кто-то, хотя бы и не участвовавший в мятеже против короля, сознательно принимает, укрывает и поддерживает мятежника, то этот человек является таким же предателем, как и тот, кто имел в руках оружие. Таков закон! Руководствуясь сознанием своего долга и данной вами присягой, вы обязаны вынести справедливый приговор.
После этого верховный судья приступил к изложению речи, в которой пытался доказать, что и Бэйнс и Блад виновны в измене: первый - за укрытие предателя, а второй - за оказание ему медицинской помощи. Речь судьи была усыпана льстивыми ссылками на законного государя и повелителя - короля, поставленного богом над всеми, и бранью в адрес протестантов и Монмута, о котором он сказал, что любой законнорожденный бедняк в королевстве имел больше прав на престол, нежели мятежный герцог. Закончив свою речь, он, обессиленный, не опустился, а упал в свое кресло и несколько минут сидел молча, вытирая платком губы. Потом, корчась от нового приступа боли, он приказал членам суда отправиться на совещание.
Питер Блад выслушал речь Джефрейса с отрешенностью, которая впоследствии, когда он вспоминал эти часы, проведенные в зале суда, не раз удивляла его. Он был так поражен поведением верховного судьи и быстрой сменой его настроений, что почти забыл об опасности, угрожавшей его собственной жизни.
Отсутствие членов суда было таким же кратким, как и их приговор: все трое признавались виновными. Питер Блад обвел взглядом зал суда, и на одно мгновение сотни бледных лиц заколебались перед ним. Однако он быстро овладел собой и услышал, что кто-то его спрашивает: может ли он сказать, почему ему не должен быть вынесен смертный приговор note 13 после признания его виновным в государственной измене?
Он внезапно засмеялся, и смех этот странно и жутко прозвучал в мертвой тишине зала. Правосудие, отправляемое больным маньяком в пурпурной мантии, было сплошным издевательством. Да и сам верховный судья - продажный инструмент жестокого, злобного и мстительного короля - был насмешкой над правосудием. Но даже и на этого маньяка подействовал смех Блада.
- Вы смеетесь на пороге вечности, стоя с веревкой на шее? - удивленно спросил верховный судья.
И здесь Блад использовал представившуюся ему возможность мести:
- Честное слово, у меня больше оснований для радости, нежели у вас. Прежде чем будет утвержден мой приговор, я должен сказать следующее: вы видите меня, невинного человека, с веревкой на шее, хотя единственная моя вина в том, что я выполнил свой долг, долг врача. Вы выступали здесь, заранее зная, что меня ожидает. А я как врач могу заранее сказать, что ожидает вас, ваша честь. И, зная это, заявляю вам, что даже сейчас я не поменялся бы с вами местами, не сменял бы той веревки, которой вы хотите меня удавить, на тот камень, который вы в себе носите. Смерть, к которой вы приговорите меня, будет истинным удовольствием по сравнению с той смертью, к которой вас приговорил тот господь бог, чье имя вы здесь так часто употребляете.
Бледный, с судорожно дергающимися губами, верховный судья неподвижно застыл в своем кресле. В зале стояла полнейшая тишина. Все, кто знал Джефрейса, решили, что это затишье перед бурей, и уже готовились к взрыву.
Но никакого взрыва не последовало. На лице одетого в пурпур судьи медленно проступил слабый румянец. Джефрейс как бы выходил из состояния оцепенения. Он с трудом поднялся и приглушенным голосом, совершенно механически, как человек, мысли которого заняты совсем другим, вынес смертный приговор, не ответив ни слова на то, о чем говорил Питер Блад. Произнеся приговор, судья снова опустился в кресло. Глаза его были полузакрыты, а на лбу блестели капли пота.
Стража увела заключенных.
Один из присяжных заседателей случайно подслушал, как Полликсфен, несмотря на свое положение военного прокурора, втайне бывший вигом, тихо сказал своему коллеге-адвокату:
- Клянусь богом, этот черномазый мошенник до смерти перепугал верховного судью. Жаль, что его должны повесить. Человек, способный устрашить Джефрейса, пошел бы далеко.

Глава 4. ТОРГОВЛЯ ЛЮДЬМИ

Полликсфен был прав и не прав в одно и то же время.
Он был прав в своем мнении, что человек, способный вывести из себя такого деспота, как Джефрейс, должен был сделать хорошую карьеру. И в то же время он был не прав, считая предстоящую казнь Питера Блада неизбежной.
Я уже сказал, что несчастья, обрушившиеся на Блада в результате его посещения усадьбы Оглторп, включали в себя и два обстоятельства положительного порядка: первое, что его вообще судили, и второе, что суд состоялся 19 сентября. До 18 сентября приговоры суда приводились в исполнение немедленно. Но утром 19 сентября в Таунтон прибыл курьер от государственного министра лорда Сэндерленда с письмом на имя лорда Джефрейса. В письме сообщалось, что его величество король милостиво приказывает отправить тысячу сто бунтовщиков в свои южные колонии на Ямайке, Барбадосе и на Подветренных островах.
Вы, конечно, не предполагаете, что это приказание диктовалось какими-то соображениями гуманности. Лорд Черчилль, один из видных сановников Якова II, был совершенно прав, заметив как-то, что сердце короля столь же чувствительно, как камень. «Гуманность» объяснялась просто: массовые казни были безрассудной тратой ценного человеческого материала, в то время как в колониях не хватало людей для работы на плантациях, и здорового, сильного мужчину можно было продать за 10-15 фунтов стерлингов. Немало сановников при дворе короля имели основания претендовать на королевскую щедрость, и сейчас представлялся дешевый и доступный способ для удовлетворения их насущных нужд.
В конце концов, что стоило королю подарить своим приближенным некоторое количество осужденных бунтовщиков?
В своем письме лорд Сэндерленд подробно описывал все детали королевской милости, заключенной в человеческой плоти и крови. Тысяча осужденных отдавалась восьми царедворцам, а сто поступали в собственность королевы. Всех этих людей следовало немедленно отправить в южные владения короля, где они и должны были содержаться впредь до освобождения через десять лет. Лица, которым передавались заключенные, обязывались обеспечить их немедленную перевозку.
От секретаря лорда Джефрейса мы знаем, как в эту ночь верховный судья в пьяном бешенстве яростно поносил это недопустимое, на его взгляд, «милосердие» короля. Нам известно, что в письме, посланном королю, верховный судья пытался убедить его пересмотреть свое решение, однако король Яков отказался это сделать. Не говоря уже о косвенных прибылях, которые он получал от этого «милосердия», оно вполне соответствовало его характеру. Король понимал, что многие заключенные умрут мучительной смертью, будучи не в состоянии перенести ужасы рабства в Вест-Индии, и судьбе их будут завидовать оставшиеся в живых товарищи.
Так случилось, что Питер Блад, а с ним Эндрью Бэйнс и Джереми Питт, вместо того чтобы быть повешенными, колесованными и четвертованными, как определялось в приговоре, были отправлены вместе с другими пятьюдесятью заключенными в Бристоль, а оттуда морем на корабле «Ямайский купец». От большой скученности, плохой пищи и гнилой воды среди осужденных вспыхнули болезни, унесшие в океанскую могилу одиннадцать человек. Среди погибших оказался и несчастный Бэйнс.
Смертность среди заключенных, однако, была сокращена вмешательством Питера Блада. Вначале капитан «Ямайского купца» бранью и угрозами встречал настойчивые просьбы врача разрешить ему доступ к ящику с лекарствами для оказания помощи больным. Но потом капитан Гарднер сообразил, что его, чего доброго, еще притянут к ответу за слишком большие потери живого товара. С некоторым запозданием он все же воспользовался медицинскими познаниями Питера Блада. Улучшив условия, в которых находились заключенные, и наладив медицинскую помощь, Блад остановил распространение болезней.
В середине декабря «Ямайский купец» бросил якорь в Карлайлской бухте, и на берег были высажены сорок два оставшихся в живых повстанца.
Если эти несчастные воображали (а многим из них, видимо, так и казалось), что они едут в дикую, нецивилизованную страну, то одного взгляда на нее, брошенного во время торопливой перегрузки живого товара с корабля в лодки, было достаточно, для того чтобы изменить это представление. Они увидели довольно большой город с домами европейской архитектуры, но без сутолоки, характерной для городов Европы. Над красными крышами возвышался шпиль церкви. Вход в широкую бухту защищался фортом, из амбразур которого во все стороны торчали стволы пушек. На отлогом склоне холма белел фасад большого губернаторского дома. Холм был покрыт ярко-зеленой растительностью, какая бывает в Англии в апреле, и день напоминал такой же апрельский день в Англии, поскольку сезон дождей только кончился.
На широкой мощеной набережной выстроился вооруженный отряд милиции, присланный для охраны осужденных. Здесь же собралась толпа зрителей, по одежде и по поведению отличавшаяся от обычной толпы в любом морском порту Англии только тем, что в ней было меньше женщин и больше негров. Для осмотра выстроенных на молу осужденных приехал губернатор Стид низенький полный человек с красным лицом, одетый в камзол из толстого голубого шелка, обильно разукрашенный золотыми позументами. Он слегка прихрамывал и потому опирался на прочную трость из черного дерева. Вслед за губернатором появился высокий, дородный мужчина в форме полковника барбадосской милиции. На большом желтоватом лице его словно застыло выражение недоброжелательства. Рядом с ним шла стройная девушка в элегантном костюме для верховой езды. Широкополая серая шляпа, украшенная алыми страусовыми перьями, прикрывала продолговатое, с тонкими чертами лицо, на котором тропический климат не оставил никаких следов. Локоны блестящих каштановых волос кольцами падали на плечи. Широко поставленные карие глаза открыто смотрели на мир, а на лице ее вместо обычного задорного выражения сейчас было видно сострадание.
Питер Блад спохватился, поймав себя на том, что он не сводит удивленных глаз с очаровательного лица этой девушки, находившейся здесь явно не на месте. Обнаружив, что она, в свою очередь, также пристально его разглядывает, Блад поежился, чувствуя, какое печальное зрелище он представляет. Немытый, с грязными и спутанными волосами и давно не бритой черной бородой, в лохмотьях, оставшихся от некогда хорошего камзола, который сейчас обезобразил бы даже огородное пугало, он совершенно не подходил для того, чтобы на него смотрели такие красивые глаза. И тем не менее эта девушка с каким-то почти детским изумлением и жалостью продолжала его рассматривать. Затем она коснулась рукой своего компаньона, который с недовольным ворчанием повернулся к ней.
Девушка горячо говорила ему о чем-то, но было совершенно очевидно, что полковник слушал ее невнимательно. Взгляд его маленьких блестящих глаз, расположенных близко к мясистому крючковатому носу, перешел с нее и остановился на светловолосом крепыше Питте, стоявшем рядом с Бладом. Но тут к ним подошел губернатор, и между ними завязался общий разговор.
Девушка говорила очень тихо, и Блад ее совсем не слышал; слова полковника доносились до него в форме неразборчивого мычания. Губернатор же, обладавший пронзительным голосом, считал себя остроумным человеком и любил, чтобы ему все внимали.
- Послушайте, мой дорогой полковник Бишоп. Вам предоставляется право первого выбора из этого прекрасного букета цветов и по той цене, которую вы назначите сами. А всех остальных мы продадим с торгов. Полковник Бишоп кивнул головой в знак согласия:
- Ваше превосходительство очень добры. Но, клянусь честью, это не партия рабочих, а жалкое стадо кляч. Вряд ли от них будет какой-нибудь толк на плантациях.
Презрительно щуря маленькие глазки, он вновь осмотрел всех осужденных, и выражение злой недоброжелательности на его лице еще более усилилось. Затем, подозвав к себе капитана «Ямайского купца» Гарднера, он несколько минут разговаривал с ним, рассматривая полученный от него список.
Потом полковник сунул список обратно Гарднеру и подошел к осужденным повстанцам. Подле молодого моряка из Сомерсетшира Бишоп остановился. Ощупав мускулы на руках Питта, он приказал ему открыть рот, чтобы осмотреть зубы; облизнулся, кивнул головой и, не поворачиваясь, буркнул шедшему позади него Гарднеру:
- За этого - пятнадцать фунтов. Капитан скорчил недовольную гримасу:
- Пятнадцать фунтов? Это не составит и половины того, что я хотел просить за него.
- Это вдвое больше того, что я был намерен заплатить, - проворчал полковник.
- Но ведь и тридцать фунтов за него - слишком дешево, ваша честь.
- За такую цену я могу купить негра. Эти белые свиньи не умеют работать и быстро дохнут в нашем климате.
Гарднер начал расхваливать здоровье Питта, его молодость и выносливость, словно речь шла не о человеке, а о вьючном животном. Впечатлительный Питт стоял молча, не шевелясь. Лишь румянец, то появлявшийся, то исчезавший на его щеках, выдавал внутреннюю борьбу, которую вел с собой молодой человек, пытаясь сохранить самообладание. У Питера Блада эта гнусная торговля вызывала чувство глубочайшего отвращения.
В стороне от всего этого прогуливалась, разговаривая с губернатором, девушка, на которую Блад обратил внимание. Губернатор прыгал около нее, глупо улыбаясь и прихорашиваясь. Девушка, очевидно, не понимала, каким мерзким делом занимался полковник. А быть может, подумал Блад, это было ей совершенно безразлично?
В эту секунду полковник Бишоп повернулся на каблуках, собираясь уходить.
- Двадцать фунтов - и ни пенса больше. Это моя предельная цена. Она вдвое больше той, какую вам предложит Крэбстон.
Капитан Гарднер, поняв по его тону, что это действительно окончательная цена, вздохнул и согласился. Бишоп направился дальше, вдоль шеренги заключенных. Блада и стоявшего рядом с ним худого юношу полковник удостоил только мимолетным взглядом. Однако, следующий за ними мужчина средних лет и гигантского телосложения, по имени Волверстон, потерявший глаз в сражении при Седжмуре, привлек к себе его внимание, и торговля началась снова.
Питер Блад стоял в ослепительных лучах солнца, глубоко вдыхая незнакомый душистый воздух. Он был насыщен странным ароматом, состоящим из смеси запахов кампешевого дерева note 14, ямайского перца и душистого кедра. Необычайный этот аромат заставил его забыть обо всем и погрузиться в бесполезные размышления. Он совершенно не был расположен к разговорам. Так же чувствовал себя и Питт, молча стоявший возле Блада и думавший о неизбежной разлуке с человеком, рядом с которым, плечом к плечу, он прожил смутные месяцы и полюбил его, как друга и старшего брата. Чувства одиночества и тоски властно охватили его, и по сравнению с этим все, что он пережил раньше, показалось ему незначительным. Разлука с доктором была для Питта мучительным завершением всех обрушившихся на него несчастий.
К осужденным подходили другие покупатели, рассматривали их, проходили мимо, но Блад не обращал на них внимания. Затем в конце шеренги осужденных произошло какое-то движение. Это Гарднер громким голосом сообщал что-то толпе остальных покупателей, ожидавших, пока полковник Бишоп отберет нужный ему человеческий товар. После того как Гарднер закончил свою речь, Блад заметил, что девушка говорила о чем-то Бишопу и хлыстом с серебряной рукояткой показывала на шеренгу. Бишоп, прикрыв глаза рукой от солнца, поглядел на осужденных и двинулся к ним тяжелой, раскачивающейся походкой вместе с Гарднером и в сопровождении шедших позади девушки и губернатора. Медленно идя вдоль шеренги, полковник поравнялся с Бладом и прошел бы мимо, если бы девушка не коснулась своим хлыстом руки Бишопа.
- Вот тот человек, которого я имела в виду, - сказала она.
- Этот? - спросил полковник, и в его голосе прозвучало презрение.
Питер Блад пристально всматривался в круглые глазки полковника, глубоко сидевшие, как изюминки в пудинге, на его желтом мясистом лице. Блад чувствовал, что этот оскорбительный осмотр вызывает краску на его лице. - Ба! - услышал он голос Бишопа. - Мешок костей. Пусть его берет кто хочет.
Он повернулся, чтобы уйти, но тут вмешался Гарднер:
- Он, может быть, и тощ, но зато вынослив. Когда половина арестантов была больна, этот мошенник оставался на ногах и лечил своих товарищей. Если бы не он, то покойников на корабле было бы больше… Ну, скажем, пятнадцать фунтов за него, полковник? Ведь это, ей-богу, дешево. Еще раз говорю, ваша честь: он вынослив и силен, хотя и тощ. Это как раз такой человек, который вынесет любую жару. Климат никогда не убьет его. Губернатор Стид захихикал:
- Слышите, полковник? Положитесь на вашу племянницу. Женщина сразу оценит мужчину, едва лишь на него взглянет.
Он рассмеялся, весьма довольный своим остроумием. Но смеялся он один. По лицу племянницы Бишопа пронеслось облачко раздражения, а сам полковник был слишком поглощен мыслями об этой сделке, чтобы обратить внимание на сомнительный юмор губернатора. Он пошевелил губами и почесал рукой подбородок. Джереми Питт почти перестал дышать.
- Хотите десять фунтов? - выдавил из себя наконец полковник.
Питер Блад молил бога, чтобы это предложение было отвергнуто. Мысль о том, что он может стать собственностью этого грязного животного и в какой-то мере собственностью кареглазой молодой девицы, вызывала у него величайшее отвращение. Но раб есть раб, и не в его власти решать свою судьбу. Питер Блад был продан пренебрежительному покупателю, полковнику Бишопу, за ничтожную сумму в десять фунтов стерлингов.

Глава 5. АРАБЕЛЛА БИШОП

Солнечным январским утром, спустя месяц после прихода «Ямайского купца» в Бриджтаун, мисс Арабелла Бишоп выехала из красивого дядиного дома, расположенного на холме к северо-западу от города. Ее сопровождали два негра, бежавших за ней на почтительном расстоянии. Она направлялась с визитом к жене губернатора: миссис Стид в последнее время жаловалась на недомогание. Доехав до вершины отлогого, покрытого травой холма, Арабелла увидела идущего навстречу ей высокого человека в шляпе и парике, строго и хорошо одетого. Незнакомцы не часто встречались здесь на острове. Но ей все же показалось, что она где-то видела этого человека.
Мисс Арабелла остановила лошадь, будто для того, чтобы полюбоваться открывшимся перед ней видом: он в самом деле был достаточно красив, и задержка ее выглядела естественной. В то же время уголками карих глаз она пристально разглядывала этого человека, по мере того как он приближался. Первое ее впечатление о костюме человека было не совсем правильно, ибо хотя одет он был достаточно строго, но едва ли хорошо: камзол и брюки из домотканой материи, а на ногах - простые чулки. Если такой костюм хорошо сидел на нем, то объяснялось это скорее природным изяществом незнакомца, нежели искусством его портного. Приблизившись к девушке, человек почтительно снял широкополую шляпу, без ленты и пера, и то, что на некотором расстоянии она приняла за парик, оказалось собственной вьющейся, блестяще-черной шевелюрой.
Загорелое лицо этого человека было печально, а его удивительные синие глаза мрачно глядели на девушку. Он прошел бы мимо, если бы она его не остановила.
- Мне кажется, я вас знаю, - заметила она.

Предыдущая страница 2 Следующая страница


3 Рафаель Сабатини

Голос у нее был звонкий и мальчишеский, да и вообще в манерах этой очаровательной девушки было что-то ребяческое. Ее непосредственность, отвергавшая все ухищрения ее пола, позволяла ей быть в отличных отношениях со всем миром. Возможно, этим объяснялось и то странное на первый взгляд обстоятельство, что, дожив до двадцати пяти лет, Арабелла Бишоп не только не вышла замуж, но даже не имела поклонников. Со всеми знакомыми мужчинами она обращалась, как с братьями, и такое непринужденное обращение осложняло возможность ухаживать за ней, как за женщиной.
Сопровождавшие Арабеллу негры остановились и присели на корточки в ожидании, пока их хозяйке заблагорассудится продолжить свой путь. Остановился и незнакомец, к которому обратилась Арабелла.
- Хозяйке полагается знать свое имущество, - ответил он.
- Мое имущество?
- Или вашего дяди. Позвольте представиться: меня зовут Питер Блад, и моя цена - ровно десять фунтов. Именно такую сумму ваш дядя уплатил за меня. Не всякий человек имеет подобную возможность узнать себе цену. Теперь она вспомнила его.
- Боже мой! - воскликнула она. - И вы можете еще смеяться!
- Да, это достижение, - признал он. - Но ведь я живу не так плохо, как предполагал.
- Я слыхала об этом, - коротко ответила Арабелла.
Ей действительно говорили, что осужденный повстанец, к которому она проявила интерес, оказался врачом. Об этом стало известно губернатору Стиду, страдавшему от подагры, и он позаимствовал Блада у его владельца. Благодаря своему искусству или просто в результате счастливого стечения обстоятельств, но Блад оказал губернатору помощь, которую не смогли оказать его превосходительству два других врача, практикующих в Бриджтауне. Затем супруга губернатора пожелала, чтобы Блад вылечил ее от мигрени. Блад обнаружил, что она страдает не столько от мигрени, сколько от сварливости, явившейся следствием природной раздражительности, усиленной скукой жизни на Барбадосе. Тем не менее он приступил к лечению губернаторши, и она убедила себя, что ей стало лучше. После этого доктор Блад стал известен всему Бриджтауну, так как полковник Бишоп пришел к выводу, что для него значительно выгоднее разрешать новому рабу заниматься своей профессией, нежели использовать его на плантациях.
- Мне нужно поблагодарить вас, сударыня, за то, что я живу в условиях относительной свободы и чистоты, - сказал Блад. - Пользуюсь случаем, чтобы выразить вам свою признательность.
Однако благодарность, выраженная в словах, не чувствовалась в его голосе.
"Не издевается ли он?» - подумала Арабелла, глядя на него с такой испытующей искренностью, которая могла бы смутить другого человека.
Но он понял ее взгляд как вопрос и тут же на него ответил:
- Если бы меня купил другой плантатор, то можно не сомневаться в том, что мои врачебные способности остались бы неизвестными и сейчас я рубил бы лес или мотыжил землю так же, как бедняги, привезенные сюда вместе со мной.
- Но почему вы благодарите меня? Ведь вас купил мой дядя, а не я.
- Он не сделал бы этого, если бы вы не уговорили его. Хотя надо признаться, - добавил Блад, - что в то время я был возмущен этим.
- Возмущены? - В ее мальчишеском голосе прозвучало удивление.
- Да, именно возмущен. Не могу сказать, что не знаю жизни, однако мне никогда еще не приходилось быть в положении живого товара, и едва ли я был способен проявить любовь к моему покупателю.
- Если я убедила дядю сделать это, то только потому, что пожалела вас. - В тоне ее голоса послышалась некоторая строгость, как бы порицающая ту смесь дерзости и насмешки, с которыми он, как ей показалось, разговаривал. - Мой дядя, наверно, кажется вам тяжелым человеком, - продолжала она. - Несомненно, это так и есть. Все плантаторы - жестокие и суровые люди. Видимо, такова жизнь. Но есть плантаторы гораздо хуже его. Вот, например, Крэбстон из Спейгстауна. Он тоже был там, на молу, ожидая своей очереди подобрать себе то, что останется после дядиных покупок. Если бы вы попали к нему в руки… Это ужасный человек… Вот почему так произошло.
Блад был несколько смущен.
- Но ведь там были и другие, достойные сочувствия, - пробормотал он.
- Вы показались мне не совсем таким, как другие.
- А я не такой и есть, - сказал он.
- О! - Она пристально взглянула на него и несколько насторожилась. Вы, должно быть, очень высокого мнения о себе.
- Напротив, сударыня. Вы не так меня поняли. Те, другие, - это заслуживающие уважения повстанцы, а я им не был. В этом и заключается различие. Я не принадлежал к числу умных людей, которые считали необходимым подвергнуть Англию очищению. Меня удовлетворяла докторская карьера в Бриджуотере, тогда как люди лучше меня проливали свою кровь, чтобы изгнать грязного тирана и его мерзавцев-придворных…
- Мне кажется, вы ведете изменнические разговоры, - прервала она его. - Надеюсь, что я достаточно ясно изложил свое мнение, - ответил Блад. - Если услышат то, что вы говорите, вас запорют плетьми.
- О нет, губернатор не допустит этого. Он болен подагрой, а у его супруги - мигрень.
- И вы на это полагаетесь? - бросила она презрительно.
- Вижу, что вы не только никогда не болели подагрой, но даже не страдали от мигрени, - заметил Блад.
Она нетерпеливо махнула рукой и, отведя на мгновение свой взгляд от собеседника, поглядела на море. Ее брови нахмурились, и она снова взглянула на Блада:
- Но если вы не повстанец, то как же попали сюда?
Он понял, что она сомневается, и засмеялся.
- Честное слово, это длинная история, - сказал он.
- И вероятно, она относится к числу таких, о которых вы предпочли бы умолчать.
Тогда он кратко рассказал ей о том, что с ним приключилось.
- Боже мой! Какая подлость! - воскликнула Арабелла, выслушав его.
- Да, Англия стала «чудесной» страной при короле Якове. Вам не нужно жалеть меня. На Барбадосе жить лучше. Здесь по крайней мере можно еще верить в бога.
Говоря об этом, он посмотрел на высившуюся вдали темную массу горы Хиллбай и на бесконечный простор волнуемого ветрами океана. Блад невольно задумался, как бы осознав под впечатлением чудесного вида, открывшегося перед ним, и свою собственную незначительность и ничтожество своих врагов. - Неужели жизнь так же грустна и в других местах? - печально спросила она.
- Ее делают такой люди, - ответил Блад.
- Понимаю. - Она засмеялась, но в смехе ее звучала горечь. - Я никогда не считала Барбадос раем, но вы, конечно, знаете мир лучше меня. -Она тронула лошадь хлыстом. - Рада все же, что ваша судьба оказалась не слишком тяжелой.
Он поклонился. Арабелла поехала дальше. Негры побежали за ней.
Некоторое время Блад стоял, задумчиво рассматривая блестевшую под лучами солнца поверхность огромной Карлайлской бухты, чаек, летавших над ней с пронзительными криками, и корабли, отдыхавшие у набережной.
Здесь действительно было хорошо, но все же это была тюрьма. В разговоре с девушкой Блад преуменьшил свое несчастье.
Он повернулся и мерной походкой направился к группе беспорядочно расположенных хижин, сделанных из земли и веток. В маленькой деревушке, окруженной палисадом, ютились рабы, работавшие на плантации, а с ними вместе жил Блад.
В его памяти зазвучала строфа из Ловласа note 15: + Железные решетки мне не клетка, И каменные стены - не тюрьма…
Однако он придал этим словам новое значение, совсем противоположное тому, что имел в виду поэт.
"Нет, - размышлял он. - Тюрьма остается тюрьмой, даже если она очень просторна и у нее нет стен и решеток».
Он с особой остротой понял это сегодня и почувствовал, что горькое сознание рабского положения с течением времени будет только все больше обостряться. Ежедневно он возвращался к мысли о своем изгнании из мира и все реже и реже к размышлениям о той случайной свободе, которой ему дали пользоваться. Сравнение относительно легкой его участи с участью несчастных товарищей по рабству не приносило ему того удовлетворения, которое мог бы ощущать другой человек. Больше того, соприкосновение с их мучениями увеличивало ожесточение, копившееся в его душе.
Из сорока двух осужденных повстанцев, привезенных одновременно с Бладом на «Ямайском купце», двадцать пять купил Бишоп. Остальные были проданы другим плантаторам - в Спейгстаун и еще дальше на север. Какова была их судьба, Блад не знал; с рабами же Бишопа он общался все время и видел ужасные их страдания. С восхода до заката они трудились на сахарных плантациях, подгоняемые кнутами надсмотрщиков. Одежда заключенных превратилась в лохмотья, и некоторые остались почти нагими; жили они в грязи; кормили же их так плохо, что два человека заболели и умерли, прежде чем Бишоп предоставил Бладу возможность заняться их лечением, вспомнив, что рабы являются для него ценностью. Один из осужденных, возмутившийся свирепостью надсмотрщика Кента, в назидание остальным был насмерть запорот плетьми на глазах у своих товарищей. Другой, осмелившийся бежать, был пойман, доставлен обратно и выпорот, после чего ему на лбу выжгли буквы «Б. К. «, чтобы до конца жизни все знали, что это беглый каторжник. К счастью для страдальца, он умер от побоев. После этого тоскливая безнадежность охватила осужденных. Наиболее строптивые были усмирены и стали относиться к своей невыносимо тяжелой судьбе с трагической покорностью отчаяния.
Только один Питер Блад, счастливо избегнув всех этих мучений, внешне не изменился, хотя в его сердце день ото дня росли ненависть к поработителям и стремление бежать из Бриджтауна, где так безжалостно глумились над людьми. Стремление это было еще слишком смутным, но он не поддавался отчаянию. Храня маску безразличия, Блад лечил больных с выгодой для полковника Бишопа и все более уменьшал практику двух других медицинских мужей Бриджтауна.
Избавленный от унизительных наказаний и лишений, ставших печальным уделом его товарищей, он сумел сохранить уважение к себе, и даже бездушный хозяин-плантатор обращался с ним не так грубо, как с остальными. Всем этим он был обязан подагре губернатора Стида и, что еще более важно, мигрени его супруги, которой губернатор во всем потакал.
Изредка Блад видел Арабеллу Бишоп. Каждый раз она разговаривала с ним, что свидетельствовало о наличии у нее какого-то интереса к доктору. Сам Блад не проявлял склонности к тому, чтобы затягивать эти встречи. Он убеждал себя, что не должен обманываться ее изящной внешностью, грациозностью молодости, мальчишескими манерами и приятным голосом. За всю свою богатую событиями жизнь он не встречал большего негодяя, чем ее дядя, а ведь она была его племянницей, и какие-то пороки этой семьи - быть может, так же безжалостная жестокость богачей-плантаторов могла перейти и к ней. Поэтому он избегал попадаться на глаза Арабелле, а когда уж нельзя было уклониться от встречи, то держался с ней сухо и вежливо. Какими бы правдоподобными ни казались ему свои предположения, Блад поступил бы лучше, если бы поверил инстинкту, подсказывающему ему совсем иное.
Хотя в жилах Арабеллы и текла кровь, родственная полковнику Бишопу, у нее не было его пороков, к счастью, этими пороками обладал только он, а не вся их семья. Брат полковника Бишопа - Том Бишоп, отец Арабеллы, был добрым и мягким человеком. Преждевременная смерть молодой жены заставила Тома Бишопа покинуть Старый Свет, чтобы забыться в Новом. С пятилетней дочкой приехал он на Антильские острова и стал вести жизнь плантаторов. С самого начала его дела пошли хорошо, хотя он мало о них заботился. Преуспев в Новом Свете, он вспомнил о младшем брате, военном, служившем в Англии и пользовавшемся репутацией вздорного, жестокого человека. Том Бишоп посоветовал ему приехать на Барбадос, и этот совет подоспел как раз в то время, когда Вильяму Бишопу из-за необузданности его характера потребовалась срочная перемена климата. Вильям приехал на Барбадос, и брат сделал его совладельцем плантаций. Шесть лет спустя Бишоп-старший умер, оставив пятнадцатилетнюю дочь на попечение дяди. Пожалуй, это была единственная его ошибка, но, будучи добрым и отзывчивым человеком, он приукрашивал и других людей. Он сам воспитывал Арабеллу, выработал в ней самостоятельность суждений и независимость характера, но, видимо, все же преувеличивал значение своего воспитания.
Обстоятельства сложились так, что в отношениях между дядей и племянницей не было ни сердечности, ни теплоты. Она его слушалась; он в ее присутствии вел себя настороженно. В свое время у Вильяма Бишопа хватило ума признать высокие достоинства своего старшего брата, и всю жизнь он испытывал перед ним какой-то благоговейный страх. После смерти брата он начал испытывать нечто похожее и в отношении дочери покойного. К тому же она была его компаньоном по плантациям, хотя и не принимала активного участия в делах.
Питер Блад недостаточно знал Арабеллу, чтобы справедливо судить о ней. И вскоре ему пришлось убедиться в своей неверной оценке ее душевных качеств. В конце мая, когда жара стала гнетущей, в Карлайлскую бухту медленно втащился искалеченный английский корабль «Прайд оф Девон». Его борта зияли многочисленными пробоинами; на месте рубки чернела большая дыра, а от бизань-мачты, снесенной пушечным ядром, торчал жалкий обрубок с зазубренными краями. По словам капитана, его корабль встретился у берегов Мартиники с двумя испанскими кораблями, перевозившими ценности, и подлые испанцы якобы навязали ему неравный морской бой. Капитан клялся, что он не нападал, а только оборонялся. Но никто не верил, что бой был начат испанцами.
Один из испанских кораблей лежал, и если «Прайд оф Девон» не преследовал его, то потому лишь, что из-за повреждений он потерял свою скорость. Второй испанский корабль был потоплен, но это случилось уже после того, как англичане сняли большую часть находившихся на нем ценностей. По существу, это была обычная пиратская история, одна из многих историй, являвшихся источником постоянных трений между Сент-Джеймским двором и Эскуриалом note 16, которые попеременно жаловались друг на друга.
Тем не менее Стид, подобно большинству колониальных губернаторов, сделал вид, будто верит сообщению английского капитана. Так же как и многие люди - от обитателей Багамских островов до жителей Мэйна, - он питал к надменной и властной Испании вполне заслуженную ею ненависть и поэтому предоставил «Прайд оф Девон» убежище в порту и все, что требовалось для починки корабля.
Прежде чем приступить к этой работе, английский капитан высадил на берег десятка два своих покалеченных в бою моряков и шесть раненых испанцев. Всех их поместили в длинном сарае на пристани, поручив заботу о них трем врачам Бриджтауна, в том числе и Питеру Бладу. На его попечение отдали испанцев - не только потому, что он хорошо владел испанским языком, но и потому, что, будучи невольником, он занимал среди других врачей низшее положение.
Блад не любил испанцев. Двухлетнее пребывание в испанской тюрьме и участие в кампаниях на оккупированной испанцами территории Голландии дали ему возможность познакомиться с такими сторонами испанского характера, которые никто не счел бы привлекательными. Но он честно выполнял врачебные обязанности и относился к своим пациентам с дружественным вниманием. Испанцы, искренне удивленные тем, что о них заботятся, что их лечат, вместо того чтобы повесить без всяких разговоров, проявляли истинное смирение. Однако жители Бриджтауна, приходившие в госпиталь с фруктами, цветами и сладостями для английских моряков, не скрывали своей враждебности к испанцам.
Когда Блад с помощью негра, присланного для ухода за ранеными, перевязывал одному из испанцев сломанную ногу, он услышал ненавистный хриплый голос своего хозяина.
- Ты что здесь делаешь?
Блад, не поднимая глаз и не прекращая перевязки, ответил:
- Лечу раненого.
- Я вижу это сам, идиот! - И над Бладом выросла массивная фигура полковника.
Лежавший на соломе полуобнаженный человек со страхом уставился черными глазами на желтое лицо полковника. Не требовалось знания английского языка, чтобы понять враждебные намерения пришедшего.
- Я вижу это, идиот! - повторил полковник Бишоп раздраженно. - Так же как вижу и кого именно ты лечишь. Кто тебе это позволил?
- Полковник Бишоп, я - врач и выполняю свои обязанности.
- Свои обязанности? - иронически спросил Бишоп. - Если бы ты о них помнил, то не попал бы на Барбадос.
- Вот поэтому-то я здесь и оказался.
- Хватит болтать, мне уже известны твои лживые россказни! - Он приходил все в большее бешенство, видя, что Блад спокойно продолжает заниматься своим делом. - Прекратишь ли ты свою возню с этим мерзавцем, когда с тобой говорит хозяин?!
Блад оторвался на секунду и взглянул на полковника.
- Этот человек мучается, - коротко ответил он и снова наклонился над раненым.
- Очень рад, что эта проклятая собака мучается. Но с тобой я поговорю по-иному. Я тебя заставлю слушаться! - вскричал полковник и поднял свою длинную бамбуковую трость, чтобы ударить Блада.
Но доктор быстро заговорил, стремясь предотвратить удар:
- Кем бы я ни был, но непослушным меня назвать нельзя. Я выполняю распоряжение господина губернатора.
Полковник остолбенел; желтое лицо его побагровело, а рот широко раскрылся.
- Губернатора… - повторил он и, опустив трость, быстро зашагал в другой конец сарая, где стоял губернатор.
Блад довольно усмехнулся. Его свирепому хозяину не удалось выместить на нем свой гнев. Испанец приглушенным голосом спросил доктора, что случилось. Блад молчаливо покачал головой и, напрягая слух, пытался уловить, о чем говорят Стид и Бишоп. Полковник, массивная фигура которого высилась над маленьким, сморщенным, разодетым губернатором, бушевал и неистовствовал. Однако маленького щеголя не так-то легко было запугать. Его превосходительство понимал, что его поддерживает общественное мнение, а таких лиц, которые разделяли бы жестокие взгляды полковника Бишопа, было сравнительно немного. Кроме того, его превосходительство считал нужным отвести посягательства на свои права. Да, действительно, он распорядился, чтобы Блад занимался ранеными испанцами, его распоряжения должны выполняться, и вообще больше не о чем разговаривать.
Но полковник Бишоп считал, что разговаривать есть о чем. И он, кипя от бешенства, громко высказал свое непристойное мнение по поводу раненых врагов. - Вы разговариваете, как настоящий испанец, полковник, - сказал губернатор, чем нанес жестокую рану тщеславию полковника.
В ярости, не поддающейся описанию, Бишоп выбежал из сарая.
На следующий день высокопоставленные дамы Бриджтауна - жены и дочери богатых плантаторов и купцов - явились на пристань с подарками для раненых моряков. Питер Блад был на своем месте, оказывая помощь испанцам. Никто по-прежнему не обращал на них внимания. Общественное мнение как бы поддерживало Бишопа, а не губернатора. Все подарки шли только морякам команды «Прайд оф Девон», и Питеру Бладу это казалось естественным, но, к своему удивлению, он увидел вдруг, что какая-то дама положила несколько бананов и пучок сочного сахарного тростника на плащ, служивший одному из его пациентов одеялом. Даму, изящно одетую в бледно-лиловый шелк, сопровождал негр, тащивший большую корзину.
Питер Блад, без камзола, в одной рубашке с засученными до локтей рукавами и с кровавой тряпкой в руке, пристально глядел на эту даму. Словно почувствовав его взгляд, она обернулась. Блад увидел улыбку на губах Арабеллы Бишоп.
- Этот раненый - испанец, - сказал он, словно пытаясь исправить возможное недоразумение, и в голосе его едва заметно прозвучала нотка злой иронии.
Улыбка сошла с лица Арабеллы. Ее брови нахмурились, лицо приняло надменное выражение.
- Я знаю, - сказала она. - Но он, кажется, тоже человек.
Ответ, в котором содержался явный упрек по адресу Блада, поразил его. - Ваш дядя придерживается иного мнения, - заметил он, придя в себя. Полковник Бишоп считает этих раненых паразитами, которых лечить незачем. Она почувствовала насмешку в его голосе и, пристально глядя на него, спросила:
- Зачем вы мне об этом говорите?
- Хочу предупредить вас, чтобы вы не навлекли на себя неудовольствие полковника. Я не имел бы возможности перевязывать их раны, если бы он и здесь мог проявить свою власть.
- И вы, конечно, полагаете, что я обязана думать так же, как и мой дядя? - В ее голосе прозвучала какая-то враждебность, а в карих глазах сверкнула злая искорка.
- Даже в мыслях я не могу быть грубым с женщиной, - сказал он. - Но если полковник узнает, что вы раздаете подарки испанцам… - Он запнулся, не зная, как закончить свою мысль.
Арабелла с трудом сдерживала возмущение:
- Замечательно! Вначале вы приписываете мне жестокость, потом трусость. Для человека, который даже в мыслях не бывает грубым с женщиной, это совсем недурно. - Она засмеялась, но в ее мальчишеском смехе на этот раз прозвучала горечь.
Ему показалось, что сейчас он впервые понял Арабеллу.
- Простите меня, мисс, но как я мог догадаться… что племянница полковника Бишопа - ангел? - вырвалось у Блада.
Она бросила на него уничтожающий взгляд.
- Да, к сожалению, вы не обладаете догадливостью, - насмешливо сказала она и, наклонившись над корзиной, которую держал ее негр, начала вынимать фрукты и сладости, обильно оделяя ими всех раненых испанцев. На долю англичан у нее ничего не осталось, да они, впрочем, и не нуждались в ее помощи, так как их щедро одарили другие дамы.
Опустошив корзину, Арабелла позвала своего негра и, высоко подняв голову, удалилась, не только не сказав Бладу ни слова, но даже не удостоив его взглядом.
Питер со вздохом поглядел ей вслед.
Он был удивлен, что мысль о гневе Арабеллы причиняет ему беспокойство. Вчера он этого не почувствовал бы, ибо только сегодня перед ним раскрылся ее подлинный характер.
«Нет, я совеем не знаю людей, - думал Блад и пытался оправдать себя. - Но кто бы мог допустить, что семья, вырастившая такого изверга, как полковник Бишоп, воспитала и такое совершенство милосердия, как Арабелла? «

Глава 6. ПЛАН БЕГСТВА

С этого времени Арабелла Бишоп стала ежедневно посещать барак на пристани. Вначале она приносила испанским пленникам фрукты, а потом деньги и одежду. Девушка старалась приходить в те часы, когда, по ее расчетам, она не могла встретиться с Питером Бладом. Впрочем, и молодой доктор стал бывать здесь все реже и реже, по мере того как его пациенты один за другим поднимались на ноги. Последнее обстоятельство немало способствовало росту популярности Питера Блада среди жителей Бриджтауна. Возможно, они несколько переоценивали его врачебное искусство, но, как бы то ни было, его больные поправлялись, а раненые, которых пользовали местные врачи - Вакер и Бронсон, постепенно переселялись из барака на кладбище. Горожане сделали из этого факта должный вывод, и практика Вакера и Бронсона заметно сократилась, тогда как у Питера Блада, наоборот, работы прибавилось, а вместе с тем увеличились и доходы его хозяина. Следствием этого явился план, после длительного размышления выношенный Вакером и Бронсоном, который повлек за собой столько важных событий… Но не будем забегать вперед.
Однажды, явившись на пристань на полчаса раньше обычного, Питер Блад встретил Арабеллу Бишоп, только что вышедшую из барака. Он снял шляпу и посторонился, уступая ей дорогу, но девушка, гордо подняв голову и не глядя на него, прошла мимо.
- Мисс Арабелла! - умоляюще произнес Блад.
Арабелла сделала вид, что только сейчас заметила доктора. Бросив на него насмешливый взгляд, она сказала:
- Ах, это вы, воспитанный джентльмен!
- Неужели я никогда не буду прощен? Умоляю вас, мисс, сменить гнев на милость!
- О, какое самоуничижение!
- Вы издеваетесь надо мной, - сказал он с подчеркнутым смирением. Я, конечно, только раб… но ведь и вы когда-нибудь можете заболеть.
- Ну и что же?
- Вы сочтете неудобным для себя прибегать к моим услугам, если будете считать меня своим недругом.
- Разве вы единственный врач в Бриджтауне?
- Зато я самый безвредный из них!
Арабелла уловила в тоне Питера Блада нотку насмешки. Окинув его надменным взглядом, она раздраженно заметила:
- Не кажется ли вам, что вы ведете себя слишком свободно?
- Возможно, - согласился Блад. - Но доктор имеет на это право.
Его спокойный ответ еще больше рассердил Арабеллу.
- Но я не ваша пациентка! - с возмущением воскликнула она. - Запомните это раз и навсегда!
Не попрощавшись, Арабелла круто повернулась и быстро пошла вдоль пристани.
Блад долго смотрел ей вслед, затем сокрушенно развел руками и воскликнул:
- Что же это такое?! Либо она мегера, либо я болван! Пожалуй, и то и другое справедливо…
И, придя к такому заключению, он вошел в барак.
Этому утру суждено было стать утром волнений. Примерно через час после ухода Арабеллы, когда Блад покидал барак, к нему подошел Вакер - как помнит читатель, один из двух других врачей Бриджтауна.
Блад очень удивился этому, ибо до сих пор врачи старались не замечать его, лишь изредка снисходя до сухого приветствия.
- Если вы идете к полковнику Бишопу, то, с вашего согласия, я немного провожу вас, - любезно сказал Вакер, приземистый, широкоплечий человек лет сорока пяти, с обвислыми щеками и тусклыми голубыми глазами. Предложение Вакера удивило Блада еще более, но внешне он не показал этого.
- Я иду в дом губернатора, - ответил он.
- Да?! Вернее, к супруге губернатора? - многозначительно хихикнул Вакер. - Я слыхал, что она отнимает у вас уйму времени. Что ж, молодость и привлекательная внешность, доктор Блад! Молодость и красота! Это дает врачу огромное преимущество, особенно когда он лечит дам!
Питер пристально взглянул на Вакера:
- Мне кажется, я угадываю вашу мысль. Поделитесь ею не со мной, а с губернатором Стидом. Быть может, это его позабавит.
- Вы неправильно поняли меня, дорогой! - поторопился исправить свои неосторожные слова Вакер. - У меня вовсе не было таких мыслей.
- Надеюсь, что так! - усмехнулся Блад.
- Не будьте так вспыльчивы, мой друг, - вкрадчиво заговорил Вакер и доверительно взял Питера под руку. - Я хочу помочь вам! - Голос доктора понизился почти до шепота. - Ведь рабство должно быть очень неприятно для такого талантливого человека, как вы.
- Какая проницательность! - насмешливо воскликнул Блад.
Однако доктор не заметил этой насмешки или не счел нужным ее заметить.
- Я не дурак, дорогой коллега, - продолжал он. - Я вижу человека насквозь и могу даже сказать, что он думает.
- Вы убедите меня в этом, если скажете, о чем думаю я, - заметил Блад.
Доктор Вакер окинул взглядом пустынную пристань, вдоль которой они шли в этот момент, и, еще ближе придвинувшись к Бладу, сказал вкрадчивым голосом:
- Не раз наблюдал я за вами, когда вы тоскливо всматривались в морскую даль. И вы полагаете, что я не знаю ваших мыслей? Если бы вам удалось спастись из этого ада, вы могли бы, как свободный человек, с удовольствием и выгодой для себя всецело отдаться своей профессии, украшением которой вы являетесь. Мир велик, и, кроме Англии, есть еще много стран, где такого человека, как вы, всегда тепло встретят. Помимо английских колоний, есть и другие. - Вакер оглянулся по сторонам и продолжал тоном заговорщика: - Отсюда совсем недалеко до голландской колонии Кюрасао. В это время года туда вполне можно добраться даже в небольшой лодке. Кюрасао может стать мостиком в огромный мир. Он откроется перед вами, как только вы освободитесь от цепей.
Доктор Вакер умолк и выжидающе уставился на своего невозмутимого спутника. Но Блад молчал.
- Что вы на это скажете? - с нетерпением спросил Вакер.
Блад ответил не сразу. Ему нужно было время, чтобы хладнокровно разобраться в потоке мыслей, нахлынувших на него при этом неожиданном предложении. Подумав, он начал с того, чем другой бы кончил:
- У меня нет денег, а ведь для такого путешествия их потребуется немало.
- Разве я не сказал, что хочу быть вашим другом? - воскликнул Вакер. - Почему? - в упор спросил Блад, хотя в ответе на свой вопрос он не нуждался.
Доктор Вакер стал пространно объяснять, как обливается кровью его сердце при виде коллеги, изнывающего в рабстве и лишенного возможности применить на деле свои чудесные способности. Но Питер Блад сразу понял истинную причину: любым способом врачи стремились отделаться от конкурента, присутствие которого разоряло их.
Медлительность в принятии решений не являлась недостатком Блада. До сих пор он даже не помышлял о бегстве, понимая, что всякая попытка бежать без посторонней помощи окончилась бы провалом. Сейчас же, когда он мог рассчитывать на помощь Вакера и, в чем Блад не сомневался, его друга Бронсона, побег уже не казался ему безнадежным предприятием. И мысленно он уже сказал Вакеру: «Да! "
Выслушав длинные разглагольствования Вакера, Блад сделал вид, что искренне верит в дружеские побуждения своего коллеги.
- Это очень благородно с вашей стороны, коллега, - сказал он. - Именно так поступил бы и я, если бы мне представился подобный случай.
В глазах Вакера мелькнула радость, и он поспешно, даже слишком поспешно спросил:

Предыдущая страница 3 Следующая страница


Одиссея капитана Блада 4

- Значит, вы согласны?
- Согласен? - улыбнулся Блад. - А если меня поймают и приведут обратно, то мой лоб на всю жизнь украсится клеймом!
- Риск, конечно, велик, - согласился Вакер. - Но подумайте - в случае успеха вас ждет свобода, перед вами откроется весь мир!
Блад кивнул головой:
- Все это так. Однако для побега, помимо мужества, нужны и деньги.
Шлюпка обойдется, вероятно, фунтов в двадцать.
- Деньги вы получите! - поторопился заверить Вакер. - Это будет заем, который вы нам вернете… вернете мне, когда сможете.
Это предательское «нам» и столь же быстрая поправка оговорки лишний раз подтвердили правильность предположения Блада. Сейчас у него не было и тени сомнения в том, что Вакер действовал вкупе с Бронсоном.
Навстречу им стали все чаще попадаться люди, что заставило собеседников прекратить разговор. Блад выразил Вакеру свою благодарность, хотя понимал, что благодарить его, в сущности, не за что.
- Завтра мы продолжим нашу беседу, - сказал он. - Вы приоткрыли мне двери надежды, коллега!
Блад говорил правду: он чувствовал себя, как узник, перед которым внезапно приоткрылись двери темницы.
Распрощавшись с Вакером, Блад прежде всего решил посоветоваться с Джереми Питтом. Вряд ли можно было сомневаться, чтобы Питт отказался разделить с ним опасности задуманного побега. К тому же Питт был штурманом, а пускаться в неведомое плавание без опытного штурмана было бы по меньшей мере неразумно.
Задолго до наступления вечера Блад был уже на территории, огороженной высоким частоколом, за которым находились хижины рабов и большой белый дом надсмотрщика.
- Когда все уснут, приходи ко мне, - шепнул Блад Питту. - Я должен кое-что сообщить тебе…
Молодой человек удивленно посмотрел на Блада. Его слова, казалось, пробудили Питта от оцепенения, в которое его вогнала жизнь, мало похожая на человеческую. Он кивнул головой, и они разошлись.
Полгода жизни на плантациях Барбадоса ввергли молодого моряка в состояние полной безнадежности. Он уже не был прежним спокойным, энергичным и уверенным в себе человеком, а передвигался крадучись, как забитая собака. Его лицо, утратив былые краски, стало безжизненным, глаза потускнели. Он выжил, несмотря на постоянный голод, изнуряющую работу под жестокими лучами тропического солнца и плети надсмотрщика. Отчаяние притупило в нем все чувства, и он медленно превращался в животное. Лишь чувство человеческого достоинства еще не совсем угасло в Питте. Ночью, когда Блад изложил план бегства, молодой человек словно обезумел.
- Бегство! О боже! - задыхаясь, - сказал он и, схватившись за голову, зарыдал, как ребенок.
- Тише! - прошептал Блад. Его рука слегка сжала плечо Питта. - Держи себя в руках. Нас запорют насмерть, если подслушают, о чем говорим. Одна из привилегий, которыми пользовался Блад, состояла также в том, что он жил теперь в отдельной хижине. Она была сплетена из прутьев и свободно пропускала каждый звук. И хотя лагерь осужденных давно уже погрузился в глубокий сон, поблизости мог оказаться какой-нибудь слишком бдительный надсмотрщик, а это грозило непоправимой бедой. Питт постарался взять себя в руки.
В течение часа в хижине слышался едва внятный шепот. Надежда на освобождение вернула Питту его прежнюю сообразительность. Друзья решили, что для участия в задуманном предприятии следует привлечь человек восемь-девять, не больше. Из двух десятков еще оставшихся в живых повстанцев, которых купил полковник Бишоп, предстояло выбрать наиболее подходящих. Было бы хорошо, если бы все они знали море, но таких людей насчитывалось всего лишь двое - Хагторп, служивший в королевском военно-морском флоте, и младший офицер Николае Дайк. И еще один - артиллерист, по имени Огл, знакомый с морем, - также мог стать полезным спутником. Договорились, что Питт начнет с этих трех, а затем завербует еще человек шесть - восемь. Блад советовал Питту действовать осторожно: выяснить сначала настроение людей, а потом уж говорить с ними более или менее откровенно.
- Помни, - говорил Блад, - что, выдав себя, ты погубишь все: ведь ты - единственный штурман среди нас, и без тебя бегство невозможно.
Заверив Блада, что он все понял, Питт прокрался в свою хижину и бросился на соломенную подстилку, служившую ему постелью.
На следующее утро Блад встретился на пристани с доктором Вакером. Доктор соглашался дать взаймы тридцать фунтов стерлингов, необходимые для приобретения шлюпки. Блад почтительно поблагодарил его и сказал:
- Мне нужны не деньги, а шлюпка. Но я не знаю, кто осмелится продать мне ее после угроз наказаний, перечисленных в приказе губернатора Стида. Вы, конечно, знаете его?
Доктор Вакер в раздумье потер подбородок:
- Да, я читал это объявление… Однако, согласитесь, не мне же приобретать для вас шлюпку! Это станет сразу же известно всем. Мое участие повлечет за собой тюремное заключение и штраф в двести фунтов… вы понимаете?
Надежда, горевшая в душе Блада, потускнела, и тень отчаяния пробежала по его лицу.
- Да, но тогда… - пробормотал он, - к чему же мне ваши деньги?
- Отчаиваться рано, - сказал Вакер, и по тонким его губам скользнула улыбка. - Я об этом думал. Пусть человек, который купит шлюпку, уедет с вами. Здесь не должно остаться никого, кому пришлось бы впоследствии отвечать.
- Но кто же согласится бежать отсюда, кроме людей, влачащих такую же участь, как и я? - с сомнением спросил Блад.
- На острове есть не только невольники, но и ссыльные, - пояснил Вакер. - Люди, отбывающие ссылку за долги, будут счастливы расправить свои крылья. Я знаю одного корабельного плотника, по фамилии Нэтталл, и мне известно, что он с радостью воспользуется возможностью уехать.
- Но если он явится к кому-то покупать шлюпку, то, естественно, возникнет вопрос, откуда он взял деньги.
- Конечно, такой вопрос может возникнуть, но надо сделать так, чтобы на острове не осталось никого, кому можно было бы задать такой вопрос. Блад понимающе кивнул головой, и Вакер подробно изложил свой план:
- Берите деньги и сразу же забудьте, что вам их дал я. Если же вас спросят о них, то вы скажете, что ваши друзья или родственники прислали вам эти деньги из Англии через одного из ваших пациентов, имя которого вы, как честный человек, ни в коем случае не можете назвать.
Он умолк и вопросительно посмотрел на Блада, и, когда тот ответил утвердительным взглядом, доктор, облегченно вздохнув, продолжал:
- Если действовать осторожно, то никаких вопросов не последует. Вам следует договориться с Нэтталлом, потому что плотник может быть очень полезным членом вашей команды. Он подыщет подходящую шлюпку и купит ее. Всю подготовку к бегству нужно закончить до приобретения шлюпки и, не теряя ни минуты, исчезнуть. Понимаете?
Блад понимал его так хорошо, что уже через час повидал Нэтталла и выяснил, что он действительно согласен участвовать в побеге. Они договорились, что плотник немедленно начнет поиски шлюпки, а когда она будет найдена, Блад сразу же передаст ему необходимую сумму.
Поиски, однако, заняли гораздо больше времени, нежели предполагал Блад. Лишь недели через три Нэтталл, с которым Блад встречался почти ежедневно, сообщил, что нашел подходящее суденышко и что его согласны продать за двадцать два фунта. В тот же вечер, вдали от любопытных глаз, Блад вручил ему деньги, и Нэтталл ушел, чтобы совершить покупку в конце следующего дня. Он должен был доставить шлюпку к пристани, откуда под покровом ночи Блад и его товарищи отправятся навстречу свободе.
Наконец все приготовления к побегу были закончены. В пустом бараке, где еще недавно помещались раненые пленники, Нэтталл спрятал центнер note 17 хлеба, несколько кругов сыра, бочонок воды, десяток бутылок вина, компас, квадрант note 18, карту, песочные часы, лаг note 19, фонарь и свечи. За палисадом, окружавшим лагерь осужденных, также все были готовы.
Хагторп, Дайк и Огл согласились бежать, как и восемь других людей, тщательно отобранных из бывших повстанцев. В хижине Питта, где он жил вместе с пятью заключенными, согласившимися участвовать в смелой попытке Блада, в течение этих томительных ночей ожидания была сплетена лестница, чтобы с ее помощью перебраться через палисад.
Со страхом и нетерпением ожидали участники побега наступления следующего дня, который должен был стать последним днем их страшной жизни на Барбадосе.
Вечером, перед закатом солнца, убедившись, что Нэтталл отправился за лодкой, Блад медленно подошел к лагерю, куда надсмотрщики загоняли невольников, только что возвратившихся с плантаций. Он молча стоял у ворот, пропуская мимо себя изможденных, смертельно уставших людей, но посвященным был понятен огонек надежды, горевший в его глазах. Войдя в ворота вслед за невольниками, тащившимися к своим убогим хижинам, он увидел полковника Бишопа. Плантатор с тростью в руках разговаривал с надсмотрщиком Кентом, стоя около колодок, предназначенных для наказания провинившихся рабов. Заметив Блада, он мрачно взглянул на него.
- Где ты шлялся? - закричал он, и, хотя угрожающий тон, звучавший в голосе полковника, был для него обычным, Блад почувствовал, как его сердце болезненно сжалось.
- Я был в городе, - ответил он. - У госпожи Патч лихорадка, а господин Деккер вывихнул ногу.
- За тобой ходили к Деккеру, но тебя там не нашли. Мне придется кое-что предпринять, красавец, чтобы ты не лодырничал и не злоупотреблял предоставленной тебе свободой. Не забывай, что ты осужденный бунтовщик! - Мне все время об этом напоминают, - ответил Блад, так и не научившийся сдерживать свой язык.
- Черт возьми! - заорал взбешенный Бишоп. - Ты еще осмеливаешься говорить мне дерзости?
Вспомнив, как много поставлено им сегодня на карту и живо представив себе тот страх, с каким прислушиваются к его разговору с Бишопом товарищи в окружающих хижинах, Блад с необычным смирением ответил:
- О нет, сэр! Я далек от мысли говорить вам дерзости. Я… чувствую себя виноватым, что вам пришлось искать меня…
Бишоп внезапно остыл:
- Да? Ну ладно, сейчас ты почувствуешь себя еще больше виноватым. У губернатора приступ подагры, он визжит, как недорезанная свинья, а тебя нигде нельзя найти. Немедленно отправляйся в губернаторский дом. Тебя там ждут… Кент, дай ему лошадь, а то этот олух будет добираться туда всю ночь.
У Блада не было времени раздумывать. Он сознавал свое бессилие устранить эту неожиданную помеху. Но бегство было назначено на полночь. В надежде вернуться к этому времени доктор вскочил на подведенную Кентом лошадь.
- А как я вернусь назад? - спросил он. - Ведь ворота палисада будут закрыты.
- Об этом не беспокойся. До утра ты сюда не вернешься, - ответил Бишоп. - Они найдут для тебя какую-нибудь конуру в губернаторском доме, где ты и переспишь.
Сердце Питера Блада упало.
- Но… - начал он.
- Отправляйся без разговоров! Ты, кажется, намерен болтать до темноты. Губернатор ждет тебя! - И Бишоп с такой силой ударил лошадь Блада своей тростью, что она рванулась вперед, едва не выбросив из седла всадника.
Питер Блад уехал с настроением, близким к отчаянию. Бегство приходилось откладывать до следующей ночи, а это грозило осложнениями: сделка Нэтталла могла получить огласку, к нему могли обратиться с вопросами, на которые трудно было ответить, не возбудив подозрения.
Блад рассчитывал, что после визита в губернаторский дом ему удастся под покровом темноты незаметно прокрасться к частоколу и дать знать Питту и другим о своем возвращении. Тогда бегство еще могло бы состояться. Однако и эти расчеты сорвал губернатор, у которого он нашел свирепый приступ подагры и не менее свирепый приступ гнева, вызванный длительным отсутствием Блада.
Губернатор задержал доктора до глубокой ночи. Блад надеялся уйти после того, как ему удалось при помощи кровопускания несколько успокоить боли, мучившие губернатора, но Стид не хотел и слышать об отъезде Блада. Доктор должен был остаться на ночь здесь же, в губернаторской спальне. Судьба, казалось, издевалась над Бладом. Бегство в эту ночь окончательно срывалось.
Только рано утром Питер Блад, заявив, что ему необходимо побывать в аптеке, смог выбраться из губернаторского дома.
Он поспешил к Нэтталлу и застал его в ужасном состоянии. Несчастный плотник, прождавший на пристани всю ночь, был убежден, что все уже открыто и он погиб. Питер Блад как мог успокоил его.
- Мы бежим сегодня ночью, - сказал он с уверенностью, которой на самом деле не испытывал. - Бежим, если даже для этого мне придется выпустить у губернатора всю его кровь. Будьте готовы сегодня ночью.
- Ну, а если днем у меня спросят, откуда я взял деньги? - проблеял Нэтталл. Это был щуплый человечек с мелкими чертами лица и бесцветными, отчаянно моргающими глазами.
- Придумайте что-нибудь. Но не трусьте. Держитесь уверенней. Я не могу больше здесь задерживаться. - И с этими словами Блад расстался с плотником.
Через час после его ухода в жалкую лачугу Нэтталла явился чиновник из канцелярии губернатора. С тех пор как на острове появились осужденные повстанцы, губернатор установил правило, по которому каждый, продавший шлюпку, обязан был сообщить об этом властям, после чего имел право на получение обратно залога в десять фунтов стерлингов, который вносил каждый владелец шлюпки. Однако губернаторская канцелярия отложила выплату залога человеку, продавшему Нэтталлу шлюпку, чтобы проверить, действительно ли была совершена эта сделка.
- Нам стало известно, что ты купил лодку у Роберта Фаррела, - сказал чиновник.
- Да, - ответил Нэтталл, убежденный, что для него уже наступил конец. - Не кажется ли тебе, что ты вовсе не торопишься сообщить об этой покупке в канцелярию губернатора? - Это было сказано таким тоном, что бесцветные глазки Нэтталла замигали еще быстрее.
- С… сообщить об этом?
- Ты знаешь, что это требуется по закону.
- Если вы позволите… я… я не знал!
- Но об этом было объявлено еще в январе.
- Я… я… не умею читать.
Чиновник посмотрел на него с нескрываемым презрением.
- Теперь ты об этом знаешь. Потрудись до двенадцати часов дня внести в канцелярию губернатора залог - десять фунтов стерлингов. Чиновник удалился, оставив Нэтталла в холодном поту, хотя утро было очень жаркое. Несчастный плотник был рад, что ему не задали самого неприятного вопроса: откуда у человека, сосланного на остров за неуплату долгов, оказались деньги для покупки шлюпки? Он понимал, конечно, что это была только временная отсрочка, что этот вопрос ему все равно зададут, и тогда ему придет конец.
Нэтталл проклинал ту минуту, когда он согласился принять участие в бегстве. Ему казалось, что все их планы раскрыты, что его, наверно, повесят или по крайней мере заклеймят каленым железом и продадут в рабство, как и тех арестантов, с которыми он имел безумие связаться. Если бы только в его руках были эти злосчастные десять фунтов для внесения залога, тогда он мог бы сейчас же закончить все формальности, и это отсрочило бы необходимость отвечать на вопросы. Ведь чиновник не обратил внимания на то, что Нэтталл был должником. Следовательно, его коллеги тоже могли оказаться такими же рассеянными хотя бы на один-два дня. А за это время Нэтталл надеялся оказаться вне пределов их досягаемости.
Нужно было что-то немедленно предпринять и во что бы то ни стало найти деньги до двенадцати часов дня.
Схватив шляпу, Нэтталл отправился на поиски Питера Блада. Но где мог быть сейчас доктор? Где его искать? Он осмелился спросить у одно-двух прохожих, не видели ли они доктора Блада, делая вид, будто чувствует себя плохо, что, впрочем, весьма походило на истину. Но никто не мог ответить ему на этот вопрос, а поскольку Блад никогда не говорил плотнику о роли Вакера в предполагаемом побеге, то Нэтталл прошел мимо дома единственного человека на Барбадосе, который охотно помог бы ему найти Блада.
В конце концов Нэтталл отправился на плантацию полковника Бишопа, решив, что если Блада не окажется и там, то он повидает Питта - о его участии в бегстве ему было известно - и через него передаст Бладу обо всем, что с ним произошло.
Встревоженный Нэтталл, не замечая ужасной жары, вышел из города и отправился на холмы к северу от города, где находилась плантация.
В это же самое время Блад, снабдив губернатора лекарством, получил разрешение отправиться по своим делам. Он выехал из губернаторского дома, намереваясь отправиться на плантацию, и попал бы туда, конечно, гораздо раньше Нэтталла, если бы непредвиденная задержка не повлекла за собой несколько неприятных событий. А причиной задержки оказалась Арабелла Бишоп.
Они встретились у ворот пышного сада, окружавшего губернаторский дом.
На этот раз Питер Блад был в хорошем настроении. Здоровье знатного пациента улучшилось настолько, что Блад приобрел наконец свободу передвижения, и это сразу же вывело его из состояния мрачной подавленности, в котором он находился последние двенадцать часов. Ртуть в термометре его настроения подскочила вверх. Он смотрел на будущее оптимистически: ну что ж, не удалось прошлой ночью - удастся нынешней; один день, в конце концов, ничего не решает. Конечно, губернаторская канцелярия - малоприятное учреждение, но от ее внимания они избавлены по меньшей мере на сутки, а к этому времени их суденышко будет уже далеко отсюда.
Его уверенность в успехе была первой причиной несчастья. Вторая же заключалась в том, что и у Арабеллы Бишоп в этот день было такое же хорошее настроение, и она не испытывала к Бладу никакой вражды. Эти два обстоятельства и явились причиной его задержки, приведшей к печальным последствиям.
Увидев Блада, Арабелла с милой улыбкой поздоровалась с ним и заметила:
- Кажется, уже целый месяц прошел со дня нашей последней встречи.
- Точнее говоря, двадцать один день. Я считал их.
- А я уже начала думать, что вы умерли.
- В таком случае благодарю вас за венок.
- Какой венок?
- Венок на мою могилу.
- Почему вы всегда шутите? - спросила Арабелла, вспомнив, что именно его насмешливость во время последней встречи оттолкнула ее от Блада.
- Человек должен уметь иногда посмеяться над собой, иначе он сойдет с ума, - ответил Блад. - Об этом, к сожалению, знают очень немногие, и поэтому в мире так много сумасшедших.
- Над собой вы можете смеяться сколько угодно. Но, мне кажется, что вы смеетесь и надо мной, а это ведь невежливо.
- Честное слово, вы ошибаетесь. Я смеюсь только над смешным, а вы совсем не смешны.
- Какая же я тогда? - улыбнулась Арабелла.
Он с восхищением глядел на нее - такую очаровательную, доверчивую и искреннюю.
- Вы - племянница человека, которому я принадлежу как невольник. - Он сказал это мягко, без озлобления.
- Нет, нет, это не ответ! - настаивала она. - Сегодня вы должны отвечать мне искренне.
- Искренне? - переспросил Блад. - На ваши вопросы вообще отвечать трудно, а отвечать искренне… Ну хорошо. Я скажу, что тот человек, другом которого вы станете, может считать себя счастливцем… - Он, видимо, хотел еще что-то сказать, но сдержался.
- Это даже более чем вежливо! - рассмеялась Арабелла. - Оказывается, вы умеете говорить комплименты! Другой на вашем месте…
- Вы думаете, я не знаю, что сказал бы другой на моем месте? - перебил ее Блад. - Вы, очевидно, полагаете, что я не знаю мужчин?
- Возможно, мужчин вы знаете, но в женщинах вы совершенно не способны разбираться, и инцидент в госпитале лишь подтверждает это.
- Неужели вы никогда не забудете о нем?
- Никогда!
- Какая память! Разве у меня нет каких-либо хороших качеств, о которых можно было бы говорить?
- Почему же, таких качеств у вас несколько.
- Какие же, например? - поспешно спросил Блад.
- Вы прекрасно говорите по-испански.
- И это все? - уныло протянул Блад.
Но девушка словно не заметила его огорчения.
- Где вы изучили этот язык? Вы были в Испании? - спросила она.
- Да, я два года просидел в испанской тюрьме.
- В тюрьме? - переспросила Арабелла, и в ее тоне прозвучало замешательство, не укрывшееся от Блада.
- Как военнопленный, - пояснил он. - Я был взят в плен, находясь в рядах французской армии.
- Но ведь вы врач!
- Полагаю все-таки, что это мое побочное занятие. По профессии я солдат. По крайней мере, этому я отдал десять лет жизни. Большого богатства эта профессия мне не принесла, но служила она мне лучше, чем медицина, по милости которой, как видите, я стал рабом. Очевидно, бог предпочитает, чтобы люди не лечили друг друга, а убивали.
- Но почему вы стали солдатом и оказались во французской армии?
- Я - ирландец и получил медицинское образование, но мы, ирландцы, очень своеобразный народ и поэтому… О, это очень длинная история, а полковник уже ждет меня.
Однако Арабелла не хотела отказаться от возможности послушать интересную историю. Если Блад немного подождет, то обратно они поедут вместе, после того как по просьбе дяди она справится о состоянии здоровья губернатора.
Блад, конечно, согласился подождать, и вскоре, не торопя лошадей, они возвращались к дому полковника Бишопа. Кое-кто из встречных не скрывал своего удивления при виде раба-доктора, столь непринужденно беседующего с племянницей своего хозяина. Нашлись и такие, которые дали себе слово намекнуть об этом полковнику. Что касается Питера и Арабеллы, то в это утро они совершенно не замечали окружающего. Он поведал ей о своей бурной юности и более подробно, чем раньше» рассказал о том, как его арестовали и судили.
Он уже заканчивал свой рассказ, когда они сошли с лошадей у дверей ее дома и задержались здесь еще на несколько минут, узнав от грума, что полковник еще не вернулся с плантации. Арабелла явно не хотела отпускать Блада.
- Сожалею, что не знала всего этого раньше, - сказала девушка, и в ее карих глазах блеснули слезы. На прощание она по-дружески протянула Бладу руку.
- Почему? Разве это что-либо изменило бы? - спросил он.
- Думаю, что да. Жизнь очень сурово обошлась с вами.
- Могло быть и хуже, - сказал он и взглянул на нее так пылко, что на щеках Арабеллы вспыхнул румянец и она опустила глаза.
Прощаясь, Блад поцеловал ее руку. Затем он медленно направился к палисаду, находившемуся в полумиле от дома. Перед его глазами все еще стояло ее лицо с краской смущения и необычным для нее выражением робости. В это мгновение он уже не помнил, что был невольником, осужденным на десять лет каторги, и что в эту ночь над планом его бегства нависла серьезная угроза.

Глава 7. ПИРАТЫ

Джеймс Нэтталл очень быстро добрался до плантации полковника Бишопа. Его тонкие, длинные и сухие ноги были вполне приспособлены к путешествиям в тропическом климате, да и сам он выглядел таким худым, что трудно было предположить, чтобы в его теле пульсировала жизнь, а между тем, когда он подходил к плантации, с него градом катился пот.
У ворот он столкнулся с надсмотрщиком Кентом - приземистым, кривоногим животным, с руками Геркулеса и челюстями бульдога.
- Я ищу доктора Блада, - задыхаясь, пролепетал Нэтталл.
- Ты что-то уж очень спешишь! - заворчал Кент. - Ну что еще за чертовщина? Двойня?
- Как? Двойня? О нет. Я не женат, сэр… Это… мой двоюродный брат, сэр.
- Что, что?
- Он заболел, сэр, - быстро солгал Нэтталл. - Доктор здесь?
- Его хижина вон там, - небрежно указал Кент. - Если его там нет, ищи где-нибудь в другом месте. - И с этими словами он ушел.
Обрадовавшись, что Кент удалился, Нэтталл вбежал в ворота. Доктора Блада в хижине не оказалось. Любой здравомыслящий человек на его месте дождался бы доктора здесь, но Нэтталл не принадлежал к числу людей такого рода…
Он выскочил из ворот ограды и после минутного раздумья решил идти в любом направлении, только не туда, куда ушел Кент. По выжженному солнцем лугу Нэтталл пробрался на плантацию сахарного тростника, золотистой стеной высившегося в ослепительных лучах июньского солнца. Дорожки, проходившие вдоль и поперек плантации, делили янтарное поле на отдельные квадраты. Заметив вдали работающих невольников, Нэтталл подошел к ним. Питта среди них не было, а спросить о нем Нэтталл не решался. Почти полчаса бродил он по дорожкам в поисках доктора. В одном месте его задержал надсмотрщик и грубо спросил, что ему здесь нужно. Нэтталл опять ответил, что ищет доктора Блада. Тогда надсмотрщик послал Нэтталла к дьяволу и потребовал, чтобы тот немедленно убрался. Испуганный плотник пообещал сейчас же уйти, но по ошибке пошел не к хижинам, где жили невольники, а в противоположную сторону, на самый дальний участок плантации, у опушки густого леса.
Надсмотрщику, изнемогавшему от полуденного зноя, вероятно, было лень исправлять его ошибку.
Так Нэтталл добрался до конца дорожки и, свернув с нее, наткнулся на Питта, который чистил деревянной лопатой оросительную канаву.
Питт был бос, вся его одежда состояла из коротких и рваных бумажных штанов. На голове торчала соломенная шляпа с широкими полями. Увидев его, Нэтталл вслух поблагодарил бога. Питт удивленно поглядел на плотника, который унылым тоном, охая и вздыхая, рассказал ему печальные новости, суть которых заключалась в том, что необходимо было срочно найти Блада и получить у него десять фунтов стерлингов, без которых всем им грозила гибель.
- Будь ты проклят, дурак! - гневно сказал Питт. - Если тебе нужен Блад, так почему ты тратишь здесь время?
- Я не могу его найти, - проблеял Нэтталл, возмутившись таким отношением к нему. Он не мог, разумеется, понять, в каком взвинченном состоянии находится Питт, который к утру, после бессонной ночи и тревожного ожидания, дошел уже до отчаяния. - Я думал, что ты…
- Ты думал, я брошу лопату и отправлюсь на поиски доктора? Боже мой, и от такого идиота зависит наша жизнь! Время дорого, а ты тратишь его попусту. Ведь если надсмотрщик увидит тебя со мной, что ты ему скажешь, болван?!
От таких оскорблений Нэтталл на мгновение лишился дара речи, а потом вспылил:
- Клянусь богом, мне жаль, что я вообще связался с вами! Клянусь…
Но чем еще хотел поклясться Нэтталл, осталось неизвестным, потому что из-за густых зарослей появилась крупная фигура мужчины в камзоле из светло-коричневой тафты. Его сопровождали два негра, одетые в бумажные трусы и вооруженные абордажными саблями. Неслышно подойдя по мягкой земле, он оказался в десяти ярдах note 20 от Нэтталла и Питта.
Испуганный Нэтталл бросился в лес, как заяц. Это был самый глупый и предательский поступок, какой он только мог придумать. Питт простонал и, опершись на лопату, не двигался с места.
- Эй, ты! Стой! - заорал полковник Бишоп, и вслед беглецу понеслись страшные угрозы, перемешанные с бранью.
Однако беглец, ни разу не обернувшись, скрылся в чаще. В его трусливой душе теплилась одна-единственная надежда, что полковник Бишоп не заметил его лица, ибо он знал, что у полковника хватит власти и влияния отправить на виселицу любого не понравившегося ему человека.

Предыдущая страница 4 Следующая страница


5 Рафаель Сабатини

Уже после того, как беглец был далеко, плантатор вспомнил о двух неграх, шедших за ним по пятам, словно гончие собаки. Это были телохранители Бишопа, без которых он не появлялся на плантации, с тех пор как несколько лет назад один невольник бросился на него и чуть не задушил.
- Догнать его, черные свиньи! - закричал Бишоп, но, едва лишь негры бросились вдогонку за беглецом, он тут же остановил их: - Ни с места, проклятые!
Ему пришло в голову, что для расправы над беглецом нет нужды охотиться за ним. В его руках был Питт, у которого он мог вырвать имя его застенчивого приятеля и содержание их таинственной беседы. Питт, конечно, мог заупрямиться, но изобретательный полковник знал немало способов, для того чтобы сломить упрямство любого своего раба.
Повернувшись к невольнику лицом, пылавшим от жары и от ярости, Бишоп посмотрел на него маленькими глазками и, размахивая легкой бамбуковой тростью, сделал шаг вперед.
- Кто этот беглец? - со зловещим спокойствием спросил он.
Питт стоял молча, опираясь на лопату. Он тщетно пытался найти какой-нибудь ответ на вопрос хозяина, но в голосе теснились лишь проклятия по адресу идиота Нэтталла.
Подняв бамбуковую трость, полковник изо всей силы ударил юношу по голой спине. Питт вскрикнул от жгучей боли.
- Отвечай, собака! Как его зовут?
Взглянув исподлобья на плантатора, Джереми сказал:
- Я не знаю. - В его голосе прозвучало раздражение, которое полковник расценил как дерзость.
- Не знаешь? Хорошо. Вот тебе еще, чтобы ты думал побыстрей! Вот еще, и еще, и еще… - Удары сыпались на юношу один за другим. - Ну, как теперь? Вспомнил его имя?
- Нет, я же не знаю его.
- А!.. Ты еще упрямишься! - Полковник со злобой посматривал на Питта, но затем им вдруг овладела ярость. - Силы небесные! Ты решил со мной шутить? Ты думаешь, что я тебе это позволю?
Стиснув зубы и пожав плечами, Питт переминался с ноги на ногу. Для того чтобы привести полковника Бишопа в бешенство, требовалось очень немного. Взбешенный плантатор стал нещадно избивать юношу, сопровождая каждый удар кощунственной бранью, пока Питт не был доведен до отчаяния, вызванного вспыхнувшим в нем чувством человеческого достоинства, и не бросился на своего мучителя.
Но за всеми его движениями зорко следили бдительные телохранители. Их мускулистые бронзовые руки тотчас же охватили Питта, скрутили ему руки назад и связали ремнем. Лицо у Бишопа покрылось пятнами. Тяжело дыша, он крикнул:
- Взять его!
Негры потащили несчастного Питта по длинной дорожке меж золотистых стен тростника. Их провожали испуганные взгляды работавших невольников. Отчаяние Питта было безгранично. Его мало трогали предстоящие мучения; главная причина его душевных страданий заключалась в том, что тщательно разработанный план спасения из этого ада был сорван так нежданно и так глупо.
Пройдя мимо палисада, негры, тащившие Питта, направились к белому дому надсмотрщика, откуда хорошо была видна Карлайлская бухта. Питт бросил взгляд на пристань, у которой качались на волнах черные шлюпки. Он поймал себя на мысли о том, что в одной из этих шлюпок, если бы им хоть немного улыбнулось счастье, они могли уже быть за горизонтом.
И он тоскливо посмотрел на морскую синеву.
Там, подгоняемый легким бризом, едва рябившим сапфировую поверхность Карибского моря, величественно шел под английским флагом красный фрегат. Полковник остановился и, прикрыв руками глаза от солнца, внимательно посмотрел на корабль. Несмотря на легкий бриз, корабль медленно входил в бухту только под нижним парусом на передней мачте. Остальные паруса были свернуты, открывая взгляду внушительные очертания корпуса корабля - от возвышающейся в виде башни высокой надстройки на корме до позолоченной головы на форштевне, сверкавшей в ослепительных лучах солнца.
Осторожное продвижение корабля свидетельствовало, что его шкипер плохо знал местные воды и пробирался вперед, то и дело сверяясь с показаниями лота. Судя по скорости движения, кораблю требовалось не менее часа, для того чтобы бросить якорь в порту. Пока полковник рассматривал корабль, видимо восхищаясь его красотой, Питта увели за палисад и заковали в колодки, всегда стоявшие наготове для рабов, нуждавшихся в исправлении.
Сюда же неторопливой, раскачивающейся походкой подошел полковник Бишоп.
- Непокорная дворняга, которая осмеливается показывать клыки своему хозяину, расплачивается за обучение хорошим манерам своей исполосованной шкурой, - сказал он, приступая к исполнению обязанностей палача.
То, что он сам, своими собственными руками, выполнял работу, которую большинство людей его положения, хотя бы из уважения к себе, поручали слугам, может дать представление о том, как низко пал этот человек. С видимым наслаждением наносил он удары по голове и спине своей жертвы, будто удовлетворяя свою дикую страсть. От сильных ударов гибкая трость расщепилась на длинные, гибкие полосы с краями, острыми, как бритва. Когда полковник, обессилев, отбросил в сторону измочаленную трость, вся спина несчастного невольника представляла собой кровавое месиво.
- Пусть это научит тебя нужной покорности! - сказал палач-полковник.
- Ты останешься в колодках без пищи и воды - слышишь меня: без пищи и воды! - до тех пор, пока не соблаговолишь сообщить мне имя твоего застенчивого друга и зачем он сюда приходил.
Плантатор повернулся на каблуках и ушел в сопровождении своих телохранителей.
Питт слышал его будто сквозь сон. Сознание почти оставило его, истерзанного страшной болью, измученного отчаянием. Ему было уже безразлично - жив он или нет.
Однако новые муки пробудили его из состояния тупого оцепенения, вызванного болью. Колодки стояли на открытом месте, ничем не защищенном от жгучих лучей тропического солнца, которые, подобно языкам жаркого пламени, лизали изуродованную, кровоточащую спину Питта. К этой нестерпимой боли прибавилась и другая, еще более мучительная. Свирепые мухи Антильских островов, привлеченные запахом крови, тучей набросились на него.
Вот почему изобретательный полковник, так хорошо владеющий искусством развязывать языки упрямцев, не счел нужным прибегать к другим формам пыток. При всей своей дьявольской жестокости он не смог бы придумать больших мучений, нежели те, которые природа так щедро отпустила на долю Питта.
Рискуя переломать себе руки и ноги, молодой моряк стонал, корчился и извивался в колодках.
В таком состоянии его и нашел Питер Блад, который внезапно появился перед затуманенным взором Питта, с большим пальмовым листом в руках. Отогнав мух, облепивших Питта, он привязал лист к шее юноши, укрыв его спину от назойливых насекомых и от палящего солнца. Усевшись рядом с Питтом, Блад положил голову страдальца к себе на плечо и обмыл ему лицо холодной водой из фляжки. Питт вздрогнул и, тяжело вздохнув, простонал: - Пить! Ради бога, пить!
Блад поднес к дрожащим губам мученика флягу с водой. Молодой человек жадно припал к ней, стуча зубами о горлышко, и осушил ее до дна, после чего, почувствовав облегчение, попытался сесть.
- Спина, моя спина! - простонал он.
В глазах Питера Блада что-то сверкнуло, кулаки его сжались, а лицо передернула гримаса сострадания, но, когда он заговорил, голос его снова был спокойным и ровным:
- Успокойся, Питт. Я прикрыл тебе спину, хуже ей пока не будет. Расскажи мне покороче, что с тобой случилось. Ты, наверное, полагал, будто мы обойдемся без штурмана, если дал этой скотине Бишопу повод чуть не убить тебя?
Питт застонал. Однако на этот раз его мучила не столько физическая, сколько душевная боль.
- Не думаю, Питер, что штурман вообще понадобится.
- Что, что такое? - вскричал Блад.
Прерывистым голосом Питт, задыхаясь, поведал другу обо всем случившемся.
- Я буду гнить здесь… пока не скажу ему имя… зачем он… приходил сюда…
Блад поднялся на ноги, и рычание вырвалось из его горла.
- Будь проклят этот грязный рабовладелец! - сказал он. - Но мы должны что-то придумать. К черту Нэтталла! Внесет он залог или нет, выдумает какое-либо объяснение или нет, - все равно шлюпка наша. Мы убежим, а вместе с нами и ты.
- Фантазия, Питер, - прошептал мученик. - Мы не сможем бежать… Залог не внесен… Чиновники конфискуют шлюпку… Если даже Нэтталл не выдаст нас… и нам не заклеймят лбы…
Блад отвернулся и с тоской взглянул на море, по голубой глади которого он так мучительно надеялся вернуться к свободной жизни.
Огромный красный корабль к этому времени уже приблизился к берегу и сейчас медленно входил в бухту. Две или три лодки отчалили от пристани, направляясь к нему. Блад видел сверкание медных пушек, установленных на носу, и различал фигуру матроса около передней якорной цепи с левой стороны судна, готовившегося бросить лот.
Чей-то гневный голос прервал его мысли:
- Какого дьявола ты здесь делаешь?
Это был полковник Бишоп со своими телохранителями.
На смуглом лице Блада появилось иное выражение.
- Что я делаю? - вежливо спросил он. - Как всегда, выполняю свои обязанности.
Разгневанный полковник заметил пустую фляжку рядом с колодками, в которых корчился Питт, и пальмовый лист, прикрывавший его спину.
- Ты осмелился это сделать, подлец? - На лбу плантатора, как жгуты, вздулись вены.
- Да, я это сделал! - В голосе Блада звучало искреннее удивление.
- Я приказал, чтобы ему не давали пищи и воды до моего распоряжения.
- Простите, господин полковник, но ведь я не слышал этого распоряжения.
- Ты не слышал?! О мерзавец! Исчадие ада! Как же ты мог слышать, когда тебя здесь не было?
- Но в таком случае, можно ли требовать от меня, чтобы я знал о вашем распоряжении? - с нескрываемым огорчением спросил Блад. - Увидев, что ваш раб страдает, я сказал себе: «Это один из невольников моего полковника, а я у него врач и, конечно, обязан заботиться о его собственности». Поэтому я дал этому юноше глоток воды и прикрыл спину пальмовым листом. Разве я не был прав?
- Прав? - От возмущения полковник потерял дар речи.
- Не надо волноваться! - умоляюще произнес Блад. - Вам это очень вредно. Вас разобьет паралич, если вы будете так горячиться…
Полковник с проклятиями оттолкнул доктора, бросился к колодкам и сорвал пальмовый лист со спины пленника.
- Во имя человеколюбия… - начал было Блад.
Полковник, задыхаясь от ярости, заревел:
- Убирайся вон! Не смей даже приближаться к нему, пока я сам не пошлю за тобой, если ты не хочешь отведать бамбуковой палки!
Он был ужасен в своем гневе, но Блад даже не вздрогнул. И полковник, почувствовав на себе пристальный взгляд его светло-синих глаз, казавшихся такими удивительно странными на этом смуглом лице, как бледные сапфиры в медной оправе, подумал, что этот мерзавец-доктор в последнее время стал слишком много себе позволять. Такое положение требовалось исправить немедля. А Блад продолжал спокойно и настойчиво:
- Во имя человеколюбия, разрешите мне облегчить его страдания, или клянусь вам, что я откажусь выполнять свои обязанности врача и не дотронусь ни до одного пациента на этом отвратительном острове.
Полковник был так поражен, что сразу не нашелся, что сказать. Потом он заорал:
- Милостивый бог! Ты смеешь разговаривать со мной подобным тоном, собака? Ты осмеливаешься ставить мне условия?
- А почему бы и нет? - Синие глаза Блада смотрели в упор на полковника, и в них играл демон безрассудства, порожденный отчаянием.
В течение нескольких минут, показавшихся Бладу вечностью, Бишоп молча рассматривал его, а затем изрек:
- Я слишком мягко относился к тебе. Но это можно исправить. - Губы его сжались. - Я прикажу пороть тебя до тех пор, пока на твоей паршивой спине не останется клочка целой кожи!
- Вы это сделаете? Гм-м!.. А что скажет губернатор?
- Ты не единственный врач на острове.
Блад засмеялся:
- И вы осмелитесь сказать это губернатору, который мучается от подагры так, что не может даже стоять? Вы прекрасно знаете, что он не потерпит другого врача.
Однако полковника, охваченного диким гневом, нелегко было успокоить. - Если ты останешься в живых после того, как мои черномазые над тобой поработают, возможно, ты одумаешься.
Он повернулся к неграм, чтобы отдать приказание, но в это мгновение, сотрясая воздух, раздался мощный, раскатистый удар. Бишоп подскочил от неожиданности, а вместе с ним подскочили оба его телохранителя и даже внешне невозмутимый Блад. После этого все они, как по команде, повернулись лицом к морю.
Внизу, в бухте, там, где на расстоянии кабельтова note 21 от форта стоял большой красивый корабль, заклубились облака белого дыма. Они целиком скрыли корабль, оставив видимыми только верхушки мачт. Стая испуганных морских птиц, поднявшаяся со скалистых берегов, с пронзительными криками кружила в голубом небе.
Ни полковник, ни Блад, ни Питт, глядевший мутными глазами на голубую бухту, не понимали, что происходит. Но это продолжалось недолго - лишь до той поры, как английский флаг быстро соскользнул с флагштока на грот-мачте и исчез в белой облачной мгле, а на смену ему через несколько секунд взвился золотисто-пурпурный стяг Испании. Тогда все сразу стало понятно.
- Пираты! - заревел полковник. - Пираты!
Страх и недоверие смешались в его голосе. Лицо Бишопа побледнело, приняв землистый оттенок, маленькие глазки вспыхнули гневом. Его телохранители в недоумении глядели на хозяина, выкатив белки глаз и скаля зубы.

Глава 8. ИСПАНЦЫ

Большой корабль, которому разрешили так спокойно войти под чужим флагом в Карлайлскую бухту, оказался испанским капером note 22. Он явился сюда не только для того, чтобы расквитаться за кое-какие крупные долги хищного «берегового братства», но и для того, чтобы отомстить за поражение, нанесенное «Прайд оф Девон» двум галионам note 23, шедшим с грузом ценностей в Кадикс. Поврежденным галионом, скрывшимся с поля битвы, командовал дон Диего де Эспиноса-и-Вальдес - родной брат испанского адмирала дона Мигеля де Эспиноса, очень вспыльчивого и надменного господина.
Проклиная себя за понесенное поражение, дон Диего поклялся дать англичанам такой урок, которого они никогда не забудут. Он решил позаимствовать кое-что из опыта Моргана note 24 и других морских разбойников и предпринять карательный налет на ближайшую английскую колонию. К сожалению, рядом с ним не было брата-адмирала, который мог бы отговорить Диего де Эспиноса от этакой авантюры, когда в Сан Хуан де Пуэрто-Рико он оснащал для этой цели корабль «Синко Льягас». Объектом своего налета он наметил остров Барбадос, полагая, что защитники его, понадеявшись на естественные укрепления острова, будут застигнуты врасплох. Барбадос он наметил еще и потому, что, по сведениям, доставленным ему шпионами, там еще стоял «Прайд оф Девон», а ему хотелось, чтобы его мщение имело какой-то оттенок справедливости. Время для налета он выбрал такое, когда в Карлайлской бухте не было ни одного военного корабля.
Его хитрость осталась нераскрытой настолько, что, не возбудив подозрений, он преспокойно вошел в бухту и отсалютовал форту в упор бортовым залпом из двадцати пушек.
Прошло несколько минут, и зрители, наблюдавшие за бухтой, заметили, что корабль осторожно продвигается в клубах дыма. Подняв грот note 25 для увеличения хода и идя в крутом бейдевинде note 26, он наводил пушки левого борта на не подготовленный к отпору форт.
Сотрясая воздух, раздался второй залп. Грохот его вывел полковника Бишопа из оцепенения. Он вспомнил о своих обязанностях командира барбадосской милиции.
Внизу, в городе, лихорадочно били в барабаны, слышался звук трубы, как будто требовалось еще оповещать об опасности.
Место полковника Бишопа было во главе немногочисленного гарнизона форта, который испанские пушки превращали сейчас в груду камней. Невзирая на гнетущую жару и свой немалый вес, полковник поспешно направился в город. За ним рысцой трусили его телохранители.
Повернувшись к Джереми Питту, Блад мрачно улыбнулся:
- Вот это и называется своевременным вмешательством судьбы. Хотя один лишь дьявол знает, что из всего этого выйдет!
При третьем залпе он поднял пальмовый лист и осторожно прикрыл им спину своего друга.
И как раз в это время на территории, огороженной частоколом, появились охваченные паникой Кент и человек десять рабочих плантации. Они вбежали в низкий белый дом и минуту спустя вышли оттуда уже с мушкетами и кортиками.
Сюда же, к белому дому Кента, группками по два, по три человека стали собираться сосланные на Барбадос повстанцы-рабы, брошенные охраной и почувствовавшие общую панику.
- В лес! - скомандовал Кент рабам. - Бегите в лес и скрывайтесь там, пока мы не расправимся с этими испанскими свиньями.
И он поспешил вслед за своими людьми, которые должны были присоединиться к милиции, собиравшейся в городе для оказания сопротивления испанскому десанту.
Если бы не Блад, рабы беспрекословно подчинились бы этому приказанию.
- А к чему нам спешить в такую жару? - спросил Блад, и невольники удивились, что доктор говорил на редкость спокойно. - Мы можем поглядеть на этот спектакль, а если нам и придется уходить, - продолжал Блад, - то мы успеем это сделать, когда испанцы уже захватят город.
Рабы-повстанцы - а всего их набралось более двадцати человек - остались на возвышенности, откуда хорошо была видна вся сцена действия и закипавшая на ней отчаянная схватка.
Милиция и жители острова, способные носить оружие, с отчаянной решимостью людей, понимавших, что в случае поражения им не будет пощады, пытались отбросить десант. Зверства испанской солдатни были общеизвестны, и даже самые гнусные дела Моргана бледнели перед жестокостью кастильских насильников. Командир испанцев хорошо знал свое дело, чего, не погрешив против истины, нельзя было сказать о барбадосской милиции.
Используя преимущество внезапного нападения, испанец в первые же минуты обезвредил форт и показал барбадосцам, кто является хозяином положения.
Его пушки вели огонь с борта корабля по открытой местности за молом, превращая в кровавую кашу людей, которыми бездарно командовал неповоротливый Бишоп. Испанцы умело действовали на два фронта: своим огнем они не только вносили панику в нестройные ряды оборонявшихся, но и прикрывали высадку десантных групп, направлявшихся к берегу.
Под лучами палящего солнца битва продолжалась до самого полудня, и, судя по тому, что трескотня мушкетов слышна была все ближе и ближе, становилось очевидным, что испанцы теснили защитников города.
К заходу солнца двести пятьдесят испанцев стали хозяевами Бриджтауна.
Островитяне были разоружены, и дон Диего, сидя в губернаторском доме, с изысканностью, весьма похожей на издевательство, определял размеры выкупа губернатору Стиду, со страха забывшему о своей подагре, полковнику Бишопу и нескольким другим офицерам.
Дон Диего милостиво заявил, что за сто тысяч песо и пятьдесят голов скота он воздержится от превращения города в груду пепла.
Пока их учтивый, с изысканными манерами командир уточнял эти детали с перепуганным британским губернатором, испанцы нанимались грабежом, пьянством и насилиями, как это они обычно делали в подобных случаях.
С наступлением сумерек Блад рискнул спуститься вниз - в город. То, что он там увидел, было позднее поведано им Джереми Питту, записавшему рассказ Блада в свой многотомный труд, откуда и позаимствована значительная часть моего повествования. У меня нет намерения повторять здесь что-либо из этих записей, ибо поведение испанцев было отвратительно до тошноты. Трудно поверить, чтобы люди, как бы низко они ни пали, могли дойти до таких пределов жестокости и разврата.
Гнусная картина, развернувшаяся перед Бладом, заставила его побледнеть, и он поспешил выбраться из этого ада. На узенькой улочке с ним столкнулась бегущая ему навстречу девушка с распущенными волосами. За ней с хохотом и бранью гнался испанец в тяжелых башмаках. Он уже почти настиг ее, когда Блад внезапно преградил ему дорогу. В руках у него была шпага, которую он несколько раньше снял с убитого солдата и на всякий случай захватил с собой.
Удивленный испанец сердито остановился, увидев, как в руках у Блада сверкнул клинок шпаги.
- А, английская собака! - закричал он и бросился навстречу своей смерти.
- Надеюсь, что вы подготовлены для встречи со своим создателем? вежливо осведомился Блад и с этими словами проткнул его шпагой насквозь. Сделал он это очень умело, с искусством врача и ловкостью фехтовальщика. Испанец, не успев даже простонать, бесформенной массой рухнул наземь. Повернув к себе плачущую девушку, стоявшую у стены, Блад схватил ее за руку.
- Идите за мной! - сказал он.
Однако девушка оттолкнула его и не двинулась с места.
- Кто вы? - испуганно спросила она.
- Вы будете ждать, пока я предъявлю вам свои документы? - огрызнулся Блад.
За углом улочки, откуда выбежала девушка, спасаясь от испанского головореза, послышались тяжелые шаги. И возможно, успокоенная его чистым английским произношением, она, не задавая больше вопросов, подала ему руку.
Быстро пройдя по переулку и поднявшись в гору по пустынным улочкам, они, к счастью, никого не встретив, вышли на окраину Бриджтауна. Скоро город остался позади, и Блад из последних сил втащил девушку на крутую дорогу, ведущую к дому полковника Бишопа. Дом был погружен в темноту, что заставило Блада вздохнуть с облегчением, ибо, если бы здесь уже были испанцы, в нем горели бы огни. Блад постучал в дверь несколько раз, прежде чем ему робко ответили из верхнего окна:
- Кто там?
Дрожащий голос, несомненно, принадлежал Арабелле Бишоп.
- Это я - Питер Блад, - сказал он, переводя дыхание.
- Что вам нужно?
Питер Блад понимал ее страх: ей следовало опасаться не только испанцев, но и рабов с плантации ее дяди - они могли взбунтоваться и стать не менее опасными, нежели испанцы. Но тут девушка, спасенная Бладом, услышав знакомый голос, обрадованно вскрикнула:
- Арабелла! Это я, Мэри Трэйл.
- О, Мэри! Ты здесь?
После этого удивленного восклицания голос наверху смолк, и несколько секунд спустя дверь распахнулась. В просторном вестибюле стояла Арабелла, и мерцание свечи, которую она держала в руке, таинственно освещало ее стройную фигуру в белой одежде.
Блад вбежал в дом и тут же закрыл дверь. Его спутница упала на грудь Арабеллы и разрыдалась. Но Блад не обратил внимания на слезы девушки: нельзя было терять времени.
- Есть в доме кто-нибудь из слуг? - быстро и решительно спросил он.
Из мужской прислуги в доме оказался только старый негр Джеймс.
- Он-то нам и нужен, - сказал Блад, вспомнив, что Джеймс был грумом note 27. - Прикажите подать лошадей и сейчас же отправляйтесь в Спейгстаун. Там вы будете в полной безопасности. Здесь оставаться нельзя. Торопитесь!
- Но ведь сражение уже закончилось… - нерешительно начала Арабелла и побледнела.
- Самое страшное впереди. Мисс Трэйл потом вам расскажет. Ради бога, поверьте мне и сделайте так, как я говорю!
- Он… он спас меня, - со слезами прошептала мисс Трэйл.
- Спас тебя? - Арабелла была ошеломлена. - От чего спас, Мэри?
- Об этом после! - почти сердито прервал их Блад. - Вы сможете говорить целую ночь, когда выберетесь отсюда в безопасное место. Пожалуйста, позовите Джеймса и сделайте так, как я говорю! Немедленно!
- Вы не говорите, а приказываете.
- Боже мой! Я приказываю! Мисс Трэйл, ну скажите же, есть ли у меня основания…
- Да, да, - тут же откликнулась девушка, не дослушав его. - Арабелла, умоляю, послушайся его!
Арабелла Бишоп вышла, оставив мисс Трэйл вдвоем с Бладом.
- Я… я никогда не забуду, что вы сделали для меня, сэр! - с глазами, полными слез, проговорила Мэри.
И только сейчас Блад как следует разглядел тоненькую, хрупкую девушку, похожую на ребенка.
- В своей жизни я делал кое-что посерьезней, - ласково сказал он и добавил с горечью: - Поэтому-то я здесь и очутился.
Она, конечно, не поняла его слов и не пыталась сделать вид, будто они ей понятны.
- Вы… вы убили его? - со страхом спросила Мэри.
Пристально взглянув на девушку, освещенную мерцанием свечи, Блад ответил:
- Надеюсь, что да. Это вполне вероятно, но совсем неважно. Важно лишь, чтобы Джеймс поскорее подал лошадей.
Наконец лошадей подали. Их было четыре, так как помимо Джеймса, ехавшего в качестве проводника, Арабелла взяла с собой и служанку, которая ни за что не хотела оставаться в доме.
Посадив на лошадь легкую, как перышко, Мэри Трэйл, Блад повернулся, чтобы попрощаться с Арабеллой, уже сидевшей в седле. Он пожелал ей счастливого пути, хотел добавить еще что-то, но не сказал ничего.

Предыдущая страница 5 Следующая страница


Одиссея капитана Блада 6

Лошади тронулись и вскоре исчезли в лиловом полумраке звездной ночи, а Блад все еще продолжал стоять около дома полковника Бишопа.
Из темноты до его донесся дрожащий детский голос:
- Я никогда не забуду, что вы сделали для меня, мистер Блад! Никогда! Однако слова эти не доставили Бладу особой радости, так как ему хотелось, чтобы нечто похожее было сказано другим голосом. Он постоял в темноте еще несколько минут, наблюдая за светлячками, роившимися над рододендронами, пока не стихло цоканье копыт, а затем, вздохнув, вернулся к действительности. Ему предстояло сделать еще очень многое.
Он спустился в город вовсе не для того, чтобы познакомиться с тем, как ведут себя победители. Ему нужно было кое-что разузнать. Эту задачу он выполнил и быстро вернулся обратно к палисаду, где в глубокой тревоге, но с некоторой надеждой его ждали друзья - рабы полковника Бишопа.

Глава 9. ССЫЛЬНЫЕ ПОВСТАНЦЫ

К тому времени, когда фиолетовый сумрак тропической ночи опустился над Карибским морем, на борту «Синко Льягас» оставалось не больше десяти человек охраны: настолько испанцы были уверены - и, надо сказать, не без оснований - в полном разгроме гарнизона острова. Говоря о том, что на борту находилось десять человек охраны, я имею в виду скорее цель их оставления, нежели обязанности, которые они на самом деле исполняли. В то время как почти вся команда корабля пьянствовала и бесчинствовала на берегу, остававшийся на борту канонир со своими помощниками, так хорошо обеспечившими легкую победу, получив с берега вино и свежее мясо, пировал на пушечной палубе. Часовые - один на носу и другой на корме - несли вахту. Но их бдительность была весьма относительной, иначе они давно уже заметили бы две большие лодки, которые отошли от пристани и бесшумно пришвартовались под кормой корабля.
С кормовой галереи все еще свисала веревочная лестница, по которой днем спустился в шлюпку дон Диего, отправлявшийся на берег. Часовой, проходя по галерее, неожиданно заметил на верхней ступеньке лестницы темный силуэт.
- Кто там? - спокойно спросил он, полагая, что перед ним кто-то из своих.
- Это я, приятель, - тихо ответил Питер Блад по-испански.
Испанец подошел ближе:
- Это ты, Педро?
- Да, меня зовут примерно так, но сомневаюсь, чтобы я был тем Питером, которого ты знаешь.
- Как, как? - останавливаясь, спросил испанец.
- А вот так, - ответил Блад.
Испанец, застигнутый врасплох, не успев издать и звука, перелетел через низкий гакаборт note 28 и камнем упал в воду, едва не свалившись в одну из лодок, стоявших под кормой. В тяжелой кирасе, со шлемом на голове, он сразу же пошел ко дну, избавив людей Блада от дальнейших хлопот.
- Тс!.. - прошептал Блад ожидавшим его внизу людям. - Поднимайтесь без шума.
Пять минут спустя двадцать ссыльных повстанцев уже были на борту. Выбравшись из узкой галереи, они ничком растянулись на корме. Впереди горели огни. Большой фонарь на носу корабля освещал фигуру часового, расхаживавшего по полубаку note 29. Снизу, с пушечной палубы, доносились дикие крики оргии.
Сочный мужской голос пел веселую песню, и ему хором подтягивали остальные:
Вот какие славные обычаи в Кастилии!
- После сегодняшних событий этому можно поверить. Обычаи хоть куда! заметил Блад и тихо скомандовал: - Вперед, за мной!
Неслышно, как тени, повстанцы, пригибаясь, пробрались вдоль поручней кормовой части палубы на шкафут note 30. Кое-кто из повстанцев был вооружен мушкетами. Их добыли в доме надсмотрщика и вытащили из тайника, где хранилось оружие, с большим трудом собранное Бладом на случай бегства. У остальных были ножи и абордажные сабли.
Со шкафута можно было видеть всю палубу от кормы до носа, где, на свою беду, торчал часовой. Бладу пришлось тут же им заняться. Вместе с двумя товарищами он пополз к часовому, оставив других под командой того самого Натаниэля Хагторпа, который когда-то был офицером королевского военно-морского флота.
Блад задержался ненадолго. Когда он вернулся к своим товарищам, ни одного часового на палубе испанского корабля уже не было.
Испанцы продолжали беззаботно веселиться внизу, считая себя в полной безопасности. Да и чего им было бояться? Гарнизон Барбадоса разгромлен и разоружен, товарищи на берегу, став полными хозяевами города, жадно упивались успехами легкой победы. Испанцы не поверили своим глазам, когда их внезапно окружили ворвавшиеся к ним полуобнаженные, обросшие волосами люди, казавшиеся ордой дикарей, хотя в недавнем прошлом они, видимо, были европейцами.
Песня и смех сразу же оборвались, и подвыпившие испанцы в ужасе и замешательстве вытаращили глаза на дула мушкетов, направленные в упор на них.
Из толпы дикарей вышел стройный, высокий человек со смуглым лицом и светло-синими глазами, в которых блестел огонек зловещей иронии, и сказал по-испански:
- Вы избавитесь от многих неприятностей, если тут же признаете себя моими пленниками и позволите без сопротивления удалить вас в безопасное место.
- Боже мой! - прошептал канонир, хотя это восклицание лишь в малой степени отражало то изумление, которое он сейчас испытывал.
- Прошу вас, - сказал Блад.
После чего испанцы без всяких увещеваний, если не считать легких подталкиваний мушкетами, были загнаны через люк в трюм.
Затем повстанцы угостились хорошими блюдами, оставшимися от испанцев. После соленой рыбы и маисовых лепешек, которыми питались рабы Бишопа в течение долгих месяцев, жареное мясо, свежие овощи и хлеб показались им райской пищей. Но Блад не допустил никаких излишеств, для чего ему потребовалось применить всю твердость, на которую он был только способен.
В конце концов повстанцы выиграли лишь предварительную схватку.
Предстояло еще удержать в руках ключ к свободе и закрепить победу. Нужно было приготовиться к дальнейшим событиям, и приготовления эти заняли значительную часть ночи. Однако все было закончено до того, как над горой Хиллбай взошло солнце, которому предстояло освещать день, богатый неожиданностями.
Едва лишь солнце поднялось над горизонтом, как один из ссыльных повстанцев, расхаживавший по палубе в кирасе и шлеме, с испанским мушкетом в руках, объявил о приближении лодки. Дон Диего де Эспиноса-и-Вальдес возвращался на борт своего корабля с четырьмя огромными ящиками. В каждом из них находилось по двадцать пять тысяч песо выкупа, доставленного ему на рассвете губернатором Стидом. Дона Диего сопровождали его сын дон Эстебан и шесть гребцов. На борту фрегата царил обычный порядок. Корабль, левым бортом обращенный к берегу, спокойно покачивался на якоре. Лодка с доном Диего и его богатством подошла к правому борту, где висела веревочная лестница. Питер Блад очень хорошо подготовился к встрече, так как не зря служил под начальством де Ритера: с борта свисали тали, у лебедки стояли люди, а внизу в готовности ждали канониры под командой решительного Огла. Уже одним своим видом он внушал доверие.
Дон Диего, ничего не подозревая, в превосходном настроении поднялся на палубу. Да и почему он мог что-либо подозревать?
Удар палкой по голове, умело нанесенный Хагторпом, сразу же погрузил дона Диего в глубокий сон. Бедняга не успел даже взглянуть на караул, выстроенный для его встречи.
Испанского гранда немедленно унесли в капитанскую каюту, а ящики с богатством подняли на палубу. Закончив погрузку сокровищ на корабль, дон Эстебан и гребцы по одному поднялись по веревочной лестнице на палубу, где с ними разделались так же неторопливо и умело, как и с командиром корабля. Питер Блад проводил подобного рода операции с удивительным блеском и, как я подозреваю, не без некоторой театральности. Несомненно, драматическое зрелище, разыгравшееся сейчас на борту испанского корабля, могло бы украсить собой сцену любого театра.
К сожалению, описанная драматическая сцена из-за дальности расстояния была недоступна многочисленным зрителям, находившимся на берегу. Жители Бриджтауна во главе с полковником Бишопом и страдающим от подагры губернатором Стидом, уныло сидевшими на развалинах порта, глядели не на корабль, а на восьмерку лодок, в которые усаживались испанские головорезы, утомленные насилиями и пресыщенные убийствами.
Барбадосцы следили за отплытием лодок со смешанным чувством радости и отчаяния. Они радовались уходу беспощадных врагов и приходили в отчаяние от тех ужасных опустошений, какие, по крайней мере на время, нарушили счастье и процветание маленькой колонии.
Наконец лодки отчалили от берега. Гогочущие испанцы откровенно глумились над своими несчастными жертвами. Лодки были уже на полпути между пристанью и кораблем, когда воздух внезапно сотрясся от гула выстрела. Пушечное ядро упало в воду за кормой передней лодки, обдав брызгами находившихся в ней гребцов. На минуту они перестали грести, застыв от изумления, а затем заговорили все разом, проклиная опасную неосторожность их канонира, которому вздумалось салютовать им из пушки, заряженной ядром. Они все еще проклинали его, когда второе ядро, более метко направленное, разнесло одну из лодок в щепки. Все, кто был в лодке - живые и мертвые, оказались в воде.
Однако если холодная ванна заставила этих головорезов умолкнуть, то ругательства и проклятия с остальных семи лодок только усилились. Подняв весла над водой и вскочив на ноги, испанцы посылали непристойные проклятия, умоляя небо и всех чертей сообщить им, какой пьяный идиот добрался до корабельных пушек.
Но тут третье ядро превратило в обломки еще одну лодку, пустив на дно все ее содержимое. За минутой зловещего молчания последовал новый взрыв брани и невнятных криков, сопровождаемых всплесками весел. Испанские пираты растерялись: одни из них спешили вернуться на берег, другие хотели направиться прямо к кораблю и выяснить, что за чертовщина там творится. В том, что на корабле происходит что-то очень серьезное, никаких сомнений уже не оставалось. Это было тем более очевидно, что, пока они спорили, ругались и посылали проклятия в голубое небо, два новых ядра потопили третью лодку.
Решительный Огл получил прекрасную возможность попрактиковаться и полностью доказал правильность своих утверждений, что он кое-что понимает в пушкарском деле. Замешательство же испанцев облегчило ему его задачу, так как все их лодки сгрудились вместе.
Новый выстрел положил предел разногласиям пиратов. Словно сговорившись, они развернулись или, вернее, попытались развернуться, но, прежде чем им удалось это сделать, еще две лодки отправились на дно.
Три оставшиеся лодки, не утруждая себя оказанием помощи утопающим, поспешили обратно к пристани.
Если испанцы не могли сообразить, что же именно происходит на корабле, то еще непонятнее все это было для несчастных островитян, пока они не увидели, как с грот-мачты «Синко Льягас» соскользнул флаг Испании и вместо него взвился английский флаг. Но и после этого они оставались в замешательстве и со страхом наблюдали за возвращением на берег своих врагов, несомненно готовых выместить на барбадосцах свою злобу, вызванную столь неприятными событиями. Однако Огл продолжал доказывать, что его знакомство с пушками не устарело, и вдогонку спасавшимся испанцам прогремело несколько выстрелов. Последняя лодка разлетелась в щепки, едва причалив к пристани.
Таков был конец пиратской команды, не более десяти минут назад со смехом подсчитывавшей количество песо, которое придется на долю каждого грабителя за участие в совершенных ими злодеяниях. Человек шестьдесят все же ухитрились добраться до берега. Однако были ли у них какие-либо основания поздравлять себя с избавлением от смерти, я не могу сказать, так как никаких записей, по которым можно было бы проследить их дальнейшую судьбу, не сохранилось. Такое отсутствие документов уже достаточно красноречиво говорит за себя. Нам известно, что, как только испанцы вскарабкивались на берег, их тут же связывали; а учитывая свежесть и глубину их преступлений, можно не сомневаться в том, что они имели серьезные основания сожалеть о своем спасении после гибели их лодок.
Кто же были эти таинственные помощники, которые в последнюю минуту отомстили испанцам, сохранив вымогательски полученный с островитян выкуп в сто тысяч песо? Загадка эта еще требовала разрешения. В том, что «Синко Льягас» находился в руках друзей, сейчас, после получения таких наглядных доказательств, никто уже не сомневался. «Но кто были эти люди? спрашивали друг у друга жители Бриджтауна. - Откуда они появились? Единственное их предположение приближалось к истине: несомненно, какая-то кучка смелых островитян проникла нынешней ночью на корабль и овладела им. Оставалось лишь выяснить личность этих таинственных спасителей и воздать им должные почести.
Именно с таким поручением и отправился на корабль полковник Бишоп как полномочный представитель губернатора (сам губернатор Стид не смог этого сделать по состоянию здоровья) в сопровождении двух офицеров. Поднявшись по веревочной лестнице на борт корабля, полковник узрел рядом с главным люком четыре денежных ящика. Это было чудесное зрелище, и глаза полковника радостно заблестели, тем более что содержимое одного из ящиков почти полностью было доставлено им лично.
По обеим сторонам ящиков поперек палубы двумя стройными шеренгами стояли человек двадцать солдат с мушкетами, в кирасах и в испанских шлемах.
Нельзя было требовать от полковника Бишопа, чтобы он с первого же взгляда признал в этих подтянутых, дисциплинированных солдатах тех грязных оборванцев, которые только еще вчера трудились на его плантациях. Еще меньше можно было ожидать, чтобы он сразу же опознал человека, подошедшего к нему с приветствием. Это был сухощавый джентльмен с изысканными манерами, одетый по испанской моде во все черное с серебряными позументами. На расшитой золотом перевязи висела шпага с позолоченной рукояткой, а из-под широкополой шляпы с большим плюмажем note 31 видны были тщательно завитые локоны черного парика.
- Приветствую вас на борту «Синко Льягас», дорогой полковник! - прозвучал чей-то смутно знакомый голос. - В честь вашего прибытия нам по возможности пришлось использовать гардероб испанцев, хотя, честно говоря, мы даже не осмеливались ожидать вас лично. Вы находитесь среди друзей, среди ваших старых друзей!
Полковник остолбенел от изумления: перед ним стоял Питер Блад - чисто выбритый и, казалось, помолодевший, хотя фактически он выглядел так, как это соответствовало его тридцатитрехлетнему возрасту.
- Питер Блад! - удивленно воскликнул Бишоп. - Значит, это ты…
- Вы не ошиблись. А вот это мои и ваши друзья. - И Блад, небрежным жестом откинув манжету из тонких кружев, указал рукой на застывшую шеренгу.
Полковник вгляделся внимательно.
- Черт меня побери! - с идиотским ликованием закричал он. - И с этими ребятами ты захватил испанский корабль и поменялся ролями с испанцами! Это изумительно! Это героизм!
- Героизм? Нет, скорее это эпический подвиг. Вы, кажется, начинаете признавать мои таланты, полковник?
Бишоп сел на крышку люка, снял свою широкополую шляпу и вытер пот со лба.
- Ты меня удивляешь! - все еще не оправившись от изумления, продолжал он. - Клянусь спасением души, это поразительно! Вернуть все деньги, захватить такой прекрасный корабль со всеми находящимися на нем богатствами! Это хотя бы частично возместит другие наши потери. Черт меня побери, но ты заслуживаешь хорошей награды за это.
- Полностью разделяю ваше мнение, полковник.
- Будь я проклят! Вы все заслуживаете хорошей награды и моей признательности.
- Разумеется, - заметил Блад. - Вопрос заключается в том, какую награду мы, по-вашему, заслужили и в чем будет заключаться ваша признательность.
Полковник Бишоп удивленно взглянул на него:
- Но это же ясно. Его превосходительство губернатор Стид сообщит в Англию о вашем подвиге, и, возможно, вам снизят сроки заключения.
- О, великодушие короля нам хорошо известно! - насмешливо заметил Натаниэль Хагторп, стоявший рядом, а в шеренге ссыльных повстанцев раздался смех.
Полковник Бишоп слегка поежился, впервые ощутив некоторое беспокойство. Ему пришло в голову, что дело может повернуться совсем не так гладко.
- Кроме того, есть еще один вопрос, - продолжал Блад. - Это вопрос о вашем обещании меня выпороть. В этих делах, полковник, вы держите свое слово, чего нельзя сказать о других. Насколько я помню, вы заявили, что не оставите и дюйма целой кожи на моей спине.
Плантатор слабо махнул рукой с таким видом, будто слова Блада обидели его:
- Ну как можно вспоминать о таких пустяках после того, что вы совершили, дорогой доктор!
- Рад, что вы настроены так миролюбиво. Но я думаю, мне очень повезло. Ведь если бы испанцы появились не вчера, а сегодня, то сейчас я находился бы в таком же состоянии, как бедный Джереми Питт…
- Ну, к чему об этом сейчас говорить?
- Приходится, дорогой полковник. Вы причинили людям столько зла и столько жестокостей, что ради тех, кто может здесь оказаться после нас, я хочу, чтобы вы получили хороший урок, который остался бы у вас в памяти. В кормовой рубке лежит сейчас Джереми, чью спину вы разукрасили во все цвета радуги. Бедняга проболеет не меньше месяца. И если бы не испанцы, то сейчас он, может быть» был бы уже на том свете, и там же мог бы оказаться и я…
Но тут выступил вперед Хагторп, высокий, энергичный человек с резкими чертами привлекательного лица.
- Зачем вы тратите время на эту жирную свинью? - удивленно спросил бывший офицер королевского военно-морского флота. - Выбросите его за борт, и дело с концом.
Глаза полковника вылезли из орбит.
- Что за чушь вы мелете?! - заревел он.
- Должен вам сказать, полковник, - перебил его Питер Блад, - что вы очень счастливый человек, хотя даже и не догадываетесь, чему вы обязаны своим счастьем.
Вмешался еще один человек - загорелый, одноглазый Волверстон, настроенный более воинственно, нежели его товарищ.
- Повесить его на нок-рее! note 32 - сердито крикнул он, и несколько бывших невольников, стоявших в шеренге, охотно поддержали его предложение.
Полковник Бишоп задрожал. Блад повернулся. Лицо его было совершенно невозмутимо.
- Позволь, Волверстон, но командуешь судном все-таки не ты, а я, и я поступлю так, как найду нужным. Так мы договаривались, и прошу об этом не забывать, - сказал он громко, как бы обращаясь ко всей команде. - Я хочу, чтобы полковнику Бишопу была сохранена жизнь. Он нужен нам как заложник. Если же вы будете настаивать на том, чтобы его повесить, то вам придется повесить вместе с ним и меня.
Никто ему не ответил. Хагторп пожал плечами и криво улыбнулся. Блад продолжал:
- Помните, друзья, что на борту корабля может быть только один капитан. - И, обернувшись к полковнику, он сказал: - Хотя вам обещано сохранить жизнь, но я должен впредь до нашего выхода в открытое море задержать вас на борту как заложника, который обеспечит порядочное поведение со стороны губернатора Стида и тех, кто остался в форте.
- Впредь до вашего выхо… - Ужас, охвативший полковника, помешал ему закончить свою речь.
- Совершенно верно, - сказал Блад и повернулся к офицерам, сопровождавшим Бишопа: - Господа, вы слышали, что я сказал. Прошу передать это его превосходительству вместе с моими наилучшими пожеланиями.
- Но сэр… - начал было один из них.
- Больше говорить не о чем, господа. Моя фамилия Блад, я - капитан «Синко Льягас», захваченного мною у дона Диего де Эспиноса-и-Вальдес, который находится здесь же на борту в роли пленника. Вот трап, господа офицеры. Я полагаю, что вам удобнее воспользоваться им, нежели быть вышвырнутыми за борт, как это и произойдет, если вы задержитесь.
Невзирая на истошные вопли полковника Бишопа, офицеры сочли за лучшее ретироваться - правда, после того, как их слегка подтолкнули мушкетами. Однако бешенство полковника усилилось, после того как он остался один на милость своих бывших рабов, которые имели все основания смертельно его ненавидеть.
Только человек шесть повстанцев обладали кое-какими скудными познаниями в морском деле. К ним, разумеется, относился и Джереми Питт. Однако сейчас он был ни к чему не пригоден.
Хагторп немало времени провел в прошлом на кораблях, но искусства навигации никогда не изучал. Все же он имел некоторое представление, как управлять судном, и под его командой вчерашние невольники начали готовиться к отплытию.
Убрав якорь и подняв парус на грот-мачте, они при легком бризе направились к выходу в открытое море. Форт молчал. Поведение губернатора не вызывало нареканий.
Корабль проходил уже неподалеку от мыса в восточной части бухты, когда Питер Блад подошел к полковнику, уныло сидевшему на крышке главного люка.
- Скажите, полковник, вы умеете плавать?
Бишоп испуганно взглянул на Блада. Его большое лицо пожелтело, а маленькие глазки стали еще меньше, чем обычно.
- Как врач, я прописываю вам купание, чтобы вы остыли, - с любезной улыбкой произнес Блад и, не получив ответа, продолжал: - Вам повезло, что я по натуре не такой кровожадный человек, как вы или некоторые из моих друзей. Мне дьявольски трудно было уговорить их забыть о мести, впрочем, совершенно законной. И я склонен сомневаться, что ваша шкура стоит тех усилий, которые я на вас затратил.
Никаких сомнений у Блада не было. Ему приходилось сейчас лгать, ибо если бы он поступил так, как ему подсказывали ум и инстинкт, то полковник давно уж болтался бы на рее, и Блад считал бы это справедливым возмездием.
Но мысль об Арабелле Бишоп заставила его сжалиться над палачом, вынудила его выступить не только против своей совести, но и против естественной жажды мести его друзей-невольников. Только потому, что полковник был дядей Арабеллы, хотя сам Бишоп и не подозревал этого, к нему была проявлена такая снисходительность.
- Вам придется немножко поплавать, - продолжал Блад. - До мыса не больше четверти мили, и, если в пути ничего не произойдет, вы легко туда доберетесь. К тому же у вас такая солидная комплекция, что вам нетрудно будет держаться на воде. Живей! Не медлите! Иначе вы уйдете с нами в дальнее плавание, и только дьяволу известно, что с вами может случиться завтра или послезавтра. Вас любят здесь не больше, чем вы этого заслуживаете.
Полковник Бишоп овладел собой и встал. Беспощадный тиран, который никогда и ни в чем себя не сдерживал, сейчас вел себя, как смирная овечка. Питер Блад отдал распоряжение, и поперек планшира note 33 привязали длинную доску.
- Прошу вас, полковник, - сказал Блад, изящным жестом руки указывая на доску.
Полковник со злобой взглянул на него, но тут же согнал с лица это выражение. Он быстро снял башмаки, сбросил на палубу свой красивый камзол из светло-коричневой тафты и влез на доску.
Цепляясь руками за ванты note 34, он с ужасом посматривал вниз, где в двадцати пяти футах от него плескались зеленые волны.
- Ну, еще один шаг, дорогой полковник, - произнес позади него спокойный, насмешливый голос.
Продолжая цепляться за веревки, Бишоп оглянулся и увидел фальшборт note 35, над которым торчали загорелые лица. Еще вчера они побледнели бы от страха, если бы он только слегка нахмурился, а сегодня злорадно скалили зубы.
На мгновение бешенство вытеснило его страх и осторожность. Он громко, но бессвязно выругался, выпустил веревки и пошел по доске. Сделав три шага, Бишоп потерял равновесие и, перевернувшись в воздухе, упал в зеленую бездну.
Когда он, жадно глотая воздух, вынырнул, «Синко Льягас» был уже в нескольких сотнях ярдов от него с подветренной стороны. Но до Бишопа еще доносились издевательские крики, которыми его напутствовали ссыльные повстанцы, и бессильная злоба вновь овладела плантатором.

Глава 10. ДОН ДИЕГО

Дон Диего де Эспиноса-и-Вальдес очнулся от сильной боли в затылке и мутным взглядом окинул каюту, залитую солнечным светом, струившимся в квадратные окна, выходившие на корму. Он застонал от боли, закрыл глаза и, лежа так, попытался определиться во времени и в пространстве. Но дикая боль в затылке и сумбур в голове мешали ему мыслить связно.
Ощущение смутной тревоги заставило его вновь открыть глаза и осмотреться еще раз.
Бесспорно, он лежал в большой каюте у себя на корабле «Синко Льягас», а если это так, то он не должен был ощущать чувство тревоги. И все же обрывки смутных воспоминаний упорно подсказывали ему, что не все было так, как нужно.
Судя по положению солнца, сквозь квадратные окна заливавшего каюту золотистым светом, сейчас должно было быть раннее утро, если, конечно, корабль шел на запад. Затем ему пришла в голову другая мысль. Возможно, они шли на восток - тогда сейчас была уже вторая половина дня. То, что корабль двигался, ему было ясно по слабой килевой качке судна. Но как случилось, что он, капитан, не имел понятия, шли они на восток или на запад, что он не знал, куда же направлялся корабль?
Мысли его вернулись к вчерашним событиям, если они действительно случились вчера. Он отчетливо представил свое успешное нападение на Барбадос. Все детали этой удачной экспедиции были свежи в его памяти вплоть до самого возвращения на борт корабля. Здесь все его воспоминания внезапно и необъяснимо обрывались.
Его уже начали терзать различные догадки, когда открылась дверь и он с удивлением увидел, как в каюту вошел его лучший камзол. Это был на редкость элегантный, отделанный серебряными позументами испанский костюм из черной тафты, сшитый около года назад в Кадиксе. Командир «Синко Льягас» настолько хорошо знал все его детали, что никак не мог ошибиться.
Камзол остановился, чтобы закрыть за собой дверь, и направился к дивану, на котором лежал дон Диего. В камзоле оказался высокий, стройный джентльмен, примерно такого же роста, как и дон Диего, и почти с такой же фигурой. Заметив, что испанец с удивлением рассматривает его, джентльмен ускорил шаги и спросил по-испански:
- Как вы себя чувствуете?
Ошеломленный дон Диего встретил взгляд синих глаз. Смуглое насмешливое лицо джентльмена обрамляли черные локоны. Склонив голову, он ожидал ответа; но испанец был слишком взволнован, чтобы ответить на такой простой вопрос.
Незнакомец прикоснулся рукой к затылку дона Диего. Испанец поморщился и застонал.
- Больно? - спросил незнакомец, взяв дона Диего за руку повыше кисти большим и указательным пальцами.
Озадаченный испанец спросил:
- Вы доктор?
- Да, помимо всего прочего, - ответил смуглый незнакомец, продолжая щупать пульс своего пациента. - Пульс частый, ровный, - наконец объявил он, опуская руку. - Большого вреда вам не причинили.
Дон Диего с трудом поднялся и сел на диван, обитый красным плюшем.
- Кто вы такой, черт побери? - спросил он. - И какого дьявола вы залезли в мой костюм и на мой корабль?
Прямые черные брови незнакомца приподнялись, а губы тронула легкая усмешка:
- Боюсь, что вы все еще бредите. Это не ваш корабль, а мой. И костюм этот также принадлежит мне.
- Ваш корабль? - ошеломленно переспросил испанец и еще более ошеломленно добавил: - Ваш костюм? Но… тогда… - Ничего не понимая, он огляделся вокруг, затем еще раз внимательно осмотрел каюту, останавливаясь на каждом знакомом предмете. - Может быть, я сошел с ума? - наконец спросил он. - Но ведь этот корабль, вне всякого сомнения, «Синко Льягас»?
- Да, это «Синко Льягас».
- Тогда…
Испанец умолк, а взгляд его стал еще более беспокойным.
- Господи помилуй! - закричал он, как человек, испытывающий сильную душевную муку. - Может быть, вы скажете мне, что и дон Диего де Эспиноса - это тоже вы?
- О нет. Мое имя Блад, капитан Питер Блад. Ваш корабль, так же как и этот изящный костюм принадлежат мне как военные трофеи. Вы же, дон Диего, мой пленник.
Как ни неожиданно показалось дону Диего это объяснение, все же оно слегка успокоило испанца, так как было более естественно, нежели то, что он уже начал воображать.
- Но… Значит, тогда вы не испанец?
- Вы льстите моему испанскому произношению. Я имею честь быть ирландцем. Вы, очевидно, думаете, что произошло какое-то чудо. Да, так оно и есть, но это чудо создал я, у которого, как можете судить по результатам, неплохо варит голова.
И капитан Блад вкратце изложил ему все события последних суток. Слушая его рассказ, испанец попеременно то бледнел, то краснел. Дотронувшись до затылка, дон Диего нащупал там шишку величиной с голубиное яйцо, полностью подтверждавшую слова Блада. Широко раскрыв глаза, испанец уставился на улыбающегося капитана и закричал:
- А мой сын? Где мой сын? Он был со мной, когда я прибыл на корабль.
- Ваш сын в безопасности. Как он, так и гребцы вместе с вашим канониром и его помощниками крепко закованы в кандалы и сидят в уютном трюме. Дон Диего устало вздохнул, но его блестящие черные глаза продолжали внимательно изучать смуглое лицо человека, который стоял перед ним. Обладая твердым характером, присущим человеку отчаянной профессии, он взял себя в руки. Ну что ж, на сей раз кости упали не в его пользу. Его заставили отказаться от роли в тот самый момент, когда успех был уже у него в руках. Со спокойствием фаталиста он смирился с новой обстановкой и хладнокровно спросил:
- Ну, а что же дальше, господин капитан?
- А дальше, - ответил капитан Блад, если согласиться со званием, которое он сам себе присвоил, - как человек гуманный я должен выразить сожаление, что вы не умерли от нанесенного вам удара. Ведь это означает, что вам придется испытать все неприятности, связанные с необходимостью умирать снова.
- Да? - Дон Диего еще раз глубоко вздохнул и внешне невозмутимо спросил: - А есть ли в этом необходимость?
В синих глазах капитана Блада промелькнуло одобрение: ему нравилось самообладание испанца.
- Задайте этот вопрос себе, - сказал он. - Как опытный и кровожадный пират скажите мне: что бы вы сделали на моем месте?
- О, но ведь между нами есть разница. - Дон Диего уселся прочнее, опершись локтем на подушку, чтобы продолжить обсуждение этого серьезного вопроса. - Разница заключается в том, что я не называю себя гуманным человеком.
Капитан Блад пристроился на краю большого дубового стола.
- Но ведь я тоже не дурак, - сказал он, - и моя ирландская сентиментальность не помешает мне сделать то, что необходимо. Оставлять на корабле вас и десяток оставшихся в живых мерзавцев - опасно. Как вам известно, в трюме моего корабля не так уж много воды и продуктов. Правда, у нас малочисленная команда, но вы и ваши соотечественники, к большому нашему неудобству, увеличиваете количество едоков. Сами видите, что из благоразумия мы должны отказать себе в удовольствии побыть в вашем обществе и, подготовив ваши нежные сердца к неизбежному, любезно пригласить вас перешагнуть через борт.

Предыдущая страница 6 Следующая страница


7 Рафаель Сабатини

- Да, да, я понимаю, - задумчиво заметил испанец. Он понял этого человека и пытался разговаривать с ним в том же тоне напускной изысканности и внешнего спокойствия. - Должен вам признаться, что ваши слова довольно убедительны.
- Вы снимаете с меня большую тяжесть, - сказал капитан Блад. - Мне не хотелось бы быть грубым без особой к тому необходимости, тем более что мои друзья и я многим вам обязаны. Независимо от того, что произошло с другими, но для нас ваше нападение на Барбадос окончилось весьма благополучно. Мне приятно убедиться в вашем согласии с тем, что у нас нет иного выбора.
- Но позвольте, мой друг, почему нет выбора? В этом я с вами не могу согласиться.
- Если у вас есть иное предложение, я буду счастлив рассмотреть его.
Дон Диего провел рукой по своей черной бородке, подстриженной клинышком.
- Можете ли вы дать мне время подумать до утра? Сейчас у меня так болит голова, что я не способен что-либо соображать. Согласитесь сами: такой вопрос все-таки следует обдумать.
Капитан Блад поднялся, снял с полки песочные часы, рассчитанные на тридцать минут, повернул их так, чтобы колбочка с рыжим песком оказалась наверху, и поставил на стол.
- Сожалею, дорогой дон Диего, что мне приходится торопить вас. Вот время, на которое вы можете рассчитывать. - И он указал на песочные часы. - Когда этот песок окажется внизу, а мы не придем к приемлемому для меня решению, я буду вынужден просить вас и ваших друзей прогуляться за борт.
Вежливо поклонившись, капитан Блад вышел и закрыл за собой дверь на ключ.
Опершись локтями о колени и положив на ладони подбородок, дон Диего наблюдал, как ржавый песок сыплется из верхней колбочки в нижнюю. По мере того как шло время, его сухое загорелое лицо все более мрачнело.
И едва лишь последние песчинки упали на дно нижней колбочки, дверь распахнулась.
Испанец вздохнул и, увидев возвращающегося капитана Блада, сразу же сообщил ему ответ, за которым тот пришел:
- У меня есть план, сэр, но осуществление его зависит от вашей доброты. Не можете ли вы высадить нас на один из островов этого неприятного архипелага, предоставив нас своей судьбе?
Капитан Блад провел языком по сухим губам.
- Это несколько затруднительно, - медленно произнес он.
- Я опасался, что вы так и ответите. - Дон Диего снова вздохнул и встал. - Давайте не будем больше говорить об этом.
Синие глаза пристально глядели на испанца:
- Вы не боитесь умереть, дон Диего?
Испанец откинул назад голову и нахмурился:
- Ваш вопрос оскорбителен, сэр!
- Тогда разрешите мне задать его по-иному и, пожалуй, в более приемлемой форме: хотите ли вы остаться в живых?
- О, на это я могу ответить. Я хочу жить, а еще больше мне хочется, чтобы жил мой сын. Но как бы ни было сильно мое желание, я не стану игрушкой в ваших руках, господин насмешник.
Это был первый признак испытываемого им гнева или возмущения.
Капитан Блад ответил не сразу. Как и прежде, он присел на край стола. - А не хотели бы вы, сэр, заслужить жизнь и свободу себе, вашему сыну и остальным членам вашего экипажа, находящимся сейчас здесь, на борту?
- Заслужить? - переспросил дон Диего, и от внимания Блада не ускользнуло, что испанец вздрогнул. - Вы говорите - заслужить? Почему же нет, если служба, которую вы предложите, не будет связана с бесчестием как для меня лично, так и для моей страны.
- Как вы можете подозревать меня в этом! - негодуя, сказал капитан. -Я понимаю, что честь имеется даже у пиратов. - И он тут же изложил ему свое предложение: - Посмотрите в окно, дон Диего, и вы увидите на горизонте нечто вроде облака. Не удивляйтесь, но это остров Барбадос, хотя мы - что для вас вполне понятно - стремились как можно дальше отойти от этого проклятого острова. У нас сейчас большая трудность. Единственный человек, знающий кораблевождение, лежит в лихорадочном бреду, а в открытом океане, вне видимости земли, мы не можем вести корабль туда, куда нам нужно. Я умею управлять кораблем в бою, и, кроме того, на борту есть еще два-три человека, которые помогут мне. Но держаться все время берегов и бродить около этого, как вы удачно выразились, неприятного архипелага - это значит накликать на себя новую беду. Мое предложение очень несложно: мы хотим кратчайшим путем добраться до голландской колонии Кюрасао. Можете ли вы дать мне честное слово, что если я вас освобожу, то вы приведете нас туда? Достаточно вашего согласия, и по прибытии в Кюрасао я отпущу на свободу вас и всех ваших людей.
Дон Диего опустил голову на грудь и в раздумье подошел к окнам, выходящим на корму. Он стоял, всматриваясь в залитое солнцем море и в пенящуюся кильватерную струю note 36 корабля. Это был его собственный корабль. Английские собаки захватили этот корабль и сейчас просят привести его в порт, где он будет полностью потерян для Испании и, вероятно, оснащен для военных операций против его родины. Эти мысли лежали на одной чаше весов, а на другой были жизни шестнадцати человек. Жизни четырнадцати человек значили для него очень мало, но две жизни принадлежали ему и его сыну.
Наконец он повернулся и, став спиной к свету, так, чтобы капитан не мог видеть, как побледнело его лицо, произнес:
- Я согласен!

Глава 11. СЫНОВНЯЯ ПОЧТИТЕЛЬНОСТЬ

После того как дон Диего де Эспиноса дал слово привести корабль в Кюрасао, ему были переданы обязанности штурмана и предоставлена полная свобода передвижения на его бывшем корабле. Все повстанцы относились к испанскому гранду с уважением в ответ на его изысканную учтивость. Это вызывалось не только тем, что никто, кроме него, не мог вывести корабль из опасных вод, омывавших берега Мэйна note 37, но также и тем, что рабы Бишопа, увлеченные собственным спасением, не видели всех ужасов и несчастий, перенесенных Бриджтауном, иначе они к любому испанскому пирату относились бы как к злому и коварному зверю, которого нужно убивать на месте. Дон Диего обедал в большой каюте вместе с Бладом и тремя его офицерами: Хагторпом, Волверстоном и Дайком.
В лице дона Диего они нашли приятного и интересного собеседника, и расположение их к нему подкреплялось выдержкой и невозмутимостью, с какими он переносил постигшее его несчастье.
Нельзя было даже заподозрить, чтобы дон Диего вел нечестную игру. Он сразу же указал им на их ошибку: отойдя от Барбадоса, они пошли по ветру, в то время как, направляясь от архипелага в Карибское море, должны были оставить остров Барбадос с подветренной стороны. Исправляя ошибку, они вынуждены были вновь пересечь архипелаг, чтобы идти в Кюрасао. Перед тем как лечь на этот курс, он предупредил, что такой маневр связан с некоторым риском. В любой точке между островами они могли встретиться с таким же или более мощным кораблем, и, независимо от того, будет ли он испанским или английским, им грозила одинаковая опасность: при нехватке людей, ощущаемой на «Синко Льягас», они не могли бы дать бой. Стремясь предельно уменьшить этот риск, дон Диего повел корабль вначале на юг, а затем повернул на запад. Они счастливо прошли между островами Тобаго и Гренада, миновали опасную зону и выбрались в относительно спокойные воды Карибского моря.
- Если ветер не переменится, - сказал дон Диего, определив местонахождение корабля, - мы через три дня будем в Кюрасао.
Ветер стойко держался в течение этих трех дней, а на второй день даже несколько посвежел, и все же, когда наступила третья ночь, никаких признаков суши не было. Рассекая волны, «Синко Льягас» шел быстрым ходом, но, кроме моря и голубого неба, ничего не было видно. Встревоженный капитан Блад сказал об этом дону Диего.
- Земля покажется завтра утром, - невозмутимо ответил испанец.
- Клянусь всеми святыми, но у вас, испанцев все завтра, а это «завтра» никогда не наступает, мой друг. - Не беспокойтесь, на этот раз «завтра» наступит. Как бы рано вы ни встали, перед вами уже будет земля, дон Педро.
Успокоенный капитан Блад отправился навестить своего пациента - Джереми Питта, болезненному состоянию которого дон Диего был обязан своей жизнью. Вот уже второй день, как у Питта не было жара и раны на спине начали подживать. Он чувствовал себя настолько лучше, что пожаловался на свое пребывание в душной каюте. Уступая его просьбам, Блад разрешил больному подышать свежим воздухом, и вечером, с наступлением сумерек, опираясь на руку капитана, Джереми Питт вышел на палубу.
Сидя на крышке люка, он с наслаждением вдыхал свежий ночной воздух, любовался морем и по привычке моряка с интересом разглядывал темно-синий свод неба, усыпанный мириадами звезд. Некоторое время он был спокоен и счастлив, но потом стал тревожно озираться и всматриваться в яркие созвездия, сиявшие над безбрежным океаном. Прошло еще несколько минут, и Питт перевел взгляд на капитана Блада.
- Ты что-нибудь понимаешь в астрономии, Питер? - спросил он.
- В астрономии? К сожалению, я не могу отличить пояс Ориона от пояса Венеры note 38.
- Жаль. И все остальные члены нашей разношерстной команды, должно быть, так же невежественны в этом, как и ты?
- Ты будешь ближе к истине, если предположишь, что они знают еще меньше меня.
Джереми показал на светлую точку в небе справа, по носу корабля, и сказал:
- Это Полярная звезда. Видишь?
- Разумеется, вижу, - ленивым голосом ответил Блад.
- А Полярная звезда, если она висит перед нами, почти над правым бортом, означает, что мы идем курсом норд-норд-вест или, может быть, норд-вест, так как я сомневаюсь, чтобы мы находились более чем в десяти градусах к западу.
- Ну и что же? - удивился капитан Блад.
- Ты говорил мне, что, пройдя между островами Тобаго и Гренада, мы пошли в Кюрасао к западу от архипелага. Но если бы мы шли таким курсом, то Полярная звезда должна была бы быть у нас на траверсе note 39 - вон там. Состояние лени, владевшее Бладом, исчезло мгновенно. Он сжался от какого-то мрачного предчувствия и только хотел что-то сказать, как луч света из двери каюты на корме прорезал темноту у них над головой. Дверь закрылась, и они услыхали шаги по трапу. Это был дон Диего. Капитан Блад многозначительно сжал пальцами плечо Джереми и, подозвав испанца, обратился к нему по-английски, как обычно делал в присутствии людей, не знавших испанского языка.
- Разрешите наш маленький спор, дон Диего, - шутливо сказал он. - Мы здесь спорим с Питтом, какая из этих звезд - Полярная.
- И это все? - спокойно спросил испанец. В его тоне звучала явная ирония. - Если мне не изменяет память, вы говорили, что господин Питт ваш штурман.
- Да, за неимением лучшего, - с шутливым пренебрежением заметил капитан. - Но я сейчас был готов спорить с ним на сто песо, что искомая звезда - вот эта. - И он небрежно указал рукой на первую попавшуюся светлую точку в небе.
Блад потом признался Питту, что, если бы дон Диего с ним согласился, он убил бы его на месте. Однако испанец откровенно выразил свое презрение к астрономическим познаниям Блада.
- Ваше убеждение основано на невежестве, дон Педро. Вы проиграли: Полярная звезда - вот эта, - сказал он, указывая на нее.
- А вы убеждены в этом?
- Мой дорогой дон Педро! - запротестовал испанец, которого начал забавлять этот разговор. - Ну мыслимо ли, чтобы я ошибся? Да и у нас есть, наконец, такое доказательство, как компас. Пойдемте взглянуть, каким курсом мы идем.
Его полная откровенность и спокойствие человека, которому нечего скрывать, сразу же рассеяли подозрения Блада. Однако убедить Питта было не так легко.
- В таком случае, дон Диего, - спросил он, - почему же мы идем в Кюрасао таким странным курсом?
- У вас есть все основания задать мне такой вопрос, - без малейшего замешательства ответил дон Диего и вздохнул. - Я надеялся, что допущенная мной небрежность не будет замечена. Обычно я не веду астрономических наблюдений, так как всецело полагаюсь на навигационное счисление пути. Но, увы, никогда нельзя быть слишком уверенным в себе. Сегодня, взяв в руки квадрант, я, к своему стыду, обнаружил, что уклонился на полградуса к югу, а поэтому Кюрасао находится сейчас от нас почти прямо к северу. Именно эта ошибка и вызвала задержку в пути. Но теперь все в порядке, и мы придем туда к утру.
Объяснение это было настолько прямым и откровенным, что не оставляло сомнений в честности дона Диего. И когда испанец ушел, Блад заметил, что вообще нелепо подозревать его в чем-либо, ибо он доказал свою честность, открыто заявив о своем согласии скорее умереть, чем взять на себя какие-либо обязательства, несовместимые с его честью.
Впервые попав в Карибское море и не зная повадок здешних авантюристов, капитан Блад все еще питал по отношению к ним некоторые иллюзии. Однако события следующего дня грубо их развеяли.
Выйдя на палубу до восхода солнца, он увидел перед собой туманную полоску земли, обещанную им испанцем накануне. Примерно в десяти милях от корабля тянулась длинная береговая линия, простираясь по горизонту далеко на восток и запад. Прямо перед ними лежал большой мыс. Очертания берегов смутили Блада, он нахмурился, так как никогда не думал, что остров Кюрасао может быть так велик. То, что находилось перед ним, скорее походило не на остров, а на материк.
Справа по борту, в трех-четырех милях от них, шел большой корабль, водоизмещением не меньшим, если не большим, чем «Синко Льягас». Пока Блад наблюдал за ним, корабль изменил курс, развернулся и в крутом бейдевинде пошел на сближение.
Человек двенадцать из команды Блада, встревоженные, бросились на бак, нетерпеливо посматривая на сушу.
- Вот это и есть обещанная земля, дон Педро, - услышал он позади себя чей-то голос, говоривший по-испански.
Нотка скрытого торжества, прозвучавшая в этом голосе, сразу же разбудила в Бладе все его подозрения. Он так круто повернулся к дону Диего, что увидел ироническую улыбку, не успевшую исчезнуть с лица испанца.
- Ваша радость при виде этой земли по меньшей мере непонятна, - сказал Блад.
- Да, конечно! - Испанец потер руки, и Блад заметил, что они дрожали.
- Это радость моряка.
- Или предателя, что вернее, - спокойно сказал Блад. Когда испанец попятился от него с внезапно изменившимся выражением лица, которое полностью уничтожило все сомнения Блада, он указал рукой на сушу и резко спросил: - Хватит ли у вас наглости и сейчас утверждать, что это берег Кюрасао? - Он решительно наступал на дона Диего, который шаг за шагом отходил назад. - Может быть, вы хотите, чтобы я сказал вам, что это за земля? Вы хотите этого?
Уверенность, с которой говорил Блад, казалось, ошеломила испанца; он молчал. И здесь капитан Блад наугад, а быть может, и не совсем наугад, рискнул высказать свою догадку. Если эта береговая линия не принадлежала Мэйну, что было не совсем невероятно, то она могла принадлежать либо Кубе, либо Гаити. Но остров Куба, несомненно, лежал дальше к северо-западу, и Блад тут же сообразил, что дон Диего, замыслив предательство, мог привести их к берегам ближайшей из этих испанских территорий.
- Эта земля, предатель и клятвопреступник, - остров Гаити!
Он пристально всматривался в смуглое и сразу же побледневшее лицо испанца, чтобы убедиться, как он будет реагировать на его слова. Но сейчас отступавший испанец дошел уже до середины шканцев note 40, где бизань note 41 мешала стоявшим внизу англичанам видеть Блада и дона Диего. Губы испанца скривились в презрительной улыбке.
- Ты слишком много знаешь, английская собака! - тяжело дыша, сказал он и, бросившись на Блада, схватил его за горло.
Они отчаянно боролись, крепко обхватив друг друга. Блад подставил испанцу ногу и вместе с ним упал на палубу. Испанец, слишком понадеявшись на свои силы, рассчитывал, что сумеет задушить Блада и выиграет полчаса, необходимые для подхода того прекрасного судна, которое уже направлялось к ним. То, что судно было испанским, не вызывало никаких сомнений, так как ни один корабль другой национальности не мог бы так смело крейсировать в испанских водах у берегов Гаити. Однако расчеты дона Диего не оправдались, и он сообразил это слишком поздно, когда стальные мускулы сжали его клещами. Прижав испанца к палубе коленом, Блад криками сзывал своих людей, которые, топая по трапу, поднимались наверх.
- Не пора ли тебе помолиться за свою грязную душу? - в ярости спросил Блад.
Однако дон Диего, положение которого было совершенно безнадежным, заставил себя улыбнуться и ответил издевательски:
- А кто помолится за твою душу, когда вот этот галион возьмет вас на абордаж?!
- Вот этот галион? - переспросил Блад, мучительно осознав, что уже было нельзя избежать последствий предательства дона Диего.
- Да, этот галион! Ты знаешь, что это за корабль? Это «Энкарнасион» флагманский корабль главнокомандующего испанским флотом в здешних водах - адмирала дона Мигеля де Эспиноса, моего брата. Это очень удачная встреча. Всевышний, как видишь, блюдет интересы католической Испании. Светлые глаза капитана Блада блеснули, а лицо приняло суровое выражение.
- Связать ему руки и ноги! - приказал Блад своим людям и добавил: Чтобы ни один волосок не упал с драгоценной головы этого мерзавца!
Такое предупреждение было отнюдь не лишним, так как его люди, рассвирепев от мысли, что им угрожает рабство более страшное, чем то, из которого они только что вырвались, были готовы разорвать испанца в клочья. И если сейчас они подчинились своему капитану и удержались от этого, то только потому, что стальная нотка в голосе Блада обещала дону Диего де Эспиноса-и-Вальдес не обычную смерть, а нечто более изощренное.
- Грязный пират! - презрительно бросил Блад. - Где же твое честное слово, подлец!
Дон Диего взглянул на него и засмеялся.
- Ты недооцениваешь меня, - сказал он по-английски, чтобы все его поняли. - Да, я говорил, что не боюсь смерти, и докажу это! Понятно, английская собака?!
- Ирландская, с твоего разрешения, - поправил его Блад. - А где же твое честное слово, испанская скотина?
- Неужели ты мог допустить, чтобы я оставил в ваших грязных лапах прекрасный корабль, на котором вы сражались бы с испанцами? Ха-ха-ха! злорадно засмеялся дон Диего. - Идиоты! Можете меня убить, но я умру с сознанием выполненного долга. Не пройдет и часа, как всех вас закуют в кандалы, а «Синко Льягас» будет возвращен Испании.
Капитан Блад, спокойное лицо которого побледнело, несмотря на густой загар, испытующе взглянул на пленника. Разъяренные повстанцы стояли над ним, готовые его растерзать. Они жаждали крови.
- Не смейте его трогать! - властно скомандовал капитан Блад, повернулся на каблуках, подошел к борту и застыл в глубоком раздумье.
К нему подошли Хагторп, Волверстон и канонир Огл. Молчаливо всматривались они в приближавшийся корабль. Сейчас он шел наперерез курсу «Синко Льягас».
- Через полчаса он сблизится с нами, и его пушки сметут все с нашей палубы, - заметил Блад.
- Мы будем драться! - с проклятием закричал одноглазый гигант.
- Драться? - насмешливо улыбнулся Блад. - Разве мы можем драться, если у нас на борту всего двадцать человек? Нет, у нас только один выход: убедить капитана этого корабля в том, что мы испанцы, что на борту у нас все в порядке, а затем продолжать наш путь.
- Но как это сделать? - спросил Хагторп.
- Как это сделать? - повторил Блад. - Конечно, если бы… - Он смолк и задумчиво стал всматриваться в зеленую воду.
Огл, склонный к сарказму, предложил:
- Конечно, мы могли бы послать дона Диего де Эспиноса с испанскими гребцами заверить его брата-адмирала, что все мы являемся верноподданными его католического величества, короля Испании…
Капитан вскипел и резко повернулся к нему, с явным намерением осадить насмешника. Но внезапно выражение его лица изменилось, а в глазах вспыхнуло вдохновение.
- Черт возьми, а ведь ты прав! Проклятый пират не боится смерти, но у его сына может быть другое мнение. Сыновняя почтительность у испанцев весьма распространенное и сильное чувство… Эй, вы! - обратился он к людям, стоявшим возле пленника. - Тащите его сюда!
И, показывая дорогу, Блад спустился через люк в полумрак трюма, где воздух был пропитан запахом смолы и снастей, затем направился к корме и, широко распахнув дверь, вошел в просторную кают-компанию.
Несколько человек волокли за ним связанного испанца.
Все, кто остался на борту, готовы были примчаться сюда, чтобы узнать, как Блад расправится с предателем, но капитан приказал им не покидать палубы.
В кают-компании стояли три заряженные кормовые пушки. Их дула высовывались в открытые амбразуры.
- За работу, Огл! - приказал Блад, обращаясь к коренастому канониру, указав ему на среднюю пушку. - Откати ее назад.
Огл тотчас же выполнил распоряжение капитана. Блад кивнул головой людям, державшим дона Диего.
- Привяжите его к жерлу пушки! - приказал он и, пока они торопливо выполняли его приказ, сказал, обратясь к остальным: - Отправляйтесь в кормовую рубку и приведите сюда испанских пленных. А ты, Дайк, беги наверх и прикажи поднять испанский флаг. Дон Диего, привязанный к жерлу пушки, неистово вращал глазами, проклиная капитана Блада. Руки испанца были заведены за спину и туго стянуты веревками, а ноги привязаны к станинам лафета. Даже бесстрашный человек, смело глядевший в лицо смерти, может ужаснуться, точно узнав, какой именно смертью ему придется умирать.
На губах у испанца выступила пена, но он не переставал проклинать и оскорблять своего мучителя:
- Варвар! Дикарь! Проклятый еретик! Неужели ты не можешь прикончить меня как-нибудь по-христиански?
Капитан Блад, не удостоив его даже словом, повернулся к шестнадцати закованным в кандалы испанским пленникам, спешно согнанным в кают-компанию.
Уже по пути сюда они слышали крики дона Диего, а сейчас с ужасом увидели, в каком положении он находится. Миловидный подросток с кожей оливкового цвета, выделявшийся среди пленников своим костюмом и манерой держаться, рванулся вперед и крикнул:
- Отец!
Извиваясь в руках тех, кто с силой удерживал его, он призывал небо и ад отвратить этот кошмар, а затем обратился к капитану с мольбой о милосердии, причем эта мольба в одно и то же время была и неистовой и жалобной. Взглянув на молодого испанца, капитан Блад с удовлетворением подумал, что отпрыск дона Диего в достаточной степени обладает чувством сыновней привязанности.
Позже Блад признавался, что на мгновение его разум возмутился против выработанного им жестокого плана. И для того чтобы прогнать это чувство, он вызвал в себе воспоминание о злодействах испанцев в Бриджтауне. Он припомнил побледневшее личико Мэри Трэйл, когда она в ужасе спасалась от насильника-головореза, которого он убил; он вспомнил и другие, не поддающиеся описанию картины этого кошмарного дня, и это укрепило угасавшую в нем твердость. Бесчувственные, кровожадные испанцы, со своим религиозным фанатизмом, не имели в себе даже искры той христианской веры, символ которой был водружен на мачте приближавшегося к ним корабля. Еще минуту назад мстительный и злобный дон Диего утверждал, будто господь бог благоволит к католической Испании. Ну что ж, дон Диего будет сурово наказан за это заблуждение.
Почувствовав, что твердость вернулась в его сердце, Блад приказал Оглу зажечь фитиль и снять свинцовый фартук с запального отверстия пушки, к жерлу которой был привязан дон Диего. И когда Эспиноса-младший разразился новыми проклятиями, перемешанными с мольбой, Блад круто повернулся к нему.
- Молчи! - гневно бросил он. - Молчи и слушай! Я вовсе не имею намерения отправить твоего отца в ад, как он этого заслуживает. Я не хочу убивать его, понимаешь?
Удивленный таким заявлением, сын дона Диего сразу же замолчал, и капитан Блад заговорил на том безупречном испанском языке, которым он так блестяще владел, к счастью как для дона Диего, так и для себя:
- Из-за подлого предательства твоего отца мы попали в тяжкое положение. У нас есть все основания опасаться, что этот испанский корабль захватит «Синко Льягас». И тогда нас ждет гибель. Так же как твой отец опознал флагманский корабль своего брата, так и его брат, конечно, уже узнал «Синко Льягас». Когда «Энкарнасион» приблизится к нам, то твой дядя поймет, что именно здесь произошло. Нас обстреляют или возьмут на абордаж. Твой отец знал, что мы не в состоянии драться, потому что нас слишком мало, но мы не сдадимся без боя, а будем драться! - Он положил руку на лафет пушки, к которой был привязан дон Диего. - Ты должен ясно представить себе одно: на первый же выстрел с «Энкарнасиона» ответит вот эта пушка. Надеюсь, ты понял меня?
Дрожащий от страха Эспиноса-младший взглянул в беспощадные глаза Блада, и его оливковое лицо посерело.
- Понял ли я? - запинаясь, пробормотал юноша. - Но что я должен понять? Если есть возможность избежать боя и я могу помочь вам, скажите мне об этом.
- Боя могло бы и не быть, если бы дон Диего де Эспиноса лично прибыл на борт корабля своего брата и заверил его, что «Синко Льягас» по-прежнему принадлежит Испании, как об этом свидетельствует его флаг, и что на борту корабля все в порядке. Но дон Диего не может отправиться лично к брату, так как он… занят другим делом. Ну, допустим, у него легкий приступ лихорадки и он вынужден оставаться в своей каюте. Как его сын ты можешь передать все это своему дяде и засвидетельствовать ему свое почтение. Ты поедешь с шестью гребцами-испанцами, из которых сам отберешь наименее - болтливых, а я, знатный испанец, освобожденный вами на Барбадосе из английского плена, буду сопровождать тебя. Если я вернусь живым и если ничто не помешает нам беспрепятственно отплыть отсюда, дон Диего останется жить, так же как и все вы. Но если случится какая-либо неприятность, то бой с нашей стороны, как я уже сказал, начнется выстрелом вот из этой пушки, и твой отец станет первой жертвой схватки.
Он умолк. Из толпы его товарищей послышались возгласы одобрения, а испанские пленники заволновались. Эспиноса-младший, тяжело дыша, ожидал, что отец даст ему какие-то указания, но дон Диего молчал. Видимо, мужество покинуло его в этом жестоком испытании, и он предоставлял решение сыну, так как, возможно, не рискнул советовать ему отвергнуть предложение Блада или, по всей вероятности, посчитал для себя унизительным убеждать сына согласиться с ним.
- Ну, хватит! - сказал Блад. - Теперь тебе все понятно. Что ты скажешь?
Дон Эстебан провел языком по сухим губам и дрожащей рукой вытер пот, выступивший у него на лбу. Он в отчаянии взглянул на отца, словно умоляя его сказать что-нибудь, но дон Диего продолжал молчать. Юноша всхлипнул, и из его горла вырвался звук, похожий на рыдание.
- Я… согласен, - ответил он наконец и повернулся к испанцам. - И вы… вы тоже согласны! - с волнением и настойчивостью произнес он. -Ради дона Диего, ради меня, ради всех нас. Если вы не согласитесь, то с нами расправятся без всякой пощады.
Поскольку дон Эстебан дал согласие, а их командир не приказывал им сопротивляться, то зачем же им было проявлять какой-то бесполезный героизм? Не раздумывая, они ответили, что сделают все, как нужно.
Блад отвернулся от них и подошел к дону Диего:
- Очень сожалею, что я вынужден оставить вас на некоторое время в таком неудобном положении… - Тут он на секунду прервал себя, нахмурился, внимательно поглядел на своего пленника и после этой едва заметной паузы продолжал: - Но я думаю, что вам уже нечего опасаться. Надеюсь, худшее не случится.
Дон Диего продолжал молчать.
Питер Блад еще раз внимательно поглядел на бывшего командира «Синко Льягас» и затем, поклонившись ему, отошел.

Глава 12. ДОН ПЕДРО САНГРЕ

Обменявшись приветственными сигналами, «Синко Льягас» и «Энкарнасион» легли в дрейф на расстоянии четверти мили друг от друга. Через это пространство покрытого рябью и залитого солнцем моря от «Синко Льягас» к «Энкарнасиону» направилась шлюпка с шестью гребцами-испанцами. На корме с доном Эстебаном де Эспиноса сидел капитан Блад.
На дне шлюпки стояли два железных ящика, хранивших пятьдесят тысяч песо. Золото во все времена было отличным доказательством добросовестности, а Блад считал необходимым произвести самое благоприятное впечатление. Правда, люди Блада пытались доказать ему, что он слишком уж усердствовал в обеспечении обмана, однако он сумел настоять на своем. Он взял с собой также объемистую посылку с многочисленными печатями герба де Эспиноса-и-Вальдес, адресованную испанскому гранду, - еще одно «доказательство», поспешно сфабрикованное на «Синко Льягас».
В немногие минуты, оставшиеся до прибытия на «Энкарнасион», Блад давал последние указания своему молодому спутнику - дону Эстебану, который, видимо, все еще колебался в чем-то и не мог решиться высказать вслух свои сомнения.
Блад внимательно взглянул на юношу.
- А что, если вы сами выдадите себя? - воскликнул тот.
- Тогда все закончится крайне печально для… всех. Я просил твоего отца молиться за наш успех, а от тебя жду помощи, - сказал Блад.
- Я сделаю все, что смогу. Клянусь богом, я сделаю все! - с юношеской горячностью воскликнул дон Эстебан.
Блад задумчиво кивнул головой, и никто уже не произнес ни слова до тех пор, пока шлюпка не коснулась обшивки плавучей громады «Энкарнасиона». Дон Эстебан в сопровождении Блада поднялся по веревочному трапу. На шкафуте в ожидании гостей стоял сам адмирал - высокий, надменный человек, весьма похожий на дона Диего, но немного старше его и с сединой на висках. Рядом с ним стояли четыре офицера и монах в черно-белой сутане доминиканского ордена.
Испанский адмирал прижал к груди своего племянника, объяснив себе его трепет, бледность и прерывистое дыхание волнением от встречи с дядей. Затем, повернувшись, он приветствовал спутника дона Эстебана.
Питер Блад отвесил изящный поклон, вполне владея собой, если судить только по его внешнему виду.
- Я - дон Педро Сангре, - объявил он, переводя буквально свою фамилию на испанский язык, - несчастный кабальеро из Леона, освобожденный из плена храбрейшим отцом дона Эстебана. - И в нескольких словах он изложил те воображаемые обстоятельства, при которых он якобы попал в плен к проклятым еретикам с острова Барбадос и как его освободил дон Диего.
- Benedicticamus Domino 43, - сказал монах, выслушав эту краткую историю.
- Ex hoc nunc et usque in seculum note 42, - скромно опустив глаза, ответил Блад, который всегда, когда это было ему нужно, вспоминал о том, что он католик.
Адмирал и офицеры, сочувственно выслушав рассказ кабальеро, сердечно его приветствовали. Но вот наконец был задан давно уже ожидаемый вопрос: - А где же мой брат? Почему он не прибыл на корабль, чтобы лично приветствовать меня?
Эспиноса-младший ответил так:
- Мой отец с огорчением вынужден был лишить себя этой чести и удовольствия. К сожалению, дорогой дядя, он немного нездоров, и это заставляет его не покидать своей каюты… О нет, нет, ничего серьезного! У него легкая лихорадка от небольшой раны, полученной им во время недавнего нападения на остров Барбадос, когда, к счастью, был освобожден из неволи и этот кабальеро.

Предыдущая страница 7 Следующая страница


Одиссея капитана Блада 8

- Позволь, племянник, позволь! - с притворной суровостью запротестовал дон Мигель. - Какое нападение? Мне ничего не известно обо всем этом. Я имею честь представлять здесь его католическое величество короля Испании, а он находится в мире с английским королем. Ты уже и так сообщил мне больше, чем следовало бы… Я попытаюсь забыть все это, о чем попрошу и вас, господа, - добавил он, обращаясь к своим офицерам. При этом он подмигнул улыбающемуся капитану Бладу и добавил: - Ну что ж! Если брат не может приехать ко мне, я сам поеду к нему.
Дон Эстебан побледнел, словно мертвец, с лица Блада сбежала улыбка, но он не потерял присутствия духа и конфиденциальным тоном, в котором восхитительно смешивались почтительность, убеждение и ирония, сказал:
- С вашего позволения, дон Мигель, осмеливаюсь заметить, что вот именно этого вам не следует делать. И в данном случае я высказываю точку зрения дона Диего. Вы не должны встречаться с ним, пока не заживут его раны. Это не только его желание, но и главная причина, объясняющая его отсутствие на борту «Энкарнасиона». Говоря по правде, раны вашего брата, дон Мигель, не настолько уж серьезны, чтобы помешать его прибытию сюда. Дона Диего гораздо больше тревожит не его здоровье, а опасность поставить вас в ложное положение, если вы непосредственно от него услышите о том, что произошло несколько дней назад. Как вы изволили сказать, ваше высокопревосходительство, между его католическим величеством королем Испании и английским королем - мир, а дон Диего, ваш брат… - Блад на мгновение запнулся. - Полагаю, у меня нет необходимости что-либо добавлять. То, что вы услыхали о каком-то нападении, только слухи, вздорные слухи, не больше. Ваше высокопревосходительство прекрасно понимает это, не правда ли?
Его высокопревосходительство адмирал нахмурился.
- Да, я понимаю, но… не все, - сказал он задумчиво.
На какую-то долю секунды Бладом овладело беспокойство. Не вызвала ли его личность сомнений у этого испанца? Но разве по одежде и по языку кабальеро Педро Сангре не был настоящим испанцем и разве не стоял рядом с ним дон Эстебан, готовый подтвердить его историю? И прежде чем адмирал успел вымолвить хотя бы слово, Блад поспешил дать дополнительное подтверждение:
- А вот здесь в лодке два сундука с пятьюдесятью тысячами песо, которые нам поручено доставить вашему высокопревосходительству.
Его высокопревосходительство даже подпрыгнул от восторга, а офицеры его внезапно заволновались.
- Это выкуп, полученный доном Диего от губернатора Барба…
- Ради бога, ни слова больше! - воскликнул адмирал. - Я ничего не слышал… Мой брат желает, чтобы я доставил для него эти деньги в Испанию? Хорошо! Но это дело семейное. Оно касается только моего брата и меня. Сделать это, конечно, можно. Но я не должен знать… - Он смолк. -Гм! Пока будут поднимать на борт эти сундуки, прошу ко мне на стаканчик малаги, господа. И адмирал в сопровождении четырех офицеров и монаха, специально приглашенных для этого случая, направился в свою каюту, убранную с королевской роскошью.
Слуга, разлив по стаканам коричневатое вино, удалился. Дон Мигель, усевшись за стол, погладил свою курчавую острую бородку и, улыбаясь, сказал:
- Пресвятая дева! У моего брата, господа, предусмотрительнейший ум. Ведь я мог бы неосторожно посетить его на корабле и увидеть там такие вещи, которые мне, как адмиралу Испании, было бы трудно не заметить. Эстебан и Блад тут же с ним согласились. Затем Блад, подняв стакан, выпил за процветание Испании и за гибель идиота Якова, сидящего на английском престоле. Вторая половина его тоста была вполне искренней. Адмирал рассмеялся:
- Синьор! Синьор! Жаль, нет моего брата. Он обуздал бы ваше неблагоразумие. Не забывайте, что его католическое величество и король Яков добрые друзья, и, следовательно, тосты, подобные вашим, в этой каюте, согласитесь, неуместны, но, поскольку такой тост уже произнесен человеком, у которого есть особые причины ненавидеть этих английских собак, мы, конечно, можем выпить, господа, но… неофициально.
Все громко рассмеялись и выпили за гибель короля Якова с еще большим энтузиазмом, поскольку тост был неофициальным. Затем дон Эстебан, беспокоясь за судьбу отца и помня, что страдания его затягивались по мере их задержки здесь, поднялся и объявил, что им пора возвращаться.
- Мой отец торопится в Сан-Доминго, - объяснил юноша. - Он просил меня прибыть сюда только для того, чтобы обнять вас, дорогой дядя. Поэтому прошу вашего разрешения откланяться.
Адмирал, разумеется, не счел возможным их задерживать.
Подходя к веревочному трапу, Блад тревожно взглянул на матросов «Энкарнасиона», которые, перегнувшись через борт, болтали с гребцами шлюпки, качавшейся на волнах глубоко внизу. Поведение гребцов, однако, не вызывало оснований для беспокойства. Люди из команды «Синко Льягас», к счастью для себя, держали язык за зубами.
Адмирал попрощался с Эстебаном нежно, а с Бладом церемонно:
- Весьма сожалею, что нам приходится расставаться с вами так скоро, дон Педро. Мне хотелось бы, чтобы вы провели больше времени на «Энкарнасионе».
- Мне, как всегда, не везет, - вежливо ответил Блад.
- Но льщу себя надеждой, что мы вскоре встретимся, кабальеро.
- Вы оказываете мне высокую честь, дон Мигель, - церемонно ответил Блад. - Она превышает мои скромные заслуги.
Они спустились в шлюпку и, оставляя за собой огромный корабль, с гакаборта которого адмирал махал им рукой, услыхали пронзительный свисток боцмана, приказывающий команде занять свои места. Еще не дойдя до «Синко Льягас», они увидели, что «Энкарнасион», подняв паруса и делая поворот оверштаг note 43, приспустил в знак прощания флаг и отсалютовал им пушечным выстрелом.
На борту «Синко Льягас» у кого-то (позже выяснилось, что у Хагторпа) хватило ума ответить тем же. Комедия заканчивалась, но финал ее был неожиданно окрашен мрачной краской.
Когда они поднялись на борт «Синко Льягас», их встретил Хагторп. Блад обратил внимание на какое-то застывшее, почти испуганное выражение его лица.
- Я вижу, что ты уже это заметил, - тихо сказал Блад.
Хагторп понимающе взглянул на него и тут же отбросил мелькнувшую в его мозгу мысль: капитан Блад явно не мог знать о том, что он хотел ему сказать.
- Дон Диего… - начал было Хагторп, но затем остановился и как-то странно посмотрел на Блада.
Дон Эстебан перехватил взгляды, какими обменялись Хагторп и Блад, побледнел как полотно и бросился к ним.
- Вы не сдержали слова, собаки? Что вы сделали с отцом? - закричал он, а шестеро испанцев, стоявших позади него, громко зароптали.
- Мы не нарушали обещания, - решительно ответил Хагторп, и ропот сразу умолк. - В этом не было никакой необходимости. Дон Диего умер еще до того, как вы подошли к «Энкарнасиону».
Питер Блад продолжал молчать.
- Умер? - рыдая, спросил Эстебан. - Ты хочешь сказать, что вы убили его! Отчего он умер?
Хагторп посмотрел на юношу.
- Насколько я могу судить, - сказал он, - он умер от страха.
Услышав такой оскорбительный ответ, дон Эстебан влепил Хагторпу пощечину, и тот, конечно, ответил бы ему тем же, если бы Блад не стал меж ними и если бы его люди не схватили молодого испанца.
- Перестань, - сказал Блад. - Ты сам вызвал мальчишку на это, оскорбив его отца.
- Я думаю не об оскорблении, - ответил Хагторп, потирая щеку, - а о том, что произошло. Пойдем посмотрим. - Мне нечего смотреть, - сказал Блад. - Он умер еще до того, как мы сошли с борта «Синко Льягас», и уже мертвый висел на веревках, когда я с ним разговаривал.
- Что вы говорите? - закричал Эстебан.
Блад печально взглянул на него, чуть-чуть улыбнулся и спокойно спросил:
- Ты сожалеешь о том, что не знал об этом раньше? Не так ли?
Эстебан недоверчиво смотрел на него широко открытыми глазами.
- Я вам не верю, - наконец сказал он.
- Это твое дело, но я врач и не могу ошибиться, когда вижу перед собой умершего.
Снова наступила пауза, и юноша медленно начал сознавать, что случилось.
- Знай я об этом раньше, ты уже висел бы на нок-рее «Энкарнасиона! "
- Несомненно. Вот поэтому я сейчас и думаю о той выгоде, какую человек может извлечь из того, что знает он и чего не знают другие.
- Но ты еще будешь там болтаться! - бушевал Эспиноса-младший.
Капитан Блад пожал плечами и отвернулся. Однако слова эти он запомнил, так же как запомнил их Хагторп и все, кто стоял на палубе. Это выяснилось на совете, состоявшемся вечером. Совет собрался для решения дальнейшей судьбы испанских пленников. Всем было ясно, что они не смогут добраться до Кюрасао, так как запасы воды и продовольствия были уже на исходе, а Питт еще не мог приступить к своим штурманским обязанностям. Обсудив все это, они решили направиться к востоку от острова Гаити и, пройдя вдоль его северного побережья, добраться до острова Тортуга.
Там, в порту, принадлежавшем французской Вест-Индской компании, им по крайней мере не угрожала опасность захвата.
Сейчас возникал вопрос, должны ли они тащить с собой испанских пленников или же, посадив их в лодку, дать им возможность самим добираться до земли, находившейся всего лишь в десяти милях. Именно это предлагал сделать Блад.
- У нас нет иного выхода, - настойчиво доказывал он. - На Тортуге их сожгут живьем.
- Эти свиньи заслуживают и худшего! - проворчал Волверстон.
- Вспомни, Питер, - вмешался Хагторп, - чем тебе сегодня угрожал мальчишка. Если он спасется и расскажет дяде-адмиралу о том, что случилось, осуществление его угрозы станет более чем возможным.
- Я не боюсь его угроз.
- А напрасно, - заметил Волверстон. - Разумнее было бы повесить его вместе с остальными.
- Гуманность проявляется не только в разумных поступках, - сказал Блад, размышляя вслух. - Иногда лучше ошибаться во имя гуманности, даже если эта ошибка, пусть даже в виде исключения, объясняется состраданием. Мы пойдем на такое исключение. Я не могу согласиться с таким хладнокровным убийством. На рассвете дайте испанцам шлюпку, бочонок воды, несколько лепешек, и пусть они убираются к дьяволу!
Это было его последнее слово. Люди, наделившие Блада властью, согласились с его решением, и на рассвете дон Эстебан и его соотечественники покинули корабль.
Два дня спустя «Синко Льягас» вошел в окруженную скалами Кайонскую бухту. Эта бухта, созданная природой, представляла собой неприступную цитадель для тех, кому посчастливилось ее захватить.

Глава 13. ТОРТУГА

Сейчас будет вполне своевременно предать гласности тот факт, что история подвигов капитана Блада дошла до нас только благодаря трудолюбию Джереми Питта - шкипера из Сомерсетшира. Молодой человек был не только хорошим моряком, но и обладателем бойкого пера, которое он неутомимо использовал, воодушевляемый несомненной привязанностью к Питеру Бладу. Питт вел судовой журнал так, как не велся ни один подобного рода журнал из тех, что мне довелось видеть. Он состоял из двадцати с лишним томов различного формата. Часть томов безвозвратно утрачена, в других не хватает многих страниц. Однако если при тщательном ознакомлении с ними в библиотеке г-на Джеймса Спека из Комертина я временами страшно досадовал на пропуски, то порой меня искренне удручало чрезмерное многословие Питта, создававшее большие трудности при отборе наиболее существенных фактов из беспорядочной массы дошедших до нас документов. Первые тома журнала Питта почти целиком заняты изложением событий, предшествовавших появлению Блада на Тортуге. Эти тома, так же как и собрание протоколов государственных судебных процессов, пока что являются главными, хотя и не единственными источниками, откуда я черпал материалы для моего повествования.
Питт особенно подчеркивает тот факт, что именно эти обстоятельства, на которых я подробно останавливался, вынудили Питера Блада искать убежища на Тортуге. Он пишет об этом пространно и с заметным пристрастием, убеждающим нас в том, что в свое время на этот счет высказывалось другое мнение.
Он настаивает на отсутствии у Блада и его товарищей по несчастью каких-либо предварительных намерений объединиться с пиратами, которые превратили, под полуофициальной защитой французов, Тортугу в свою базу, откуда и совершали пиратские набеги на испанские колонии и корабли.
По утверждению Питта, Блад вначале стремился уехать во Францию или Голландию. Однако в ожидании попутного корабля он израсходовал почти все имевшиеся у него деньги. Их у него было не очень много, и Питт сообщает, что тогда-то он и заметил признаки внутреннего беспокойства, мучившего его друга. Питт высказывает предположение, что Блад, общаясь в эти дни вынужденного бездействия с искателями приключений, заразился их настроениями, столь характерными для этой части Вест-Индии.
Я не думаю, чтобы Питта можно было обвинить в придумывании каких-то оправданий для своего друга, потому что многое действительно могло угнетать Питера Блада. Несомненно, он часто думал об Арабелле Бишоп и сходил с ума, сознавая, что она для него недосягаема. Он любил Арабеллу и в то же время понимал, что она потеряна для него безвозвратно. Вполне объяснимо, конечно, его желание уехать во Францию или в Голландию, но вряд ли он мог объяснить и отчетливо представить себе, что будет там делать. Ведь в конце концов он был беглым рабом, человеком, объявленным вне закона у себя на родине, и бездомным изгнанником на чужбине. Оставалось только море, открытое для всех и особенно манящее к себе тех, кто чувствовал себя во вражде со всем человечеством.
Таким образом, душевное состояние Блада и свойственный ему дух смелой предприимчивости, толкнувшие его в свое время на поиски приключений просто из-за любви к ним, вынудили его уступить, а наличие у него богатого опыта и, я сказал бы, даже таланта в командовании военными кораблями лишь умножило соблазнительность выдвигаемых предложений. Следует также помнить, что такие заманчивые предложения исходили не только от знакомых ему пиратов, наполнявших кабачки Тортуги, но даже и от губернатора острова д'Ожерона, получавшего от корсаров в качестве портовых сборов десятую часть всей их добычи. Помимо этого, д'Ожерон неплохо зарабатывал и на комиссионных поручениях, принимая наличные деньги и выдавая взамен их векселя, подлежащие оплате во Франции.
Занятие, которое казалось бы отвратительным, если бы в защиту его высказывались только грязные, полупьяные авантюристы, охотники, лесорубы и прибрежные жители, собирающие все то, что выбрасывается морем, становилось солидной, почти узаконенной разновидностью каперства note 44, когда его необходимость убедительно доказывал изысканно одетый господин, представлявший здесь интересы французской Вест-Индской компании с таким видом, будто он был представителем самой Франции.
Все, кто спасся с Питером Бладом с плантаций Барбадоса, и в числе их сам Джереми Питт, в ушах которого постоянно шумел настойчивый зов моря, почувствовав себя вечными изгнанниками, также хотели присоединиться к великому «береговому братству», как называли себя пираты. Они настоятельно требовали от Блада согласия быть их, вожаком и клялись следовать за ним повсюду.
Если подвести итог под записями Джереми, посвященными этому вопросу, то выйдет так, что Блад подчинился своим настроениям и настояниям друзей и отдался течению судьбы, заявив, что от нее все равно никуда не уйдешь. Я думаю, что основной причиной его колебаний и столь длительного сопротивления была мысль об Арабелле Бишоп. Ни тогда, ни позже он не задумывался о том, что им, может быть, не суждено больше встретиться. Он представлял себе, с каким презрением она будет вспоминать о нем, услышав, что он стал корсаром, и это презрение, существовавшее пока лишь в его воображении, причиняло ему такую боль, как если бы оно уже стало реальностью.
Мысль об Арабелле Бишоп никогда не покидала его. Совершив сделку со своей совестью - а воспоминания об этой девушке делали его совесть болезненно чувствительной, - он дал клятву сохранить свои руки настолько чистыми, насколько это было возможно для человека отчаянной профессии, которую он сейчас выбрал. Он, видимо, не питал никаких обманчивых надежд когда-либо добиться взаимности этой девушки или даже вообще встретиться с ней, но горькая память о ней должна была навсегда сохраниться в его душе.
Приняв решение, он с увлечением занялся подготовкой к пиратской деятельности. Д'Ожерон, пожалуй, самый услужливый из всех губернаторов, дал ему значительную ссуду на снаряжение корабля «Синко Льягас», переименованного в «Арабеллу». Блад долго раздумывал, перед тем как дать кораблю новое имя, опасаясь выдать этим свои истинные чувства. Однако его друзья увидели в новом имени корабля лишь выражение иронии, свойственной их руководителю.
Неплохо разбираясь в людях, Блад добавил к числу своих сторонников еще шестьдесят человек, тщательно отобранных им из числа искателей приключений, околачивающихся на Тортуге. Как было принято неписаными законами «берегового братства», он заключил договор с каждым членом своей команды, по которому договаривающийся получал определенную долю захваченной добычи. Но во всех остальных отношениях этот договор резко отличался от соглашений подобного рода. Все проявления буйной недисциплинированности, обычные для корсарских кораблей, на борту «Арабеллы» категорически запрещались. Те, кто уходил с Бладом в океан, обязывались полностью и во всем подчиняться ему и ими самими выбранным офицерам, а те, кого не устраивали эти условия, могли искать себе другого вожака.
В канун Нового года, после окончания сезона штормов, Блад вышел в море на хорошо оснащенном и полностью укомплектованном корабле. Но, еще прежде чем он возвратился в мае из затянувшегося и насыщенного событиями плавания, слава о нем промчалась по Карибскому морю подобно ряби, гонимой ветром.
В самом начале плавания в Наветренном проливе произошла битва с испанским галионом, закончившаяся его потоплением. Затем с помощью нескольких пирог был совершен дерзкий налет на испанскую флотилию, занимавшуюся добычей жемчуга у Риодель-Хача, и захвачена вся добыча этой флотилии. Потом была предпринята десантная экспедиция на золотые прииски Санта-Мария на Мэйне, подробностям описания которой даже трудно поверить, и совершено еще несколько других менее громких дел. Из всех схваток команда «Арабеллы» вышла победительницей, захватив богатую добычу и понеся небольшие потери в людях.
Итак, слава об «Арабелле», возвратившейся на Тортугу в мае следующего года, и о капитане Питере Бладе прокатилась от Багамских до Наветренных островов и от Нью-Провиденс note 45 до Тринидада.
Эхо этой славы докатилось и до Европы. Испанский посол при Сент-Джеймском дворе, как назывался тогда двор английского короля, представил раздраженную ноту, на которую ему официально ответили, что капитан Блад не только не состоит на королевской службе, но является осужденным бунтовщиком и беглым рабом, в связи с чем все мероприятия против подлого преступника со стороны его католического величества note 46 получат горячее одобрение Якова II.
Дон Мигель де Эспиноса - адмирал Испании в Вест-Индии и племянник его дон Эстебан страстно мечтали захватить этого авантюриста и повесить его на нок-рее своего корабля. Вопрос о захвате Блада, принявший сейчас международный характер, был для них личным, семейным делом.
Дон Мигель не скупился на угрозы по адресу Блада. Слухи об этих угрозах долетели - до Тортуги одновременно с заявлением испанского адмирала о том, что в своей борьбе с Бладом он опирается не только на мощь своей страны, но и на авторитет английского короля.
Хвастовство адмирала не испугало капитана Блада. Он не позволил себе и своей команде бездельничать на Тортуге, решив сделать Испанию козлом отпущения за все свои муки. Это вело к достижению двоякой цели: удовлетворяло кипящую в нем жажду мести и приносило пользу - конечно, не ненавистному английскому королю Якову II, но Англии, а с нею и всей остальной части цивилизованного человечества, которую жадная и фанатичная Испания пыталась не допустить к общению с Новым Светом.
Однажды, когда Блад, покуривая трубку, вместе с Хагторпом и Волверстоном сидел за бутылкой рома в пропахшей смолой и табаком прибрежной таверне, к ним подошел неизвестный человек в расшитом золотом камзоле из темно-голубого атласа, подпоясанном широким малиновым кушаком.
- Это вы тот, кого называют Ле Сан? note 47 - обратился он к Бладу.
Прежде чем ответить на этот вопрос, капитан Блад взглянул на разряженного головореза. В том, что это был именно головорез, не стоило сомневаться - достаточно было взглянуть на быстрые движения его гибкой фигуры и грубо-красивое смуглое лицо с орлиным носом. Его не очень чистая рука покоилась на эфесе длинной рапиры, на безымянном пальце сверкал огромный брильянт, а уши были украшены золотыми серьгами, полуприкрытыми длинными локонами маслянистых каштановых волос.
Капитан Блад вынул изо рта трубку и ответил:
- Мое имя Питер Блад. Испанцы знают меня под именем дона Педро Сангре, а француз, если ему нравится, может называть меня Ле Сан.
- Хорошо, - сказал авантюрист по-английски и, не ожидая приглашения, пододвинул стул к грязному столу. - Мое имя Левасер, - сообщил он трем собеседникам, из которых по крайней мере двое подозрительно его рассматривали. - Вы, должно быть, слыхали обо мне.
Да, его имя, конечно, было им известно. Левасер командовал двадцатипушечным капером, неделю назад бросившим якорь в Тортугской бухте. Команда корабля состояла из французов-охотников, которые жили в северной части Гаити и ненавидели испанцев еще сильнее, чем англичане. Левасер вернулся на Тортугу после малоуспешного похода, однако потребовалось бы нечто гораздо большее, нежели отсутствие успехов, для того чтобы умерить чудовищное тщеславие этого горластого авантюриста. Сварливый, как базарная торговка, пьяница и азартный игрок, он пользовался шумной известностью у дикого «берегового братства». За ним укрепилась и еще одна репутация совсем иного сорта. Его щегольское беспутство и смазливая внешность привлекали к нему женщин из самых различных слоев общества. Он открыто хвастался своими успехами у «второй половины человеческого рода», как выражался сам Левасер, и надо отдать справедливость - у него были для этого серьезные основания.
Ходили упорные слухи, что даже дочь губернатора, мадемуазель д'Ожерон, вошла в число его жертв, и Левасер имел наглость просить у отца ее руки. Единственно, чем мог ответить губернатор на лестное предложение стать тестем распутного бандита, - это указать ему на дверь, что он и сделал.
Левасер в ярости удалился, поклявшись, что он женится на дочери губернатора, невзирая на сопротивление всех отцов и матерей в мире, а д'Ожерон будет горько сожалеть, что он оскорбил будущего зятя.
Таков был человек, который за столиком портовой таверны предлагал капитану Бладу объединиться для совместной борьбы с испанцами.
Лет двенадцать назад Левасер, которому тогда едва исполнилось двадцать лет, плавал с жестоким чудовищем - пиратом Л'Оллонэ - и своими последующими «подвигами» доказал, что не зря провел время в его школе. Среди «берегового братства» тех времен вряд ли нашелся бы больший негодяй, нежели Левасер. Капитан Блад, чувствуя отвращение к авантюристу, все же не мог отрицать, что его предложения отличаются смелостью и изобретательностью и что совместно с ним можно было бы предпринять более серьезные операции, чем те, которые были под силу каждому из них в отдельности. Одной из таких операций, предлагаемых Левасером, был план нападения на богатый город Маракайбо, лежавший вдали от морского берега. Для этого набега требовалось не менее шестисот человек, а их, конечно, нельзя было перевезти на двух имевшихся сейчас у них кораблях. Блад понимал, что без двух-трех предварительных рейдов, целью которых явился бы захват недостающих кораблей, не обойдешься.
Хотя Левасер не понравился Бладу и он не захотел сразу же брать на себя какие-либо обязательства, но предложения авантюриста показались ему заманчивыми. Он согласился обдумать их и дать ответ. Хагторп и Волверстон, не разделявшие личной неприязни Блада к этому французу, оказали сильное давление на своего капитана, и в конце концов Левасер и Блад заключили договор, подписанный не только ими, но, как это было принято, и выборными представителями обеих команд.
Договор, помимо всего прочего, предусматривал, что все трофеи, захваченные каждым из кораблей, даже в том случае, если они будут действовать не в совместном бою, а вдали друг от друга, должны строго учитываться: корабль оставлял себе три пятых доли захваченных трофеев, а две пятых обязан был передать другому кораблю. Эти доли в соответствии с заключенным договором следовало честно делить между командами каждого корабля. В остальном все пункты договора не отличались от обычных, включая пункт, по которому любой член команды, признанный виновным в краже или укрытии любой части трофейного имущества, даже если бы стоимость утаенного не превышала одного песо, должен был быть немедленно повешен на рее. Закончив все эти предварительные дела, корсары начали готовиться к выходу в море. Но уже в канун самого отплытия Левасер едва не был застрелен стражниками, когда перебирался через высокую стену губернаторского сада, для того чтобы нежно распрощаться с влюбленной в него мадемуазель д'Ожерон. Ему не удалось даже повидать ее, так как по приказу осторожного папы стражники, сидевшие в засаде среди густых душистых кустарников, дважды в него стреляли. Левасер удалился, поклявшись, что после возвращения все равно добьется своего.
Эту ночь Левасер спал на борту своего корабля, названного им, с характерной для него склонностью к крикливости, «Ла Фудр», что в переводе означает «молния». Здесь же на следующий день Левасер встретился с Бладом, полунасмешливо приветствуя его как своего адмирала. Капитан «Арабеллы» хотел уточнить кое-какие детали совместного плавания, из которых для нас представляет интерес только их договоренность о том, что, если в море - случайно или по необходимости - им придется разделиться, они поскорее должны будут снова встретиться на Тортуге.
Закончив недолгое совещание, Левасер угостил своего адмирала обедом, и они подняли бокалы за успех экспедиции. При этом Левасер проявил такое усердие, что напился почти до потери сознания.
Под вечер Питер Блад вернулся на свой корабль, красный фальшборт которого и позолоченные амбразуры сверкали в лучах заходящего солнца.
На душе у него было неспокойно. Я уже отмечал, что он неплохо разбирался в людях, и неприятное впечатление, произведенное на него Левасером, вызывало опасения, увеличивавшиеся по мере приближения выхода в море. Он сказал об этом Волверстону, встретившему его на борту «Арабеллы»: - Черт бы вас взял, бродяги! Уговорили вы меня заключить этот договор. Вряд ли из нашего содружества выйдет толк.
Но гигант, насмешливо прищурив единственный налитый кровью глаз, улыбнулся и, выдвинув вперед свою массивную челюсть, заметил:
- Мы свернем шею этому псу, если он попытается нас предать.
- Да, конечно, если к тому времени у нас будет возможность сделать это, - сказал Блад и, уходя в свою каюту, добавил: - Утром, с началом отлива, мы выходим в море.

Глава 14. «ПОДВИГИ» ЛЕВАСЕРА

Утром, за час до отплытия, к борту «Ла Фудр» подошла маленькая туземная лодка - легкое каноэ. В ней сидел мулат в коротких штанах из невыделанной кожи и с красным одеялом на плечах, служившим ему плащом. Вскарабкавшись, как кошка, по веревочному трапу на борт, мулат передал Левасеру сложенный в несколько раз грязный клочок бумаги.
Капитан развернул измятую записку с неровными, прыгающими строчками, написанными дочерью губернатора:
Мой возлюбленный! Я нахожусь на голландском бриге note 48 «Джонгроув».
Он скоро должен выйти в море. Мой отец-тиран решил разлучить нас навсегда и под опекой моего брата отправляет меня в Европу. Умоляю вас о спасении! Освободите меня, мой герой!
Покинутая вами, но горячо любящая вас Мадлен.
Эта страстная мольба до глубины души растрогала «горячо любимого» героя. Нахмурившись, он окинул взглядом бухту, ища в ней голландский бриг, который должен был уйти в Амстердам с грузом кож и табака.
В маленькой, окруженной скалами гавани брига не было, и Левасер в ярости набросился на мулата с требованием сообщить, куда девался корабль. Вместо ответа мулат дрожащей рукой указал на пенящееся море, где белел небольшой парус. Он был уже далеко за рифами, которые служили естественными стражами цитадели.
- Бриг там, - пробормотал он.
- Там?! - Лицо француза побледнело; несколько минут он пристально всматривался в море, а затем, не сдерживая более своего мерзкого темперамента, заорал: - А где ты шлялся до сих пор, чертова образина? Почему только сейчас явился? Кому показывал это письмо? Отвечай!
Перепуганный непонятным взрывом ярости, мулат сжался в комок. Он не мог дать какого-либо объяснения, даже если бы оно у него и было, так как его парализовал страх.
Злобно оскалив зубы, Левасер схватил мулата за горло и, дважды тряхнув, с силой отшвырнул к борту. Ударившись головой о планшир, мулат упал и остался неподвижным. Из полуоткрытого рта побежала струйка крови.
- Выбросить эту дрянь за борт! - приказал Левасер своим людям, стоявшим на шкафуте. - А затем поднимайте якорь. Мы идем в погоню за голландцем.
- Спокойно, капитан. В чем дело?
И Левасер увидел перед собой широкое лицо лейтенанта Каузака, плотного, коренастого и кривоногого бретонца, который спокойно положил ему руку на плечо.
Пересыпая свой рассказ непристойной бранью, Левасер сообщил ему, что он намерен предпринять.
Каузак покачал головой:
- Голландский бриг? Нет, это не пойдет! Нам никто этого не позволит.
- Какой дьявол может мне помешать? - вне себя не то от гнева, не то от изумления вскричал Левасер.
- Прежде всего твоя собственная команда. Ну, а кроме нее, есть еще капитан Блад.
- Капитана Блада я не боюсь…
- А его следует бояться. Он обладает превосходством в силе, в мощи огня и в людях, и, думается мне, он скорее потопит нас, чем позволит нам разделаться с голландцами. Я ведь рассказывал тебе, что у этого капитана свои взгляды на каперство.
- Да?! - процедил Левасер, заскрежетав зубами.
Не спуская глаз с далекого паруса, он задумался, но ненадолго. Сообразительность и инициатива, подмеченные капитаном Бладом, помогли ему тут же найти выход из положения. Он проклинал в душе свое содружество с Бладом и обдумывал, как ему обмануть компаньона. Каузак был прав: Блад ни за что не позволит напасть на голландское судно. Но ведь это можно сделать и в отсутствие Блада. Ну, а после того, как все закончится, он вынужден будет согласиться с Левасером, так как спорить уже будет поздно.
Не прошло и часа, как «Арабелла» и «Ла Фудр» подняли якоря и вышли в море. Капитан Блад был удивлен, что Левасер повел свой корабль несколько иным курсом, но вскоре «Ла Фудр» лег на ранее договоренный курс, которого держалось, кстати сказать, и одетое белоснежными парусами судно, бегущее к горизонту.
Голландский бриг был виден в течение всего дня, хотя к вечеру он уменьшился до едва заметной точки в северной части безбрежного водного круга. Курс, которым должны были следовать Блад и Левасер, пролегал на восток, вдоль северного побережья острова Гаити. Всю ночь «Арабелла» тщательно придерживалась этого направления, но, когда занялась заря следующего дня, она оказалась одна. «Ла Фудр» под покровом темноты, подняв на реях все свои паруса, повернул на северо-восток.
Каузак еще раз пытался возразить против самовольства Левасера.
- Черт бы тебя побрал! - ответил заносчивый капитан. - Судно остается судном, безразлично - голландское оно или испанское. Наша задача - это захват кораблей, и команде достаточно этого объяснения.
Его лейтенант не сказал ничего. Но, зная о содержании письма, привезенного покойным мулатом, и понимая, что предметом вожделений Левасера является не корабль, а девушка, он мрачно покачал головой. Однако приказ капитана есть приказ, и, ковыляя на своих кривых ногах, лейтенант пошел отдавать необходимые распоряжения.
На рассвете «Ла Фудр» оказался на расстоянии мили от «Джонгроува».
Брат мадемуазель д'Ожерон, опознавший корабль Левасера, встревожился не на шутку и внушил свое беспокойство капитану голландского судна. На «Джонгроуве» подняли дополнительные паруса, пытаясь уйти от «Ла Фудр». Левасер, чуть свернув вправо, гнался за голландцем до тех пор, пока не смог дать предупредительный выстрел поперек курса «Джонгроува». Голландец, повернувшись кормой, открыл огонь, и небольшие пушечные ядра со свистом проносились над кораблем Левасера, нанося незначительные повреждения парусам. И пока корабли шли на сближение, «Джонгроуву» удалось сделать только один бортовой залп.
Пять минут спустя абордажные крюки крепко вцепились в борт «Джонгроува», и корсары с криками начали перепрыгивать с палубы «Ла Фудр» на шкафут голландского судна.
Капитан «Джонгроува», побагровев от гнева, подошел к пирату. Голландца сопровождал элегантный молодой человек, в котором Левасер узнал своего будущего шурина.
- Капитан Левасер! - сказал голландец. - Это неслыханная наглость!
Что вам нужно на моем корабле?
- Мне нужно только то, что у меня украли. Но коль скоро вы первыми начали военные действия: открыв огонь, повредили «Ла Фудр» и убили пять человек из моей команды, то ваш корабль будет моим военным трофеем.
Стоя у перил кормовой рубки, мадемуазель д'Ожерон, затаив дыхание, восхищалась своим возлюбленным. Властный, смелый, он казался ей в эту минуту воплощением героизма. Левасер, увидев девушку, с радостным криком бросился к ней. На его пути оказался голландский капитан, протянувший руки, чтобы задержать пирата.
Левасер, горевший нетерпением поскорее обнять свою возлюбленную, взмахнул алебардой, и голландец упал с раскроенным черепом. Нетерпеливый любовник переступил через труп и помчался в рубку. Мадемуазель д'Ожерон в ужасе отпрянула от перил. Это была высокая, стройная девушка, обещавшая стать восхитительной женщиной. Пышные черные волосы обрамляли ее гордое лицо цвета слоновой кости. Выражение высокомерия еще сильнее подчеркивалось низко опущенными веками больших черных глаз.
Левасер взбежал наверх и, отбросив в сторону окровавленную алебарду, широко раскрыл объятия, намереваясь прижать к груди свою возлюбленную. Но, попав в объятия, из которых ей уже трудно было вырваться, она съежилась от страха, и гримаса ужаса исказила ее лицо, согнав с него обычное выражение высокомерия.
- О, наконец-то ты моя! Моя, несмотря ни на что! - напыщенно воскликнул ее герой.
Но она, упираясь руками в его грудь, пыталась оттолкнуть его и едва слышно проговорила:
- Зачем, зачем вы его убили?
Ее герой громко засмеялся и, подобно божеству, которое милостиво снисходит к простому смертному, с пафосом произнес:
- Он стоял между нами! Пусть его смерть послужит символом и предупреждением для всех, кто осмелится стать между нами!
Этот блестящий и широкий жест так очаровал Мадлен, что она, отбросив в сторону свои страхи, перестала сопротивляться и покорилась своему герою. Перебросив девушку через плечо, он под торжествующие крики своих людей легко перенес свою драгоценную ношу на «Ла Фудр». Ее отважный брат мог бы помешать этой романтической сцене, если бы Каузак со свойственной ему предупредительностью не успел сбить его с ног и крепко связать ему руки.
А затем, пока капитан Левасер наслаждался в каюте улыбками своей дамы, лейтенант занялся подробным учетом плодов победы. Голландскую команду посадили в баркас и велели убираться к дьяволу. К счастью, голландцев оказалось не более тридцати человек, и баркас, хотя и перегруженный, мог их вместить. Затем Каузак, осмотрев груз, оставил на «Джонгроуве» своего старшину и человек двадцать людей, приказав им следовать за «Ла Фудр» направлявшимся на юг - к Подветренным островам.
Настроение у Каузака было отвратительное. Риск, которому они подвергались, захватив голландский бриг и совершив насилие над членами семьи губернатора Тортуги, совсем не соответствовал ценности их добычи. Не скрывая своего раздражения, он сказал об этом Левасеру.

Предыдущая страница 8 Следующая страница


9 Рафаель Сабатини

- Держи свое мнение при себе! - ответил ему капитан. - Неужели ты думаешь, что я такой идиот, который сует голову в петлю, не зная заранее, как ее оттуда вытащить? Я поставлю губернатору Тортуги такие условия, что он не сможет их не принять. Веди корабль к острову Вихрен Магра. Мы сойдем там и на берегу уладим все. Да прикажи доставить в каюту этого щенка д'Ожерона.
И Левасер вернулся в каюту к даме своего сердца.
Туда же вскоре привели и ее брата. Капитан приподнялся с места, чтобы встретить его, нагнувшись при этом из опасения удариться головой о потолок каюты. Мадемуазель д'Ожерон также встала.
- Зачем это? - спросила она, указывая на связанные руки брата.
- Весьма сожалею об этой вынужденной необходимости, - сказал Левасер. - Мне самому хочется положить этому конец. Пусть господин д'Ожерон даст слово…
- Никакого слова я не дам! - воскликнул побледневший от гнева юноша, не испытывавший недостатка в храбрости.
- Ну, вот видишь, - пожал плечами Левасер, как бы выражая этим свое сожаление.
- Анри, это же глупо! - воскликнула девушка. - Ты ведешь себя не как мой друг. Ты…
- Моя маленькая глупышка… - ответил ей брат, хотя слово «маленькая» совсем не подходило к ней, так как она была значительно крупнее его. -Маленькая глупышка, неужели я мог бы считать себя твоим другом, если бы унизился до переговоров с этим мерзавцем-пиратом?
- Спокойно, молодой петушок! - засмеялся Левасер, но его смех не сулил ничего приятного.
- Подумай, сестра, - говорил Анри, - погляди, к чему привела тебя глупость! Несколько человек уже погибло по милости этого чудовища. Ты не отдаешь себе отчета в своих поступках. Неужели ты можешь верить этому псу, родившемуся в канаве и выросшему среди воров и убийц?..
Он мог добавить еще кое-что, но Левасер ударил юношу кулаком в лицо.
Как и многие другие, он очень мало интересовался правдой о себе. Мадемуазель д'Ожерон подавила готовый вырваться у нее крик, а ее брат, шатаясь от удара, с рассеченной губой, прислонился к переборке. Но дух его не был сломлен; он искал глазами взгляд сестры, и на бледном его лице появилась ироническая улыбка.
- Смотри, - спокойно заметил д'Ожерон. - Любуйся его благородством.
Он бьет человека, у которого связаны руки.
Простые слова, произнесенные тоном крайнего презрения, разбудили в Левасере гнев, всегда дремавший в несдержанном, вспыльчивом французе.
- А что бы ты сделал, щенок, если бы тебе развязали руки? - И, схватив пленника за ворот камзола, он неистово начал его трясти. - Отвечай мне! Что бы ты сделал, пустозвон, мерзавец, подлец… - И вслед за этим хлынул поток слов, значения которых мадемуазель д'Ожерон не знала, но все же могла понять их грязный и гнусный смысл.
Она смертельно побледнела и вскрикнула от ужаса. Опомнившись, Левасер распахнул дверь и вышвырнул ее брата из каюты.
- Бросьте этого мерзавца в трюм! - проревел он, захлопывая дверь.
Взяв себя в руки, Левасер, заискивающе улыбаясь, повернулся к девушке. Но бледное лицо ее окаменело. До этой минуты она приписывала своему герою несуществующие добродетели; сейчас же все, что она увидела, наполнило ее душу смятением. Вспомнив, как он зверски убил голландского капитана, она сразу же убедилась в справедливости слов, сказанных ее братом об этом человеке, и на лице ее отразились ужас и отвращение.
- Ну, что ты, моя дорогая? Что с тобой? - говорил Левасер, приближаясь к ней.
Сердце девушки болезненно сжалось. Продолжая улыбаться, он подошел к ней и с силой притянул ее к себе.
- Нет… нет!.. - задыхаясь, закричала она.
- Да, да! - передразнивая ее, смеялся Левасер.
Эта насмешка показалась ей ужаснее всего. Он грубо тащил ее к себе, умышленно причиняя боль. Отчаянно сопротивляясь, девушка пыталась вырваться из его объятий, но он, рассвирепев, насильно поцеловал ее, и с его лица слетели последние остатки маски героя.
- Глупышка, - сказал он. - Именно глупышка, как назвал тебя твой брат. Не забывай, что ты здесь по своей воле. Со мной играть нельзя! Ты знала, на что шла, поэтому будь благоразумна, моя кошечка! - И он поцеловал ее снова, но на сей раз чуть ли не с презрением и, отшвырнув в сторону, добавил: - Чтоб я больше не видел таких сердитых взглядов, а то тебе придется пожалеть об этом!
Кто-то постучал в дверь каюты. Левасер открыл ее и увидел перед собой Каузака. Лицо бретонца было мрачно. Он пришел доложить, что в корпусе корабля, поврежденного голландским ядром, обнаружена течь. Встревоженный Левасер отправился вместе с ним осмотреть повреждение. Пока стояла тихая погода, пробоина не представляла опасности, но даже небольшой шторм сразу же мог изменить положение. Пришлось спустить за борт матроса, чтобы он прикрыл пробоину парусиной, и привести в действие помпы…
Наконец на горизонте показалось длинное низкое облако, и Каузак объяснил, что это самый северный остров из группы Виргинских островов. - Надо поскорей дойти туда, - сказал Левасер. - Там мы отстоимся и починим «Ла Фудр». Я не доверяю этой удушливой жаре. Нас может захватить шторм…
- Шторм или кое-что похуже, - буркнул Каузак. - Ты видишь? - И он указал рукой через плечо Левасера.
Капитан обернулся, и у него перехватило дыхание. Не дальше как в пяти милях он увидел два больших корабля, направлявшихся к ним.
- Черт бы их побрал! - выругался он.
- А вдруг они вздумают нас преследовать? - спросил Каузак.
- Мы будем драться, - решительно сказал Левасер. - Готовы мы к этому или нет - все равно.
- Смелость отчаяния, - сказал Каузак, не скрывая своего презрения, и, чтобы еще больше подчеркнуть его, плюнул на палубу. - Вот что случается, когда в море выходит изнывающий от любви идиот! Надо взять себя в руки, капитан! Из этой дурацкой истории с голландцем мы так просто не выкрутимся.
С этой минуты из головы Левасера вылетели все мысли, связанные с мадемуазель д'Ожерон. Он ходил по палубе, нетерпеливо поглядывая то на далекую сушу, то на медленно, но неумолимо приближавшиеся корабли. Искать спасения в открытом море было бесполезно, а при наличии течи в его корабле и небезопасно. Он понимал, что драки не миновать. Уже к вечеру, находясь в трех милях от побережья и намереваясь отдать приказ готовиться к бою, Левасер чуть не упал в обморок от радости, услыхав голос матроса с наблюдательного поста на мачте.
- Один из двух кораблей - «Арабелла», - доложил тот. - А другой, наверно, трофейный.
Однако это приятное сообщение не обрадовало Каузака.
- Час от часу не легче! - проворчал он мрачно. - А что скажет Блад по поводу нашего голландца?
- Пусть говорит все, что ему угодно! - засмеялся Левасер, все еще находясь под впечатлением огромного облегчения, испытанного им.
- А как быть с детьми губернатора Тортуги?
- Он не должен о них знать.
- Но в конце концов он же узнает.
- Да, но к тому времени, черт возьми, все будет в порядке, так как я договорюсь с губернатором. У меня есть средство заставить д'Ожерона договориться со мной.
Вскоре четыре корабля бросили якоря у северного берега Вихрен Магра. Это был лишенный растительности, безводный, крохотный и узкий островок длиной в двенадцать миль и шириной в три мили, населенный только птицами и черепахами. В южной части острова было много соляных прудов. Левасер приказал спустить лодку и в сопровождении Каузака и двух своих офицеров прибыл на «Арабеллу».
- Наша недолгая разлука оказалась, как я вижу, весьма прибыльной, приветствовал Левасера капитан Блад, направляясь с ним в свою большую каюту для подведения итогов. «Арабелле» удалось захватить «Сантьяго» - большой испанский двадцатишестипушечный корабль из Пуэрто-Рико, который вез 120 тонн какао, 40 тысяч песо и различные ценности стоимостью в 10 тысяч песо. Две пятых этой богатой добычи, согласно заключенному договору, принадлежали Левасеру и его команде. Деньги и ценности были тут же поделены, а какао решили продать на острове Тортуга.
Наступила очередь Левасера отчитаться в том, что сделал он; и, слушая хвастливый рассказ француза, Блад постепенно мрачнел. Сообщение компаньона вызвало резкое неодобрение Блада. Глупо было превращать дружественных голландцев в своих врагов из-за такой безделицы, как табак и кожи, стоимость которых в лучшем случае не превышала двадцати тысяч песо. Но Левасер ответил ему так же, как незадолго перед этим Каузаку, что корабль остается кораблем, а им нужны суда для намеченного похода. Быть может, потому, что этот день был удачным для капитана Блада, он пожал плечами и махнул рукой. Затем Левасер предложил, чтобы «Арабелла» и захваченное ею судно возвратились на Тортугу, разгрузили там какао, а Блад навербовал дополнительно людей, благо сейчас их уже было на чем перевезти. Сам Левасер, по его словам, хотел заняться необходимым ремонтом своего корабля, а затем направиться на юг, к острову Салтатюдос, удобно расположенному на 11° северной долготы. Здесь Левасер был намерен ожидать Блада, чтобы вместе с ним уйти в набег на Маракайбо.
К счастью для Левасера, капитан Блад не только согласился с его предложением, но и заявил о своей готовности отплыть немедленно.
Едва лишь ушла «Арабелла», как Левасер завел свои корабли в лагуны и приказал разбить на берегу палатки, в которых должна жить команда корабля на время ремонта «Ла Фудр».
Вечером к заходу солнца ветер усилился, а затем перешел в сильный шторм, сопровождаемый ураганом. Левасер был рад тому, что успел вывезти людей на берег, а корабли ввести в безопасное убежище. На минуту он задумался было над тем, каково сейчас приходилось капитану Бладу, попавшему в этот ужасный шторм, но тут же отогнал эти мысли, так как не мог позволить себе, чтобы они долго его беспокоили.

Глава 15. ВЫКУП

Утро следующего дня было великолепно. В прозрачном и бодрящем после шторма воздухе чувствовался солоноватый запах озер, доносившийся с южной части острова. На песчаной отмели Вихрен Магра, у подножия белых дюн, рядом с парусиновой палаткой Левасера разыгрывалась странная сцена.
Сидя на пустом бочонке, французский пират был занят решением важной проблемы: он размышлял, как обезопасить себя от гнева губернатора Тортуги.
Вокруг него, как бы охраняя своего вожака, слонялось человек шесть его офицеров; пятеро из них - неотесанные охотники в грязных кожаных куртках и таких же штанах, а шестой - Каузак. Перед Левасером стоял молодой д'Ожерон, а по бокам у него - два полуобнаженных негра. На д'Ожероне была сорочка с кружевными оборками на рукавах, сатиновые короткие панталоны и на ногах красивые башмаки из дубленой козлиной кожи. Камзол с него был сорван, руки связаны за спиной. Миловидное лицо молодого человека осунулось. Здесь же на песчаном холмике в неловкой позе сидела его сестра. Она была очень бледна и под маской высокомерия тщетно пыталась скрыть душившие ее слезы.
Левасер долго говорил, обращаясь к д'Ожерону, и наконец с напускной учтивостью заявил:
- Полагаю, месье, что теперь вам все ясно, но, во избежание недоразумений, повторяю: ваш выкуп определяется в двадцать тысяч песо, и, если вы дадите слово вернуться сюда, можете отправляться за ними на остров Тортуга. На поездку я даю вам месяц и предоставляю все возможности туда добраться. Мадемуазель д'Ожерон останется здесь заложницей. Вряд ли ваш отец сочтет эту сумму чрезмерной, ибо в нее входит цена за свободу сына и стоимость приданого дочери. Черт меня побери, но мне кажется, что я слишком скромен! Ведь о господине д'Ожероне ходят слухи, что он человек богатый.
Д'Ожерон-младший, подняв голову, бесстрашно взглянул прямо в лицо пирату:
- Я отказываюсь - категорически и бесповоротно! Понимаете? Делайте со мной, что хотите. И будьте вы прокляты, грязный пират без совести и без чести!
- О, какие слова! - усмехнулся Левасер. - Какой темперамент и какая глупость! Вы не подумали, что я могу с вами сделать, если вы будете упорствовать в своем отказе? А у меня есть возможность заставить любого упрямца согласиться. И кроме того, советую помнить, что честь вашей сестры находится у меня в залоге. Ну, а если вы забудете вернуться с приданым, то не считайте меня нечестным, если я забуду жениться на Мадлен.
И Левасер, осклабясь, подмигнул молодому человеку, заметив, что лицо брата Мадлен передернулось от ужаса. Д'Ожерон бросил дикий взгляд на сестру и увидел в ее глазах отчаяние.
Отвращение и ярость снова овладели молодым человеком.
- Нет, собака! Нет! Тысячу раз нет!
- Глупо упорствовать, - холодно, без малейшей злобы, но с издевательским сожалением заметил Левасер. В его руках вилась и дергалась бечевка, по всей длине которой он механически завязывал крепкие узелки. Подняв ее над собой, он произнес: - Знаете, что это такое? Это четки боли. После знакомства с ними многие упрямые еретики превратились в католиков. Эти четки помогают человеку стать благоразумным, так как от них глаза вылезают на лоб.
- Делайте, что вам угодно!
Левасер швырнул бечевку одному из негров, который на лету поймал ее и быстро закрутил вокруг головы пленника. Между бечевкой с узлами и головой он вставил небольшой кусок металла, круглый и тонкий, как чубук трубки. Тупо уставившись на своего капитана, негр ожидал его знака начинать пытку.
Левасер взглянул на свою жертву. Лицо д'Ожерона стало свинцово-бледным, и на лбу, пониже бечевки, выступили капли пота.
Мадемуазель д'Ожерон вскрикнула и хотела подняться, но, удерживаемая стражами, со стоном опустилась на песок.
- Образумьтесь и избавьте свою сестру от малопривлекательного зрелища, - медленно сказал Левасер. - Ну что такое в конце концов та сумма, которую я назвал? Для вашего отца это сущий пустяк. Повторяю еще раз: я слишком скромен. Но если уж сказано - двадцать тысяч песо, пусть так и останется.
- С вашего позволения, я хотел бы знать, за что вы назначили сумму в двадцать тысяч песо?
Вопрос этот был задан на скверном французском языке, но четким и приятным голосом, в котором, казалось, звучали едва приметные нотки той злой иронии, которой так щеголял Левасер.
Левасер и его офицеры удивленно оглянулись.
На самой верхушке дюны на фоне темно-синего неба отчетливо вырисовывалась изящная фигура высокого, стройного человека в черном камзоле, расшитом серебряными галунами. Над широкими полями шляпы, прикрывавшей смуглое лицо капитана Блада, ярким пятном выделялся темно-красный плюмаж из страусовых перьев. Выругавшись от изумления, Левасер поднялся с бочонка, но тут же взял себя в руки. Он предполагал, что капитан Блад, если ему удалось выдержать вчерашний шторм, должен был находиться сейчас далеко за горизонтом, на пути к Тортуге.
Легко скользя по осыпающемуся песку, в котором по щиколотку проваливались его сапоги из мягкой испанской кожи, капитан Блад спустился на отмель. Его сопровождал Волверстон и с ним человек двенадцать из команды «Арабеллы». Подойдя к ошеломленной его появлением группе людей, Блад снял шляпу, отвесил низкий поклон мадемуазель д'Ожерон, а затем повернулся к Левасеру.
- Доброе утро, капитан! - сказал он, сразу же приступая к объяснению причин своего внезапного появления. - Вчерашний ураган вынудил наши корабли возвратиться. У нас не было иного выхода, как только убрать паруса и отдаться на волю стихии. А шторм пригнал нас обратно. К довершению несчастья, грот-мачта «Сантьяго» дала трещину, и я рад был случаю поставить его на якорь в бухточку западного берега острова, в двух милях отсюда. Ну, а затем мы решили пересечь этот остров, чтобы размять ноги и поздороваться с вами… А кто это? - И он указал на пленников. Левасер закусил губу и переменился в лице, но, сдержавшись, вежливо ответил:
- Как видите, мои пленники.
- Да? Выброшенные на берег вчерашним штормом, а?
- Нет! - Левасер, взбешенный этой явной насмешкой, с трудом сдерживался. - Они - с голландского брига.
- Не припомню, чтобы вы раньше упоминали о них.
- А зачем вам это знать? Они - мои личные пленники. Это мое личное дело. Они - французы.
- Французы? - И светлые глаза капитана Блада впились сначала в Левасера, а потом в пленников. Д'Ожерон вздрогнул от пристального взгляда, но выражение ужаса исчезло с его лица. Это вмешательство, явно неожиданное как для мучителя, так и для жертвы, внезапно зажгло в сердце молодого человека огонек надежды. Его сестра, широко раскрыв глаза, устремилась вперед.
Капитан Блад, мрачно нахмурясь, сказал Левасеру:
- Вчера вы удивили меня, начав военные действия против дружественных нам голландцев. А сейчас выходит, что даже ваши соотечественники должны вас остерегаться.
- Ведь я же сказал, что они… что это мое личное дело.
- Ах, так! А кто они такие? Как их зовут?
Спокойное, властное, слегка презрительное поведение капитана Блада выводило из себя вспыльчивого Левасера. На его лице медленно выступили красные пятна, взгляд стал наглым, почти угрожающим. Он хотел ответить, но пленник опередил его:
- Я - Анри д'Ожерон, а это - моя сестра.
- Д'Ожерон? - удивился Блад. - Не родственник ли моего доброго приятеля - губернатора острова Тортуга?
- Это мой отец.
- Да сохранят нас все святые! Вы что, Левасер, совсем сошли с ума? Сначала вы нападаете на наших друзей - голландцев, потом берете в плен двух своих соотечественников. А на поверку выходит, что эти молодые люди - дети губернатора Тортуги, острова, который является единственным нашим убежищем в этих морях…
Левасер сердито прервал его:
- В последний раз повторяю, что это мое личное дело! Я сам отвечу за это перед губернатором Тортуги.
- А двадцать тысяч песо? Это тоже ваше личное дело?
- Да, мое.
- Ну, знаете, я совсем не намерен соглашаться с вами. - И капитан Блад спокойно уселся на бочонок, на котором недавно сидел Левасер. - Не будем зря тратить время! - сказал он резко. - Я отчетливо слышал предложение, сделанное вами этой леди и этому джентльмену. Должен также напомнить вам, что мы с вами связаны совершенно строгим договором. Вы определили сумму их выкупа в двадцать тысяч песо. Следовательно, эта сумма принадлежит вашей и моей командам, в тех долях, какие установлены договором. Надеюсь, вы не станете этого отрицать. А самое неприятное и печальное - это то, что вы утаили от меня часть трофеев. Такие поступки, согласно нашему договору, караются, и, как вам известно, довольно сурово.
- Ого! - нагло засмеялся Левасер, а затем добавил: - Если вам не нравится мое поведение, то мы можем расторгнуть наш союз.
- Не премину это сделать, - с готовностью ответил Блад. - Но мы расторгнем его только тогда и только так, как я найду нужным, и это случится немедленно после выполнения вами условий соглашения, заключенного нами перед отправлением в плавание.
- Что вы имеете в виду?
- Постараюсь быть предельно кратким, - сказал капитан Блад. - Я не буду касаться недопустимости военных действий против голландцев, захвата французских пленников и риска навлечь гнев губернатора Тортуги. Я принимаю все дела в таком виде, в каком их нашел. Вы сами назначили сумму выкупа за этих людей в двадцать тысяч песо, и, насколько я понимаю, леди должна перейти в вашу собственность. Но почему она должна принадлежать вам, когда, по нашему обоюдному соглашению, этот трофей принадлежит всем нам?
Лицо Левасера стало мрачнее грозовой тучи.
- Тем не менее, - добавил Блад, - я не намерен отнимать ее у вас, если вы ее купите.
- Куплю ее?
- Да, за ту же сумму, которая вами назначена.
Левасер с трудом сдерживал бушевавшую в нем ярость, пытаясь как-то договориться с ирландцем:
- Это сумма выкупа за мужчину, а внести ее должен губернатор Тортуги.
- Нет, нет! Вы объединили этих людей и, должен признаться, сделали это как-то странно. Их стоимость определена именно вами, и вы, разумеется, можете их получить за установленную вами сумму. Вам придется заплатить за них двадцать тысяч песо, и эти деньги должны быть поделены среди наших команд. Тогда наши люди, быть может, снисходительно отнесутся к нарушению вами соглашения, которое мы вместе подписали.
Левасер зло рассмеялся:
- Вот как?! Черт побери! Это неплохая шутка.
- Полностью с вами согласен, - заметил капитан Блад.
Смысл этой шутки заключался для Левасера в том, что капитан Блад с дюжиной своих людей осмелился явиться сюда, чтобы запугать его, хотя он, Левасер, мог бы легко собрать здесь до сотни своих головорезов. Однако при этих своих подсчетах Левасер упустил из виду одно важное обстоятельство, которое правильно учел его противник. И когда Левасер, все еще смеясь, повернулся к своим офицерам, чтобы пригласить их посмеяться за компанию, он увидел то, от чего его напускная веселость мгновенно померкла. Капитан Блад искусно сыграл на алчности авантюристов, побуждавшей их заниматься ремеслом пиратов. Левасер прочел на их лицах полное согласие с предложением Блада поделить между всеми выкуп, который их вожак думал себе присвоить.
Головорез на минуту задумался и, мысленно кляня жадность своих людей, вовремя сообразил, что он должен действовать осторожно.
- Вы не поняли меня, - сказал он, подавляя в себе бешенство. - Выкуп, как только он будет получен, мы поделим между всеми. А пока девушка останется у меня.
- Это дело другое, - проворчал Каузак. - Тогда все устраивается само собой.
- Вы так полагаете? - заметил капитан Блад. - А если губернатор д'Ожерон откажется внести этот выкуп? Тогда что? - Он засмеялся и не спеша встал. - Нет, нет! Капитан Левасер хочет пока оставить у себя девушку? Хорошо. Пусть будет так. Но до этого он обязан внести выкуп и взять на себя риск, связанный с тем, что мы можем и не получить его.
- Правильно! - воскликнул один из офицеров Левасера.
А Каузак добавил:
- Капитан Блад прав. Это соответствует нашему договору.
- Что соответствует договору? Болваны! - Левасер терял самообладание.
- Дьявол вас разорви! Откуда я возьму двадцать тысяч песо? У меня нет и половины этой суммы. Я буду вашим должником, пока не заработаю таких денег. Вас это устраивает?
Пираты одобрительно зашумели. Можно было не сомневаться, что это их устраивало бы, но у капитана Блада были иные соображения:
- А если вы умрете до того, как заработаете такую сумму? Ведь наша профессия полна неожиданностей, мой капитан.
- Будьте вы прокляты! - заревел Левасер, побагровев от злости. - Вас ничто не удовлетворит!
- О, совсем нет. Двадцать тысяч песо и немедленный дележ.
- У меня их нет.
- Тогда пусть пленников купит тот, у кого есть такие деньги.
- А у кого же, по-вашему, они есть, если их нет у меня? Кто может выложить такую сумму?
- Я, - ответил капитан Блад.
- Вы? - изумился Левасер. - Вам… вам нужна эта девушка?
- Почему же нет? Я превосхожу вас не только в галантности, идя на определенные материальные жертвы, чтобы получить эту девушку, но и в честности, поскольку готов платить за то, что мне требуется.
Левасер остолбенел от удивления и, по-идиотски открыв рот, глядел на капитана «Арабеллы». Так же изумленно глядели на него и офицеры «Ла Фудр». Капитан Блад, снова усевшись на бочонок, вытащил из внутреннего кармана своего камзола маленький кожаный мешочек.
- Мне приятно решить трудную задачу, которая кажется вам неразрешимой.
Левасер и его офицеры не сводили выпученных глаз с маленького мешочка, который медленно развязывал Блад. Осторожно раскрыв его, он высыпал на левую ладонь четыре или пять жемчужин. Каждая из них была величиной с воробьиное яйцо. Двадцать таких жемчужин достались Бладу при дележе трофеев, захваченных после разгрома испанской флотилии искателей жемчуга.
- Вы как-то хвастались, Каузак, что хорошо разбираетесь в жемчуге. Во что вы оцените эту жемчужину?
Бретонец алчно схватил грубыми пальцами блестящий, нежно переливающийся всеми цветами радуги шарик и, любуясь им, стал его рассматривать. - Тысяча песо, - ответил он хриплым от волнения голосом.
- На Тортуге или Ямайке за эту жемчужину дадут несколько больше, а в Европе она стоит в два раза дороже. Но я принимаю вашу оценку, лейтенант. Как видите, все они почти одинаковы. Вот вам двенадцать жемчужин, то есть двенадцать тысяч песо, которые и являются долей экипажа «Ла Фудр» в три пятых стоимости трофеев, как обусловлено нашим договором. За восемь тысяч песо, следуемых «Арабелле», я несу ответственность перед моими людьми… А сейчас, Волверстон, прошу доставить мою собственность на борт «Арабеллы». - И, указав на пленников, он поднялся с бочонка.
- О нет! - взвыл Левасер, дав волю своей ярости. - Вы ее не получите!
И он бросился на стоявшего в стороне настороженного и внимательного Блада, но один из офицеров Левасера преградил ему дорогу:
- Бог с тобой, капитан! Ведь все улажено честь по чести, и все довольны.
- Все? - завизжал Левасер. - Ага! Вы все довольны, скоты!
Каузак, сжимая в своей огромной ручище жемчужины, подбежал к Левасеру.
- Не будь идиотом, капитан! Ты хочешь вызвать драку между командами?
У Блада вдвое больше людей. Ну что ты цепляешься за эту девку? Черт с ней, и не связывайся, ради бога, с Бладом. Он хорошо заплатил за нее и честно поступил с нами…
- Честно? - заревел взбешенный капитан. - Ты!.. Ты!.. - И, не найдя в своем обширном гнусном словаре подходящего ругательства, он так ударил лейтенанта кулаком, что чуть не сбил его с ног. Жемчужины рассыпались по песку.
Каузак и его люди стремительно, подобно пловцам, прыгающим в воду, бросились за жемчужинами, полагая, что с мщением можно подождать. Они ползали на четвереньках, старательно разыскивая жемчужины и не обращая внимания на то, что над ними развернулись важные события.
Левасер, положив руку на эфес шпаги, с побледневшим от бешенства лицом встал перед капитаном Бладом, собравшимся уходить.
- Пока я жив, ты ее не получишь! - закричал он.
- Тогда это будет после твоей смерти, - сказал Блад, и клинок его шпаги блеснул на солнце. - Наш договор предусматривает, что любой из членов экипажа кораблей, кто утаит часть трофеев хотя бы на один песо, должен быть повешен на нок-рее. Именно так я и намерен был с тобой поступить. Но поскольку тебе не нравится веревка, то, так и быть, навозная дрянь, я ублажу тебя по-иному!
Он знаком остановил людей, которые пытались помешать столкновению, и со звоном скрестил свой клинок со шпагой Левасера.
Д'Ожерон ошеломленно наблюдал за ним, совершенно не представляя, что может означать для него исход этой схватки. Между тем два человека из команды «Арабеллы», сменившие негров, охранявших французов, сняли бечевку с головы молодого человека. Его сестра, с лицом белее мела и с выражением дикого ужаса в глазах, поднялась на ноги и, прижимая руки к груди, неотступно следила за схваткой.
Схватка закончилась очень быстро. Звериная сила Левасера, на которую он так надеялся, уступила опыту и ловкости ирландца. И когда пронзенный в грудь Левасер навзничь упал на белый песок, капитан Блад, стоя над сраженным противником, спокойно взглянул на Каузака.

Предыдущая страница 9 Следующая страница


Одиссея капитана Блада 10

- Я думаю, это аннулирует наш договор, - сказал он.
Каузак равнодушным и циничным взглядом окинул корчившееся в судорогах тело своего вожака. Возможно, дело кончилось бы совсем не так, будь Левасер человеком другого склада. Но тогда, очевидно, и капитан Блад применил бы к нему другую тактику. Сейчас же люди Левасера не питали к нему ни любви, ни жалости. Единственным их побуждением была алчность. Блад искусно сыграл на этой черте их характера, обвинив капитана «Ла Фудр» в самом тяжком преступлении - в присвоении того, что могло быть обращено в золото и поделено между ними.
И сейчас, когда пираты, угрожающе потрясая кулаками, спустились к отмели, где разыгралась эта стремительная трагикомедия, Каузак успокоил их несколькими словами.
Видя, что они все еще колеблются, Блад для ускорения благоприятной развязки добавил:
- На нашей стоянке вы можете получить свою долю добычи с захваченного нами «Сантьяго» и поступить с ней по своему усмотрению. Как видите, я поступаю честно.
И в ответ на эти слова пираты одобрительно зашумели. Сопровождая Блада, они вместе с обоими пленниками пересекли остров и пришли к стоянке «Арабеллы».
Во второй половине дня, после раздела добычи, они бы расстались, если бы Каузак, по настоянию своих людей, избравших его преемником Левасера, не предложил капитану Бладу услуги всей французской команды.
- Хорошо, я согласен, - ответил Блад, - но только при обязательном условии: вы должны помириться с голландцами и вернуть им бриг вместе с грузом.
Условие было принято без колебаний, и капитан Блад отправился к своим гостям - детям губернатора Тортуги.
Мадемуазель д'Ожерон и ее брат, освобожденный от веревок, сидели в большой каюте «Арабеллы».
Бенджамэн, черный слуга и повар Блада, поставив на стол вино и еду, уговаривал их поесть. Но они ни к чему не притронулись.
В мучительном замешательстве сидели брат и сестра, полагая, что их спасение было лишь сменой огня на полымя. Наконец мадемуазель д'Ожерон, измученная неизвестностью, бросилась на колени перед братом, умоляя его о прощении за все страдания, которые она причинила ему своим легкомыслием.
Однако ее брат не был склонен к снисходительности.
- Надеюсь, ты наконец поймешь, что ты натворила. Сейчас тебя купил другой пират, и ты принадлежишь ему. Надеюсь, тебе тоже это понятно…
Он мог бы сказать и больше, но умолк, заметив, что дверь каюты приоткрывается. На пороге стоял капитан Блад. Он пришел сюда после того, как закончил расчеты с людьми Левасера, и хорошо слышал последние слова д'Ожерона. Поэтому его не удивило, что мадемуазель д'Ожерон, увидев своего нового хозяина, вздрогнула и сжалась от страха.
Сняв шляпу с пером, Блад подошел к столу.
- Мадемуазель, прошу вас успокоиться, - сказал он на плохом французском языке. - Здесь, на борту «Арабеллы», с вами будут обращаться со всем подобающим вам уважением. Как только наши корабли выйдут в море, мы направимся на остров Тортуга, чтобы отвезти вас к отцу. И забудьте, пожалуйста, о том, что я вас купил, как сейчас говорил вам ваш брат. Чтобы избавить вас от опасности, я вынужден был подкупить банду негодяев и убедить их выйти из повиновения еще большему негодяю, который руководил ими. Если найдете нужным, считайте данный мной за вас выкуп дружеским займом.
Девушка, не веря своим ушам, изумленно смотрела на него, а ее брат даже привстал от удивления.
- Вы серьезно это говорите?
- Вполне! Хотя такие слова вы услышите не часто. Я - пират, но я не могу поступать так, как Левасер. У меня есть свое понятие о чести и своя честь… или, допустим, остатки от прежней чести. - И, перейдя на деловой тон, он добавил: - Обед будет подан через час. Надеюсь, вы окажете мне честь отобедать со мной. А пока мой Бенджамэн позаботится о вашем гардеробе.
И, поклонившись, он повернулся, чтобы уйти, но мадемуазель д'Ожерон остановила его громким восклицанием:
- Капитан! Месье!
Блад повернулся, а она, медленно приближаясь к нему и глядя на него со страхом и удивлением, сказала взволнованно:
- Вы благородный человек, капитан!
- О, мадемуазель, вы преувеличиваете мои достоинства, - улыбнулся Блад.
- Нет, нет! - горячо воскликнула она. - Вы благородный, вы настоящий рыцарь! Я очень виновата в том, что произошло. Я должна вам рассказать… Вы имеете на это право.
- Мадлен! - закричал ее брат, пытаясь удержать ее.
Но ей трудно было сдерживать свою пылкую благодарность, переполнявшую ее сердце. Внезапно она упала перед Бладом на колени, схватила его руку и, прежде чем он успел опомниться, поцеловала ее.
- Что вы делаете? - воскликнул он.
- Пытаюсь искупить свою вину. Мысленно я обесчестила вас. Я думала, что вы такой же, как и Левасер, а ваша схватка с ним - это драка шакалов. На коленях умоляю вас - простите меня!
Капитан Блад взглянул на нее, и мгновенно промелькнувшая улыбка зажгла огонек в его светло-синих глазах, которые будто засветились на его смуглом лице.
- Не нужно, дитя мое, - мягко сказал он, поднимая ее. - Ведь ваша мысль обо мне, в сущности, была совершенно правильной. Иначе вы и не могли думать.
Он пытался уверить себя, что, вызволив молодых людей из неволи, совершил неплохой поступок, и тут же вздохнул.
Его сомнительная слава, так быстро распространившаяся в обширных границах Карибского моря, несомненно, дошла уже до Арабеллы Бишоп. Он был убежден, что она относится к нему с презрением, считая его таким же мерзавцем, какими являлись все прочие пираты. Он надеялся поэтому, что какое-то, пусть даже очень отдаленное, эхо сегодняшнего его поступка также докатится до нее и хоть немного смягчит ее сердце. Он, конечно, скрыл от мадемуазель д'Ожерон истинную причину ее спасения. Блад решил рискнуть своей жизнью, движимый единственной мыслью, что Арабелла Бишоп была бы довольна им, если бы смогла присутствовать здесь сегодня.

Глава 16. ЗАПАДНЯ

Спасение мадемуазель д'Ожерон, естественно, улучшило и без того хорошие отношения между капитаном Бладом и губернатором Тортуги. Капитан стал желанным гостем в красивом белом доме с зелеными жалюзи, который д'Ожерон построил для себя к востоку от Кайоны, среди большого, роскошного сада. Губернатор считал, что его долг Бладу не ограничивается двадцатью тысячами песо, которые тот уплатил за Мадлен. Умному и опытному дельцу не чужды были и благородство и чувство признательности.
Француз доказал это различными способами, и под его покровительством акции капитана Блада среди пиратов поднялись к зениту.
Когда пришло время оснащать эскадру для набега на Маракайбо, в свое время предложенного Левасером, у капитана Блада оказалось достаточно и людей и кораблей. Он легко набрал пятьсот авантюристов, а при желании мог бы навербовать и пять тысяч. Точно так же ему ничего не стоило вдвое увеличить и свою эскадру, но он предпочел ограничиться тремя кораблями: «Арабеллой», «Ла Фудр» с командой в сто двадцать французов под начальством Каузака и «Сантьяго», оснащенного заново и переименованного в «Элизабет». Это имя они дали кораблю в честь английской королевы, во время царствования которой моряки проучили Испанию так же, как сейчас собирался это сделать снова капитан Блад.
Командиром «Элизабет» он назначил Хагторпа, и это назначение было одобрено всеми членами пиратского братства.
В августе 1687 года небольшая эскадра Блада после некоторых приключений в пути, о которых я умалчиваю, вошла в огромное Маракайбское озеро и совершила нападение на богатый город Мэйна - Маракайбо.
Операция эта прошла не столь гладко, как предполагал Блад, и отряд его попал в опасное положение. Сложность этого положения лучше всего характеризуют слова Каузака - их старательно записал Питт, - произнесенные в пылу ссоры, вспыхнувшей на ступенях церкви Нуэстра Сеньора дель Кармен, в которой Блад бесцеремонно устроил кордегардию note 49. Раньше я уже упоминал, что ирландец был католиком только тогда, когда это его устраивало.
В споре принимали участие, с одной стороны, Хагторп, Волверстон и Питт, а с другой - Каузак, чья трусость и послужила причиной спора. Перед вожаками пиратов, на выжженной солнцем пыльной площади, окаймленной редкими пальмами с опущенными от зноя листьями, бурлила толпа из нескольких сот головорезов обеих партий.
Каузака, видимо, никто не останавливал, и его резкий, крикливый голос покрывал нестройный шум толпы, стихавший по временам, когда француз бессвязно обвинял Блада во всех смертных грехах. Питт утверждает, что Каузак говорил на ужасном английском языке, который Питт даже не пытается воспроизвести. Одежда на французском капитане была так же нелепа и растрепана, как и его речь, и весь облик Каузака резко отличался от скромной фигуры Хагторпа, одетого в чистый костюм, и от почти щегольского облика Питта, появившегося там в нарядном камзоле и блестящих туфлях. Вымазанная в крови блуза из синей бумажной ткани, мешковато сидевшая на французе, была расстегнута, открывая его грязную волосатую грудь; за поясом кожаных штанов у него торчал нож и целый арсенал пистолетов, и, кроме того, на перевязи болталась абордажная сабля. Над широким и скуластым, как у монгола, лицом свисал красный шарф, обвязанный вокруг головы в виде тюрбана.
- Разве я не предупреждал вас еще вначале, что все идет слишком гладко, слишком благополучно? - выкрикивал он, яростно подпрыгивая на своих кривых ногах. - Я ведь не дурак, друзья! У меня все-таки есть глаза. Мы входим в озеро - и что мы видим? Брошенный форт. Вы помните, да? Там никого не было. Помните? Никто в нас не стрелял. Пушки молчали. Я тогда уже заподозрил неладное. Да и любой на моем месте, у кого есть глаза и мозги, думал бы так же. Но мы все-таки плывем дальше. И что же мы находим? Такой же брошенный, как и форт, город, из которого бежали жители, забрав с собой все ценное. Я снова предупреждаю капитана Блада, я говорю ему, что это неспроста, что тут ловушка. Но он меня не слушает, не хочет слушать. Мы продолжаем идти дальше, не встречая никакого сопротивления. Наконец все уже видят, что еще немного - и думать о возвращении будет слишком поздно. Я снова предупреждаю, но меня по-прежнему никто не слушает. Боже мой! Капитан Блад должен идти дальше! И мы двигаемся дальше и доходим до Гибралтара note 50. Правда, здесь в конце концов мы находим вице-губернатора, заставляем его заплатить нам выкуп за этот город, но стоимость всех наших трофеев составляет две тысячи песо! Может быть, вы ответите мне, что это такое? Или я вам должен объяснить? Это кусок сыра, понимаете? Кусок сыра в мышеловке! Кто же мыши? - спросите вы. Мыши это мы, черт возьми! А кошки? О, они еще ожидают нас! Кошки - это четыре испанских военных корабля, которые стерегут нас у выхода из этой мышеловки. Боже мой! Мы попали в капкан из-за дурацкого упрямства нашего замечательного капитана Блада!
Волверстон засмеялся. Каузак рассвирепел.
- А-а, черт возьми! Ты еще смеешься, скотина! Отвечай мне: как мы сможем выбраться отсюда, если не примем условий испанского адмирала? Пираты, стоявшие на ступеньках внизу, одобрительно загудели. Огромный Волверстон, гневно взглянув на них своим единственным глазом, сжал кулаки, как бы готовясь ударить француза, подстрекавшего людей к бунту. Но Каузака это не смутило. Воодушевленный поддержкой пиратов, он продолжал: - Ты, должно быть, полагаешь, что капитан Блад - это бог и что он может творить чудеса, да? Да знаешь ли ты, что ваш хваленый капитан Блад смешон…
Он внезапно умолк, потому что как раз в эту минуту из церкви не торопясь выходил капитан Блад. Рядом с ним шел Ибервиль, длинноногий, высокий француз. Несмотря на свою молодость, он не пользовался славой лихого корсара, и его считали настоящим морским волком еще до того, как гибель собственного судна вынудила Ибервиля поступить на службу к Бладу. Капитан «Арабеллы», в широкополой шляпе с плюмажем, приближался к пиратам, слегка опираясь на длинную трость из черного дерева. По внешнему виду никто не назвал бы его корсаром; он скорей походил на праздного щеголя с Пелл Молл note 51 или с Аламеды note 52. Последнее, пожалуй, вернее, так как его элегантный камзол с отделанными золотом петлями был сшит по последней испанской моде. Но при более пристальном взгляде на него это впечатление менялось. Длинная боевая шпага, небрежно откинутая назад, и стальной блеск в глазах Блада выдавали в нем искателя приключений…
- Вы находите меня смешным, Каузак, а? - спросил он, останавливаясь перед бретонцем, который вдруг как-то внезапно выдохся. - Кем же тогда я должен считать вас? - Он говорил тихим, утомленным голосом. - Вы кричите, что наша задержка породила опасность. А кто в этой задержке виноват? Мы потратили почти месяц на то, что можно было сделать за одну неделю, если бы не ваши ошибки.
- О, боже мой! Значит, я еще и виноват, что…
- А разве я посадил «Ла Фудр» на мель посреди озера? Вы понадеялись на себя, отказались от лоцмана. Это привело к тому, что мы потеряли три драгоценных дня на разгрузку вашего корабля, чтобы стащить его с мели. За эти три дня жители Гибралтара не только узнали о нас, но и успели скрыться. Вот что вынудило нас гнаться за губернатором и потерять у стен этой проклятой крепости около сотни людей и две недели времени! Вот в чем причина нашей задержки! А пока мы со всем этим возились, подоспела испанская эскадра, вызванная из Ла Гуайры кораблем береговой охраны. Но даже и сейчас мы могли бы вырваться в открытое море, если бы не был потерян «Ла Фудр». И вы еще осмеливаетесь обвинять меня в том, в чем виноваты вы сами или, вернее, ваша глупость!
Надеюсь, вы согласитесь со мной, что сдержанность Блада трудно не назвать удивительной, если учесть, что испанской эскадрой, сторожившей выход из озера Маракайбо, командовал его злейший враг - дон Мигель де Эспиноса-и-Вальдес, адмирал Испании. У адмирала, помимо долга перед страной, были, как вам уже известно, и личные причины желать встречи с Бладом из-за истории, которая произошла около года назад на борту «Энкарнасиона» и завершилась смертью его брата дона Диего. Вместе с доном Мигелем плавал и его племянник дон Эстебан, еще более, чем сам адмирал, жаждавший мщения.
И все же капитан Блад сохранял полное спокойствие и высмеивал трусливое поведение Каузака.
- Сейчас нечего говорить о том, что сделано в прошлом! - закричал Каузак. - Вопрос сейчас стоит так: что мы теперь будем делать?
- Такого вопроса вообще не существует! - отрезал Блад.
- Как не существует? - кипятился Каузак. - Испанский адмирал дон Мигель обещал обеспечить нам безопасность, если мы немедленно уйдем, оставив город в целости, если мы освободим пленных и вернем все, что захватили в Гибралтаре.
Капитан Блад улыбнулся, зная цену обещаниям дона Мигеля, а Ибервиль, не скрывая своего презрения к Каузаку, сказал:
- Это лишний раз доказывает, что испанский адмирал, несмотря на все преимущества, какими он располагает, все же боится нас.
- Так это потому, что ему неизвестно, насколько мы слабы! - закричал Каузак. - Нам нужно принять его условия, так как иного выхода у нас нет. Таково мое мнение.
- Но не мое, - спокойно заметил Блад. - Поэтому-то я и отклонил эти условия.
- Отклонили? - Широкое лицо Каузака побагровело. Ропот стоявших позади людей подбодрил его. - Отклонили и даже не посоветовались со мной?
- Ваш отказ ничего изменить не может. Нас большинство, так как Хагторп придерживается того же мнения, что и я. Но если вы и ваши французские сторонники хотите принять условия испанца, то мы вам не будем мешать. Пошлите сообщить об этом адмиралу. Можно не сомневаться, что ваше решение только обрадует дона Мигеля.
Каузак сердито посмотрел на него, а затем, взяв себя в руки, спросил:
- Какой ответ вы дали адмиралу?
Лицо и глаза Блада осветились улыбкой.
- Я ответил ему, что если в течение двадцати четырех часов он не гарантирует нам свободного выхода в море и не выплатит за сохранность Маракайбо пятьдесят тысяч песо, то мы превратим этот прекрасный город в груду развалин, а затем выйдем отсюда и уничтожим его эскадру.
Услышав столь дерзкий ответ, Каузак потерял дар речи. Однако многим пиратам из англичан пришелся по душе смелый юмор человека, который, будучи в западне, все же диктовал свои условия тому, кто завлек его в эту ловушку. В толпе пиратов раздались хохот и крики одобрения. Многие французские сторонники Каузака были захвачены этой волной энтузиазма. Каузак же со своим свирепым упрямством остался в одиночестве. Обиженный, он ушел и не мог успокоиться до следующего дня, который стал днем его мщения.
В этот день от дона Мигеля прибыл посланец с письмом. Испанский адмирал торжественно клялся, что, поскольку пираты отклонили его великодушное предложение, он будет ждать их теперь у выхода из озера, чтобы уничтожить. Если же отплытие пиратов задержится, предупреждал дон Мигель, то, как только его эскадра будет усилена пятым кораблем - «Санто Ниньо», идущим к нему из Ла Гуайры, он сам войдет в озеро и захватит их у Маракайбо.
На сей раз капитан Блад был выведен из равновесия.
- Не беспокой меня больше! - огрызнулся он на Каузака, который с ворчанием снова ввалился к нему. - Сообщи адмиралу, что ты откололся от меня, черт побери, и он выпустит тебя и твоих людей. Возьми шлюп note 53 и убирайся к дьяволу!
Каузак, конечно, последовал бы этому совету, если бы среди французов было единодушие в этом вопросе. Их раздирали жадность и беспокойство: уходя с Каузаком, они начисто отказывались от своей доли награбленного, а также и от захваченных ими рабов и пленных. Если же хитроумному капитану Бладу удастся выбраться отсюда невредимым, то он, конечно, на законном основании захватит все, что они потеряют. Одна лишь мысль о такой ужасной перспективе была слишком горькой. И в конце концов, несмотря на все уговоры Каузака, его сторонники перешли на сторону Питера Блада. Они заявили, что отправились в этот поход с Бладом и вернутся только с ним, если им вообще доведется вернуться. Об этом решении угрюмо сообщил ему сам Каузак.
Блад был рад такому решению и пригласил бретонца принять участие в совещании, на котором как раз в это время обсуждался вопрос о дальнейших действиях. Совещание происходило в просторном внутреннем дворике губернаторского дома. В центре, окруженный аркадами каменного четырехугольника, под сеткой вьющихся растений бил прохладный фонтан. Вокруг фонтана росли апельсиновые деревья, и неподвижный вечерний воздух был напоен их ароматом. Это было одно из тех приятных снаружи и внутри сооружений, которые мавританские архитекторы строили в Испании по африканскому образцу, а испанцы затем уже перенесли в Новый Свет.
В совещании принимали участие всего лишь шесть человек, и оно закончилось поздней ночью. На этом совещании обсуждался план действий, предложенный Бладом.
Огромное пресноводное озеро Маракайбо тянулось в длину на сто двадцать миль, кое-где достигая такой же ширины. Его питали несколько рек, стекавших со снежных хребтов, окружавших озеро с двух сторон. Как я уже говорил, озеро это имеет форму гигантской бутылки с горлышком, направленным в сторону моря у города Маракайбо.
За этим горлышком озеро расширяется снова, а ближе к морю лежат два длинных острова - Вихилиас и Лас Паломас, закрывая выход в океан. Единственный путь для кораблей любой осадки проходит между этими островами через узкий пролив. К берегам острова Лас Паломас могут пристать только небольшие, мелкосидящие суда, за исключением его восточной оконечности, где, господствуя над узким выходом в море, высится мощный форт, который во время подхода к нему корсаров оказался брошенным. На водной глади между этими островами стояли на якорях четыре испанских корабля.
Флагманский корабль «Энкарнасион», с которым мы уже встречались, был мощным галионом, вооруженным сорока восьмью большими пушками и восьмью малыми. Следующим по мощности был тридцатишестипушечный «Сальвадор», а два меньших корабля - «Инфанта» и «Сан-Фелипе» - имели по двадцать пушек и по сто пятьдесят человек команды каждый.
Такова была эскадра, на вызов которой должен был ответить капитан Блад, располагавший, помимо «Арабеллы» с сорока пушками и «Элизабет» с двадцатью шестью пушками, еще двумя шлюпами, захваченными в Гибралтаре, каждый из которых был вооружен четырьмя кулевринами note 54. Против тысячи испанцев корсары могли выставить не более четырехсот человек.
План, представленный Бладом, отличаясь смелостью замысла, со стороны все же казался отчаянным, и Каузак сразу же высказал свои опасения.
- Да, не спорю, - согласился капитан Блад, - но мне приходилось идти и на более отчаянные дела. - Он с удовольствием закурил трубку, набитую душистым табаком, которым так славился Гибралтар. - И что еще более важно - все эти дела кончались удачно. Audaces fortuna juvat note 55, - добавил он по-латыни и напоследок сказал: - Честное слово, старики римляне были умные люди.
Своей уверенностью он заразил даже недоверчивого и трусоватого Каузака. Все деятельно принялись за работу и три дня с восхода до заката готовились к бою, сулившему победу. Время не ждало. Они должны были ударить первыми, прежде чем к дону Мигелю де Эспиноса могло подоспеть подкрепление в виде пятого галиона «Санто Ниньо», идущего из Ла Гуайры. Основная работа велась на большем из двух шлюпов, захваченных в Гибралтаре. Этот шлюп играл главную роль в осуществлении плана Блада. Все перегородки и переборки на нем были сломаны, и судно превратилось как бы в пустую скорлупу, прикрытую досками палубы, а когда в его бортах просверлили сотни отверстий, то оно стало походить на половину пустого ореха, источенного червями. Затем в палубе было пробито еще несколько люков, а внутрь корпуса уложен весь запас смолы, дегтя и серы, найденных в городе. Ко всему этому добавили еще шесть бочек пороха, выставив их наподобие пушек из бортовых отверстий шлюпа.
К вечеру четвертого дня, когда все работы были закончены, пираты оставили за собой приятный, но безлюдный город Маракайбо. Однако снялись с якоря только часа через два после полуночи, воспользовавшись отливом, который начал их тихо сносить по направлению к бару note 56. Корабли шли, убрав все паруса, кроме бушпритных, подгоняемые легким бризом, едва ощутимым в фиолетовом мраке тропической ночи. Впереди шел наскоро сделанный брандер note 57 под командованием Волверстона, с шестью добровольцами. Каждому из них, кроме специальной награды, было обещано еще по сто песо сверх обычной доли добычи. За брандером шла «Арабелла», на некотором расстоянии от нее следовала «Элизабет» под командой Хагторпа; на этом же корабле разместился и Каузак с французскими пиратами. Арьергард замыкали второй шлюп и восемь каноэ с пленными, рабами и большей частью захваченных товаров. Пленных охраняли два матроса, управлявшие лодками, и четыре пирата с мушкетами.
По плану Блада, они должны были находиться в тылу и ни в коем случае не принимать участия в предстоящем сражении.
Едва лишь первые проблески опалового рассвета рассеяли темноту, корсары, напряженно всматривавшиеся в даль, увидели в четверти мили от себя очертания рангоутов note 58 и такелажей note 59 испанских кораблей, стоявших на якорях.
Испанцы, полагаясь на свое подавляющее превосходство, не проявили большей бдительности, чем им диктовала их обычная беспечность, и обнаружили эскадру Блада только после того, как их уже заметили корсары. Увидя сквозь предрассветный туман испанские галионы, Волверстон поднял на реях своего брандера все паруса, и не успели испанцы опомниться, как он уже вплотную подошел к ним.
Направив свой шлюп на огромный флагманский корабль «Энкарнасион», Волверстон намертво закрепил штурвал и, схватив висевший около него тлеющий фитиль, зажег огромный факел из скрученной соломы, пропитанной нефтью. Факел вспыхнул ярким пламенем в ту минуту, когда маленькое судно с треском ударилось о борт флагманского корабля. Запутавшись своими снастями в его вантах, оно начало разваливаться. Шестеро людей Волверстона без одежды стояли на своих постах с левого борта шлюпа: четверо на планшире и двое - на реях, держа в руках цепкие абордажные крючья. Как только брандер столкнулся с испанским кораблем, они тут же закинули крючья за его борт и как бы привязали к нему брандер. Крюки, брошенные с рей, должны были еще больше перепутать снасти и не дать испанцам возможности освободиться от непрошеных гостей.
На борту испанского галиона затрубили тревогу, и началась паника. Испанцы, не успев продрать от сна глаза, бегали, суетились, кричали. Они пытались было поднять якорь, но от этой попытки, предпринятой с отчаяния, пришлось отказаться, поскольку времени на это все равно не хватило бы. Испанцы полагали, что пираты пойдут на абордаж, и в ожидании нападения схватились за оружие. Странное поведение нападающих ошеломило экипаж «Энкарнасиона», потому что оно не походило на обычную тактику корсаров. Еще более поразил их вид голого верзилы Волверстона, который, размахивая поднятым над головой огромным пылающим факелом, носился по палубе своего суденышка. Испанцы слишком поздно догадались о том, что Волверстон поджигал фитили у бочек с горючим. Один из испанских офицеров, обезумев от паники, приказал послать на шлюп абордажную группу.
Но и этот приказ запоздал. Волверстон, убедившись, что шестеро его молодцев блестяще выполнили данные им указания и уже спрыгнули за борт, подбежал к ближайшему открытому люку, бросил в трюм пылающий факел, а затем нырнул в воду, где его подобрал баркас с «Арабеллы». Но еще до того, как подобрали Волверстона, шлюп стал похож на гигантский костер, откуда силой взрывов выбрасывались и летели на «Энкарнасион» пылающие куски горючих материалов. Длинные языки пламени лизали борт галиона, отбрасывая назад немногих испанских смельчаков, которые хотя и поздно, но все же пытались оттолкнуть шлюп.
В то время как самый мощный корабль испанской эскадры уже в первые минуты сражения быстро выходил из строя, Блад приближался к «Сальвадору». Проходя перед его носом, «Арабелла» дала бортовой залп, который с ужасной силой смел все с палубы испанского корабля. Затем «Арабелла» повернулась и, продвигаясь вдоль борта «Сальвадора», произвела в упор по его корпусу второй залп из всех своих бортовых пушек. Оставив «Сальвадор» наполовину выведенным из строя и продолжая следовать своим курсом, «Арабелла» несколькими ядрами из носовых пушек привела в замешательство команду «Инфанты», а затем с грохотом ударилась о ее корпус, чтобы взять испанский корабль на абордаж, пока Хагторп проделывал подобную операцию с «Сан-Фелипе».
За все это время испанцы не успели сделать ни одного выстрела - так врасплох они были захвачены и таким ошеломляющим был внезапный удар Блада.
Взятые на абордаж и устрашенные сверкающей сталью пиратских клинков, команды «Сан-Фелипе» и «Инфанты» не оказали никакого сопротивления. Зрелище объятого пламенем флагманского корабля и выведенного из строя «Сальвадора» так потрясло их, что они бросили оружие.
Если бы «Сальвадор» оказал решительное сопротивление и воодушевил своим примером команды других неповрежденных кораблей, вполне возможно, что счастье в этот день могло бы перекочевать на сторону испанцев. Но этого не произошло по характерной для испанцев жадности: «Сальвадору» нужно было спасать находившуюся на нем казну эскадры. Озабоченный прежде всего тем, чтобы пятьдесят тысяч песо не попали в руки пиратов, дон Мигель, перебравшийся с остатками своей команды на «Сальвадор», приказал идти к форту на острове Лас Паломас. Рассчитывая на неизбежную встречу с пиратами, адмирал перевооружил форт и оставил в нем гарнизон. Для этой цели он снял с форта Кохеро, находившегося в глубине залива, несколько дальнобойных «королевских» пушек, более мощных, чем обычные.
Ничего не знавший об этом капитан Блад на «Арабелле» в сопровождении «Инфанты», уже с командой из корсаров и Ибервилем во главе, бросился в погоню за испанцами. Кормовые пушки «Сальвадора» беспорядочно отвечали на сильный огонь пиратов. Однако повреждения на нем были так серьезны, что, добравшись до мелководья под защиту пушек форта, корабль начал тонуть и опустился на дно, оставив часть своего корпуса над водой. Команда корабля на лодках и вплавь добралась до берега Лас Паломас.
Когда капитан Блад считал победу уже выигранной, а выход в море свободным, форт внезапно показал свою огромную, но скрытую до этого мощь. Раздался залп «королевских» пушек. Тяжелыми ядрами была снесена часть борта и убито несколько пиратов. На судне началась паника.
За первым залпом последовал второй, и если бы Питт, штурман «Арабеллы», не подбежал к штурвалу и не повернул корабль резко вправо, то «Арабелле» пришлось бы плохо. «Инфанта» пострадала значительно сильнее. В пробоины на ватерлинии ее левого борта хлынула вода, и корабль, несомненно, затонул бы, если бы решительный и опытный Ибервиль не приказал немедленно сбросить в воду все пушки левого борта.
«Инфанту» удалось удержать на воде, хотя корабль сильно кренился на правый борт, и все же он шел вслед за «Арабеллой». Пушки форта продолжали стрелять вдогонку по уходящим кораблям, но уже не могли причинить им значительных повреждений. Выйдя из-под огня форта и соединившись с «Элизабет» и «Сан-Фелипе», «Арабелла» и «Инфанта» легли в дрейф, и капитаны четырех кораблей могли наконец обсудить свое нелегкое положение.

Глава 17. ОДУРАЧЕННЫЕ

На полуюте «Арабеллы» под яркими лучами утреннего солнца заседал поспешно созванный совет. Капитан Блад, председательствовавший на совете, совершенно пал духом. Много лет спустя он говорил Питту, что этот день был самым тяжелым днем его жизни. Он провел бой с искусством, которым по справедливости можно было гордиться, и разгромил противника, обладающего безусловно подавляющими силами. И все же Блад понимал всю бесплодность этой победы. Всего лишь три удачных выстрела батареи, о существовании которой они не подозревали, - и победа превратилась в поражение. Им стало ясно, что сейчас нужно бороться за свое освобождение, а оно могло прийти лишь после захвата форта, охраняющего выход в море.
Вначале капитан Блад сгоряча предложил немедля приступить к ремонту кораблей и тут же сделать новую попытку прорваться в море. Но его отговорили от этого рискованного шага: так можно было потерять все. И капитан Блад, едва лишь спокойствие вернулось к нему, трезво оценил сложившуюся обстановку: «Арабелла» не могла выйти в море, «Инфанта» едва держалась на воде, а «Сан-Фелипе» получил серьезные повреждения еще до захвата его пиратами.
В конце концов Блад согласился с тем, что у них нет иного выхода, как вернуться в Маракайбо и там заново оснастить корабли, прежде чем сделать еще одну попытку прорваться в море.
Так они и решили. И вот в Маракайбо вернулись победители, побежденные в коротком, но ужасном бою. Раздражение Блада еще более усилил мрачный пессимизм Каузака. Испытав головокружение от быстрой и легкой победы над превосходящими силами противника, бретонец сразу же впал в глубокое отчаяние, заразив своим настроением большую часть французских корсаров. - Все кончено, - заявил он Бладу. - На этот раз мы попались.
- Я слышал это от тебя и раньше, - терпеливо ответил ему капитан Блад. - А ведь ты, кажется, можешь понять, что произошло. Ведь никто не станет отрицать, что мы вернулись с большим количеством кораблей и пушек. Погляди сейчас на наши корабли.
- Я и так на них смотрю.
- Ну, тогда я и разговаривать не хочу с такой трусливой тварью!
- Ты смеешь называть меня трусом?
- Конечно!
Бретонец, тяжело сопя, исподлобья взглянул на обидчика. Однако требовать от него удовлетворения он не мог, помня судьбу Левасера и прекрасно понимая, какое удовлетворение можно получить от капитана Блада. Поэтому он пробормотал обиженно:
- Ну, это слишком! Очень уж много ты себе позволяешь!
- Знаешь, Каузак, мне смертельно надоело слушать твое нытье и жалобы, когда все идет не так гладко, как на званом обеде. Если ты ищешь спокойной жизни, то не выходи в море, а тем более со мной, потому что со мной спокойно никогда не будет. Вот все, что я хотел тебе сказать. Разразившись проклятиями, Каузак оставил Блада и отправился к своим людям, чтобы посоветоваться с ними и решить, что делать дальше.
А капитан Блад, не забывая и о своих врачебных обязанностях, отправился к раненым и пробыл у них до самого вечера. Затем он поехал на берег, в дом губернатора, и, усевшись за стол, на изысканном испанском языке написал дону Мигелю вызывающее, но весьма учтивое письмо.
«Нынче утром Вы, Ваше высокопревосходительство, убедились, на что я способен, - писал он. - Несмотря на Ваше более чем двойное превосходство в людях, кораблях и пушках, я потопил или захватил все суда Вашей эскадры, пришедшей в Маракайбо, чтобы нас уничтожить. Сейчас Вы не в состоянии осуществить свои угрозы, если даже из Ла Гуайры подойдет ожидаемый Вами „Санто-Ниньо". Имея некоторый опыт, Вы легко можете себе представить, что еще произойдет. Мне не хотелось беспокоить Вас, Ваше высокопревосходительство, этим письмом, но я человек гуманный и ненавижу кровопролитие. Поэтому, прежде чем разделаться с Вашим фортом, который Вы считаете неприступным, так же как раньше я расправился с Вашей эскадрой, которую Вы тоже считали непобедимой, я из элементарных человеческих побуждений делаю Вам последнее предупреждение. Если Вы предоставите мне возможность свободно выйти в море, заплатите выкуп в пятьдесят тысяч песо и поставите сто голов скота, то я не стану уничтожать город Маракайбо и оставлю его, освободив сорок взятых мною здесь пленных. Среди них есть много важных лиц, которых я задержу как заложников впредь до нашего выхода в открытое море, после чего они будут отосланы обратно в каноэ, специально захваченных мною для этой цели. Если Вы, Ваше высокопревосходительство, неблагоразумно отклоните мои скромные условия и навяжете мне необходимость захватить форт, хотя это будет стоить многих жизней, я предупреждаю Вас, что пощады не ждите. Я начну с того, что превращу в развалины чудесный город Маракайбо… "
Закончив письмо, Блад приказал привести к себе захваченного в Гибралтаре вице-губернатора Маракайбо. Сообщив ему содержание письма, он направил его с этим письмом к дону Мигелю.
Блад правильно учел, что вице-губернатор был самым заинтересованным лицом из всех жителей Маракайбо, который согласился бы любой ценой спасти город от разрушения.
Так оно и произошло. Вице-губернатор, доставив письмо дону Мигелю, действительно дополнил его своими собственными настойчивыми просьбами. Но дон Мигель не склонился на просьбы и мольбы. Правда, его эскадра частично была захвачена, а частично потоплена. Но адмирал успокаивал себя тем, что его застигли врасплох, и клялся, что это никогда больше не повторится. Захватить форт никому не удастся. Пусть капитан Блад сотрет Маракайбо с лица земли, но ему все равно не уйти от сурового возмездия, как только он решится выйти в море (а рано или поздно ему, конечно, придется это сделать)!
Вице-губернатор был в отчаянии. Он вспылил и наговорил адмиралу много дерзостей. Но ответ адмирала был еще более дерзким:
- Если бы вы были верноподданным нашего короля и не допустили бы сюда этих проклятых пиратов, так же как я не допущу, чтобы они ушли отсюда, мы не попали бы сейчас в такое тяжелое положение. Поэтому прошу не давать мне трусливых советов. Ни о каком соглашении с капитаном Бладом не может быть речи, и я выполню свой долг перед моим королем. Помимо этого, у меня есть личные счеты с этим мерзавцем, и я намерен с ним расплатиться. Так и передайте тому, кто вас послал!
Этот ответ адмирала вице-губернатор и принес в свой красивый дом в Маракайбо, где так прочно обосновался капитан Блад, окруженный сейчас главарями корсаров. Адмирал проявил такую выдержку после происшедшей катастрофы, что вице-губернатор чувствовал себя посрамленным и, вручая Бладу ответ, вел себя весьма дерзко, чем адмирал остался бы очень доволен, если бы мог это видеть.
- Ах так! - спокойно улыбаясь, сказал Блад, хотя его сердце болезненно сжалось, так как он все же рассчитывал на иной ответ. - Ну что ж, я сожалею, что адмирал так упрям. Именно поэтому он и потерял свой флот. Я ненавижу разрушения и кровопролития. Но ничего не поделаешь. Завтра утром сюда доставят вязанки хвороста. Может быть, увидев зарево пожара, адмирал поверит, что Питер Блад держит свое слово. Вы можете идти, дон Франциско.
Утратив остатки своей смелости, вице-губернатор ушел в сопровождении стражи, с трудом волоча ноги.
Как только он вышел, Каузак, побледнев, вскочил с места и, размахивая дрожащими руками, хрипло закричал:
- Клянусь концом моей жизни, что ты на это скажешь? - И, не ожидая ответа, продолжал: - Я знал, что адмирала так легко не напугаешь. Он загнал нас в Ловушку и знает об этом, а ты своим идиотским письмом обрек всех на гибель.
- Ты кончил? - спокойно спросил Блад, когда француз остановился, чтобы передохнуть.
- Нет.
- Тогда избавь меня от необходимости выслушивать твой бред. Ничего нового ты не можешь сказать.
- А что скажешь ты? Что ты можешь сказать? - завизжал Каузак.
- Черт возьми! Я надеялся, что у тебя будут какие-нибудь предложения. Но если ты озабочен только спасением своей собственной шкуры, то лучше будет тебе и твоим единомышленникам убраться к дьяволу. Я уверен, что испанский адмирал с удовольствием узнает, что нас стало меньше. На прощанье мы дадим вам шлюп. Отправляйтесь к дону Мигелю, так как все равно от вас пользы не дождешься.
- Пусть это решат мои люди! - зарычал Каузак и, подавив в себе ярость, отправился к своей команде.
Придя на следующее утро к капитану Бладу, он застал его одного во внутреннем дворике. Опустив голову на грудь, Блад расхаживал взад и вперед. Его раздумье Каузак ошибочно принял за уныние.
- Мы решили воспользоваться твоим предложением, капитан! - вызывающе объявил он.
Капитан Блад, продолжая держать руки за спиной, остановился и равнодушно взглянул на пирата. Каузак пояснил:
- Сегодня ночью я послал письмо испанскому адмиралу и сообщил, что расторгаю союз с тобой, если он разрешит нам уйти отсюда с военными почестями. Сейчас я получил ответ. Адмирал принимает наше предложение при условии, что мы ничего с собой не возьмем. Мои люди уже грузятся на шлюп, и мы отплываем немедленно.
- Счастливого пути, - ответил Блад и, кивнув головой, повернулся, чтобы возобновить свои прерванные размышления.
- И это все, что ты мне хочешь сказать? - закричал Каузак.
- Я мог бы тебе сказать еще кое-что, - стоя спиной к Каузаку, отвечал Блад» - но знаю, что это тебе не понравится.
- Да?! Ну, тогда прощай, капитан! - И ядовито добавил: - Я верю, что мы больше не встретимся.
- Я не только верю, но и хочу на это надеяться, - ответил Блад.
Каузак с проклятиями выбежал из дворика. Еще до полудня он отплыл вместе со своими сторонниками. Их набралось человек шестьдесят. Настроение их было подавленное, так как они позволили Каузаку уговорить себя согласиться уйти с пустыми руками, несмотря на все попытки Ибервиля отговорить их. Адмирал сдержал свое слово и позволил им свободно выйти в море, чего Блад, хорошо зная испанцев, даже не ожидал.
Едва лишь французы успели отплыть, как капитану Бладу доложили, что вице-губернатор умоляет его принять. Ночные размышления пошли на пользу дону Франциско: они усилили его опасения за судьбу города Маракайбо, так же как и возмущение непреклонностью адмирала.
Капитан Блад принял его любезно:
- С добрым утром, дон Франциско! Я отложил фейерверк до вечера. В темноте он будет виден лучше.
Дон Франциско, хилый, нервный, пожилой человек, несмотря на знатное происхождение, не отличался особой храбростью. Будучи принят Бладом, он сразу же перешел к делу:
- Я хочу просить вас, дон Педро, отложить разрушение города на три дня. За это время я обязуюсь собрать выкуп - пятьдесят тысяч песо и сто голов скота, которые отказался дать вам дон Мигель.
- А где же вы его соберете? - спросил Блад с чуть заметным удивлением.
Дон Франциско повел головой.
- Это мое личное дело, - ответил он, - и в этом деле мне помогут мои соотечественники. Освободите меня под честное слово, оставив у себя заложником моего сына.
И так как Блад молчал, вице-губернатор принялся умолять капитана принять его предложение. Но тот резко прервал его:
- Клянусь всеми святыми, дон Франциско, я удивлен тем, что вы решились прийти ко мне с такой басней! Вам известно место, где можно собрать выкуп, и в то же время вы отказываетесь назвать его мне. А не кажется ли вам, что с горящими фитилями между пальцами вы станете более разговорчивым?
Дон Франциско чуть побледнел, но все же снова покачал головой:

Предыдущая страница 10 Следующая страница


11 Рафаель Сабатини

- Так делали Морган, Л'Оллонэ и другие пираты, но так не может поступить капитан Блад. Если бы я не знал этого, то не сделал бы вам такого предложения.
- Ах, старый плут! - рассмеялся Питер Блад. - Вы пытаетесь сыграть на моем великодушии, не так ли?
- На вашей чести, капитан!
- На чести пирата? Нет, вы определенно сошли с ума!
Однако дон Франциско продолжал настаивать:
- Я верю в честь капитана Блада. О вас известно, что вы воюете, как джентльмен.
Капитан Блад снова засмеялся, но на сей раз его смех звучал издевательски, и это вызвало у дона Франциско опасение за благоприятный исход их беседы. Ему в голову не могло прийти, что Блад издевается над самим собой.
- Хорошо, - сказал капитан. - Пусть будет так, дон Франциско. Я дам вам три дня, которые вы просите.
Дон Франциско, освобожденный из-под стражи, отправился выполнять свое обязательство, а капитан Блад продолжал размышлять о том, что репутация рыцаря в той мере, в какой она совместима с деятельностью пирата, все же может иногда оказаться полезной.
К исходу третьего дня вице-губернатор вернулся в Маракайбо с мулами, нагруженными деньгами и слитками драгоценных металлов. Позади шло стадо в сто голов скота, которых гнали рабы-негры.
Скот был передан пиратам, ранее занимавшимся охотой и умевшим заготовлять мясо впрок. Большую часть недели они провели на берегу за разделкой туш и засолом мяса.
Пока шла эта работа и производился ремонт кораблей, капитан Блад неустанно размышлял над задачей, от решения которой зависела его дальнейшая судьба. Разведчики-индейцы сообщили ему, что испанцам удалось снять с «Сальвадора» тридцать пушек и таким образом увеличить и без того мощную артиллерию форта еще на одну батарею. В конце концов Блад, надеясь, что вдохновение осенит его на месте, решил провести разведку самолично. Рискуя жизнью, он под покровом ночи с двумя индейцами, ненавидевшими жестоких испанцев, перебрался в каноэ на остров и, спрятавшись в низком кустарнике, покрывавшем берег, пролежал там до рассвета. Затем уже в одиночку Блад отправился исследовать остров и подобрался к форту значительно ближе, чем это позволяла осторожность.
Но он пренебрег осторожностью, чтобы проверить возникшее у него подозрение.
Возвышенность, на которую Блад взобрался ползком, находилась примерно на расстоянии мили от форта. Отсюда все внутреннее расположение крепости открывалось как на ладони. С помощью подзорной трубы он смог убедиться в основательности своих подозрений; да, вся артиллерия форта была обращена в сторону моря.
Довольный разведкой, он вернулся в Маракайбо и внес на рассмотрение Питта, Хагторпа, Ибервиля, Волверстона, Дайка и Огла предложение о штурме форта с берега, обращенного в сторону материка. Перебравшись в темноте на остров, они нападут на испанцев внезапно и сделают попытку разгромить их до того, как они для отражения атаки смогут перебросить свои пушки.
Предложение Блада было холодно встречено всеми офицерами, за исключением Волверстона, который по своему темпераменту относился к типу людей, любящих риск. Хагторп же немедленно выступил против. - Это очень легкомысленный шаг, Питер, - сурово сказал он, качая головой. - Подумал ли ты о том, что мы не сможем подойти незамеченными к форту на расстояние, откуда можно будет броситься на штурм? Испанцы не только вовремя обнаружат нас, но и успеют перетащить свои пушки. А если даже нам удастся подойти к форту незаметно, то мы не сможем взять с собой наши пушки и должны будем рассчитывать только на легкое оружие. Неужели ты допускаешь, что три сотни смельчаков - а их осталось столько после дезертирства Каузака - могут атаковать превосходящего вдвое противника, сидящего в укрытии?
Другие - Дайк, Огл, Ибервиль и даже Питт - шумно согласились с Хагторпом. Блад внимательно выслушал все возражения и попытался доказать, что он учел все возможности, взвесил весь риск…
И вдруг Блад умолк на полуслове, задумался на мгновение, затем в глазах его загорелось вдохновение. Опустив голову, он некоторое время что-то взвешивал, бормоча то «да», то «нет», а потом, смело взглянув в лицо своим офицерам, сказал громко:
- Слушайте! Вы, конечно, правы - риск очень велик. Но я придумал выход. Атака, затеваемая нами, будет ложной. Вот план, который я предлагаю вам обсудить!
Блад говорил быстро, отчетливо, и, по мере того как он излагал свое предложение, лица его офицеров светлели. Когда же он кончил свою краткую речь, все в один голос закричали, что они спасены.
- Ну, это еще нужно доказать, - сказал он.
Они решили выйти из Маракайбо утром следующего дня, так как еще накануне все уже было готово к отплытию и корсаров ничто больше не задерживало.
Уверенный в успехе своего плана, капитан Блад приказал освободить заложников и даже пленных негров-рабов, которых все считали законной добычей. Единственная предосторожность по отношению к освобожденным пленным заключалась в том, что всех их поместили в большой каменной церкви и заперли там на замок. Освободить пленных должны были уже сами горожане после своего возвращения в город.
Погрузив в трюмы все захваченные ценности, корсары подняли якорь и двинулись к выходу в море. На буксире у каждого корабля было по три пироги.
Адмирал, заметив паруса пиратских кораблей, блиставшие в ярких лучах полуденного солнца, с удовлетворением потирал длинные сухие руки и злорадно хихикал.
- Наконец-то! - радостно приговаривал он. - Сам бог доставляет их прямо в мои руки. Рано или поздно, но так должно было случиться. Ну, скажите, господа, - обратился он к офицерам, стоявшим позади него, разве не подтвердилось мое предположение? Итак, сегодня конец всем пакостям, которые причинял подданным его католического величества короля Испании этот негодяй дон Педро Сангре, как он мне однажды представился. Тут же были отданы необходимые распоряжения, и вскоре форт превратился в оживленный улей. У пушек выстроилась прислуга, в руках у канониров тлели фитили, но корсарская эскадра, идя на Лас Паломас, почему-то стала заметно отклоняться к западу. Испанцы в недоумении наблюдали за странными маневрами пиратских кораблей.
Примерно в полутора милях от форта и в полумиле от берега, то есть там, где начиналось мелководье, все четыре корабля стали на якорь как раз в пределах видимости испанцев, но вне пределов досягаемости их самых дальнобойных пушек.
Адмирал торжествующе захохотал:
- Ага! Эти английские собаки колеблются! Клянусь богом, у них есть для этого все основания!
- Они будут ждать наступления темноты, - высказал свое предположение его племянник, дрожавший от возбуждения. Дон Мигель, улыбаясь, взглянул на него: - А что им даст темнота в этом узком проливе под дулами моих пушек?
Будь спокоен, Эстебан, сегодня ночью мы отомстим за твоего отца и моего брата.
Он прильнул к окуляру подзорной трубы и не поверил своим глазам, увидев, что пироги, шедшие на буксире за пиратскими кораблями, были подтянуты к бортам. Он не мог понять этого маневра, но следующий маневр удивил его еще больше: побыв некоторое время у противоположных бортов кораблей, пироги одна за другой уже с вооруженными людьми появились снова и, обойдя суда, направились в сторону острова. Лодки шли по направлению к густым кустарникам, сплошь покрывавшим берег и вплотную подходившим к воде. Адмирал, широко раскрыв глаза, следил за лодками до тех пор, пока они не скрылись в прибрежной растительности.
- Что означает эта чертовщина? - спросил он своих офицеров. Никто ему не мог ответить, все они в таком же недоумении глядели вдаль. Минуты через две или три Эстебан, не сводивший глаз с водной поверхности, дернул адмирала за рукав и, протянув руку, закричал:
- Вот они, дядя!
Там, куда он указывал, действительно показались пироги. Они шли обратно к кораблям. Однако сейчас в лодках, кроме гребцов, никого не было. Все вооруженные люди остались на берегу.
Пироги подошли к кораблям и снова отвезли на Лас Паломас новую партию вооруженных людей. Один из испанских офицеров высказал наконец свое предположение:
- Они хотят атаковать нас с суши и, конечно, попытаются штурмовать форт.
- Правильно, - улыбнулся адмирал. - Я уже угадал их намерения. Если боги хотят кого-нибудь наказать, то прежде всего они лишают его разума. - Может быть, мы сделаем вылазку? - возбужденно сказал Эстебан.
- Вылазку? Через эти заросли? Чтобы нас перестреляли? Нет, нет, мы будем ожидать их атаки здесь. И как только они нападут, мы тут же их уничтожим. Можете в этом не сомневаться.
Однако к вечеру адмирал был уже не так уверен в себе. За это время пироги шесть раз доставили людей на берег и, как ясно видел в подзорную трубу дон Мигель, перевезли по меньшей мере двенадцать пушек.
Он уже больше не улыбался и, повернувшись к своим офицерам, не то с раздражением, не то с беспокойством заметил:
- Какой болван говорил мне, что корсаров не больше трехсот человек?
Они уже высадили на берег по меньшей мере вдвое больше людей.
Адмирал был изумлен, но изумление его значительно увеличилось бы, если бы ему сказали, что на берегу острова Лас Паломас нет ни одного корсара и ни одной пушки. Дон Мигель не мог догадаться, что пироги возили одних и тех же людей: при поездке на берег они сидели и стояли в лодках, а при возвращении на корабли лежали на дне лодок, и поэтому со стороны казалось, что в лодках нет никого.
Возрастающий страх испанской солдатни перед неизбежной кровавой схваткой начал передаваться и адмиралу.
Испанцы боялись ночной атаки, так как им уже стало известно, что у этого кошмарного капитана Блада оказалось вдвое больше сил, нежели было прежде.
И в сумерках испанцы наконец сделали то, на что так рассчитывал капитан Блад: они приняли именно те самые меры для отражения атаки с суши, подготовка к которой была столь основательно симулирована пиратами. Испанцы работали как проклятые, перетаскивая громоздкие пушки, установленные так, чтобы полностью простреливать узкий проход к морю.
Со стонами и криками, обливаясь потом, подстегиваемые грозной бранью и плетками своих офицеров, в лихорадочной спешке и панике перетаскивали они через всю территорию форта на сторону, обращенную к суше, свои тяжелые пушки. Их нужно было установить заново. Чтобы подготовиться к отражению атаки, которая могла начаться в любую минуту.
И когда наступила ночь, испанцы были уже более или менее подготовлены к отражению атаки. Они стояли у своих пушек, смертельно страшась предстоящего штурма. Безрассудная храбрость сумасшедших дьяволов капитана Блада давно уже стала поговоркой на морях Мэйна…
Но, пока они ждали нападения, эскадра корсаров под прикрытием ночи, воспользовавшись отливом, тихо подняла якоря. Нащупывая путь промерами глубин, четыре неосвещенных корабля направились к узкому проходу в море. Капитан Блад приказал спустить все паруса, кроме бушпритных, которые обеспечивали движение кораблей и были выкрашены в черный цвет.
Впереди борт о борт шли «Элизабет» и «Инфанта». Когда они почти поравнялись с фортом, испанцы, целиком поглощенные наблюдениями за противоположной стороной, заметили в темноте неясные очертания кораблей и услышали тихий плеск рассекаемых волн и журчание кильватерных струй. И тут в ночном воздухе раздался такой взрыв бессильной человеческой ярости, какого, вероятно, не слышали со дня вавилонского столпотворения note 60. Чтобы умножить замешательство среди испанцев, «Элизабет» в ту минуту, когда быстрый отлив проносил ее мимо, произвела по форту залп из всех своих пушек левого борта.
Тут только адмирал понял, что его одурачили и что птичка благополучно улетает из клетки, хотя он еще не мог сообразить, как это произошло. В неистовом гневе дон Мигель приказал перенести на старые места только что и с таким трудом снятые оттуда пушки. Он погнал канониров на те слабенькие батареи, которые из всего его мощного, но пока бесполезного вооружения одни охраняли проход в море. Потеряв еще несколько драгоценных минут, эти батареи наконец открыли огонь.
В ответ прогремел ужасающей силы бортовой залп «Арабеллы», поднимавшей все свои паруса. Взбешенные испанцы на мгновение увидели ее красный корпус, освещенный огромной вспышкой огня. Скрип фалов note 61 утонул в грохоте залпа, и «Арабелла» исчезла, как призрак.
Скрывшись в благоприятствующую им темноту, куда беспорядочно и наугад стреляли мелкокалиберные испанские пушки, уходящие корабли, чтобы не выдать своего местоположения растерявшимся и одураченным испанцам, не произвели больше ни одного выстрела.
Повреждения, нанесенные кораблям корсаров, были незначительны. Подгоняемая хорошим южным бризом, эскадра Блада миновала узкий проход и вышла в море.
А дон Мигель, оставшись на острове, мучительно переживал казавшуюся такой прекрасной, но, увы, уже утраченную возможность расквитаться с Бладом и думал о том, какими словами он доложит высшему совету католического короля обстоятельства ухода Питера Блада из Маракайбо с двумя двадцатипушечными фрегатами, ранее принадлежавшими Испании, не говоря уже о двухстах пятидесяти тысячах песо и всякой другой добыче. Блад ушел, несмотря на то что у дона Мигеля было четыре галиона и сильно вооруженный форт, которые позволяли испанцам держать пиратов в прочной ловушке.
"Долг» Питера Блада стал огромным, и дон Мигель страстно поклялся перед небом взыскать его сполна, чего бы это ему ни стоило.
Однако потери, понесенные королем Испании, этим не исчерпывались. Вечером следующего дня у острова Аруба эскадра Блада встретила «Санто Ниньо». Корабль на всех парусах спешил в Маракайбо на помощь дону Мигелю. Испанцы решили вначале, что навстречу им идет победоносный флот дона Мигеля, возвращающийся после разгрома пиратов. Когда же корабли сблизились и на грот-мачте «Арабеллы», к величайшему разочарованию испанцев, взвился английский вымпел, капитан «Санто Ниньо», решив, что храбрость не всегда полезна в жизни, спустил свой флаг. Капитан Блад приказал команде испанского корабля погрузиться в шлюпки и отправиться на Арубу, в Маракайбо, к черту на рога или куда им только заблагорассудится. Он был настолько великодушен, что подарил им несколько пирог, которые все еще шли на буксире за его кораблями.
- Вы застанете дона Мигеля в дурном настроении. Передайте адмиралу привет и скажите, что я беру на себя смелость напомнить ему следующее: за все несчастья, выпавшие на его долю, он должен винить только самого себя. Все зло, которое он совершил, разрешив своему брату произвести неофициальный рейд на остров Барбадос, воздалось ему сторицей. Пусть он подумает дважды или трижды до того, как решится снова выпустить своих дьяволов на какое-либо английское поселение.
С этими словами он отпустил капитана «Санто Ниньо» и приступил к осмотру своего нового трофея. Подняв люки, люди «Арабеллы» обнаружили, что в трюмах испанского корабля находится живой груз.
- Рабы, - сказал Волверстон и на все лады проклинал испанцев, пока из трюма не выполз Каузак, щурясь и морщась от яркого солнечного света. Бретонец морщился, конечно, не только от солнца. И те, кто выползал вслед за ним - а это были остатки его команды, - последними словами ругали Каузака за малодушие, заставившее их пережить позор, который заключался в том, что их спасли те самые люди, кого они предательски бросили и обрекли на гибель.
Три дня назад «Санто Ниньо» потопил шлюп, подаренный им великодушным Бладом. Каузак едва спасся от виселицы, но, должно быть, лишь только для того, чтобы на долгие годы стать посмешищем «берегового братства».
И долго потом на острове Тортуга его издевательски расспрашивали:
«Куда же ты девал свое маракайбское золото? «

Глава 18. «МИЛАГРОСА»

Дело в Маракайбо должно считаться шедевром корсарской карьеры капитана Блада. Хотя в любом из многих его боев, с любовной тщательностью описанных Джереми Питтом, легко сразу же обнаружить проявления военного таланта Питера Блада, однако ярче всего этот талант тактика и стратега проявился в боях при Маракайбо, завершившихся победоносным спасением из капкана, расставленного доном Мигелем де Эспиноса.
Блад и до этого пользовался большой известностью, но ее нельзя было сравнить с огромной славой, приобретенной им после этих сражений. Это была слава, какой не знал ни один корсар, включая даже и знаменитого Моргана.
В Тортуге, где Блад провел несколько месяцев, оснащая заново корабли, захваченные им из эскадры, готовившейся его уничтожить, он стал объектом поклонения буйного «берегового братства». Множество пиратов добивались высокой чести служить под командованием Блада. Это дало ему редкую возможность разборчиво подбирать экипажи для новых кораблей своей эскадры, и, когда он отправился в следующий поход, под его началом находились пять прекрасно оснащенных кораблей и более тысячи корсаров. Это была не просто слава, но и сила. Три захваченных испанских судна он, с некоторым академическим юмором, переименовал в «Клото», «Лахезис» и «Атропос» note 62, будто для того, чтобы сделать свои корабли вершителями судеб тех испанцев, которые в будущем могли встретиться Бладу на морях.
В Европе известие об этой эскадре, пришедшее вслед за сообщением о разгроме испанского адмирала под Маракайбо, вызвало сенсацию. Испания и Англия были обеспокоены, хотя у этого беспокойства были разные основания, и если вы потрудитесь перелистать дипломатическую переписку того времени, посвященную этому вопросу, то увидите, что она окажется довольно объемистой и не всегда корректной.
А между тем дон Мигель де Эспиноса совершенно обезумел. Опала, явившаяся следствием поражений, нанесенных ему капитаном Бладом, чуть не свела с ума испанского адмирала. Рассуждая беспристрастно, нельзя не посочувствовать дону Мигелю. Ненависть стала ежедневной пищей этого несчастного, а жажда мщения глодала его, как червь. Словно одержимый, метался он по волнам Карибского моря в поисках своего врага и, не находя его, нападал на все английские и французские корабли, встречавшиеся на его пути, чтобы как-то удовлетворить эту жажду мести.
Говоря попросту, прославленный флотоводец и один из наиболее знатных грандов Испании потерял голову и, гоняясь за пиратскими кораблями, сам, в свою очередь, стал пиратом. Королевский совет мог, разумеется, осудить адмирала за его корсарские занятия. Но что это значило для человека, который уже давно был осужден без всякой надежды на прощение? А вот если бы ему удалось схватить и повесить капитана Блада, то Испания, быть может, более снисходительно отнеслась бы к тому, что сейчас делал ее адмирал, и к тому, что он натворил прежде, потеряв несколько превосходных кораблей и упустив из своих рук знаменитого корсара.
И, не учитывая того обстоятельства, что капитан Блад располагал сейчас подавляющим превосходством, испанец настойчиво искал дерзкого пирата на непроторенных просторах морей. Однако целый год поиски были тщетными. Наконец ему все же удалось встретиться с Бладом, но при очень странных обстоятельствах. 15 сентября 1688 года три корабля бороздили воды Карибского моря.
Первым из них был одинокий флагманский корабль «Арабелла». Ураган, разразившийся в районе Малых Антильских островов, оторвал капитана Блада от его эскадры. Порывистый юго-восточный бриз этого душного периода года нес «Арабеллу» к Наветренному проливу; Блад спешил к острову Тортуга единственному месту встречи мореплавателей, потерявших друг друга. Вторым кораблем был огромный испанский галион «Милагроса», на борту которого плавал мстительный дон Мигель. Вспомогательный фрегат «Гидальго» скрывался в засаде у юго-западных берегов острова Гаити. Третьим, и последним из кораблей, которые нас сейчас интересуют, был английский военный корабль, стоявший в упомянутый мною день на якоре во французском порту Сен-Никола, на северо-западном берегу Гаити. Он следовал из Плимута на Ямайку и вез очень важного пассажира - лорда Джулиана Уэйда. Лорд Сэндерленд, родственник лорда Уэйда, дал ему довольно ответственное и деликатное поручение, прямо вытекающее из неприятностей переписки между Англией и Испанией.
Французское правительство, так же как и английское, было весьма раздражено действиями корсаров, ухудшавшими и без того натянутые отношения с Испанией. Тщетно пытаясь положить конец их операциям, правительства требовали от губернаторов своих колоний максимальной суровости к пиратам. Однако губернаторы, подобно губернатору Тортуги, наживались на своих тайных сделках с корсарами или же, подобно губернатору французской части Гаити, полагали, что пиратов следует не истреблять, а поощрять, так как они играют роль сдерживающей силы против мощи и алчности Испании. Поэтому губернаторы, не сговариваясь друг с другом, опасались применять какие-либо решительные меры, которые могли бы заставить корсаров перенести свою деятельность в новые районы.
Министр иностранных дел Англии лорд Сэндерленд, стремясь быстрее выполнить настойчивое требование короля Якова во что бы то ни стало умиротворить Испанию, посол которой неоднократно изъявлял крайнее недовольство своего правительства, назначил губернатором Ямайки решительного человека. Этим решительным человеком был самый влиятельный плантатор Барбадоса - полковник Бишоп.
Полковник принял назначение на пост губернатора с особым рвением, которое объяснялось тем, что он жаждал поскорее свести личные счеты с Питером Бладом.
Оставив свои плантации, явившиеся источником его огромных богатств, Бишоп сразу же после прибытия на Ямайку дал почувствовать корсарам, что он не намерен с ними якшаться. Многим из них пришлось туговато. Лишь один корсар, бывший раб бывшего плантатора, не давался в руки Бишопа и всегда ускользал от него. Бесстрашно он продолжал тревожить испанцев на воде и на суше. Его смелые набеги и налеты никак не улучшали натянутых отношений между Англией и Испанией, а это было особенно нежелательно в те годы, когда мир в Европе сохранялся с таким трудом.
Доведенный до бешенства не только день ото дня копившимся в нем раздражением, но и бесконечными выговорами из Лондона за неумение справиться с капитаном Бладом, полковник Бишоп начал всерьез подумывать о захвате своего противника непосредственно на Тортуге. К счастью для себя, он отказался от этой безумной затеи: его остановили не только мощные природные укрепления острова, но и важные соображения о том, что затея очистить Тортугу от корсаров может быть расценена Францией как разбойничий налет и тяжкое оскорбление дружественного государства. И все же полковнику Бишопу казалось, что если не принять каких-то решительных мер, то тогда вообще ничего не изменится. Эти мысли он и выложил в письме министру иностранных дел.
Это письмо, по существу правильно излагавшее истинное положение дел, привело лорда Сэндерленда в отчаяние. Он понимал, что такую неприятную проблему немыслимо решить обычными средствами и что в таком деле не обойдешься без применения средств чрезвычайных. Он вспомнил о Моргане, который при Карле II был привлечен на королевскую службу, и подумал, что такой же метод лестного для пирата решения вопроса мог бы оказаться полезным и по отношению к капитану Бладу. Его светлость учел, что противозаконную деятельность Блада вполне можно объяснить не его врожденными дурными наклонностями, а лишь абсолютной необходимостью, что он был вынужден заняться корсарством лишь в силу обстоятельств, связанных с его появлением на Барбадосе, и что сейчас Блад может обрадоваться, получив возможность отказаться от небезопасного занятия.
Действуя в соответствии с этим выводом, Сэндерленд и послал на остров Ямайку своего родственника лорда Джулиана Уэйда, снабдив его несколькими до конца заполненными, за исключением фамилий, офицерскими патентами. Министр дал ему четкие указания, какой линии поведения он должен придерживаться, но вместе с тем предоставил полную свободу действий при выполнении этих указаний. Прожженный интриган и хитрый политик, Сэндерленд посоветовал своему родственнику, в случае, если Блад окажется несговорчивым или Уэйд по каким-либо причинам сочтет нецелесообразным брать его на королевскую службу, заняться его офицерами и, соблазнив их, настолько ослабить Блада, чтобы он стал легкой жертвой полковника Бишопа.
«Ройял Мэри», корабль, на котором путешествовал этот сносно образованный, слегка распущенный и безукоризненно элегантный посол лорда Сэндерленда, благополучно добрался до Сен-Никола - своей последней стоянки перед Ямайкой. Еще в Лондоне было решено, что лорд Джулиан явится сначала к губернатору в Порт-Ройял, а оттуда уже отправится для свидания с прославленным пиратом на Тортугу. Но еще до знакомства с губернатором лорду Джулиану посчастливилось познакомиться с его племянницей, гостившей в Сен-Никола у своих родственников, пережидая здесь совершенно нестерпимую в этот период года жару на Ямайке. Пробыв здесь несколько месяцев, она возвращалась домой, и просьба предоставить ей место на борту «Ройял Мэри» была сразу же удовлетворена.
Лорд Джулиан обрадовался ее появлению на корабле. До сих пор путешествие было просто очень интересным, а сейчас приобретало даже некоторую пикантность. Дело в том, что его светлость принадлежал к тем галантным кавалерам, для которых существование, не украшенное присутствием женщины, было просто жалким и бессмысленным прозябанием.
Мисс Арабелла Бишоп, прямая, искренняя, без малейшего жеманства и с почти мальчишеской свободой движений, конечно, не была той девушкой, на которой в лондонском свете остановились бы глаза разборчивого лорда Уэйда, молодого человека лет двадцати восьми, выше среднего роста, но казавшегося более высоким из-за своей худощавости. Длинное, бледное лицо его светлости с чувственным ртом и тонкими чертами, обрамленное локонами золотистого парика, и светло-голубые глаза придавали ему какое-то мечтательное или, точнее, меланхолическое выражение. Его изощренный и тщательно тренированный в таких вопросах вкус направлял его внимание к иным девушкам - томным, беспомощным, но женственным. Очарование мисс Бишоп было бесспорным. Однако оценить его мог только человек с добрым сердцем и острым умом, а лорд Джулиан хотя совсем не был мужланом, но вместе с тем и не обладал должной деликатностью. Говоря так, я вовсе не хочу, чтобы все это было понято, как какой-то намек, компрометирующий его светлость.
Но как бы там ни было, Арабелла Бишоп была молодой, интересной женщиной из очень хорошей семьи, и на той географической широте, на которой оказался сейчас лорд Джулиан, это явление уже само по себе представляло редкость. Он же, со своей стороны, с его титулом и положением, любезностью и манерами опытного придворного, был представителем того огромного мира, который Арабелле, проведшей большую часть своей жизни на Антильских островах, был известен лишь понаслышке. Следует ли удивляться тому, что они почувствовали взаимный интерес еще до того, как «Ройял Мэри» вышла из Сен-Никола. Каждый из них мог рассказать много такого, чего не знал другой. Он мог усладить ее воображение занимательными историями о Сент-Джеймском дворе, во многих из них отводя себе героическую или хотя бы достаточно приметную роль. Она же могла обогатить его ум важными сведениями о Новом свете, куда он приехал впервые.
Еще до того как Сен-Никола скрылся из виду, они уже стали добрыми друзьями, и его светлость, внося поправки в свое первое впечатление о ней, ощутил очарование прямого и непосредственного чувства товарищества, заставлявшего ее относиться к каждому мужчине, как к брату. И можно ли удивляться, зная, насколько голова лорда Уэйда была занята делами его миссии, что он как-то заговорил с ней о капитане Бладе!
- Интересно знать, - сказал он, когда они прогуливались по корме, видели ли вы когда-нибудь этого Блада? Ведь одно время он был рабом на плантациях вашего дяди.
Мисс Бишоп остановилась и, облокотившись на гакаборт, глядела на землю, скрывающуюся за горизонтом. Прошло несколько минут, прежде чем она ответила спокойным, ровным голосом:
- Я часто видела его и знаю его очень хорошо.
- Да?! Не может быть!
Его светлость был слегка выведен из того состояния невозмутимости, которое он так старательно в себе культивировал, и поэтому не заметил внезапно вспыхнувшего румянца на щеках Арабеллы Бишоп, хотя лорд считал себя очень наблюдательным человеком.
- Почему же не может быть? - с явно деланным равнодушием спросила Арабелла.
Но Уэйд не заметил и этого странного спокойствия ее голоса.
- Да, да, - кивнул он, думая о своем. - Конечно, вы могли его знать.
А что же он собой представляет, по вашему мнению?
- В те дни я уважала его, как глубоко несчастного человека.
- Вам известна его история?
- Он рассказал ее мне. Поэтому-то я и ценила его за удивительную выдержку, с какой он переносил свое несчастье. Однако после того, что он сделал, я уже почти сомневаюсь, рассказал ли он мне правду.
- Если вы сомневаетесь в несправедливости по отношению к нему со стороны королевской комиссии, судившей мятежников Монмута, то все, что вам рассказал Блад, соответствует действительности. Точно выяснено, что он не принимал участия в восстании Монмута и был осужден по такому параграфу закона, которого мог и не знать, а судьи расценили его естественный поступок как измену. Но, клянусь честью, он в какой-то мере отомстил за себя.
- Да, - сказала она едва слышно, - но ведь эта месть и погубила его. - Погубила? - рассмеялся лорд Уэйд. - Вряд ли вы правы в этом. Я слыхал, что он разбогател и обращает испанскую добычу во французское золото, которое хранится им во Франции. Об этом побеспокоился его будущий тесть д'Ожерон.
- Его будущий тесть? - переспросила Арабелла, и глаза ее широко раскрылись от удивления. - Д'Ожерон? Губернатор Тортуги?
- Он самый, - подтвердил лорд. - Как видите, у капитана Блада сильный защитник. Должен признаться, я был очень огорчен этими сведениями, полученными мной в Сен-Никола, потому что все это осложняет выполнение задачи, которую мой родственник лорд Сэндерленд поручил решить вашему покорному слуге. Все это не радует меня, но это так. А для вас, я вижу, это новость?
Она молча кивнула головой, отвернулась и стала смотреть на журчащую за кормой воду. Но вот заговорила снова, и голос ее опять звучал спокойно и бесстрастно:
- Мне трудно во всем этом разобраться. Но, если бы это было правдой, он не занимался бы сейчас корсарством. Если он… если бы он любил женщину и хотел на ней жениться и если он так богат, как вы говорите, то зачем ему рисковать жизнью и…
- Вы правы. Я тоже так думал, - прервал ее сиятельный собеседник, пока мне не объяснили, в чем тут дело. А дело, конечно, в д'Ожероне: он алчен не только для себя, но и для своей дочери. Что же касается мадемуазель д'Ожерон, то мне рассказывали, что это дикая штучка, вполне под стать такому человеку, как Блад. Удивляюсь, почему он не женится и не возьмет ее на свой корабль, чтобы пиратствовать вместе. Нового в этом для нее ничего не будет. И я удивляюсь терпению Блада. Он ведь убил человека, чтобы добиться ее взаимности.
- Убил человека? Из-за нее? - Голос Арабеллы прервался.
- Да, французского пирата, по имени Левасер. Француз был возлюбленным девушки и сообщником Блада в какой-то авантюре. Блад домогался любви этой девушки и, чтобы получить ее, убил Левасера. История, конечно, омерзительная. Но что поделаешь? У людей, живущих в этих краях, иная мораль…
Арабелла подняла на него мертвенно-бледное лицо. Ее карие глаза сверкнули, когда она резко прервала его попытку оправдать Блада:
- Да, должно быть, вы правы. Это мир иной морали, если его сообщники позволили ему жить после этого.
- О, почему же так? Мне говорили, что вопрос о девушке был решен в честном бою.
- Кто это сказал вам?
- Некий француз, по имени Каузак, которого я встретил в портовой таверне Сен-Никола. Он служил у Левасера лейтенантом и присутствовал на дуэли, в которой был убит Левасер.
- А девушка была там, когда они дрались?
- Да. Она тоже была там, и Блад увел ее после того, как разделался со своим товарищем корсаром.
- И сторонники убитого позволили ему уйти? (Он услыхал в ее голосе нотку сомнения.) О, я не верю этой выдумке и не поверю никогда!
- Уважаю вас за это, мисс Бишоп. Я тоже не мог поверить, пока Каузак не объяснил мне, как было дело.
- Все мы сожалеем о смерти человека, которого мы уважали. Когда-то я относилась к нему, как к несчастному, но достойному человеку. Сейчас… - по губам ее скользнула слабая, кривая улыбка, - сейчас о таком человеке лучше всего забыть. - И она постаралась тут же перевести беседу на другие темы.
За короткое время дружба Арабеллы Бишоп с лордом Уэйдом углубилась и окрепла. Способность вызывать такую дружбу была величайшим даром Арабеллы. Но вскоре произошло событие, испортившее то, что обещало быть наиболее приятной частью путешествия его светлости.
Это приятное путешествие сиятельного лорда и очаровательной девушки нарушил все тот же сумасшедший испанский адмирал, которого они встретили на второй день после отплытия из Сен-Никола. Капитан «Ройял Мэри» был смелым моряком. Его сердце не дрогнуло даже тогда, когда дон Мигель открыл огонь. Высокий борт испанского корабля отчетливо возвышался над водой и представлял такую чудесную цель, что английский капитан решил достойно встретить нежданного противника. Если командир этого корабля, плававшего под вымпелом Испании, лез на рожон - ну что же, капитан «Ройял Мэри» мог удовлетворить его желание. Вполне возможно, что в этот день разбойничья карьера дона Мигеля де Эспиноса могла бы бесславно окончиться, если бы удачный выстрел с «Милагросы» не взорвал пороха, сложенного на баке «Ройял Мэри». От этого взрыва половина английского корабля взлетела на воздух еще до начала боя. Как этот порох очутился на баке никто никогда не узнает: храбрый капитан не пережил своего корабля и, следовательно, не смог произвести надлежащего расследования.
В одно мгновение «Ройял Мэри» была изуродована, потеряла управление и беспомощно закачалась на воде, а ее капитан и часть команды погибли. И прежде чем оставшиеся в живых английские моряки могли прийти в себя, испанцы уже взяли корабль на абордаж.
Когда дон Мигель как победитель вступил на борт «Рояйл Мэри», Арабелла Бишоп была в капитанской каюте, а лорд Джулиан пытался успокоить и ободрить ее заверениями, что все окончится благополучно. Сам Джулиан Уэйд чувствовал себя не очень спокойно, а лицо его было несколько бледнее обычного. Нельзя, конечно, сказать, что он принадлежал к числу трусов. Но мысль о рукопашном бое неведомо с кем в качающейся деревянной посудине, которая в любую минуту могла погрузиться в морскую пучину, была весьма неприятной для человека, довольно храброго на суше. К счастью, мисс Бишоп не нуждалась в том слабом утешении, которое мог ей предложить лорд Уэйд. Конечно, она тоже слегка побледнела, ее карие глаза стали немного большими, нежели обычно. Но девушка хорошо владела собой и, склонившись над капитанским столом, сохраняла в себе достаточно самообладания, чтобы успокаивать свою перепуганную мулатку-горничную, ползавшую у ее ног. Дверь распахнулась, и в каюту вошел дон Мигель, высокий, загорелый, с орлиным носом. Лорд Джулиан быстро повернулся к нему, положив руку на эфес шпаги.
Однако испанец, не тратя слов, перешел к делу.
- Не будьте идиотом! - сказал он резко. - Ваш корабль тонет.
За доном Мигелем стояли несколько человек в шлемах, и лорд Джулиан мгновенно оценил обстановку. Он выпустил эфес шпаги, и клинок мягко скользнул в ножны. Дон Мигель улыбнулся, сверкнув белыми зубами, и протянул к шпаге руку.
- С вашего разрешения, - сказал он.
Лорд Джулиан заколебался и взглянул на Арабеллу.
- Я думаю, что так будет лучше, - сказала она с полным самообладанием.
Его светлость передернул плечами и отдал свою шпагу.
- А сейчас идите на мой корабль, - сказал им дон Мигель и вышел из каюты.
Никто и не подумал отклонить это приглашение, высказанное в повелительной форме. Во-первых, испанец обладал силой, чтобы заставить их; во-вторых, было бессмысленно оставаться на тонущем корабле. Они задержались здесь еще на несколько минут только для того, чтобы Арабелла успела собрать кое-какие вещи, а лорд Уэйд - схватить свой саквояж с документами.
Моряки, уцелевшие на изуродованных остатках того, что недавно называлось «Ройял Мэри», были предоставлены самим себе. Они могли спасаться на шлюпках; ну, а если шлюпок не хватало, то у них оставалась возможность держаться на воде, цепляясь за какой-нибудь обломок мачты, или же просто утонуть без долгих мучений. Если лорда Уэйда и Арабеллу Бишоп взяли на испанский корабль, то это объяснялось тем, что их явная ценность была слишком очевидной для дона Мигеля. Он вежливо принял их в своей большой каюте и церемонно предложил оказать ему честь, сообщив свои фамилии. Лорд Джулиан, еще находившийся под влиянием только что пережитого ужаса, с трудом заставил себя назвать свое имя. Но тут же, в свою очередь, потребовал, чтобы ему сказали, кто именно напал на «Ройял Мэри» и захватил подданных английского короля. Уэйд был очень раздражен и зол на самого себя и на все окружающее. Он сознавал, что не сделал ничего компрометирующего в столь необычном и трудном положении, в какое поставила его судьба, но и ничем положительным он также не мог похвастаться. Все это, в общем, не имело бы существенного значения, если бы свидетелем его посредственного поведения не была дама. Он был полон решимости при первом же удобном случае исправить ее впечатление о себе.
- Я дон Мигель де Эспиноса, - прозвучал насмешливый ответ, - адмирал военно-морского флота короля Испании.
Лорд Джулиан оцепенел от изумления.
Если Испания подняла такой шум из-за разбоев ренегата-авантюриста капитана Блада, то что же теперь могла говорить Англия?
- Тогда ответьте мне, почему вы ведете себя, как проклятый пират? спросил он. А затем добавил: - Я надеюсь, вам понятно, каковы будут последствия сегодняшнего дня и как строго с вас спросят за кровь, бессмысленно пролитую вами, и за ваше насилие над этой леди и мною?
- Я не совершал над вами никакого насилия, - ответил адмирал, ухмыляясь, как может ухмыляться человек, у которого на руках все козыри. - Наоборот, я спас вам жизнь…
- Спасли нам жизнь! - Лорд Джулиан на мгновение даже лишился языка от такой наглости. - А что вы скажете о погубленных вами жизнях? Клянусь богом, они дорого вам обойдутся!
Дон Мигель продолжал улыбаться.
- Возможно, - сказал он. - Все возможно. Но это будет потом. А пока вам дорого обойдутся ваши собственные жизни. Полковник Бишоп - человек с большим состоянием. Вы, милорд, несомненно, также богаты. Я подумаю над этим и определю сумму вашего выкупа.
- Вы все-таки проклятый, кровожадный пират, как я и предполагал! вспылил Уэйд. - И у вас есть еще наглость называть себя адмиралом флота короля Испании! Посмотрим, что скажет ваш король по этому поводу. Адмирал сразу же нахмурился, и сквозь напускную любезность прорвалось сдерживаемое до сих пор бешенство.
- Я поступаю с английскими еретиками-собаками так, как они поступают с испанцами! - заорал он. - Вы грабители, воры, исчадия ада! У меня хватает честности действовать от своего собственного имени, а вы… вы, вероломные скоты, натравливаете на нас ваших морганов, бладов и хагторпов, снимая с себя ответственность за все их бесчинства! Вы умываете руки, как и Пилат. - Он злобно засмеялся. - А сейчас Испания сыграет роль Пилата. Пусть она снимет с себя ответственность и свалит ее на меня, когда ваш посол явится в Эскуриал жаловаться на пиратские действия дона Мигеля де Эспиноса.
- Капитан Блад - не английский адмирал! - воскликнул лорд Джулиан.
- А откуда я знаю, что это не ложь? Как это может быть известно Испании? Разве вы способны говорить правду, английские еретики?
- Сэр! - негодующе вскричал лорд Джулиан, и глаза его заблестели. По привычке он схватился рукой за то место, где обычно висела его шпага, затем пожал плечами и насмешливо улыбнулся. - Конечно, - сказал он спокойно, - вы можете безнаказанно оскорблять безоружного человека, вашего пленника. Это так соответствует и вашему поведению и всему, что я слышал об испанской чести.
Лицо адмирала побагровело. Он уже почти поднял руку, чтобы ударить Уэйда, но сдержал свой гнев - возможно, под влиянием только что сказанных слов, - резко повернулся и ушел, ничего не ответив.

Глава 19. ВСТРЕЧА

Адмирал ушел, хлопнув дверью. Лорд Джулиан повернулся к Арабелле, пытаясь улыбнуться. Он чувствовал, что неплохо держал себя в ее присутствии, и от этого испытывал почти детское удовлетворение.

Предыдущая страница 11 Следующая страница


Одиссея капитана Блада 12

- Вы все же согласитесь со мной, что последнее слово сказал я! - самодовольно заметил он, тряхнув своими золотистыми локонами.
Арабелла Бишоп подняла на него глаза:
- Какая разница, кто именно сказал последнее слово? Я думаю об этих несчастных с «Ройял Мэри». Многие из них действительно уже сказали свое последнее слово. А за что они погибли? За что потоплен прекрасный корабль?
- Вы очень взволнованы, мисс Бишоп. Я…
- Взволнована?! - Она принужденно засмеялась. - Уверяю вас, сэр, я спокойна. Мне просто хочется знать, зачем испанец сделал все это? Для чего?
- Вы же слыхали, что он говорил! - Уэйд сердито пожал плечами, затем коротко добавил: - Кровожадность.
- Кровожадность? - спросила она в изумлении. - Но это же дико, чудовищно!
- Да, вы правы, - согласился лорд Джулиан.
- Я не понимаю этого. Три года назад испанцы напали на Бриджтаун. Они вели себя так бесчеловечно и жестоко, что этому трудно даже поверить. И когда я сейчас вспоминаю об этом, мне кажется, что я видела кошмарный сон. Неужели люди такие скоты?
- Люди? - удивленно переспросил лорд Джулиан. - Скажите - испанцы, и я тут же соглашусь с вами. Клянусь честью, все это может почти оправдать поступки людей, подобных Бладу!
Она вздрогнула, словно от озноба, а затем, поставив локти на стол и опершись подбородком на ладони, уставилась перед собой.
Наблюдая за девушкой, лорд Джулиан видел, что она осунулась и побледнела. Причин для этого было достаточно. Но ни одна женщина из числа его знакомых не сохранила бы столько самообладания в таком тяжелом испытании. Если же говорить о страхе, то за все время она не проявила и малейшего признака его. Уэйд восхищался ее мужеством.
В каюту вошел слуга-испанец с чашкой шоколада и коробкой перуанских сладостей на серебряном подносе, который он поставил на стол перед Арабеллой.
- Адмирал просит вас откушать, - сказал он и, поклонившись, вышел. Арабелла Бишоп, погруженная в свои думы, не обратила внимания ни на слугу, ни на то, что он принес. Она продолжала сидеть, глядя прямо перед собой. Лорд Джулиан прошелся по длинной и узкой каюте, свет в которую падал сквозь люк в потолке и большие квадратные окна, выходившие на корму. Каюта была богато обставлена: на полу - роскошные восточные ковры, у стен - книжные шкафы, а резной буфет из орехового дерева ломился от серебра. Под одним из окон на длинном низком сундуке лежала гитара, украшенная лентами. Лорд Джулиан взял гитару, нервно пробежал пальцами по струнам и положил инструмент обратно на сундук.
В каюте воцарилась тишина, но ее вскоре нарушил Уэйд. Обернувшись к Арабелле, он сказал:
- Меня прислали сюда уничтожить пиратство. Но, черт возьми, простите меня, мисс, я склоняюсь к мысли, что французы правы, желая сохранить его как меру для обуздания этих испанских мерзавцев…
Прошло совсем немного времени, прежде чем эта резкая характеристика получила веское подтверждение. Но пока дон Мигель относился к своим пленникам достаточно внимательно и вежливо. Это лишь соответствовало предположению, презрительно высказанному Арабеллой, что, поскольку их держат для получения выкупа, у них нет основании опасаться за свою жизнь. Арабелле и ее служанке-мулатке была предоставлена отдельная каюта, в другой каюте поместили лорда Джулиана. Они могли свободно ходить по кораблю, и адмирал пригласил их обедать вместе с ним. Однако о своих дальнейших намерениях он продолжал хранить молчание.
«Милагроса» в сопровождении «Гильдальго», неотступно следовавшего за ней, двигалась в западном направлении, а затем, обойдя мыс Тибурон, свернула на юго-запад. Выйдя в открытое море, откуда земля казалась едва приметным облачком на горизонте, «Милагроса» направилась на восток и попала прямо в объятия капитана Блада, который, как нам уже известно, шел к Наветренному проливу. Это событие произошло ранним утром следующего дня. Тщетные поиски своего врага, которыми дон Мигель занимался на протяжении целого года, закончились неожиданной встречей. Таковы странные дороги судьбы.
Но ирония судьбы состояла еще и в том, что дон Мигель встретил «Арабеллу» в тот самый момент, когда она, оторвавшись от своей эскадры, находилась в явно невыгодном положении. И дону Мигелю показалось, что фортуна, так долго сопутствовавшая Бладу, теперь наконец отвернулась от него.
Арабелла только что встала и вышла на шканцы подышать свежим воздухом. Ее сопровождал галантный джентльмен - лорд Джулиан. И тут они увидели большой красный корабль, некогда носивший имя «Синко Льягас». Наклонив вперед громаду белоснежных парусов, корабль шел им навстречу. На грот-мачте его трепетал развеваемый утренним бризом длинный вымпел с изображением креста святого Георга. Золоченые края портов note 63 в красных бортах корабля и позолоченная деревянная скульптура на носу ярко сверкали в лучах восходящего солнца.
Арабелла Бишоп не могла, конечно, распознать в этом огромном корабле тот самый «Синко Льягас», который она видела однажды в такой же яркий тропический день три года назад у острова Барбадос. Судя по флагу, это был английский корабль, величаво направлявшийся к ним. При виде его у нее пробудилось чувство гордости за свою страну, и она даже не подумала о той опасности, какая могла ей угрожать, если между кораблями завяжется бой.
Арабелла и лорд Джулиан взбежали на полуют. Захваченные открывшимся перед ними зрелищем, они всматривались в приближавшийся корабль. Лорд Джулиан, однако, не разделял радости Арабеллы, так как, побывав вчера в своем первом морском сражении, чувствовал, что этих впечатлений ему хватит надолго. Но я снова вынужден подчеркнуть, что этим фактом никак не хочу бросить тень на его светлость.
- Взгляните! - воскликнула она, указывая рукой на корабль.
И лорд Джулиан, к своему величайшему удивлению, заметил, что глаза ее заблестели. «Понимает ли она, что сейчас произойдет?» - подумал он.
Но Арабелла тут же рассеяла его сомнения, закричав:
- Это английский корабль! Он идет к нам! Его капитан намерен драться.
- Помоги ему бог в таком случае, - уныло пробормотал лорд, - но он, должно быть, не в своем уме. Идти в бой против таких сильных кораблей, как эти?! Если им удалось так легко потопить «Ройял Мэри», то во что они превратят этот корабль? Посмотрите на этого дьявола, дона Мигеля! В своем злорадстве он просто отвратителен.
Адмирал шнырял взад и вперед по шканцам, где лихорадочно готовились к бою. Заметив пленников, он махнул рукой, указав на английский корабль, и возбужденно прокричал по-испански какие-то слова, смысл которых заглушил шум на палубе.
Они подошли к перилам полуюта и стали наблюдать за суматохой. Дон Мигель, подпрыгивая от нетерпения, распоряжался на шканцах, размахивая подзорной трубой. Его канониры раздували фитили; часть моряков, бегая по вантам, спешно убирали паруса, другие натягивали над шкафутом прочную веревочную сеть для защиты от падающих обломков рангоута. Между тем «Гидальго» по сигналу «Милагросы» уверенно выдвинулся вперед и, поравнявшись с «Милагросой», находился справа от нее примерно на расстоянии полукабельтова. С высокого полуюта лорд Джулиан и Арабелла Бишоп видели суматоху на «Гидальго» и могли также заметить, что и на борту английского корабля, приближавшегося к ним, готовились к предстоящему бою: на корабле убирались все паруса, за исключением парусов на бизань-мачте и бушприте. Не сговариваясь друг с другом, без вызова или обмена сигналами между собой, оба противника будто заранее решили, что сражение неизбежно.
Убрав паруса, «Арабелла» несколько замедлила ход, но все же продолжала идти на сближение и уже находилась в пределах досягаемости мелких пушек с испанских кораблей. Испанцы ясно видели фигуры людей на баке и блеск медных пушек. Подняв пальники, канониры «Милагросы» начали раздувать тлеющие фитили, нетерпеливо посматривая на адмирала.
Однако адмирал отрицательно покачал головой.
- Терпение! - закричал он. - Стреляйте только наверняка. Он идет прямо к своей гибели - прямо на нок-рею и к веревке, которая давно уж его ожидает!
- Порази меня бог! - воскликнул лорд Джулиан. - Этот англичанин, должно быть, храбрец, если вступает в бой с такими неравными силами. Однако осторожность иногда является лучшим качеством, чем храбрость.
- Но храбрость чаще сокрушает силу, - возразила Арабелла.
Взглянув на нее, его светлость заметил в лице девушки только возбуждение, но ни малейшего признака страха. Лорд Джулиан уже больше не изумлялся. Да, она не принадлежала к числу тех женщин, с которыми его сталкивала жизнь.
- А сейчас, - сказал он, - я вынужден проводить вас в безопасное место.
- Отсюда мне лучше видно, - ответила она и тихо добавила: - Я молюсь за этого англичанина. Он и вправду очень смел!
Лорд Джулиан мысленно проклял смелость безвестного соотечественника. «Арабелла» шла сейчас курсом, линия которого пролегала как раз между двумя испанскими кораблями. Лорд Джулиан схватился за голову и воскликнул:
- Ну конечно, ваш смельчак сумасшедший! Сам лезет в западню. Когда он будет проходить между испанскими кораблями, они разнесут его в щепки. Неудивительно, что этот черномазый дон не стреляет. На его месте я поступил бы точно так же.
В это мгновение адмирал поднял руку. Внизу на шкафуте проиграла труба, и вслед за этим канонир на баке выстрелил из своих пушек. И как только прокатился их грохот, лорд Джулиан увидел позади английского корабля и неподалеку от левого его борта два больших всплеска. Почти одновременно из медных пушек на носу «Арабеллы» вырвались две вспышки огня. Одно из ядер упало в воду, обдав брызгами дозорных на корме, а второе ядро с грохотом ударилось в носовую часть «Милагросы», сотрясло весь корабль и разлетелось мелкими осколками. В ответ «Гидальго» выстрелил по «Арабелле» из своих носовых пушек, но и на таком близком расстоянии всего каких-нибудь двести - триста ярдов - ни одно ядро не попало в цель.
И тут как раз носовые пушки «Арабеллы» дали залп по «Милагросе». На этот раз ядра превратили ее бушприт в обломки, и, теряя управление, она уклонилась влево. Дон Мигель грубо выругался. Едва лишь корабль испанского адмирала резким поворотом руля был возвращен на свой прежний курс, в бой вновь вступили передние пушки «Милагросы». Но прицел был взят слишком высоко: одно из ядер пролетело сквозь ванты «Арабеллы», оцарапав ее грот-мачту, а второе ядро упало в воду. Когда дым от выстрелов рассеялся, выяснилось, что английский корабль, идя тем же курсом, который, по мнению лорда Джулиана, должен был привести его в западню, находился уже почти между двумя испанскими кораблями.
Лорд Джулиан замер, Арабелла Бишоп ухватилась за поручни и задышала часто-часто. Перед ней промелькнули злая физиономия дона Мигеля и ухмыляющиеся лица канониров, стоявших у пушек. Наконец «Арабелла» полностью оказалась между испанскими кораблями. Дон Мигель прокричал что-то трубачу, который, забравшись на ют, стоял подле адмирала. Трубач поднес к губам серебряный горн, чтобы дать сигнал стрелять из бортовых пушек. Но едва он успел поднести к губам трубу, как адмирал схватил его за руку. Только сейчас он сообразил, что слишком долго медлил и что капитан Блад воспользовался этой медлительностью. Попытка стрелять в «Арабеллу» привела бы к тому, что «Милагроса» и «Гидальго» обстреливали бы друг друга. Дон Мигель приказал рулевым резко повернуть корабль влево, чтобы занять более удобную позицию. Но и это приказание запоздало. «Арабелла», проходя между испанскими кораблями, как будто взорвалась: из всех ее тридцати шести бортовых пушек одновременно раздался залп в упор по корпусам «Милагросы» и «Гидальго».
Корабль дона Мигеля вздрогнул от носа до кормы и от киля до верхушки грот-мачты. Оглушенная и потерявшая равновесие Арабелла Бишоп упала бы, если бы не его светлость, оказавший пассивную, но реальную помощь. Лорд Джулиан успел вцепиться в поручни, а девушка ухватилась за его плечи и благодаря этому держалась на ногах. Палуба покрылась клубами едкого дыма, от которого все на испанском корабле начали задыхаться и кашлять.
На палубу доносились со шкафута крики отчаяния, крепкая испанская ругань и стоны раненых. Покачиваясь на волнах, «Милагроса» медленно двигалась вперед; в ее борту зияли огромные дыры, фок-мачта была разбита, а в натянутой над палубой сетке чернели обломки рей. Нос корабля был изуродован: одно из ядер разорвалось внутри огромной носовой каюты, превратив ее в щепы.
Дон Мигель лихорадочно выкрикивал какие-то распоряжения, тревожно вглядываясь в густую пелену порохового дыма, медленно ползущего к корме. Он пытался определить, что происходит с «Гидальго».
В рассеивающейся дымке показались неясные очертания корабля. По мере его приближения контуры красного корпуса стали вырисовываться отчетливее. Это был корабль капитана Блада. Его мачты были обнажены. Только на бушприте смутно белел парус.
Дон Мигель был уверен, что «Арабелла» будет следовать своим прежним курсом, но вместо этого она под прикрытием пушечного дыма сделала поворот оверштаг и двинулась обратно, быстро сближаясь с «Милагросой». И прежде чем взбешенный дон Мигель мог что-либо сообразить, послышался треск ломающегося дерева и лязг абордажных крючьев, будто железные щупальца вцепились в борта и в палубу «Милагросы».
Пелена дыма наконец разорвалась, и адмирал увидел, что «Гидальго», накренившись на левый борт, быстро идет ко дну. До полного его погружения в морскую пучину оставались считанные секунды. Команда в отчаянии пыталась спустить на воду шлюпки.
Потрясенный этим зрелищем, дон Мигель не успел перевести быстрый взгляд с «Гидальго» на «Милагросу», как на ее палубу с ревом ринулись вооруженные пираты капитана Блада. Никогда еще уверенность столь быстро не сменялась отчаянием, никогда еще охотник не превращался так быстро в беспомощную дичь. А испанцы оказались именно в таком положении. Мгновенно проведенный абордаж, последовавший за мощным бортовым залпом «Арабеллы», захватил их врасплох. Немногие из офицеров дона Мигеля мужественно пытались дать отпор атакующим. Но испанцы, никогда не отличавшиеся завидной храбростью в рукопашном бою, сейчас растерялись еще более, так как знали, с каким страшным противником им нужно было драться. Под натиском корсаров испанские моряки отступали со шкафута на корму и на нос корабля, а пока этот молниеносный бой свирепствовал на верхней палубе, группа корсаров прорвалась через главный люк на нижнюю палубу и захватила канониров, стоявших около своих пушек.
Большая часть пиратов под командованием одноглазого, обнаженного до пояса верзилы Волверстона устремилась на ют, где, окаменев от отчаяния и бешенства, стоял дон Мигель де Эспиноса-и-Вальдес, адмирал Испании. Чуть повыше его, на полуюте, находились лорд Джулиан и Арабелла Бишоп. Уэйд был в ужасе от этой жестокой схватки, кипевшей на ограниченной площадке палубы. Арабелла старалась держаться спокойно и невозмутимо, но, не выдержав кровавого кошмара, с ужасом отпрянула от перил и на несколько мгновений потеряла сознание.
Недолгий, но ожесточенный бой кончился. Какой-то корсар своей абордажной саблей перерубил фал, и флаг Испании соскользнул с верхушки мачты. Пираты сейчас же овладели всем кораблем, и обезоруженные испанцы, как стадо баранов, толпились на верхней палубе.
Арабелла Бишоп быстро пришла в себя и, широко открыв глаза, едва удержалась, чтобы не броситься вперед. Но усилием воли она остановилась, и лицо ее покрылось мертвенной бледностью.
Осторожно пробираясь среди трупов и обломков, по палубе шел легкой и непринужденной походкой высокий человек с загорелым лицом. На голове его сверкал испанский шлем, а кираса из вороненой стали была богато украшена золотыми арабесками. На концах перевязи из пурпурного шелка, надетой поверх кирасы наподобие шарфа, свисали пистолеты с рукоятками, оправленными в серебро. Спокойно и уверенно поднявшись по широкому трапу на ют, он остановился перед испанским адмиралом и отвесил ему церемонный поклон. До Арабеллы и лорда Уэйда, стоявших на полуюте, донесся звонкий, отчетливый голос человека, говорившего на прекрасном испанском языке. И его слова лишь усилили восхищение, с которым лорд Джулиан давно уже наблюдал за этим человеком.
- Наконец-то мы встретились снова, дон Мигель, - произнес высокий человек. - Льщу себя надеждой, что вы удовлетворены, хотя, быть может, встреча происходит не так, как представлялась она вашему воображению. Но, как мне известно, вы страстно желали и добивались ее.
Потеряв дар речи, с лицом, искаженным от злобы, дон Мигель де Эспиноса выслушал ироническое приветствие человека, которого он считал виновником всех своих несчастий. Издав нечленораздельный вопль бешенства, адмирал хотел схватиться за шпагу, но не успел сделать это, так как его противник быстро сжал его руку своими железными пальцами.
- Спокойно, дон Мигель! - сказал он твердым голосом. - Не вызывайте своим безрассудством тех жестокостей, которые допустили бы ваши люди, окажись вы победителем.
Несколько секунд они стояли молча, не сводя глаз друг с друга.
- Что вы намерены со мной делать? - спросил наконец испанец хриплым голосом.
Капитан Блад пожал плечами, и его твердо сжатые губы тронула слабая улыбка.
- Мои намерения уже осуществлены. Я не хочу причинять вам еще большие огорчения, в которых повинны вы сами. Вы сами добивались встречи со мной. - Он повернулся и, указывая на шлюпки, которые корсары спускали с талей, сказал: - Вы и ваши люди можете взять эти шлюпки, а мы сейчас пустим этот корабль ко дну. Вот - берега острова Гаити, вы доберетесь туда без особых затруднений. И заодно примите мой совет, сударь: не гоняйтесь за мной. Думаю, что я приношу вам только несчастье. Уезжайте домой, в Испанию, дон Мигель, и займитесь там чем-нибудь, что вы знаете лучше, нежели морское дело.
Побежденный адмирал молча и с ненавистью глядел на Блада, а затем, шатаясь, как пьяный, спустился по трапу, волоча за собой побрякивавшую шпагу. Победитель, даже не потрудившись обезоружить адмирала, повернулся к нему спиной и увидел на юте Уэйда с Арабеллой. Если бы мысли лорда Джулиана не были заняты чем-то другим, он мог бы заметить, как сразу же изменилась походка этого смельчака, как еще больше потемнело его лицо. На секунду он задержался, пристально рассматривая своих соотечественников, потом быстро взбежал по трапу. Лорд Джулиан сделал шаг вперед, чтобы встретить неизвестного капитана пиратского корабля под английским флагом.
- Неужели вы, сэр, отпустите на свободу этого испанского мерзавца? воскликнул он по-английски.
Джентльмен в вороненой кирасе, кажется, только сейчас заметил его светлость.
- А какое вам дело и кто вы такой, черт возьми? - спросил он с заметным ирландским акцентом.
Его светлость решил, что невежливость этого человека и отсутствие должного почтения к нему должны быть немедленно исправлены.
- Я лорд Джулиан Уэйд! - гордо отчеканил он.
- Да что вы говорите?! Настоящий лорд? И вы, быть может, объясните мне, какая чума занесла вас на испанский корабль? Что вы тут делаете? Лорд Джулиан едва удержался, чтобы не вспылить. Вспыльчивость однако была ни к чему, и он стал объяснять, что к испанцу они попали не по своей вине.
- Он взял вас в плен, не так ли? И вместе с вами мисс Бишоп?
- Вы знакомы с мисс Бишоп? - с удивлением воскликнул лорд Уэйд.
Однако невежливый капитан, не обращая внимания на слова лорда, низко склонился перед Арабеллой. К удивлению лорда, она не только не ответила на его галантный поклон, но всем своим видом выразила презрение. Тогда капитан повернулся к лорду Джулиану и с запозданием ответил на его вопрос.
- Когда-то я имел такую честь, - сказал он хмуро, - но, оказывается, у мисс Бишоп очень короткая память.
Его губы исказила кривая улыбка, а в синих глазах под черными бровями появилось выражение мучительной боли, и все это так странно сочеталось с иронией, прозвучавшей в его ответе. Но Арабелла Бишоп, заметив только эту иронию, вспыхнула от негодования.
- Среди моих знакомых нет воров и пиратов, капитан Блад! - отрезала она, а его светлость чуть не подскочил от неожиданности.
- Капитан Блад! - воскликнул он. - Вы капитан Блад?
- Ну, а кто же еще, по вашему мнению?
Блад задал свой вопрос устало, занятый совсем другими мыслями. «Среди моих знакомых нет воров и пиратов… «Эта жестокая фраза многократным эхом отдавалась в его мозгу.
Но лорд Джулиан не мог допустить, чтобы на него не обращали внимания. Одной рукой он схватил Блада за рукав, а другой указал на удалявшуюся фигуру дона Мигеля:
- Капитан Блад, вы в самом деле не собираетесь повесить этого мерзавца?
- Почему я должен его повесить?
- Потому что он презренный пират, и я могу это доказать.
- Да? - сказал Блад, и лорд Джулиан удивился, как быстро поблекло лицо и погасли глаза капитана Блада. - Я сам тоже презренный пират и поэтому снисходителен к людям моего сорта. Пусть дон Мигель гуляет на свободе.
Лорд Джулиан задыхался от возмущения:
- И это после того, что он сделал? После того, как он потопил «Ройял Мэри»? После того, как он так жестоко обращался со мной… с нами? - негодующе протестовал лорд Джулиан.
- Я не состою на службе Англии или какой-либо другой страны, сэр. И меня совсем не волнуют оскорбления, наносимые ее флагу.
Его светлость даже отшатнулся от того свирепого взгляда, которым обжег его капитан Блад. Но гнев ирландца угас так же быстро, как и вспыхнул, и он уже спокойно добавил:
- Буду признателен, если вы проводите мисс Бишоп на мой корабль. Прошу поторопиться - эту посудину мы сейчас потопим.
Он медленно повернулся, чтобы уйти, но лорд Джулиан задержал его и, сдерживая свое возмущение, холодно произнес:
- Капитан Блад, вы окончательно разочаровали меня. Я надеялся, что вы сделаете блестящую карьеру!
- Убирайтесь к дьяволу! - бросил капитан Блад и, повернувшись на каблуках, ушел.

Глава 20. «ВОР И ПИРАТ»

На полуюте, под золотистым сиянием огромного кормового фонаря, где ярко горели три лампы, расхаживал в одиночестве капитан Блад. На корабле царила тишина. Обе палубы, тщательно вымытые швабрами, блистали чистотой. Никаких следов боя уже нельзя было найти. Группа моряков, рассевшись на корточках вокруг главного люка, сонно напевала какую-то мирную песенку. Спокойствие и красота тропической ночи смягчили сердца этих грубых людей - вахтенных левого борта. Они ожидали, что вот-вот пробьет восемь склянок.
Капитан Блад не слышал песни; он вообще ничего не слышал, кроме эха жестоких слов, заклеймивших его.
Вор и пират!
Одна из странных особенностей человеческой натуры состоит в том, что человек, имеющий твердое представление о некоторых вещах, все же приходит в ужас, когда непосредственно убеждается, что его представление соответствует действительности. Когда три года назад, на острове Тортуга, Блада уговаривали встать на путь искателя приключений, он еще тогда знал, какого мнения будет о нем Арабелла Бишоп. Только твердая уверенность в том, что она для него потеряна навсегда, ожесточила его душу, и, окончательно отчаявшись, он избрал этот путь.
Блад не допускал даже мысли, что когда-либо встретит Арабеллу, решив, что они разлучены навсегда. Постоянные думы об этом были источником его мучений. И все же, несмотря на его глубокое убеждение в том, что эти мучения не могли бы вызвать у нее даже легкой жалости, он все эти бурные годы носил в своем сердце ее милый образ. Мысль о ней помогала ему сдерживать не только себя, но и тех, кто за ним шел. Никогда еще за всю историю корсарства пираты не подчинялись такой жесткой дисциплине и никогда еще ими не управляла такая железная рука, никогда еще так решительно не пресекались обычные грабежи и насилия, как это было среди пиратов, плававших с капитаном Бладом. Как вы помните, в соглашениях, которые он заключал, предусматривалось, что во всех вопросах они обязаны были беспрекословно повиноваться своему капитану. И поскольку счастье всегда ему сопутствовало, он и сумел ввести среди корсаров невиданную дотоле дисциплину. Как смеялись бы над ним его пираты, если бы он сказал им, что все это делалось им из уважения к девушке, в которую он так сентиментально был влюблен! Как злорадствовали бы они, если б узнали, что эта девушка презрительно бросила ему в лицо: «Среди моих знакомых нет воров и пиратов»!
Вор и пират!
Какими едкими были эти слова, как они жгли его!
Совершенно не разбираясь в сложных переживаниях женской души, он даже и не подумал о том, почему она встретила его такими оскорблениями. Почему она была так раздражена? Он не мог разобраться, да и не хотел разбираться в этих естественных вопросах. Иначе ему пришлось бы сделать вывод, что если вместо заслуженной им благодарности за освобождение ее из плена она выразила презрение, то это произошло потому, что она сама была чем-то оскорблена и что оскорбление предшествовало благодарности и было связано с его именем. Если бы он подумал обо всем этом, то светлый луч надежды мог бы озарить его мрачное и зловещее отчаяние, он мог, наконец, понять, что только сильная обида, нанесенная девушке, или даже горе, причиной которого был он сам, могли вызвать такое презрение.
Так рассуждали бы вы. Но не так рассуждал капитан Блад. Более того: в эту ночь он вообще не рассуждал. В его душе боролись два чувства: святая любовь, которую он в продолжение всех этих лет питал к ней, и жгучая ненависть, которая была сейчас в нем разбужена. Крайности сходятся и часто сливаются так, что их трудно различить. И сегодня вечером любовь и ненависть переплелись в его душе, превратившись в единую чудовищную страсть. Вор и пират!
Вот кем она считала его без всяких оговорок, забыв о том, что он был осужден жестоко и несправедливо. Она ничего не знала об отчаянном положении, в каком очутился он после бегства с острова Барбадос, и не считалась с обстоятельствами, превратившими его в пирата. То, что он, будучи пиратом, поступал не как пират, а как джентльмен, также не трогало ее, и она не нашла у себя в сердце никакого сострадания. Всего лишь двумя словами Арабелла вынесла ему окончательный приговор. В ее глазах он был только вор и пират.
Ну что ж! Если она назвала его вором и пиратом, то он и будет теперь вором и пиратом; будет таким же беспощадным и жестоким, как все пираты. Он прекратит эту идиотскую борьбу с самим собой, он не желает больше оставаться в двух мирах одновременно - быть пиратом и джентльменом. Она ясно указала ему, к какому миру он принадлежит. И сейчас она получит доказательства, что была права. Она у него на корабле, она в его власти, и он сделает с ней все, что ему вздумается.
Блад издевательски засмеялся.
Но тут же он оборвал свой смех, и из его горла вырвалось нечто похожее на рыдание. Схватившись за голову, Блад обнаружил на лбу холодные капли пота.
Лорд Джулиан, знавший женскую половину рода человеческого несколько лучше капитана Блада, был занят в эту же ночь решением странной загадки, которую не мог разрешить и корсар. Я подозреваю, что это занятие его светлости было вызвано смутным чувством ревности. Поведение Арабеллы Бишоп в тех испытаниях, которым они подверглись, заставило его наконец понять, что девушка даже без врожденной грации и женственности все же может быть еще более привлекательной. Его очень заинтересовали прежние отношения Арабеллы с капитаном Бладом, и он чувствовал некоторое стеснение в груди и беспокойство, толкавшее его сейчас быстрее разобраться в этом вопросе.
Бесцветные, сонные глаза его светлости отличались умением замечать вещи, ускользавшие от внимания других людей, а ум у него, как я уже упоминал, был довольно острым.
Лорд Уэйд проклинал себя за то, что до сих пор не замечал многого или, по крайней мере, не присматривался ко всему более внимательно. Сейчас же он старался сопоставить все, что замечал раньше, с более свежими наблюдениями, сделанными им в этот самый день.
Он, например, заметил, что корабль Блада носит имя мисс Бишоп, и это, несомненно, было неспроста. Он заметил также странные детали встречи капитана Блада с Арабеллой и те перемены, которые произошли с каждым из них после этой встречи.
Почему она была так оскорбительно груба с капитаном? Вести себя так по отношению к человеку, который ее спас, было очень глупо, а его светлость не считал Арабеллу глупой. И все же, несмотря на ее грубость, несмотря на то что она была племянницей злейшего врага Блада, к ней и к лорду Джулиану все относились исключительно внимательно. Каждому из них была дана отдельная каюта и предоставлена возможность свободно передвигаться по всему кораблю; обедали они за одним столом со шкипером Питтом и лейтенантом Волверстоном, которые относились к ним с подчеркнутой вежливостью. И вместе с тем было ясно, что сам Блад тщательно уклонялся от встречи с ними.
Лорд Джулиан, продолжая свои наблюдения, связывал воедино разрозненные факты, внимательно перебирая в уме все наблюдения, какими он располагал. Не придя к определенному выводу, он решил получить дополнительные сведения у Арабеллы Бишоп за обеденным столом. Для этого нужно было подождать, пока уйдут Питт и Волверстон. Уэйду не пришлось долго ждать дополнительных сведений. Едва лишь Питт поднялся из-за стола и направился вслед за ушедшим Волверстоном, как Арабелла Бишоп остановила его вопросом.
- Мистер Питт, - спросила она, - не были ли вы среди тех, кто бежал с Барбадоса вместе с капитаном Бладом?
- Да, мисс. Я тоже был одним из рабов вашего дяди.
- А потом вы все время плавали вместе с капитаном Бладом?
- Да, мисс, я его бессменный штурман.
Арабелла кивнула головой. Она говорила очень сдержанно, но его светлость все же обратил внимание на ее необычную бледность, хотя в этом не было ничего удивительного, если учесть все то, что ей пришлось недавно пережить.
- Плавали ли вы когда-либо с французом, по имени Каузак?
- Каузак? - Питт засмеялся, так как это имя вызвало у него в памяти курьезные воспоминания. - Да, он был с нами в Маракайбо.
- А другой француз, по имени Левасер? - допытывалась она, и лорд Джулиан удивился, как она могла запомнить все эти имена.
- Да, Каузак был лейтенантом на корабле Левасера, пока он не умер.
- Пока кто не умер?
- Да этот Левасер. Он был убит года два назад на одном из Виргинских островов. Наступило короткое молчание, а затем Арабелла Бишоп еще более спокойным голосом спросила:
- А кто его убил?
Питт охотно, поскольку не видел необходимости скрывать правду, продолжал отвечать, заинтригованный таким градом вопросов:
- Его убил капитан Блад.
- За что?
Питт замялся, полагая, что история о гнусностях Левасера не для девичьих ушей.
- Они поссорились, - коротко ответил он.
- Эта ссора произошла… из-за женщины? - неумолимо продолжала Арабелла.
- Можно сказать, что так… - А как звали эту женщину? Питт удивленно поднял брови, но все же ответил:
- Мисс д'Ожерон, дочь губернатора Тортуги. Она бежала с этим Левасером… и… Блад вырвал ее из его грязных лап. Левасер был очень скверный человек, мисс, и, поверьте мне, он получил от Питера Блада по заслугам.
- Понимаю. И… все же капитан Блад не женился на ней.
- Пока нет, - засмеялся Питт, зная полную беспочвенность тортугских сплетен, в которых мадемуазель д'Ожерон называлась будущей женой его капитана.
Арабелла Бишоп молча кивнула головой, и Джереми Питт, обрадованный, что допрос наконец кончился, повернулся и хотел было уйти. Но, не желая так заканчивать этот странный разговор, скорее похожий на допрос, он остановился в дверях и поделился с гостями новостью:
- Может быть, вам будет приятно узнать, что капитан изменил для вас курс корабля. Он намерен высадить вас на Ямайке, как можно ближе к Порт-Ройялу. Мы уже сделали поворот, и, если ветер удержится, вы скоро будете дома.
- Мы очень признательны капитану… - протянул его светлость, заметив, что Арабелла не намеревается отвечать. Она сидела нахмурившись, печально глядя перед собой.
- Да… вы можете быть ему признательны, - кивнул Питт. - Капитан очень рискует. Вряд ли кто согласился бы так рисковать на его месте. Но он уж всегда такой…
Питт вышел, оставив лорда Джулиана в задумчивости. Его светлость с возрастающим беспокойством продолжал тщательно изучать лицо Арабеллы, хотя бесцветные глаза его сохраняли все то же сонливое выражение. Наконец Арабелла перевела на него взгляд и сказала:
- Ваш Каузак, по-видимому, говорил правду.
- Я заметил, что вы это проверяли, - сказал лорд Джулиан, - и ломаю себе голову, к чему вам это знать.
Не получив ответа, он стал молча наблюдать за ней, перебирая пальцами локоны золотистого парика, обрамлявшие его длинное лицо.
Арабелла в задумчивости сидела у стола и, казалось, очень внимательно рассматривала чудесные испанские кружева, которыми была обшита скатерть. Лорд Джулиан прервал молчание.
- Этот человек поражает меня, - медленно произнес он вялым голосом. -Изменить свой курс для нас?.. Удивительно! Но еще удивительней то, что из-за нас он подвергается большой опасности, решаясь войти в воды, омывающие Ямайку… Нет, этот человек просто поражает меня!
Арабелла Бишоп рассеянно взглянула на него. Затем ее губы как-то странно, почти с презрением, вздрогнули. Своими пальчиками она начала что-то выстукивать по столу.
- Меня гораздо больше поражает иное, - сказала она. - То, что он не считает нас людьми, за которых можно взять хороший выкуп.
- Хотя это то, чего вы заслуживаете.
- Да? А почему?
- Потому что вы оскорбили его.
- Я привыкла называть вещи их собственными именами.
Тут лорд Джулиан взорвался:

Предыдущая страница 12 Следующая страница


13 Рафаель Сабатини

- Вы привыкли? Но я, чтоб мне лопнуть, не хвастался бы этим! Это свидетельствует либо о крайней молодости, либо о крайней глупости. - Он помолчал секунду, чтобы вернуть себе обычное хладнокровие, и добавил: -Это также и проявление неблагодарности. Неблагодарность, конечно, человеческое свойство, но проявлять ее… ребячество.
На щеках Арабеллы выступил слабый румянец.
- Ваша светлость, вы огорчены моим поведением… Но я… я не понимаю вас. К кому я проявила неблагодарность? И в чем, когда?
- К капитану Бладу. Разве он не пришел и не спас нас?
- Пришел? - холодно переспросила Арабелла. - Я не имела понятия о том, что он знал о нашем пребывании на «Милагросе».
Его светлость позволил себе проявить чуть заметную нетерпеливость.
- Как бы то ни было, а именно он освободил нас от этого испанского мерзавца, - сказал лорд Джулиан. - Неужели в этой варварской части света до сих пор не заметили того, что хорошо известно даже в Англии? Ведь капитан Блад, по существу, воюет только против испанцев. И назвать его вором и пиратом, как это сделали вы, по меньшей мере неблагоразумно и неосторожно.
- Неосторожно? - презрительно переспросила она. - А какое мне дело до осторожности?
- Вижу, что никакого. Но подумайте тогда хотя бы об элементарном чувстве признательности. Должен честно сказать вам, мисс Бишоп, что на месте Блада я не мог бы так вести себя. Чтоб мне утонуть! Поразмыслите, сколько мучений он претерпел от своих соотечественников, и вы, так же как и я, удивитесь, что он еще способен отличать англичан от испанцев. Быть проданным в рабство! Бр-р-р! - И его светлость содрогнулся. - И кому? Проклятому колониальному плантатору… - Он запнулся. - Извините меня, мисс…
- Вы, кажется, слишком увлеклись, защищая этого… морского разбойника! - Презрение Арабеллы перешло почти в озлобление.
Лорд Джулиан пристально посмотрел на нее, а затем, полузакрыв свои большие бесцветные глаза и слегка наклонив голову, мягко заметил:
- Меня интересует, за что вы его так ненавидите?
Он решил, что рассердил Арабеллу, потому что щеки ее вспыхнули, а в глазах загорелся гнев. Но взрыва не последовало: она тут же взяла себя в руки.
- Ненавижу его? О мой бог! Как это могло прийти вам в голову! Я его просто не замечаю.
- А напрасно! Вам следовало бы его заметить, мисс Бишоп! - Его светлость говорил откровенно, именно то, что думал. - Он стоит этого. Человек, который может действовать так, как он действовал против этого адмирала, был бы драгоценным приобретением для нашего флота. Он не напрасно служил под командованием де Ритера. Ритер был гениальным флотоводцем, и, будь я проклят, ученик достоин своего учителя, если я вообще в чем-либо разбираюсь! Сомневаюсь, чтобы в военно-морском флоте Англии кто-либо мог с ним сравниться. Подумать только! Умышленно втиснуться между двумя испанскими кораблями на расстояние прямого выстрела и таким образом заставить их поменяться ролями! Для этого нужны смелость, находчивость, изобретательность! Он обманул своим маневром не только меня, плохого моряка. Испанский адмирал разгадал его намерения слишком поздно, когда Блад стал уже хозяином положения. Это великий человек, мисс Бишоп! Человек, которого стоит заметить!
Арабелла уже не могла удержаться от сарказма:
- Тогда используйте свое влияние на лорда Сэндерленда. Пусть он посоветует королю предложить Бладу офицерское звание.
Лорд Джулиан с удовольствием рассмеялся:
- О, это уже сделано! Его офицерский патент лежит у меня в кармане. И он коротко рассказал ей о цели своей поездки сюда.
Оставив ее в изумлении, лорд Уэйд отправился на поиски капитана, так и не выяснив отношения Арабеллы к Бладу. Будь она к нему немножко снисходительней, его светлость чувствовал бы себя счастливее.
Он нашел капитана Блада расхаживающим по квартердеку note 64. Капитан был совершенно измучен своей борьбой с дьяволом, хотя его светлость даже и не подозревал о таком занятии Блада. С обычной для него фамильярностью лорд Джулиан, взяв капитана под руку, пошел рядом с ним.
- Что вам надо? Это еще что такое? - сердито спросил Блад, у которого было отвратительное настроение.
Его светлость не смутили эти слова.
- Я хотел бы, сэр, чтобы мы стали - друзьями, - вкрадчиво сказал он.
- Весьма польщен! - отрывисто бросил Блад. - Очень снисходительно с вашей стороны.
Лорд Джулиан не обратил внимания на явную иронию.
- Удивительно, что судьба столкнула нас. Ведь я приехал в Вест-Индию специально для того, чтобы вас увидеть.
- Вы не первый, кому это удается, - насмешливо ответил Блад. - Однако другие в основном были испанцами, и им не так везло, как вам.
- Вы не поняли меня, - сказал лорд Джулиан, серьезно приступая к изложению цели своей миссии.
Когда он закончил, капитан Блад, удивленно слушавший его, сказал:
- На этом корабле вы мой гость, а от прежних дней я еще сохранил какое-то представление о порядочном обращении с гостями, хотя и могу считаться сейчас вором и пиратом. Потому не скажу, что думаю о вас. Умолчу и о том, что я думаю о лорде Сэндерленде, поскольку он ваш родственник, а также и о наглом предложении, которое вы мне сделали. Но для меня, конечно, не новость, что один из министров Якова Стюарта считает возможным соблазнить любого человека взятками и этим заставить его пойти на предательство тех, кто ему доверился. - И он махнул рукой по направлению к шкафуту, откуда доносилась грустная песня корсаров. - Вы опять меня не понимаете! - воскликнул лорд Джулиан, подавляя свое возмущение. - Ваши люди также будут взяты на королевскую службу.
- И вы полагаете, что они будут охотиться вместе со мной за своими товарищами из «берегового братства»? Клянусь, лорд Джулиан, это вы ничего не понимаете! Неужто в Англии не осталось даже и тени чести? Но не будем об этом говорить. Поговорим о другом. Как вы могли думать, что я приму от короля Якова офицерское звание? Мне не хочется даже пачкать вашим патентом свои руки, хотя это руки вора и пирата. Вы слышали, как мисс Бишоп назвала меня сегодня вором и пиратом, то есть презренным человеком, отщепенцем. А кто меня сделал таким человеком? Кто сделал меня вором и пиратом?
- Если вы были бунтовщиком… - начал лорд Джулиан.
Но его перебил капитан Блад:
- Вы-то должны знать, что я не был бунтовщиком и вообще не участвовал в восстании. Если бы это было так или если бы судьи просто ошиблись, то их несправедливость по отношению ко мне я мог бы еще простить, но никакой ошибки не было. Меня осудили именно за то, что я сделал, не больше и, не меньше. Этот кровавый вампир Джефрейс, будь он проклят, приговорил меня к смерти, а достойный его хозяин Яков Стюарт превратил меня в раба. А за что? За то, что я, выполняя свой профессиональный долг, из сострадания, не думая об убеждениях или политике, пытался облегчить муки другого человека, позднее осужденного за измену. Вот все мое преступление. Это легко проверить по документам. И за это я был продан в рабство! Видели ли вы хотя бы во сне, что значит быть рабом?..
Блад внезапно умолк, и было заметно, как он боролся с собой, а затем устало засмеялся.
От этого смеха легкий холодок пробежал по спине лорда Джулиана.
- Ну, хватит, - сказал капитан Блад. - Похоже на то, что я пытаюсь защищать себя, а всем известно, что это не входит в мои привычки. Признателен вам, лорд Джулиан, за ваши добрые намерения. Да, да! Возможно, вы поймете меня. Вы кажетесь мне человеком, способным меня понять.
Лорд Джулиан стоял не двигаясь. Он был глубоко взволнован словами Блада и страстным взрывом его негодования. В нескольких коротких и ясных выражениях Блад убедительно изложил причины своего озлобления и своей ненависти, так же как и доводы в свою защиту и оправдание. Уэйд посмотрел на энергичное, смелое лицо капитана, освещенное огромным кормовым фонарем, тяжело вздохнул и медленно произнес:
- Жаль, чертовски жаль! - И, движимый внезапным хорошим чувством, протянул Бладу руку. - Надеюсь, вы все же не будете обижаться на меня, капитан Блад?
- Нет, милорд. Ведь я… вор и пират. - Он невесело засмеялся и, не обратив внимания на протянутую руку, ушел.
Лорд Джулиан постоял на месте, наблюдая за высокой фигурой, медленно удалявшейся вдоль гакаборта. Затем, уныло покачав головой, он направился в каюту.
В дверях коридора его светлость чуть не наткнулся на Арабеллу Бишоп, идущую туда же, куда шел и он. Уэйд следовал за нею, слишком занятый мыслями о капитане Бладе, чтобы поинтересоваться, куда она могла ходить. В каюте он бросился в кресло и вспылил с необычайной для него силой: - Будь я проклят, если когда-либо встречал человека, который мне так нравился бы! И тем не менее с ним ничего нельзя сделать.
- Да, я слышала все, - призналась Арабелла слабым голосом, склонив голову и не отрывая глаз от сложенных на коленях рук.
Он удивленно взглянул на нее и, помолчав немного, сказал задумчиво:
- Я вот о чем думаю… Не вы ли виновны в том, что произошло с капитаном? Ваши слова гнетут его, он не может забыть их. Он отказался пойти на королевскую службу и даже не захотел пожать мне руку. Ну что можно сделать с таким человеком? Да, ему сопутствуют счастье, успех, удачи, а жизнь он кончит на нок-рее. Сейчас же этот донкихотствующий болван из-за нас подвергает себя смертельной опасности!
- Как? Почему? - взволнованно вскрикнула она.
- Как? Да разве вы забыли, что мы идем к Ямайке, где находится штаб английского флота? Правда, этим флотом командует ваш дядя…
Арабелла, подняв голову, прервала его, и он заметил, что дыхание ее участилось, а широко раскрытые глаза тревожно взглянули на лорда Джулиана.
- Боже мой! - воскликнула она. - Это не поможет ему. Даже и не думайте об этом. В мире у него нет злейшего врага, чем мой дядя. Он ничего не прощает. Я уверена, что только надежда схватить и повесить капитана Блада заставила его оставить свои плантации на Барбадосе и принять пост губернатора Ямайки. Капитан Блад этого, конечно, не знает… - Она умолкла и беспомощно развела руками.
- Не думаю, чтобы Блад изменил свое решение, если бы даже узнал об этом, - печально заметил лорд Джулиан. - Человека, который мог простить такого врага, как дон Мигель, и так решительно отвергнуть мое предложение, по обычным правилам судить нельзя. Он рыцарь до идиотизма.
- И все же на протяжении этих трех лет он был тем, кем был, и сделал то, что сделал, - грустно сказала Арабелла без всякого намека на презрение.
Лорд Джулиан, как я полагаю, любил читать нравоучения и был склонен к афоризмам.
- Жизнь чертовски сложная штука, - заключил он со вздохом.

Глава 21. НА СЛУЖБЕ У КОРОЛЯ ЯКОВА

На следующий день рано утром Арабеллу Бишоп разбудили пронзительные звуки горна и настойчивый звон судового колокола. Она лежала с открытыми глазами, лениво посматривая на покрытую зыбью зеленую воду, бежавшую мимо позолоченного иллюминатора. Постепенно до нее начал доходить шум, похожий на суматоху: из кают-компании доносился топот ног, хриплые крики и оживленная возня. Нестройный шум означал нечто иное, нежели обычную судовую работу. Охваченная смутной тревогой, Арабелла поднялась с постели и разбудила служанку.
Лорд Джулиан, разбуженный этим шумом, уже встал, торопливо оделся и вышел из своей каюты. Он с удивлением увидел возвышающуюся над его головой гору парусов. Они были подняты для того, чтобы поймать утренний бриз. Впереди, справа и слева от «Арабеллы» простиралась безбрежная гладь океана, сверкавшая золотом под лучами солнца, пламенеющий диск которого еще только наполовину вышел из-за горизонта.
На шкафуте, где еще прошлой ночью все было так мирно, лихорадочно работали человек шестьдесят. У перил полуюта капитан Блад ожесточенно спорил с одноглазым верзилой Волверстоном. Голова лейтенанта была повязана красным бумажным платком, а расстегнутая синяя рубаха открывала дочерна загорелую грудь. Едва лишь показался лорд Джулиан, как они тут же умолкли. Капитан Блад повернулся и поздоровался с ним.
- Я допустил очень большую ошибку, сэр, - сказал Блад, обменявшись приветствиями. - Мне не следовало бы так близко подходить к Ямайке ночью. Но я очень торопился высадить вас. Поднимитесь-ка сюда, сэр. Удивленный лорд Джулиан поднялся по трапу. Взглянув в ту сторону горизонта, куда ему указывал капитан, он ахнул от изумления. Не более чем в трех милях к западу от них лежала земля, тянувшаяся ярко-зеленой полосой. А милях в двух со стороны открытого океана шли три огромных белых корабля.
- На них нет флагов, но это, конечно, часть ямайской эскадры, - спокойно сказал Блад. - Мы встретились с ними на рассвете, повернули, и с этого времени они начали погоню. Но так как «Арабелла» четыре месяца была в плавании, то у нее слишком обросло дно и она не может развить нужную нам скорость.
Волверстон, засунув огромные руки за широкий кожаный пояс, с высоты своего роста насмешливо взглянул на лорда Джулиана.
- Похоже, что вам, ваша светлость, придется еще раз побывать в морском бою до того, как мы разделаемся с этими кораблями, - сказал гигант. - Об этом как раз мы сейчас и беседовали, - пояснил капитан Блад. - Я считаю, что мы не можем драться в таких неблагоприятных условиях.
- К черту неблагоприятные условия! - вскричал Волверстон, упрямо выставив свою массивную челюсть. - Для нас такие условия не новость. В Маракайбо они были еще хуже, но мы все же победили и захватили три корабля. Вчера, когда мы вступили в бой с доном Мигелем, преимущество тоже было не на нашей стороне.
- Да, но то были испанцы.
- А эти лучше? Неужели ты боишься этого неуклюжего барбадосского плантатора? Что тебя беспокоит, Питер? Ты еще ни разу не вел себя так, как сегодня.
Позади них грохнул пушечный выстрел.
- Это сигнал лечь в дрейф, - тем же равнодушным голосом заметил Блад и тяжело вздохнул.
И тут Волверстон вскипел.
- Да я скорее соглашусь встретиться с Бишопом в аду, чем лягу в дрейф по его приказу! - вскричал он и в сердцах плюнул на палубу.
Его светлость вмешался в разговор:
- О, вам нечего опасаться полковника Бишопа. Учитывая то, что вы сделали для его племянницы и для меня…
Волверстон хриплым смехом прервал лорда Джулиана.
- Вы не знаете полковника, - сказал он. - Ни ради племянницы, ни ради дочери и ни ради даже собственной матери он не откажется от крови, если только сможет ее пролить. Он - кровопийца и гнусная тварь! Нам с капитаном это известно. Мы были его рабами.
- Но ведь здесь же я! - с величайшим достоинством сказал его светлость.
Волверстон рассмеялся еще пуще, отчего его светлость слегка покраснел и вынужден был повысить свой голос.
- Уверяю вас, мое слово кое-что значит в Англии! - горделиво сказал он.
- Так то в Англии! Но здесь, черт побери, не Англия!
Тут грохот второго выстрела заглушил его слова. Ядро шлепнулось в воду неподалеку от кормы.
Блад перегнулся через перила к белокурому молодому человеку, стоявшему под ним у штурвала, и сказал спокойно:
- Прикажи убрать паруса, Джереми. Мы ложимся в дрейф.
Но Волверстон, быстро нагнувшись над перилами, проревел:
- Стой, Джереми! Не смей! Подожди! - Он резко повернулся к капитану.
Блад с грустной улыбкой положил ему на плечо руку.
- Спокойно, старый волк! Спокойно! - твердо, но дружески сказал он.
- Успокаивай не меня, а себя, Питер! Ты сумасшедший! Уж не хочешь ли ты отправить нас в ад из-за твоей привязанности к этой холодной, щупленькой девчонке?
- Молчать! - закричал Блад, внезапно рассвирепев. Однако Волверстон продолжал неистовствовать:
- Я не стану молчать! Из-за этой проклятой юбки ты стал трусом! Ты трясешься за нее, а ведь она племянница проклятого Бишопа! Клянусь богом, я взбунтую команду, я подниму мятеж! Это все же лучше, чем сдаться и быть повешенным в Порт-Ройяле!
Их взгляды встретились. В одном был мрачный вызов, в другом - притупившийся гнев, удивление и боль.
- К черту говорить о чьей-либо сдаче. Речь идет обо мне, - сказал Блад. - Если Бишоп сообщит в Англию, что я схвачен и повешен, он заработает славу и в то же время утолит свою личную ненависть ко мне. Моя смерть удовлетворит его. Я направлю ему письмо и сообщу, что готов явиться на борт его корабля вместе с мисс Бишоп и лордом Джулианом и сдаться, но только при условии, что «Арабелла» будет беспрепятственно продолжать свой путь. Насколько я его знаю, он согласится на такую сделку.
- Эта сделка никогда не будет предложена! - зарычал Волверстон. - Ты окончательно спятил, Питер, если можешь даже думать об этом!
- Я все-таки не такой сумасшедший, как ты. Погляди на эти корабли. И он указал на преследовавшие их суда, которые приближались медленно, но неумолимо. - О каком сопротивлении можешь ты говорить? Мы не пройдем и полумили, как окажемся под их огнем. Волверстон замысловато выругался и вдруг внезапно смолк, заметив уголком своего единственного глаза нарядную фигурку в сером шелковом платье. Они были так поглощены своим спором, что не видели спешившей к ним Арабеллы Бишоп, а также Огла, который стоял несколько поодаль в окружении двух десятков пиратов-канониров. Но Блад, не обращая на них внимания, повернулся, чтобы взглянуть на мисс Бишоп. Он удивился тому, что она рискнула сейчас прийти на квартердек, хотя еще вчера избегала встречи с ним. Ее присутствие здесь, учитывая характер его спора с Волверстоном, было по меньшей мере стеснительным.
Милая и изящная, она стояла перед ним в скромном платье из блестящего серого шелка. Ее щеки покрывал легкий румянец, а в ясных карих глазах светилось возбуждение. Она была без шляпы, и утренний бриз ласково шевелил ее золотисто-каштановые волосы.
Капитан Блад, обнажив голову, молча приветствовал ее поклоном. Сдержанно и церемонно ответила она на его приветствие.
- Что здесь происходит, лорд Джулиан? - спросила она.
Как бы в ответ на ее вопрос послышался третий пушечный выстрел с кораблей, которые она удивленно рассматривала. Нахмурив брови, Арабелла Бишоп оглядела каждого из присутствующих мужчин. Они угрюмо молчали и чувствовали себя неловко.
- Это корабли ямайской эскадры, - ответил ей лорд Джулиан.
Но Арабелле не удалось больше задать ни одного вопроса. По широкому трапу бежал Огл, а за ним спешили его канониры. Это мрачное шествие наполнило сердце Арабеллы смутной тревогой.
На верху трапа Оглу преградил путь Блад. Его лицо и вся фигура выражали непреклонность и строгость.
- Что это такое? - резко спросил капитан. - Твое место на пушечной палубе. Почему ты ушел оттуда?
Резкий окрик сразу же остановил Огла. Тут сказалась прочно укоренившаяся привычка к повиновению и огромный авторитет капитана Блада среди своих людей, что, собственно, и составляло секрет его власти над ними. Но канонир усилием воли преодолел смущение и осмелился возразить Бладу. - Капитан, - сказал он, указывая на преследующие их корабли, - нас догоняет полковник Бишоп, а мы не можем уйти и не в состоянии драться. Выражение лица Блада стало еще более суровым. Присутствующим показалось даже, что он стал как-то выше ростом.
- Огл, - сказал он холодным и режущим, как стальной клинок, голосом, - твое место на пушечной палубе. Ты немедленно вернешься туда со своими людьми, или я…
Но Огл прервал его:
- Дело идет о нашей жизни, капитан. Угрозы бесполезны.
- Ты так полагаешь?
Впервые за всю пиратскую деятельность Блада человек отказывался выполнять его приказ. То, что ослушником был один из его друзей по Барбадосу, старый дружище Огл, заставило Блада поколебаться, прежде чем прибегнуть к тому, что он считал неизбежным. И рука его задержалась на рукоятке пистолета, засунутого за пояс.
- Это не поможет тебе, - предупредил его Огл. - Люди согласны со мной и настоят на своем!
- А на чем именно?
- На том, что нас спасет. И пока эта возможность в наших руках, мы не будем потоплены или повешены.
Толпа пиратов, стоявшая за спиной Огла, шумно одобрила его слова. Капитан мельком взглянул на этих решительно настроенных людей, а затем перевел свой взгляд на Огла.
Во всем этом чувствовался какой-то необычный мятежный дух, которого Блад еще не мог понять.
- Значит, ты пришел дать мне совет, не так ли? - спросил он с прежней суровостью.
- Да, капитан, совет. Вот она… - и он указал на Арабеллу, - вот эта девушка, племянница губернатора Ямайки… мы требуем, чтобы она стала заложницей нашей безопасности.
- Правильно! - заревели внизу корсары, а затем послышалось несколько выкриков, подтверждающих это одобрение.
Капитан Блад внешне никак не изменился, но в сердце его закрался страх.
- И вы представляете себе, - спросил он, - что мисс Бишоп станет такой заложницей?
- Конечно, капитан, и очень хорошо, что она оказалась у нас на корабле. Прикажи лечь в дрейф и просигналить им - пусть они пошлют шлюпку и удостоверятся, что мисс здесь. Потом скажи им, что если они попытаются нас задержать, то мы сперва повесим ее, а потом будем драться. Может быть, это охладит пыл полковника Бишопа.
- А может быть, и нет, - послышался медлительный и насмешливый голос Волверстона. И неожиданный союзник, подойдя к Бладу, стал рядом с ним. -Кое-кто из этих желторотых ворон может поверить таким басням, - и он презрительно ткнул большим пальцем в толпу пиратов, которая стала сейчас гораздо многочисленней, - но тот, кто мучился на плантациях Бишопа, не может. Если тебе, Огл, вздумалось сыграть на чувствах этого мерзавцаплантатора, то ты еще больший дурак во всем, кроме пушек, чем я мог подумать. Ведь ты-то знаешь Бишопа! Нет, мы не ляжем в дрейф, чтобы нас потопили наверняка. Если бы наш корабль был нагружен только племянницами Бишопа, то и это никак не подействовало бы на него. Неужели ты забыл этого подлеца? Этот грязный рабовладелец ради родной матери не откажется от мести. Я только что говорил об этом лорду Уэйду. Он тоже вроде тебя считал, что мы в безопасности, поскольку у нас на корабле мисс Бишоп. И если бы ты не был болваном, Огл, мне не нужно было бы объяснять тебе это. Мы будем драться, друзья…
- Как мы можем драться? - гневно заорал Огл, пытаясь рассеять впечатление, произведенное на пиратов убедительной речью Волверстона. - Может быть, ты прав, а может быть, и нет. Мы должны попытаться. Это наш единственный козырь…
Его слова были заглушены одобрительными криками пиратов. Они требовали выдать им девушку. Но в это мгновение еще громче, чем раньше, раздался пушечный выстрел с подветренной стороны, и далеко за правым бортом «Арабеллы» взметнулся высокий фонтан от падения ядра в воду.
- Они уже в пределах досягаемости наших пушек! - воскликнул Огл и, наклонившись над поручнями, скомандовал: - Положить руля к ветру!
Питт, стоявший рядом с рулевым, повернулся к возбужденному канониру: - С каких это пор ты стал командовать, Огл? Я получаю приказы только от капитана!
- На этот раз ты выполнишь мой приказ, или же клянусь богом, что ты…
- Стой! - крикнул Блад, схватив руку канонира. - У нас есть лучший выход.
Он искоса взглянул на приближающиеся корабли и скользнул взглядом по мисс Бишоп и лорду Джулиану, которые стояли вместе в нескольких шагах от него. Арабелла, волнуясь за свою судьбу, была бледна и, полураскрыв рот, не спускала взора с капитана Блада.
Блад лихорадочно размышлял, пытаясь представить себе, что случится, если он убьет Огла и вызовет этим бунт. Кое-кто, несомненно, станет на сторону капитана. Но так же несомненно, что большинство пиратов пойдут против него. Тогда они добьются своего, и при любом исходе событий Арабелла погибнет. Даже если полковник Бишоп согласится с требованиями пиратов, ее все равно будут держать как заложницу и в конце концов расправятся с нею.
Между тем Огл, поглядывая на английские корабли и теряя терпение, потребовал от капитана немедленного ответа:
- Какой это лучший выход? У нас нет иного выхода, кроме предложенного мной. Мы испытаем наш единственный козырь.
Капитан Блад не слушал Огла, а взвешивал все «за» и «против». Его лучший выход был тот, о котором он уже говорил Волверстону. Но был ли смысл говорить о нем сейчас, когда люди, настроенные Оглом, вряд ли могли что-либо соображать! Он отчетливо понимал одно: если они и согласятся на его сдачу, то от своего намерения сделать Арабеллу заложницей все равно не откажутся. А добровольную сдачу самого Блада они просто используют как дополнительный козырь в игре против губернатора Ямайки.
- Из-за нее мы попали в эту западню! - продолжал бушевать Огл. Из-за нее и из-за тебя! Ты рисковал нашими жизнями, чтобы доставить ее на Ямайку. Но мы не собираемся расставаться с жизнью…
И тут Блад принял решение. Медлить было немыслимо! Люди уже отказывались ему повиноваться. Вот-вот они стащат девушку в трюм… Решение, принятое им, мало его устраивало, более того - оно было очень неприятным для него выходом, но он все же не мог не использовать его.
- Стойте! - закричал снова он. - У меня есть иной выход. - Он перегнулся через поручни и приказал Питту: - Положить руля к ветру! Лечь в дрейф и просигналить, чтобы выслали шлюпку.
На корабле мгновенно воцарилось молчание, таившее в себе изумление и подозрение: никто не мог понять причину такой внезапной уступчивости капитана. Но Питт, хотя и разделявший чувства большинства, повиновался. Прозвучала поданная им команда, и после короткой паузы человек двадцать пиратов бросились выполнять приказ: заскрипели блоки, захлопали, поворачиваясь против ветра, паруса. Капитан Блад взглянул на лорда Джулиана и кивком головы подозвал его к себе. Его светлость подошел, удивленный и недоверчивый. Недоверие его разделяла и мисс Бишоп, которая, так же как и Уэйд и все остальные на корабле (хотя совсем по другим причинам), была ошеломлена внезапной уступкой Блада.
Подойдя к поручням вместе с лордом Джулианом, капитан Блад кратко и отчетливо сообщил команде о цели приезда лорда Джулиана в Карибское море и рассказал о предложении, которое ему вчера сделал Уэйд.
- Я отверг это предложение, как его светлость может вам подтвердить, считая его оскорбительным для себя. Те из вас, кто пострадал по милости короля Якова, поймут меня. Но сейчас, в нашем отчаянном положении… он бросил взгляд на корабли, почти уже догнавшие «Арабеллу», и к ним же обратились взоры всех пиратов, - я готов следовать путем Моргана - пойти на королевскую службу и этим прикрыть вас всех.
На мгновение все оцепенели, как от удара грома, а затем поднялось настоящее столпотворение - крики радости, вопли отчаяния, смех, угрозы смешались в единый нестройный шум. Большая часть пиратов все же обрадовалась такому выходу, и радость эта была понятна: люди, которые готовились умирать, внезапно получили возможность остаться в живых. Но многие из них колебались принять окончательное решение, пока капитан Блад не даст удовлетворительных ответов на несколько вопросов, главный из которых был задан Оглом:
- Посчитается ли Бишоп с королевским патентом, когда ты его получишь?
На это ответил лорд Джулиан:
- Бишопу не поздоровится, если он попытается пренебречь властью короля. Даже если он посмеет сделать такую попытку, офицеры эскадры никогда его не поддержат.
- Да, - сказал Огл, - это правда.
Однако несколько корсаров категорически возражали против такого выхода. Одним из них был старый волк Волверстон.
- Я скорее соглашусь сгореть в аду, чем пойду на службу к королю! - в бешенстве заорал он.
Но Блад успокоил и его и тех, кто думал так же, как и он:
- Кто из вас не желает идти на королевскую службу, вовсе не обязан следовать за мной. Я иду только с теми, кто этого хочет. Не думайте, что я охотно на это соглашаюсь, но у нас нет иной возможности спастись от гибели. Никто не тронет тех, кто не пожелает идти за мной, и они останутся на свободе. Таковы условия, на которых я продаю себя королю. Пусть лорд Джулиан, представитель министра иностранных дел, скажет, согласен ли он с этими условиями.
Уэйд согласился немедленно, и дело на этом, собственно, закончилось. Лорд Джулиан поспешно бросился в свою каюту за патентом, весьма обрадованный таким поворотом событий, давшим ему возможность так хорошо выполнить поручение своего правительства.
Тем временем боцман просигналил на ямайские корабли, вызывая лодку. Пираты на шкафуте столпились вдоль бортов, с чувством недоверия и страха разглядывая огромные, величественные галионы, подходившие к «Арабелле». Как только Огл покинул квартердек, Блад повернулся к Арабелле Бишоп.
Она все время следила за ним сияющими глазами, но сейчас выражение ее лица изменилось, потому что капитан был мрачен, как туча. Арабелла поняла, что его, несомненно, гнетет принятое им решение, и с замешательством, совершенно необычным для нее, легко прикоснулась к руке Блада.
- Вы поступили мудро, сэр, - похвалила она его, - даже если это идет вразрез с вашими желаниями.
Он хмуро взглянул на Арабеллу, из-за которой пошел на эту жертву.

Предыдущая страница 13 Следующая страница


Одиссея капитана Блада 14

- Я обязан этим вам, или думаю, что обязан, - тихо ответил Блад.
Арабелла не поняла его.
- Ваше решение избавило меня от кошмарной опасности, - призналась она и содрогнулась при одном лишь воспоминании. - Но я не понимаю, почему вы вначале отклонили предложение лорда Уэйда. Ведь это почетная служба.
- Служба королю Якову? - насмешливо спросил он.
- Англии, - укоризненно поправила она его. - Страна - это все, сэр, а суверен note 65 - ничто. Король Яков уйдет, придут и уйдут другие, но Англия останется, чтобы ей честно служили ее сыны, не считаясь со своим озлоблением против людей, временно стоявших у власти.
Он несколько удивился, а затем чуть улыбнулся.
- Умная защита, - одобрил он. - Вы должны были бы сказать это команде. - А затем, с добродушной насмешкой в голосе, заметил: - Не кажется ли вам сейчас, что такая почетная служба могла бы восстановить любое имя человека, который был вором и пиратом?
Арабелла быстро опустила глаза, и голос ее слегка дрожал, когда она ответила:
- Если он… хочет знать, то, может быть… нет, даже наверно… о нем было вынесено слишком суровое суждение…
Синие глаза Блада сверкнули, а твердо стиснутые губы смягчились.
- Ну… если вы думаете так, - сказал он, вглядываясь в нее с какой-то странной жаждой во взоре, - то в конце концов даже служба королю Якову может показаться терпимой.
Взглянув на море, Блад заметил шлюпку, отвалившую от одного из больших кораблей, которые, мягко покачиваясь на волнах, лежали в дрейфе не более чем в трехстах ярдах от них. Он тут же взял себя в руки, чувствуя новые силы и бодрость, как бывает у выздоравливающего после длительной и тяжелой болезни.
- Если вы спуститесь вниз, возьмете служанку и свои вещи, то мы сразу же отправим вас на один из кораблей эскадры, - сказал он, указывая на шлюпку.
Когда Арабелла ушла, Блад, подозвав Волверстона и опершись на борт, стал вместе с ним наблюдать за приближением шлюпки, в которой сидели двенадцать гребцов под командованием человека в красном. Капитан навел подзорную трубу на эту фигуру.
- Это не Бишоп, - полувопросительно, полуутвердительно заметил Волверстон.
- Нет, - ответил Блад, складывая подзорную трубу. - Не знаю, кто это может быть.
- Ага! - с иронической злостью воскликнул Волверстон. - Полковник, видать, совсем не жаждет появиться здесь самолично. Он уже побывал раньше на этой посудине, и мы тогда заставили его поплавать. Помня об этом, он посылает своего заместителя.
Этим заместителем оказался Кэлверлей - энергичный, самонадеянный офицер, не очень давно прибывший из Англии. Было совершенно очевидно, что полковник Бишоп тщательно проинструктировал его, как следует обращаться с пиратами.
Выражение лица Кэлверлея, когда он ступил на шкафут «Арабеллы», было надменным, суровым и презрительным.
Блад с королевским патентом в кармане стоял рядом с лордом Джулианом. Капитан Кэлверлей был слегка удивлен, увидев перед собой двух людей, так резко отличавшихся от того, что он ожидал встретить. Однако его надменность от этого не уменьшилась, и он удостоил лишь мимолетным взглядом свирепую орду полуобнаженных людей, стоявших полукругом за Бладом и Уэйдом.
- Добрый день, сэр, - любезно поздоровался с ним Блад. - Имею честь приветствовать вас на борту «Арабеллы». Мое имя Блад, капитан Блад. Возможно, вы слыхали обо мне.
Капитан Кэлверлей угрюмо взглянул на Блада. Знаменитый корсар своей внешностью отнюдь не походил на отчаявшегося человека, вынужденного к позорной капитуляции. Неприятная, кислая улыбка скривила надменно сжатые губы офицера.
- У тебя будет возможность поважничать на виселице! - презрительно буркнул он. - А сейчас мне нужна твоя капитуляция, но не твоя наглость. Капитан Блад, делая вид, что он очень удивлен и огорчен, обратился к лорду Джулиану:
- Вы слышите? Вы когда-либо слышали что-либо подобное? Вы понимаете, милорд, как заблуждается этот молодой человек. Может быть, мы предотвратим опасность поломки костей кое-кому, если ваша светлость объяснит, кто я такой и каково мое положение?
Лорд Джулиан, выступив вперед, небрежно и даже презрительно кивнул этому еще совсем недавно надменному, а сейчас ошарашенному офицеру. Питт, который с квартердека наблюдал за этой сценой, рассказывает в своих записках, что его светлость был мрачен, как поп при свершении казни через повешение. Однако я склонен подозревать, что эта мрачность была лишь маской, которой забавлялся лорд Джулиан.
- Имею честь сообщить вам, сэр, - надменно заявил он, - что капитан Блад является офицером королевского флота, о чем свидетельствует патент с печатью лорда Сэндерленда, министра иностранных дел его величества короля Англии.
Капитан Кэлверлей выпучил глаза. Лицо его побагровело. В толпе корсаров послышались хохот, заковыристая брань и радостные восклицания, которыми они выражали свое удовольствие от этой комедии. Кэлверлей молча глядел на Уэйда, пытаясь понять, откуда у этого проходимца такой дорогой, элегантный костюм, такой спокойный, уверенный вид и столь холодная, чеканная речь. Должно быть, этот прохвост некогда вращался в изысканном обществе?
- Кто ты такой, черт тебя побери? - вспылил наконец Кэлверлей.
Голос его светлости стал более холодным и отчужденным:
- Вы дурно воспитаны, сэр, как я замечаю. Моя фамилия Уэйд, лорд Джулиан Уэйд. Я - посол его величества в этих варварских краях и близкий родственник лорда Сэндерленда. Полковник Бишоп должен был знать о моем прибытии.
Внезапная перемена в манерах Кэлверлея при имени лорда Джулиана показала, что сообщение о нем уже дошло до Ямайки и Бишопу было об этом известно.
- Я… полагаю… полковник был уведомлен, - ответил Кэлверлей, колеблясь между сомнением и подозрением. - То есть ему было сообщено о приезде лорда Джулиана Уэйда. Но… но… на этом корабле?.. - Он виновато развел руками и, окончательно смешавшись, умолк.
- Я плыл на «Ройял Мэри»…
- Нам так и было сообщено.
- Но «Ройял Мэри» была потоплена испанским капером, и я никогда не добрался бы сюда, если бы не храбрость капитана Блада, который меня спас.
В хаос, царивший в мозгу Кэлверлея, проник луч света.
- Я вижу, я понимаю…
- Весьма сомневаюсь в этом. - Его светлость продолжал оставаться таким же суровым. - Но это придет со временем… Капитан Блад, предъявите ему ваш патент. Это, вероятно, рассеет все его сомнения, и мы сможем следовать дальше. Я был бы рад поскорее добраться до Порт-Ройяла. Капитан Блад сунул пергамент прямо в вытаращенные глаза Кэлверлея.
Офицер внимательно ознакомился с документом, особенно присматриваясь к печатям и подписям, а затем, обескураженный, отошел и растерянно поклонился.
- Я должен вернуться к полковнику Бишопу за распоряжениями, - смущенно пробормотал он.
В эту минуту толпа пиратов расступилась, и в образовавшемся проходе показалась мисс Бишоп в сопровождении своей служанки-мулатки. Искоса поглядев через плечо, капитан Блад заметил ее приближение.
- Быть может, вы проводите к полковнику его племянницу? - сказал Блад Кэлверлею. - Мисс Бишоп также была вместе с его светлостью на «Рояйл Мэри». Она сможет ознакомить дядю со всеми деталями гибели этого корабля и с настоящим положением дел.
Не успев прийти в себя от изумления, капитан Кэлверлей мог ответить на этот новый сюрприз только поклоном.
- Что же касается меня, - растягивая слова, сказал лорд Джулиан, - то я останусь на борту «Арабеллы» до прибытия в Порт-Ройял. Передайте полковнику Бишопу привет и скажите ему, что в ближайшем будущем я надеюсь с ним познакомиться.

Глава 22. ССОРА

«Арабелла» стояла в огромной гавани Порт-Ройяла, достаточно вместительной, чтобы дать пристанище кораблям всех военных флотов мира. По существу, корабль был в плену, так как примерно в четверти мили от правого борта вздымалась тяжелая громада круглой башни форта, а не более чем в двух кабельтовых за кормой и с левого борта «Арабеллу» стерегли шесть военных судов ямайской эскадры, стоявших на якоре.
Прямо перед «Арабеллой», на противоположном берегу гавани, белели плоские фасады зданий довольно большого города, спускавшегося почти к самой воде. За этими зданиями подобно террасам поднимались красные крыши, обозначая отлогий склон берега, на котором был расположен город. На фоне далеких зеленых холмов, под небом, напоминавшим купол из полированной стали, местами возвышались среди крыш остроконечные башенки и шпили. Лежа на плетеной кушетке, прикрытой для защиты от жгучего солнца самодельным тентом из бурой парусины, на квартердеке скучал Питер Блад. В руках его была истрепанная книга - «Оды» Горация в переплете из телячьей кожи.
С нижней палубы доносилось шарканье швабр и журчание воды в шпигатах note 66.
Было еще очень рано, и моряки под командой боцмана Хэйтона работали на шкафуте и баке, а один из моряков хриплым голосом напевал корсарскую песенку:
В борт ударились бортом, Перебили всех потом, И отправили притом на дно морское!
Дружнее, хо! Смелей, йо-хо!
Кто теперь на чертов Мэйн пойдет со мною?
Блад вздохнул, и по его энергичному загорелому лицу пробежало что-то вроде улыбки, а затем, забыв обо всем окружающем, он погрузился в размышления.
Последние две недели со дня получения им офицерского патента дела его шли отвратительно. Сразу же после прибытия на Ямайку начались неприятности с Бишопом. Едва лишь Блад и лорд Джулиан сошли на берег, как их встретил человек, даже не пытавшийся скрыть величайшей своей досады по поводу такого нежданного поворота событий и своей решимости изменить положение. Вместе с группой офицеров Бишоп ждал их на молу.
- Насколько я догадываюсь, вы лорд Джулиан Уэйд? - грубо спросил он, бросив злобный взгляд на капитана Блада.
Лорд Джулиан поклонился.
- Как мне кажется, я имею честь разговаривать с губернатором Ямайки полковником Бишопом? - спросил лорд с изысканной вежливостью, и его слова прозвучали так, как если бы его светлость давал полковнику Бишопу урок хорошего тона.
Сообразив это, полковник, хотя и с опозданием, сняв свою широкополую шляпу, отвесил церемонный поклон, а затем сразу же приступил к делу:
- Мне сказали, что вы выдали этому человеку королевский офицерский патент. - В его голосе чувствовалось раздраженное ожесточение. - Ваши мотивы были, несомненно, благородны… вы были признательны за освобождение из рук испанцев. Но патент должен быть немедленно аннулирован. Это недопустимая оплошность, милорд.
- Я вас не понимаю, - холодно заметил лорд Джулиан.
- Конечно, не понимаете, иначе вы никогда бы так не поступили. Этот человек обманул вас. Вначале он был бунтовщиком, потом стал беглым рабом, а сейчас это кровожадный пират. Весь прошлый год я за ним охотился. - Мне все это хорошо известно, сэр. Я не так легко раздаю королевские патенты.
- Да? А как же тогда назвать то, что вы сделали? Но ничего, я как губернатор Ямайки, назначенный его величеством королем Англии, исправлю вашу ошибку по-своему.
- Каким же образом?
- Этого мерзавца ждет виселица в Порт-Ройяле.
Блад хотел вмешаться, но лорд Джулиан предупредил его:
- Я вижу, сударь, что вы не можете понять сути дела. Если патент выдан по ошибке, то эта ошибка не моя. Я действую в соответствии с инструкциями лорда Сэндерленда. Его светлость, хорошо зная обо всех этих фактах, поручил мне передать патент капитану Бладу, если капитан Блад согласится его принять.
От испуга полковник Бишоп разинул рот:
- Лорд Сэндерленд дал такое указание?
- Да.
Не дождавшись ответа губернатора, который окончательно потерял дар речи, лорд Джулиан спросил:
- Осмелитесь ли вы сейчас настаивать на том, что я ошибся? Берете ли вы на себя ответственность исправить мою ошибку?
- Я… я… не думал…
- Это я понимаю, сэр. Разрешите представить вам капитана Блада.
Волей-неволей полковник Бишоп вынужден был сделать самое любезное выражение лица, на какое только был способен. Однако все понимали, что под этой маской он скрывал лютую ярость.
А вслед за таким сомнительным началом положение дел не только не улучшилось, но, пожалуй, ухудшилось.
Лежа на кушетке, Блад думал еще и о другом. Он уже две недели находился в Порт-Ройяле, так как его корабль фактически вошел в состав ямайской эскадры. Когда весть об этом дойдет до острова Тортуга и корсаров, ожидающих его возвращения, имя капитана Блада, до сих пор пользовавшееся таким уважением «берегового братства», теперь будет упоминаться с омерзением. Недавние друзья будут рассматривать его поступок как предательство, как переход на сторону врага. Пройдет еще немного времени, и может случиться, что он поплатится за это своей жизнью. Ради чего ему нужно было ставить себя в такое положение? Ради девушки, которая все время упорно не замечает его? Он считал, что Арабелла по-прежнему питает к нему отвращение. За эти две недели она едва удостаивала его взглядом. А ведь именно для этого он ежедневно торчал в резиденции ее дяди, не обращая внимания на нескрываемую враждебность полковника. Но и это еще было не самое худшее. Он видел, что все свое время и внимание Арабелла уделяет только лорду Джулиану - молодому и элегантному вельможе из числа бездельников Сент-Джеймского двора. Какие же надежды имелись у него, отъявленного авантюриста, изгнанного из общества, против такого соперника, который вдобавок ко всему был еще и несомненно способным человеком? Нетрудно вообразить себе, какой горечью наполнилась его душа. Капитан Блад сравнивал себя с той собакой из басни, что выпустила из пасти кость, погнавшись за ее отражением.
Он попытался найти утешение в двух строках на странице открытой им книги:
Люби не то, что хочется любить, А то, что можешь, то, чем обладаешь…
Но и любимый Гораций не мог утешить капитана Блада.
Его мрачные раздумья прервал приход шлюпки, которая, незаметно подойдя с берега, ударилась о высокий красный корпус «Арабеллы»; потом послышался чей-то хриплый голос, судовой колокол отчетливо и резко пробил две склянки, и вслед за ними раздался длинный, пронзительный свисток боцмана.
Эти звуки окончательно привели в себя капитана Блада, и он поднялся с кушетки. Его красивый красный мундир, расшитый золотом, свидетельствовал о новом звании капитана. Сунув в карман книгу, он подошел к резным перилам квартердека и увидел Питта, поднимавшегося по трапу.
- Записка от губернатора, - сказал шкипер, протягивая ему сложенный лист бумаги.
Капитан сломал печать и пробежал глазами записку. Питт, в просторной рубахе и бриджах, облокотясь на перила, наблюдал за ним, и его честное, открытое лицо выражало явную озабоченность и тревогу.
Блад, взглянув на Питта, засмеялся, но сразу же умолк, скривив губы.
- Весьма повелительный вызов, - сказал он, передавая своему другу записку.
Молодой шкипер прочел ее, а затем задумчиво погладил свою золотистую бородку.
- Ты, конечно, не поедешь?! - сказал он полувопросительно, полуутвердительно.
- А почему бы и нет? Разве я не бываю ежедневно в форту?..
- Но он хочет вести разговор о нашем старом волке. Эта история дает ему повод для недовольства. Ты ведь знаешь, Питер, что только лорд Джулиан мешает Бишопу расправиться с тобой. Если сейчас он сможет доказать, что…
- Ну, а если даже он сможет? - беззаботно прервал его Блад. - Разве на берегу я буду в большей опасности, чем здесь, когда у нас осталось не более пятидесяти равнодушных мерзавцев, которые так же будут служить королю, как и мне? Клянусь богом, дорогой Джереми, «Арабелла» здесь в плену, под охраной форта и вот этой эскадры. Не забывай этого.
Питт сжал кулаки и, не скрывая недовольства, спросил:
- Но почему же в таком случае ты разрешил уйти Волверстону и другим?
Ведь можно же было предвидеть…
- Перестань, Джереми! - перебил его Блад. - Ну, скажи по совести, как я мог удержать их? Ведь мы так договорились. Да и чем они помогли бы мне, если бы даже остались с нами?
Питт ничего не ответил, и капитан Блад, опустив руку на плечо друга, сказал:
- Вижу, что сам понимаешь. Я возьму шляпу, трость и шпагу и отправлюсь на берег. Прикажи готовить шлюпку.
- Ты отдаешь себя в лапы Бишопа! - предупредил его Питт.
- Ну, это мы еще посмотрим. Может быть, меня не так-то легко взять, как ему кажется. Я еще могу кусаться! - И, засмеявшись, Блад ушел в свою каюту.
На этот смех Джереми Питт ответил ругательством. Несколько минут он стоял в нерешительности, а затем нехотя спустился по трапу, чтобы отдать распоряжение гребцам.
- Если с тобой что-нибудь случится, Питер, - сказал он, когда Блад спускался с борта корабля, - то пусть Бишоп пеняет на себя. Эти пятьдесят парней сейчас, может быть, и равнодушны, но если нас обманут, то от их равнодушия и следа не останется.
- Ну что со мной может случиться, Джереми? Не волнуйся! Обещаю тебе, что буду обратно к обеду.
Блад спустился в ожидавшую его шлюпку, хорошо понимая, что, отправляясь сегодня на берег, подвергает себя очень большому риску. Может быть, поэтому, ступив на узкий мол у невысокой стены форта, из амбразур которого торчали черные жерла пушек, он приказал гребцам ждать его здесь. Ведь могло случиться, что ему придется немедля возвращаться на корабль. Он не спеша обогнул зубчатую стену и через большие ворота вошел во внутренний двор. Здесь бездельничало с полдюжины солдат, а в тени стены медленно прогуливался комендант форта майор Мэллэрд. Заметив капитана Блада, он остановился и отдал ему честь, как полагалось по уставу, но улыбка, ощетинившая его жесткие усы, была мрачно-насмешливой. Однако внимание Питера Блада было поглощено совсем другим.
Справа от него простирался большой сад, в глубине которого находился белый дом губернатора. На главной аллее сада, обрамленной пальмами и сандаловыми деревьями, он увидел Арабеллу Бишоп. Быстрыми шагами Блад пересек внутренний двор и догнал ее.
- Доброе утро, сударыня! - поздоровался он, снимая шляпу, и тут же протестующе добавил: - Честное слово, безжалостно заставлять меня гнаться за вами в такую жару!
- Зачем же вы тогда гнались? - холодно спросила она и торопливо добавила: - Я спешу, и, надеюсь, вы извините меня, что я не могу задержаться.
- Вы совсем не спешили до моего появления, - шутливо запротестовал он, и, хотя его губы улыбались, в глазах его появилось какое-то странное, жесткое выражение.
- Но если вы заметили это, сэр, то меня удивляет ваша настойчивость. Их шпаги скрестились. И не в привычках Блада было уклоняться от схватки.
- Честное слово, вы могли бы как-то объясниться, - заметил он. - Ведь только ради вас я нацепил этот королевский мундир, и вам должно быть неприятно, что его носит вор и пират.
Она пожала плечами и отвернулась, чувствуя одновременно и обиду и раскаяние. Однако, опасаясь выдать свое раскаяние, она решила прикрыться обидой и заметила:
- Я делаю все от меня зависящее.
- Чтобы время от времени заниматься благотворительностью. - И он попытался улыбнуться. - Слава богу, признателен вам и за это. Я, может быть, беру на себя слишком много, но не могу забыть, что, когда я был только рабом на плантациях вашего дяди, вы относились ко мне с большей добротой.
- Тогда вы имели основание на нее рассчитывать. В то время вы были просто несчастным человеком.
- Ну, а кем же вы можете назвать меня сейчас?
- Едва ли несчастным. Ваше счастье на морях стало пословицей. Были слухи и еще кое о чем: о вашем счастье и ваших успехах в других делах. Она сказала это, вспомнив о мадемуазель д'Ожерон, и, если бы могла, тут же взяла бы свои слова обратно. Но Питер Блад и не придал им значения, совсем не поняв ее намека.
- Да? Все это ложь, черт побери, и я могу это доказать вам.
- Я даже не понимаю, к чему вам утруждать себя доказательствами, заметила она, чтобы выбить оружие у него из рук.
- Для того, чтобы вы думали обо мне лучше.
- То, что я думаю, сэр, должно очень мало вас трогать.
Это был обезоруживающий удар, и он, отказавшись от боя, принялся ее уговаривать:
- Как вы можете говорить так, видя на мне мундир королевской службы, которую я ненавижу? Разве не вы сказали мне, что я могу искупить свою вину? Мне хочется только восстановить свое доброе имя в ваших глазах. Ведь в прошлом я не сделал ничего такого, чего мне следовало бы стыдиться.
Она не выдержала его пристального взгляда и опустила глаза.
- Я… я не понимаю, почему вы так говорите со мной, - сказала она уже не с той уверенностью, как раньше.
- Ах так! Теперь вы не понимаете! - воскликнул он. - Тогда я скажу вам.
- О нет, не нужно! - В ее голосе прозвучала подлинная тревога. - Я сознаю все, что вы сделали, и понимаю, что вы хоть немного, но беспокоились за меня. Верьте мне, я очень признательна. Я всегда буду признательна вам…
- Но если вы будете всегда думать обо мне, как о воре и пирате, то, честное слово, оставьте вашу признательность при себе. Мне она ни к чему.
На щеках Арабеллы вспыхнул яркий румянец, и Блад заметил, как ее грудь под белым шелком стала чаще вздыматься. Если даже ее и возмутили слова Блада и тон, каким они были произнесены, она все же подавила в себе возмущение, поняв, что сама была причиной его гнева. Арабелла честно попыталась исправить свою оплошность.
- Вы ошибаетесь, - начала она. - Это не так.
Но им не суждено было понять друг друга. Ревность - дурной спутник благоразумия, а она шла рядом с каждым из них.
- Но в таком случае что же так… или, вернее, кто? - спросил он и тут же добавил: - Лорд Джулиан?
Она взглянула на него с возмущением.
- О, будьте откровенны со мной! - безжалостно настаивал он. - Сделайте мне милость, скажите прямо.
Несколько минут Арабелла стояла молча. Она прерывисто дышала, и румянец на ее щеках то появлялся, то исчезал.
- Вы… вы совершенно невыносимы, - сказала она, отводя глаза. - Разрешите мне пройти.
Он отступил и своей широкополой шляпой, которую все еще держал в руке, сделал жест в сторону дома.
- Я больше не задерживаю вас, сударыня. В конце концов, я могу еще исправить свой отвратительный поступок. Потом вы припомните, что меня вынудила это сделать ваша жестокость.
Она тут же остановилась и взглянула ему прямо в лицо. Теперь она уже защищалась, и голос ее дрожал от негодования.
- Вы говорите со мной таким тоном! Вы осмеливаетесь разговаривать со мной подобным образом! - воскликнула она, поражая его своей страстностью. - Вы имеете дерзость укорять меня за то, что я не хочу касаться ваших рук, когда мне известно, что они обагрены кровью, когда я знаю вас не только как убийцу…
Он глядел на нее, приоткрыв рот от удивления.
- Убийца? Я? - выговорил он наконец.
- Назвать вам ваши жертвы? Да? Разве не вы убили Левасера?
- Левасер? - Он даже чуть-чуть улыбнулся. - Значит, вам и это сказали?!
- А вы отрицаете это?
- К чему? Вы правы - я убил его. Но я могу припомнить еще одно убийство другого человека при аналогичных обстоятельствах. Это произошло в Бриджтауне в ночь, когда на город напали испанцы. Мэри Трэйл может рассказать вам все подробности. Она была при этом.
Он яростно нахлобучил шляпу и сердито ушел, до того как она успела что-либо ответить ему или хотя бы уразуметь смысл всего, что он ей сказал.

Глава 23. ЗАЛОЖНИКИ

Стоя у колонны портика губернаторского дома, Питер Блад с болью и гневом в душе смотрел на огромный рейд Порт-Ройяла, на зеленые холмы и цепь Голубых гор, смутно видимые в дымке струившегося от зноя воздуха. Раздумье Блада было прервано возвращением негра, который ходил доложить губернатору о приходе капитана. Следуя за слугой, он прошел на широкую веранду, в тени которой полковник Бишоп с лордом Джулианом Уэйдом спасались от удушливой жары.

Предыдущая страница 14 Следующая страница


15 Рафаель Сабатини

- А, пришли! - приветствовал его губернатор, сопровождая свое приветствие мычанием, не предвещавшим ничего доброго.
Бишоп не потрудился подняться с места даже после того, как это сделал более воспитанный лорд Джулиан. Нахмурив брови, бывший барбадосский плантатор рассматривал своего бывшего раба. Блад стоял, держа в руке шляпу и слегка опираясь на длинную, украшенную лентами трость. Внешне он был спокоен, и ничто не выдавало его гнева, вызванного таким высокомерным приемом.
Помолчав немного, полковник сурово и вместе с тем самодовольно заявил:
- Я послал за вами, капитан Блад, потому что мне сообщили, что вчера с рейда ушел фрегат с вашим сообщником Волверстоном и сотней пиратов из полутораста человек, находившихся до этого под вашим командованием. Мы с его светлостью хотели знать, на каком основании вы разрешили им уйти.
- Разрешил? - переспросил Блад. - Я просто приказал им уйти. Полковник на мгновение остолбенел от такого ответа.
- Приказали? - наконец сказал он с изумлением, в то время как лорд Джулиан недоумевающе поднял брови. - Черт побери! Может быть, вы объяснитесь точнее? Куда вы послали Волверстона?
- На Тортугу. Я поручил ему сообщить от моего имени командирам четырех других кораблей моей эскадры то, что здесь произошло и почему им не следует больше меня ждать.
Блад заметил, как полковник от бешенства побагровел. Глаза его налились кровью, и казалось, что от гнева он готов лопнуть. Плантатор резко повернулся к лорду Джулиану:
- Вы слышали, милорд? Он отпустил Волверстона, самого опасного после него человека из этой пиратской шайки. Я надеюсь, что ваша светлость теперь понимает, как безрассудно было выдать королевский офицерский патент такому человеку. Ведь это же… бунт… измена! Клянусь богом, этим делом должен заняться военно-полевой суд!
- Может быть, вы прекратите вздорную болтовню о бунте, измене и военно-полевом суде? - Блад надел шляпу и, не ожидая приглашения, сел. - Я послал Волверстона сообщить Хагторпу, Кристиану, Ибервилю и другим моим людям, что у них есть месяц на размышление, в течение которого они должны последовать моему примеру, прекратить пиратство и вернуться к мирным занятиям - охоте или заготовке леса, или же убраться из Карибского моря. Вот какое я дал поручение!
- Ну, а люди? - задал вопрос его светлость своим ровным голосом, не повышая тона. - Ведь Волверстон захватил с собой еще сто человек.
- Это те люди из моей команды, которым не по душе служба у короля Якова. Нашим соглашением, милорд, предусматривалось, что никто из них не будет подвергаться какому-либо принуждению.
- Я не помню этого, - с искренним убеждением сказал Уэйд.
Блад удивленно посмотрел на него и пожал плечами:
- Не хочу обвинять вас в забывчивости, милорд: так именно было, и я не лгу. Во всяком случае, нельзя даже и предполагать, чтобы я согласился на что-либо другое.
Губернатор уже не мог больше одерживаться:
- Значит, вы предупреждаете этих проклятых мерзавцев на Тортуге, чтобы они имели возможность спастись! Вот что вы сделали! Вот как вы используете офицерский патент, благодаря которому сами спаслись от виселицы!
Питер Блад невозмутимо взглянул на него.
- Хочу напомнить вам, - тихо сказал он, - что целью миссии лорда Уэйда, не принимая во внимание ваши собственные аппетиты, которые, как всем известно, являются аппетитами палача, - это освобождение Карибского моря от корсаров. Я принял сейчас самые эффективные меры для выполнения этой задачи. Известие о моем переходе на королевскую службу само по себе будет способствовать роспуску эскадры, которой я командовал до недавнего времени.
- Понимаю! - насмешливо проговорил губернатор. - Ну, а если этого не будет?
- У нас есть время обдумать, какие шаги можно будет предпринять.
Лорд Джулиан предупредил новую вспышку гнева полковника Бишопа.
- Возможно, - сказал он, - что лорд Сэндерленд будет доволен, если исход дела окажется таким, как вы обещаете.
Это были примирительные слова. Лорд Джулиан стремился не отступать от своих инструкций из расположения к Бладу. Поэтому сейчас он дружески протягивал ему руку, чтобы помочь преодолеть новое, весьма серьезное затруднение, которое создал сам капитан, дав в руки Бишопу оружие против себя. К сожалению, молодой вельможа был тем самым человеком, от которого Блад не хотел никакой помощи, потому что смотрел на него глазами, ослепленными ревностью.
- Во всяком случае, - ответил Блад не только вызывающе, но и с насмешкой, - это максимум того, на что вы можете рассчитывать и что лорд Сэндерленд может от меня получить.
Лорд Джулиан нахмурился и несколько раз приложил к губам носовой платок.
- Мне все это как-то не нравится, - сказал он уныло. - Более того, поразмыслив, я могу сказать, что мне это совсем не нравится.
- Сожалею, что это так, - дерзко улыбнулся Блад, - но я вовсе не намерен смягчать свои слова.
Его светлость слегка приподнял брови над чуть расширившимися бесцветными глазами.
- О! - покачал он головой. - Вы удивительно невежливы. Я разочаровался в вас, сэр. Мне казалось, что вы могли бы еще стать джентльменом.
- И это не единственная ошибка вашей светлости, - вмешался Бишоп. Вы сделали еще более грубую ошибку, выдав ему офицерский патент и буквально сняв его с виселицы, которую я приготовил для него в Порт-Ройяле. - Да, но самая грубая ошибка во всей этой истории с патентом, - сказал Блад, обращаясь к лорду Джулиану, - была допущена при назначении этого разжиревшего рабовладельца на пост губернатора Ямайки, в то время как его следовало бы назначить ее палачом. Эта должность ему больше подошла бы.
- Капитан Блад! - с упреком воскликнул лорд Джулиан. - Клянусь честью, вы заходите слишком далеко. Вы…
Но тут Бишоп прервал его. С трудом поднявшись и дав волю своей ярости, он разразился потоком непристойных ругательств. Капитан Блад, также встав с места, спокойно наблюдал за полковником. Когда Бишоп наконец умолк, Блад невозмутимо обратился к лорду Джулиану, будто ничего не произошло.
- Ваша светлость, вы, кажется, хотели что-то сказать? - спросил он с вызывающей вкрадчивостью.
Но к лорду Уэйду уже возвратилась его обычная выдержка и прежняя склонность занимать примирительную позицию. Он засмеялся и пожал плечами.
- Честное слово, мы слишком горячимся, - сказал он. - Одному богу известно, как этому способствует ваш проклятый климат. Возможно, что вы, полковник Бишоп, слишком непреклонны, а вы, сэр, слишком вспыльчивы. Я уже заявил от имени лорда Сэндерленда, что намерен ждать результатов вашего эксперимента.
Но Бишоп, рассвирепев, дошел уже до такого состояния, что удержать его было невозможно.
- Ах так! - проревел он. - Ну, а я не согласен. Это вопрос, в котором, с вашего позволения, я могу разобраться лучше вас. В любом случае я беру на себя смелость действовать на свою собственную ответственность. Лорд Джулиан устало улыбнулся, пожал плечами и беспомощно махнул рукой. Губернатор продолжал бушевать:
- Поскольку лорд Джулиан выдал вам патент, то я не имею права разделаться с вами так, как вы этого заслуживаете. Но вы предстанете перед военно-полевым судом за ваши действия в отношении Волверстона и будете нести ответственность за последствия.
- Все ясно, - сказал Блад. - Теперь мы добрались до сути дела. Вы как губернатор будете председательствовать на этом суде. Вас, должно быть, очень радует возможность повесить меня и свести старые счеты. - Он засмеялся и добавил: - Praemonitus praemunitus.
- Что это значит? - резко спросил лорд Джулиан.
- Я полагал, что ваша светлость человек образованный, а вы даже по-латыни не знаете.
Как видите, он усиленно старался вести себя вызывающе.
- Я не спрашиваю у вас, сэр, точного значения этих слов, - с ледяным достоинством произнес лорд Джулиан. - Я хочу знать, что вы желаете этим сказать.
- Можете сами догадаться, - сказал Блад. - Желаю вам всего доброго! -Он сделал широкий жест своей шляпой с перьями и галантно раскланялся.
- Прежде чем вы уйдете, - сказал Бишоп, - хочу добавить, что капитан порта и комендант форта получили все необходимые распоряжения. Вы не уйдете из порта, висельник! Будь я проклят, если я не обеспечу вам вечную стоянку здесь, на пирсе для казней!
Питер Блад насторожился и взглянул на обрюзгшее лицо своего врага. Переложив длинную трость в левую руку, он небрежно засунул правую руку за отворот своего камзола и быстро повернулся к нахмурившемуся лорду Джулиану:
- Если мне не изменяет память, ваша светлость обещали мне неприкосновенность.
- Да, я обещал, - сказал лорд Джулиан, - но вы своим поведением затрудняете выполнение этого обещания. - Он поднялся. - Вы оказали мне услугу, капитан Блад, и я надеялся, что мы сможем быть друзьями. Но поскольку вы предпочитаете другое… - Он пожал плечами и, взмахнув рукой, указал на губернатора.
Блад закончил фразу за него:
- Вы хотите сказать, что у вас не хватает твердости, чтобы противостоять требованиям этого хвастуна. - Внешне он был спокоен и даже улыбался. - Хорошо, praemonitus praemunitus. В латыни вы, действительно, не очень сильны, а то могли бы знать, что эти слова означают: кто предупрежден, тот вооружен.
- Предупрежден? Ого! - зарычал Бишоп. - Но предупреждение немножко запоздало. Вы не уйдете из этого дома! - Он сделал шаг по направлению к двери. - Эй, кто там!.. - раздался его зычный голос.
И тут же, издав горлом какой-то неопределенный звук, он застыл на месте. Капитан Блад, вытащив из-за отворота камзола правую руку, держал в ней пистолет, богато украшенный золотом и серебром. Черное дуло пистолета глядело прямо в лоб губернатору.
- И вооружен, - сказал Блад. - Ни с места, милорд, а то может произойти несчастный случай, - предупредил он лорда Джулиана, который бросился было Бишопу на помощь.
Лорд застыл на месте. Губернатор с внезапно побледневшим лицом и отвисшей нижней губой закачался. Питер Блад мрачно смотрел на него, вызывая этим еще больший страх у полковника.
- Сам удивляюсь, почему бы мне не прикончить вас на месте без дальнейших разговоров, - сказал он спокойно. - И если я этого не делаю, то по той же причине, по которой однажды уже подарил вам жизнь, хотя и тогда вы не имели на нее права. Убежден, что вы не знаете этой причины, но пусть вас утешает то, что она существует. И я советую вам не злоупотреблять моим терпением. Сейчас оно переселилось в мой указательный палец, лежащий на собачке пистолета. Вы хотите меня повесить… Это самое худшее, что может ожидать меня, но до этого, как вы понимаете, я не поколеблюсь выбить из вашей головы мозги. - Он отбросил трость, освободив левую руку. - Будьте добры, полковник Бишоп, дайте мне вашу руку. Живо, живо, вашу руку!
Побуждаемый повелительным тоном, взглядом решительных синих глаз и блеском пистолета, Бишоп повиновался без возражений. Его отвратительное многословие иссякло, и он не мог заставить себя произнести хотя бы одно слово. Капитан Блад продел свою левую руку сквозь согнутую руку губернатора, потом засунул свою правую руку с оружием за отворот камзола.
- Хотя пистолета и не видно, но тем не менее он направлен в ваше жирное брюхо. Даю честное слово, что при малейшей провокации, безразлично, от кого она будет исходить - от вас или от кого-либо другого, - я уложу вас на месте… Имейте это в виду, лорд Джулиан… Ну, а сейчас, гнусная рожа, шагай живо, деловито, улыбайся любезно, насколько это тебе удастся, и веди себя как следует, не то тебе придется подумать о черных водах Коцита note 67.
Рука об руку они прошли через дом и спустились в сад, где взволнованная Арабелла ожидала возвращения Блада.
Размышление над последними словами капитана сначала внесло в ее душу смятение, но затем она ясно представила себе то, что могло быть причиной смерти Левасера. Она сообразила, что сделанный ею вывод мог быть с таким же успехом применен и к истории спасения Бладом Мэри Трэйл. Когда мужчина ради женщины рискует своей жизнью, то легко, конечно, предположить, что он лично заинтересован в этом, так как на свете найдется очень немного мужчин, которые рисковали бы, не надеясь получить что-либо взамен. Но Блад был одним из этих немногих.
Теперь ему не пришлось бы долго убеждать Арабеллу в той чудовищной несправедливости, с какой она к нему относилась. Ей вспомнились все слова, случайно подслушанные на борту корабля, названного ее именем, и то, что он сказал, когда она одобрила его решение принять королевский патент, и, наконец, все сказанное им в это утро и вызвавшее лишь ее негодование. Все это приобрело новое значение в ее сознании, освободившемся от необоснованных подозрений.
Вот почему она и решила задержаться в саду до его возвращения, извиниться и положить конец всем недоразумениям между ними. Она ждала его, но оказалось, что ее терпение должно было подвергнуться новому испытанию. Когда Блад наконец появился, он был не один, а с дядей, причем они шли, к ее удивлению, дружески беседуя. С досадой она поняла, что объяснение откладывается. Но если бы только она могла догадаться, на какое длительное время это объяснение откладывается, ее досада перешла бы в отчаяние.
Вместе со своим спутником Блад вышел из благоухающего сада и прошел во внутренний дворик форта. Комендант, получивший строгий приказ быть в готовности и иметь при себе некоторое количество солдат на случай ареста Блада, был крайне удивлен, увидев губернатора под руку с человеком, которого предполагалось арестовать. Его поразило их поведение, так как Блад оживленно болтал и непринужденно смеялся.
Никем не задержанные, они вышли из ворот и дошли до мола, где их ждала шлюпка с «Арабеллы». Не прерывая дружеской беседы, они уселись рядом на корме и отплыли к большому красному кораблю, где Джереми Питт с беспокойством ожидал новостей.
Вам нетрудно представить себе изумление шкипера, когда он увидел губернатора, который в сопровождении Блада, пыхтя, карабкался по веревочной лестнице.
- Конечно, ты был прав, Джереми: я попал в западню! - приветствовал его капитан Блад. - Но, как видишь, я выбрался оттуда, захватив с собой мерзавца, заманившего меня в ловушку. Эта скотина, как тебе известно, любит жизнь.
Полковник Бишоп, с лицом землистого цвета и отвислой губой, стоял на шкафуте. Он боялся даже взглянуть на коренастых головорезов, столпившихся на грот-люке около ящика с ядрами.
Обратившись к боцману, который стоял тут же, опираясь на переборку бака, Блад громко распорядился:
- Перекинь веревку с петлей через нок-рею!.. Не пугайтесь, дорогой полковник. Это только мера предосторожности на случай, если вы будете несговорчивым, хотя я уверен, что этого не случится. Мы обсудим вопрос за обедом. Надеюсь, вы окажете мне честь пообедать со мной.
Он отвел в свою большую каюту безвольного, усмиренного хвастуна. Слуга Питера Блада негр Бенджамэн, в белых штанах и полотняной рубахе, бросился выполнять распоряжения капитана об обеде.
Полковник Бишоп, свалившись на сундук, стоявший под выходившими на корму иллюминаторами, пробормотал, заикаясь:
- М-м-могу я с-спросить, ка… каковы ваши н-намерения?
- Конечно, конечно. В них нет ничего страшного, полковник. Хотя вы вполне заслужили веревки на нок-рее, но уверяю вас, что к этому мы прибегнем лишь в крайнем случае. Вы сказали, что лорд Джулиан сделал ошибку, вручив мне патент, выданный министром иностранных дел. Пожалуй, вы правы. Я снова ухожу в море. Cras ingens iterabimus aequor note 68. Вы хорошо будете знать латынь к тому времени, когда я с вами покончу. Я возвращаюсь на Тортугу, к своим корсарам, честным и славным ребятам. Вас же я захватил с собой в качестве заложника.
- Боже мой! - простонал губернатор. - Вы… вы хотите взять меня на Тортугу?
- О нет! - рассмеялся Блад. - Я не окажу вам такой дурной услуги. Нет, нет! Я хочу только, чтобы мне был обеспечен свободный выход из Порт-Ройяла. Если вы окажетесь сговорчивым, то я на этот раз даже не заставлю вас плавать. Вы сообщили мне о том, что дали кое-какие распоряжения капитану порта и коменданту этого проклятого форта. А сейчас вам придется вызвать их на корабль и в моем присутствии сказать им, что сегодня, во второй половине дня, «Арабелла» уйдет в море по служебной надобности и никто не должен препятствовать ее отправлению. Ваши офицеры совершат маленькую поездку с нами, чтобы я был уверен в их повиновении. Вот все, что мне от вас нужно. А сейчас садитесь к столу и пишите, если вы, конечно, не предпочитаете нок-рею.
Полковник Бишоп попытался протестовать.
- Вы принуждаете меня силой… - начал было он.
Капитан Блад любезно прервал его:
- Позвольте, я ни к чему не хочу вас принуждать. К чему насилие? Вам предоставляется совершенно свободный выбор между пером и веревкой. Этот вопрос можете решить только вы сами.
Бишоп гневно взглянул на него, а затем взял перо и присел к столу. Дрожащей рукой он написал офицерам письмо. Блад отправил его на берег, а затем пригласил своего невольного гостя к столу:
- Надеюсь, полковник, вы не потеряли своего хорошего аппетита.
Жалкий Бишоп сел на указанный ему стул, но от страха не мог даже думать о еде, и Блад не настаивал. Сам же он с аппетитом приступил к обеду. Не успел он разделаться с ним и наполовину, как пришел Хэйтон с докладом о прибытии на корабль лорда Джулиана Уэйда. Блад просил немедленно принять его.
- Я этого ждал, - сказал он. - Приведи его сюда.
С суровым и надменным видом в каюту вошел лорд Джулиан и с первого взгляда понял обстановку. Капитан Блад поднялся с места со словами приветствия:
- Это очень дружеский жест, милорд, что вы решили к нам присоединиться.
- Капитан Блад, - резко сказал Уэйд, - ваш юмор несколько неуместен!
Я не знаю ваших намерений, но меня интересует, отдаете ли вы себе отчет в том риске, на какой вы идете.
- А меня интересует, милорд, отдаете ли вы себе отчет в том риске, на какой пошли вы, явившись ко мне на корабль?
- Что это значит, сэр?
Блад подал знак Бенджамэну, стоявшему позади Бишопа:
- Стул для его светлости… Хэйтон, отправь шлюпку его светлости на берег. Передай, что он здесь задержится.
- Что такое? - воскликнул лорд Джулиан. - Черт побери! Вы хотите задержать меня? Вы сошли с ума!
- Лучше подожди, Хэйтон, на случай, если его светлость вздумает буйствовать… Бенджамэн, ты слыхал распоряжение? Иди и передай его.
- Скажете ли вы, что вы намерены делать, сэр? - потребовал его светлость, дрожа от гнева.
- Просто хочу обезопасить себя и своих ребят от виселицы полковника Бишопа. Я правильно рассчитал, что ваше воспитание не позволит вам покинуть его в беде и вы последуете за ним сюда. Я отправил на берег письменное распоряжение полковника капитану порта и коменданту форта немедленно явиться на корабль. Как только они поднимутся на борт «Арабеллы», у меня будут все заложники, которые обеспечат нам полную безопасность.
- Это подлость! - процедил сквозь зубы лорд Джулиан.
- О, это зависит от того, как смотреть на вещи, - спокойно сказал Блад. - Обычно я никому не позволяю безнаказанно оскорблять меня. Но, учитывая, что в свое время вы по доброй воле оказали мне одну услугу, а сейчас поневоле оказываете другую, я не буду обращать внимания на вашу грубость.
Его светлость засмеялся.
- Вы идиот! - сказал он. - Неужели вы думаете, что я прибыл сюда, не приняв нужных предосторожностей? Коменданту уже известно, как вы заставили полковника Бишопа вас сопровождать. И об этом знает также капитан порта. Судите сами, явятся ли они сюда и позволят ли уйти вашему кораблю.
- Весьма сожалею об этом, милорд, - сказал Блад.
- Я знал, что вы будете сожалеть, сэр, - ответил лорд Джулиан.
- Да, но я сожалею совсем не о себе. Мне жаль губернатора. Знаете, что вы наделали? Вы уже почти повесили его.
- Боже мой! - воскликнул Бишоп, задрожав от страха.
- Если по моему кораблю будет сделан хотя бы один выстрел, мы тут же вздернем губернатора на нок-рею. Ваша единственная надежда, полковник, заключается в том, что я пошлю им словечко о моем намерении… И для того, чтобы вы, милорд, могли как можно лучше исправить нанесенный вами вред, вы сами отправитесь с этим посланием.
- Да я скорее отправлюсь в ад, чем поеду на берег! - продолжал бушевать Уэйд.
- Крайне неблагоразумный поступок, милорд, - сказал Блад. - Но, если вы так настроены… не буду вас уговаривать. Придется послать кого-нибудь другого. А вы останетесь на корабле. Ну что ж, еще один заложник! Это только усиливает мою позицию.
Лорд Джулиан уставился на него, сообразив, от чего он отказался.
- Может быть, вы перерешите, после того как я вам все разъяснил? спросил Блад.
- Послушайтесь его, поезжайте, ради бога, милорд! - брызжа слюной, простонал Бишоп. - Пусть немедленно выполнят его приказание. Этот проклятый пират схватил меня за горло…
Его светлость бросил на Бишопа взгляд, весьма далекий от восхищения.
- Конечно, если вы на этом настаиваете… - начал было он, но затем, пожав плечами, снова повернулся к Бладу: - Я могу положиться на вас, что полковнику Бишопу не будет причинено никакого вреда, если вам позволят отплыть?
- Даю вам слово, - сказал Блад, - так же как обещаю, что полковник Бишоп без задержки будет высажен на берег. Лорд Джулиан надменно поклонился притихшему губернатору.
- Вы понимаете, сэр, что я поступаю так по вашему желанию, - холодно заметил он.
- Да… конечно, да! - поспешно согласился Бишоп.
- Хорошо! - Лорд Джулиан снова поклонился и пошел к борту.
Блад проводил его до веревочного трапа, внизу которого все еще покачивалась шлюпка «Арабеллы».
- До свидания, милорд, - сказал Блад. - Да, чуть было не забыл! - Он вынул из кармана пергамент и протянул его Уэйду: - Вот ваш патент. Бишоп был прав, говоря, что он был выдан мне по ошибке.
Лорд Джулиан внимательно посмотрел на Блада, и выражение его лица смягчилось.
- Мне очень жаль, - искренне проговорил он.
- При иных обстоятельствах, милорд… - начал было Блад. - Э, да что там! Вы понимаете… Шлюпка вас ждет.
Уже поставив ногу на первую ступеньку лестницы, лорд Джулиан заколебался:
- Будь я проклят, но я ничего не могу понять! Почему вы не можете послать на берег кого-нибудь другого и не оставляете на корабле меня, как еще одного заложника?
Своими ясными синими глазами Блад посмотрел прямо в честные и чистые глаза Уэйда и грустно улыбнулся. Казалось, Блад колеблется, но затем он решительно и откровенно сказал, что думал:
- Да почему бы мне и не сказать вам напоследок? Причина все та же, милорд. Она толкала меня и на ссору с вами, чтобы иметь удовольствие проткнуть вас шпагой. Принимая ваш патент, я надеялся, что он поможет мне искупить свою, вину за прошлое в глазах мисс Бишоп, ради которой, как вы, вероятно, догадались, я и взял его. Но теперь я понял, что все это напрасно. Мои надежды - это горячечный бред больного. Я понял также, что если Арабелла Бишоп, как мне кажется, из нас двоих предпочла вас, то думаю, что она поступила правильно. Вот почему я не хочу оставлять вас на корабле и подвергать опасности - а такая опасность существует: нас могут обстрелять, мы будем защищаться. Слепой случай может вас погубить…
Пораженный лорд Джулиан уставился на Блада. Его длинное холеное лицо было очень бледно.
- Боже мой! - прошептал он. - И вы… вы говорите это мне!
- Я говорю вам это потому, что… Ах, черт возьми, ну, чтобы заставить ее понять, что вор и пират, которым она меня считает, все еще сохранил кое-что от тех времен, когда он был джентльменом. Ее счастье для меня драгоценней всего на свете. Зная об этом, она сможет… с большей теплотой вспоминать меня иногда, хотя бы только в своих молитвах. Это все, милорд!
Лорд Джулиан долго смотрел на корсара, а потом молча протянул ему руку. Блад также молча пожал ее.
- Я не уверен, что вы правы, - сказал лорд Джулиан. - Возможно, что из нас двоих вы являетесь для нее лучшим.
- Это только ваше мнение, милорд, а что касается Арабеллы, сделайте так, чтобы я оказался прав. Прощайте!
Лорд Джулиан крепко пожал ему руку. Затем он спустился в лодку и направился к берегу. Отплыв на некоторое расстояние, он помахал рукой Бладу, который, облокотившись на фальшборт, - наблюдал за удаляющейся шлюпкой.
Часом позже, пользуясь легким бризом, «Арабелла» вышла из порта. Форт молчал. Ни один из кораблей ямайской эскадры не сделал и движения, чтобы помешать ее уходу. Лорд Джулиан хорошо выполнил поручение, и было ясно, что он подкрепил его своими личными распоряжениями.

Глава 24. ВОЙНА

Милях в пяти от Порт-Ройяла в открытом море, когда очертания побережья Ямайки стали затягиваться дымкой, «Арабелла» легла в дрейф, и к ее борту был подтянут шлюп, который она тащила за кормой.
Капитан Блад проводил своего невольного гостя к веревочному трапу. Полковник Бишоп, пребывавший в течение нескольких часов в состоянии смертельной тревоги, наконец вздохнул свободно. И по мере того как рассеивался его страх, к нему возвращалась его ненависть к дерзкому корсару. Но держался он осторожно. Если мысленно Бишоп и клялся не щадить по возвращении в Порт-Ройял ни усилий, ни нервов, чтобы захватить Питера Блада и доставить его к месту вечной стоянки на пирсе казней, то внешне он этого не показывал и старательно прятал свои чувства.
Питер Блад не питал никаких иллюзий в отношении Бишопа, но вел себя с ним так только потому, что настоящим пиратом он не был и никогда не хотел быть. В Карибском море вряд ли нашелся бы такой корсар, который отказал бы себе в удовольствии вздернуть мстительного и жестокого губернатора на нок-рее. Однако Питер Блад, во-первых, не принадлежал к корсарам такого типа, а во-вторых, он не мог забыть, что Бишоп был дядей Арабеллы.
Поэтому-то капитан и улыбнулся, глядя на пожелтевшее, одутловатое лицо Бишопа с маленькими глазками, уставившимися на него с нескрываемой враждебностью.
- Желаю вам счастливого пути, дорогой полковник! - любезно сказал он на прощание, и, судя по его спокойному виду, никто не догадался бы о сомнениях, раздиравших его сердце. - Вы второй раз оказываете мне услугу в качестве заложника. Советую вам не делать этого в третий раз. Пора уж понять, что я приношу вам несчастье, полковник!
Шкипер Джереми Питт, стоя рядом с Бладом, мрачно наблюдал за отъездом губернатора. Позади них с суровыми и загорелыми лицами толпились дюжие пираты, и только железная воля их капитана мешала им раздавить Бишопа, как мерзкого клопа. Еще в Порт-Ройяле узнали они об опасности, грозившей Питеру Бладу, и хотя корсары, так же как и он, были рады развязаться с королевской службой, их все же глубоко возмутили обстоятельства, сделавшие эту развязку неизбежной. Они поражались сдержанности своего капитана в отношении этого мерзавца Бишопа. Губернатора со всех сторон встречали яростные взгляды пиратов, и чувство самосохранения подсказывало ему, что любое необдуманное слово, вырвавшееся у него, могло вызвать такой взрыв ненависти, от которой его не спасла бы уже никакая сила. Поэтому, оставляя корабль, он, не говоря ни слова, поспешно кивнул головой капитану и неуклюже спустился в шлюп.
Негры-гребцы, оттолкнувшись от красного корпуса «Арабеллы», согнулись над длинными веслами и, подняв паруса, направились в Порт-Ройял, рассчитывая добраться туда до наступления темноты. Грузный Бишоп, поджав толстые губы и скорчившись, как вареный краб, понуро сидел на корме. Злоба и жажда мщения овладели им сейчас с такой силой, что он забыл обо всем: и о своем страхе и о том, что он чудом спасся от петли.
На молу в Порт-Ройяле, около низкой зубчатой стены, его ожидали майор Мэллэрд и лорд Джулиан. С чувством огромного облегчения они помогли ему выбраться из шлюпа.
Майор Мэллэрд сразу же начал с извинений.
- Рад вас видеть в добром здравии, сэр! - сказал он. - Я должен бы потопить корабль Блада, но этому помешал ваш собственный приказ, переданный мне лордом Джулианом. Его светлость заверила меня, что Блад дал слово не причинять вам никакого вреда, если ему будет разрешено беспрепятственно уйти. Признаюсь, я считал, что его светлость поступил опрометчиво, возлагаясь на слово презренного пирата…
- Он держит слово не хуже, чем другие, - прервал красноречие майора его светлость.
Он произнес эти слова с ледяным достоинством, которое весьма умело напускал на себя. У его светлости к тому же было омерзительное настроение. сообщив министру иностранных дел о блестящем успехе своей миссии, он был поставлен сейчас перед необходимостью послать дополнительное сообщение с признанием, что успех этот оказался эфемерным. И так как губы майора Мэллэрда кривились насмешкой над таким доверием к слову пирата, его светлость еще более резко добавил:
- Мои действия оправданы благополучным возвращением полковника Бишопа. По сравнению с этим, сэр, ваше мнение не стоит и фартинга note 69. Вы должны отдавать себе отчет в этом!
- О, как вам угодно, ваша светлость! - с иронией процедил майор Мэллэрд. - Конечно, полковник вернулся живым и невредимым, но вот там в море такой же живой и невредимый капитан Блад снова начнет свои пиратские разбои.
- Сейчас я не намерен обсуждать этот вопрос, майор Мэллэрд.

Предыдущая страница 15 Следующая страница


Одиссея капитана Блада 16

- Ничего! Это долго не протянется! - зарычал полковник, к которому наконец вернулся дар речи. - Я истрачу все сове состояние до последнего шиллинга, я не пожалею всех кораблей ямайской эскадры, но не успокоюсь до тех пор, пока не поймаю этого мерзавца и не повешу ему на шею пеньковый галстук! - От бешеной злобы он побагровел так, что у него на лбу вздулись вены. Слегка отдышавшись, он обратился к майору: - Вы хорошо сделали, выполнив указания лорда Джулиана! - И, похвалив Мэллэрда, он взял Уэйда за руку: - Пойдемте, милорд. Нам нужно все это обсудить.
Они направились к дому, где с большим беспокойством их ждала Арабелла. Увидев дядю, она почувствовала огромное облегчение не только за него, но также и за капитана Блада.
- Вы очень рисковали, сэр, - серьезно сказала она лорду Джулиану, после того как они обменялись обычными приветствиями.
Но лорд Джулиан ответил ей так же, как и майору Мэллэрду, что никакого риска в этом не было.
Она взглянула на него с некоторым удивлением. Его длинное аристократическое лицо было более задумчивым, чем обычно, и, чувствуя в ее взгляде вопрос, он ответил:
- Мы разрешили Бладу беспрепятственно пройти мимо форта при условии, что полковнику Бишопу не будет причинено вреда. Блад дал мне в этом слово.
По ее печальному лицу скользнула мимолетная улыбка, а на щеках выступил слабый румянец. Она продолжила бы разговор на эту тему, но у губернатора было совсем другое настроение. Он пыхтел и негодовал при одном лишь упоминании о том, что вообще можно верить слову Блада, забыв, что Блад сдержал свое слово и что только благодаря этому сам он остался жив. За ужином и еще долго после ужина Бишоп говорил только о своих планах захвата капитана Блада и о том, каким ужасным пыткам он его подвергнет. Полковник пил вино без удержу, и речь его становилась все грубее и грубее, а угрозы все ужаснее и ужаснее. В конце концов Арабелла не выдержала и поспешно вышла из-за стола, стараясь лишь не разрыдаться. Бишоп не так уж часто открывал перед своей племянницей истинную свою сущность, но в этот вечер излишне выпитое вино развязало язык жестокому плантатору. Лорд Джулиан с трудом выносил омерзительное поведение Бишопа. Извинившись, он ушел вслед за Арабеллой. Он искал ее, чтобы передать просьбу капитана Блада, и, как ему казалось, нынешний вечер представлял для этого благоприятную возможность. Но Арабелла уже ушла к себе на покой, и лорд Джулиан вынужден был, несмотря на свое нетерпение, отложить объяснение до утра.
На следующий день, еще до того как жара стала невыносимой, он из своего окна заметил Арабеллу в саду, среди цветущих азалий. Они служили прекрасным обрамлением для той, которая своей прелестью выделялась среди всех женщин, так же как азалия среди цветов. Уэйд поспешил присоединиться к ней, и, когда, пробудившись от своей задумчивости, Арабелла с улыбкой пожелала ему доброго утра, он заявил, что у него есть к ней поручение от капитана Блада.
Уэйд заметил, как она встрепенулась, насторожилась и как слегка вздрогнули ее губы. Он обратил внимание и на ее бледность, и на темные круги под глазами, на необычно печальное выражение ее глаз, не замеченное им вчера вечером.
Они перешли с открытой территории сада в тенистую аллею, обсаженную благоухающими апельсиновыми деревьями. Лорд Джулиан, восхищенно любуясь ею, удивлялся, почему ему понадобилось так много времени, чтобы заметить ее тонкую своеобразную грацию и то, что для него она была именно той милой и желанной женщиной, которая могла озарить его банальную жизнь и превратить ее в сказку.
Он заметил и нежный блеск ее мягких каштановых волос и как изящно лежали на ее молочно-белой шее длинные шелковистые локоны. На ней было платье из тонкой блестящей ткани, а на груди, как кровь, пламенела только что сорванная пунцовая роза. И много позже, вспоминая об Арабелле, он представлял себе ее именно такой, какой она была в это удивительное утро и какой он раньше ее никогда не видел.
Так, молча, они углубились в тень зеленой аллеи.
- Вы сказали что-то о вашем поручении, сэр, - напомнила она, выдавая свое нетерпение.
Он в замешательстве перебирал кудри своего парика, несколько смущаясь предстоящим объяснением и обдумывая, с чего бы ему начать.
- Он просил меня, - сказал он наконец, - передать вам, что в нем все же сохранилось еще кое-что от того джентльмена… которого вы когда-то знали.
- Сейчас в этом уже нет необходимости, - печально сказала она.
Он не понял ее, так как не знал, что еще вчера ей все казалось в другом свете.
- Я думаю… нет, я знаю, что вы были несправедливы к нему.
Арабелла не спускала с лорда Джулиана своих карих глаз.
- Если вы передадите мне то, о чем он вас просил, может быть, я сумею лучше разобраться…
Лорд Джулиан смешался. Дело было весьма деликатным и требовало очень осторожного подхода; впрочем, его не столько заботило то, как выполнить поручение капитана Блада, сколько то, как использовать его в своих собственных интересах. Его светлость, весьма опытный в искусстве обращения с женским полом и всегда чувствовавший себя непринужденно в обществе светских дам, испытывал сейчас странную неловкость перед этой прямой и бесхитростной девушкой - племянницей колониального плантатора.
Они шли молча к освещенному ярким солнцем перекрестку, где аллею пересекала дорожка, ведущая по направлению к дому. Здесь в солнечных лучах порхала красивая, величиной с ладонь бабочка, шелковистые крылышки которой отливали пурпурными тонами. Блуждающий взгляд его светлости следил за бабочкой до тех пор, пока она не скрылась из виду, и только после этого он ответил:
- Мне нелегко говорить, разрази меня гром! Этот человек заслуживает лучшего к себе отношения. И говоря между нами, мы все мешали ему стать иным: ваш дядя - тем, что не мог расстаться со своим озлоблением, а вы… вы, сказав ему, что королевской службой он искупит свое прошлое, не захотели признать за ним этого искупления, когда он перешел на службу королю. И вы так поступили, несмотря на то что только забота о вашем спасении была единственной причиной, заставившей его принять такое решение.
Она отвернулась от него, чтобы лорд Уэйд не увидел ее лица.
- Я знаю, теперь я знаю! - мягко сказала она и после небольшой паузы задала вопрос: - А вы? Какую роль сыграли в этом вы? Почему вам нужно было вместе с нами портить ему жизнь?
- Моя роль? - Он снова заколебался, а затем отчаянно ринулся вперед, как обычно поступают люди, решившись поскорей сделать то, чего они боятся. - Если я понял его правильно, то мое, хотя и пассивное, участие тем не менее было очень активным… Умоляю вас не забывать, мисс Арабелла, что я только передаю его собственные слова. От себя я ничего не добавляю… Он сказал, что мое присутствие затруднило ему восстановить свое доброе имя в ваших глазах. А без этого ни о каком искуплении для него не могло быть и речи.
Она тревожно посмотрела ему прямо в глаза и в недоумении нахмурилась. - Он считал, что ваше присутствие помешало ему восстановить свое доброе имя?.. - повторила она. Было ясно, что она просит разъяснить значение этих слов. И он, краснея и волнуясь, стал путанно и сбивчиво объяснять ей:
- Да, он сообщил мне это в таких выражениях… я понял из них то, на что хочу очень надеяться… но не осмеливаюсь верить… богу известно, что я не фат, Арабелла. Он сказал… Прежде всего позвольте мне рассказать вам с самого начала - вы поймете мое положение. Я явился к нему на корабль, чтобы потребовать немедленной выдачи вашего дяди. Блад рассмеялся мне в лицо. Ведь полковник Бишоп был заложником его безопасности. Приехав на корабль, я сам, в своем лице, дал ему еще одного заложника, по меньшей мере столь же ценного, как и полковник Бишоп. И все же капитан попросил меня уехать. Он сделал это совсем не из страха перед последствиями - нет, он вообще ничего не боится. Он поступил так и не из какого-то личного уважения ко мне. Напротив, он признался, что ненавидит меня по той же причине, которая вынуждает его беспокоиться о моей безопасности…
- Я не понимаю, - сказала она, когда лорд Джулиан запнулся на мгновение. - Все это как-то противоречиво…
- Это так только кажется… а дело в том, Арабелла, что этот несчастный осмелился… полюбить вас.
Она вскрикнула и схватилась рукой за грудь. Сердце у нее учащенно забилось. В изумлении она смотрела на лорда Джулиана.
- Я… я напугал вас? - озабоченно спросил он. - Я опасался этого, но все же должен был вам рассказать, чтобы вы наконец знали все.
- Продолжайте, - попросила она.
- Хорошо. Он видел во мне человека, мешавшего ему, как он сказал, добиться вашей взаимности. Он с удовольствием расправился бы со мной, убив меня на дуэли. Но, поскольку моя смерть могла бы причинить вам боль и поскольку ваше счастье для него драгоценнее всего на свете, он добровольно отказался задержать меня как заложника. Если бы ему помешали отплыть и я мог бы погибнуть во время боя, то возможно, что… вы стали бы оплакивать меня. На это он также не соглашался. Он сказал - я точно передаю его слова, - что вы назвали его вором и пиратом и если из нас двоих вы предпочли меня, то ваш выбор, по его мнению, был сделан правильно. Поэтому он предложил мне покинуть корабль и приказал своим людям доставить меня на берег. Глазами, полными слез, она взглянула на него.
Затаив дыхание, он сделал шаг по направлению к ней и протянул ей руку:
- Был ли он прав, Арабелла? Мое счастье зависит от вашего ответа.
Но она молча продолжала смотреть на него. В глазах ее стояли слезы.
Пока она молчала, он не решался подойти к ней ближе.
Сомнения, мучительные сомнения овладели им. А когда она заговорила, он сразу же почувствовал, насколько верными были эти сомнения.
Своим ответом Арабелла сразу дала понять ему, что из всего сказанного им до ее сознания дошла и осталась в нем только та часть его сообщения, которая касалась чувств Блада к ней.
- Он так сказал?! - воскликнула она. - О боже мой!
Она отвернулась от него и сквозь листву апельсиновых деревьев, окаймлявших аллею, стала смотреть на блестящую гладь огромной бухты и холмы, видневшиеся вдали. Прошло несколько минут. Уэйд стоял, со страхом ожидая, что она скажет дальше. И вот Арабелла наконец заговорила снова медленно, словно размышляла вслух:
- Вчера вечером, когда мой дядя полыхал таким бешенством и такой злобой, я начала понимать, что безумная мстительность - это свойство тех людей, которые поступают дурно и неправильно. Они доводят себя до безумия, чтобы оправдать любые свои поступки. Я слишком легко верила всем ужасам, которые приписывали Питеру Бладу. Вчера он сам объяснил мне эту историю с Левасером, которую вы слыхали в Сен-Никола. А сейчас вы… вы сами подтверждаете его правдивость и порядочность… Только очень хороший человек мог поступить так благородно…
- Я такого же мнения, - мягко сказал лорд Джулиан.
Арабелла тяжело вздохнула.
- А что сегодня стоит ваше или мое мнение? - сказала она, вздохнув еще раз. - Как тяжело и горько думать о том, что, если бы я не оттолкнула его вчера своими словами, он мог бы быть спасен! Если бы мне удалось переговорить с ним до его ухода! Я ждала, но он возвратился не один, с ним был мой дядя, и я даже не подозревала, что не увижу его больше. А сейчас он снова изгнанник, снова пират… Ведь когда-нибудь его все равно поймают и повесят. И виновата в этом я, одна я!
- Ну что вы говорите! Единственный виновник - это ваш дядя с его дикой злобой и упрямством. Не обвиняйте себя ни в чем.
Арабелла нетерпеливо обернулась к нему, и глаза ее по-прежнему были полны слез.
- Как вы можете так говорить? - воскликнула она. - Он же сам рассказал вам, что виновата именно я. Он же сам говорил вам о том, как я оскорбляла его, как была к нему несправедлива, и я знаю теперь, как это верно.
- Не огорчайтесь, Арабелла, - успокаивал ее лорд Джулиан. - Поверьте мне, я сделаю все возможное, чтобы спасти его.
От волнения у нее перехватило дыхание.
- Правда? - воскликнула она со страстной надеждой. - Вы обещаете? Она порывисто протянула ему руку, и он сжал ее в своих руках.
- Клянусь вам! Все, что от меня будет зависеть, - ответил он и, не выпуская ее руки, тихо сказал: - Но вы не ответили на мой вопрос, Арабелла…
- Какой вопрос? - Она изумленно взглянула на него, как на сумасшедшего. Что могли значить сейчас какие-то вопросы, когда речь шла о судьбе Питера?
- Вопрос, касающийся лично меня, «всего моего будущего, - сказал лорд Джулиан. - Я хочу знать… То, чему верил Блад, что заставило его… правда ли… что я вам не безразличен?
Он заметил, как мгновенно изменилось выражение ее лица.
- Не безразличны? - переспросила она его. - Ну конечно, нет. Мы добрые друзья, и я надеюсь, лорд Джулиан, что мы останемся добрыми друзьями.
- Друзья! Добрые друзья? - произнес он не то с отчаянием, не то с горечью. - Я прошу не только вашей дружбы, Арабелла! Неужели вы скажете мне, что Питер Блад ошибся?
Выражение ее лица стало тревожным. Она мягко попыталась высвободить свою руку. Вначале он хотел удержать ее, но, сообразив, что этим совершает насилие, выпустил из своих пальцев. - Арабелла! - воскликнул он с болью в голосе.
- Я останусь вашим другом, лорд Джулиан. Только другом.
Воздушный замок рухнул, и его светлость почувствовал, будто на него нежданно свалилось несчастье. Он не был самонадеянным человеком, в чем и сам признавался себе. И все же чего-то он не мог понять. Она обещала ему дружбу, а ведь он мог бы обеспечить ей такое положение, которое племяннице колониального плантатора даже и во сне не могло привидеться. Она отказывается и вместо этого говорит о дружбе. Значит, Питер Блад ошибся. Но тогда… тогда выходит, что Арабелла… его размышления оборвались. К чему гадать дальше? Зачем бередить свою рану? Нет! Ему нужен точный ответ. И он с суровой прямотой спросил ее:
- Это Питер Блад?
- Питер Блад? - повторила она, не поняв смысла его вопроса. А когда поняла, то ее лицо покрылось густым румянцем. - Н-не знаю, - запинаясь, сказала она.
Вряд ли этот ответ был правдивым. Произошло так, словно сегодня утром с ее глаз спала пелена и наконец она увидела, как Питер Блад относился к людям. И это ощущение, запоздавшее на целые сутки, наполнило ее жалостью и тоской.
Лорд Джулиан достаточно хорошо знал женщин, чтобы продолжать сомневаться. Он склонил голову, чтобы скрыть гнев, сверкнувший в его глазах, ибо, будучи порядочным человеком, стыдился его и вместе с тем не мог его все же подавить.
И поскольку природа в нем была сильнее воспитания - впрочем, как и у большинства из нас, - лорд Джулиан с этого времени, почти вопреки своему желанию, начал заниматься тем, что весьма походило на подлость. Мне неприятно отмечать это в человеке, к которому вы, по-видимому, уже начали относиться с некоторым уважением. Однако истина заключалась в том, что желание уничтожить своего соперника и занять его место вытеснило в нем остаток расположения к Питеру Бладу. Он пообещал Арабелле использовать все свое влияние в защиту Блада. К сожалению, мне приходится сообщить, что он не только забыл о своем обещании, но втайне от Арабеллы стал подстрекать ее дядю и содействовать ему в составлении планов поимки и казни корсара. Если бы лорда Уйэда обвинили в этом, то, вполне возможно, он принялся бы доказывать, что он только выполняет свой долг, на что вполне резонно можно было бы ответить, что в этом деле его долг находится в плену у ревности.
Несколько дней спустя, когда ямайская эскадра вышла в море, в каюте флагманского корабля вице-адмирала Крофорда вместе с полковником Бишопом отплыл и лорд Джулиан Уэйд. В их поездке не было никакой необходимости. Более того, обязанности губернатора требовали, чтобы Бишоп оставался на берегу, а лорд Джулиан, как мы знаем, вообще не мог принести пользы на корабле. И все же они оба отправились на охоту за капитаном Бладом, причем каждый из них использовал свое положение в качестве предлога для удовлетворения личных целей. Эта общая задача как-то связала их между собой и создала какое-то подобие дружбы, которая при других обстоятельствах была бы невозможной между людьми, столь отличавшимися друг от друга по своему воспитанию и по своим стремлениям.
И вот охота началась. Они крейсировали у берегов острова Гаити, ведя наблюдение за Наветренным проливом и страдая от лишений, связанных с наступлением дождливого сезона. Но охота была безрезультатной, и месяц спустя они вернулись с пустыми руками в Порт-Ройял, где их ожидали крайне неприятные известия из Старого Света.
Мания величия Людовика XIV зажгла в Европе пожар войны. Французские легионеры опустошили рейнские провинции, а Испания присоединилась к государствам, объединившимся для своей защиты от неистовых притязаний короля Франции. И это еще было не самое худшее: из Англии, где народ изнемогал от изуверской тирании короля Якова, ползли слухи о гражданской войне. Сообщалось, что Вильгельм Оранский получил приглашение прибыть в Англию. Шли недели, и каждый прибывающий из Англии корабль доставлял в Порт-Ройял новые известия. Вильгельм прибыл в Англию, и в марте 1689 года на Ямайке узнали, что он вступил на английский престол и что Яков бежал во Францию, пообещавшую оказать ему помощь в борьбе с новым королем. Родственника Сэндерленда не могли радовать такие известия. А вскоре было получено письмо от министра иностранных дел короля Вильгельма. Министр сообщал полковнику Бишопу о начале войны с Францией, что должно было отразиться и на колониях. В связи с этим в Вест-Индию направлялся генерал-губернатор лорд Уиллогби, и с ним для усиления ямайской эскадры, на всякий случай, следовала эскадра под командованием адмирала ван дер Кэйлена.
Полковник Бишоп понял, что его безраздельной власти в Порт-Ройяле пришел конец, даже если бы он и остался губернатором. Лорд Джулиан не получал никаких известий лично для себя и не имел понятия, что ему следует делать. Поэтому он устанавливал с полковником Бишопом более близкие и дружественные отношения, связанные с надеждами получить Арабеллу. Полковник же, опасаясь, что политические события вынудят его уйти в отставку, еще сильнее, чем прежде, мечтал породниться с лордом Джулианом, так как отдавал себе ясный отчет, что такой аристократ, как Уэйд, всегда будет занимать высокое положение.
Короче говоря, между ними установилось полное взаимопонимание, и лорд Джулиан сообщил полковнику все, что он знал о Бладе и Арабелле.
- Единственное наше препятствие - капитан Блад, - сказал он. - Девушка любит его.
- Вы сошли с ума! - воскликнул Бишоп.
- У вас, конечно, есть все основания прийти к такому выводу, - меланхолически заметил его светлость, - но я в здравом уме и говорю так потому, что знаю об этом.
- Знаете?
- Совершенно точно. Арабелла сама мне в этом призналась.
- Какое бесстыдство! Клянусь богом, я с ней разделаюсь по-своему!
- Не будьте идиотом, Бишоп! - Презрение, с каким лорд Джулиан произнес эти слова, охладило пыл работорговца гораздо скорее, чем любые доводы. - Девушку с таким характером нельзя убедить угрозами. Она ничего не боится. Вы должны сдерживать свой язык и не вмешиваться в это дело, если не хотите навсегда погубить мои планы.
- Не вмешиваться? Боже мой, но что же делать?
- Послушайте! У Арабеллы твердый характер. Я полагаю, что вы еще не знаете своей племянницы. До тех пор, пока Питер Блад жив, она будет ждать его.
- А если Блад исчезнет, то она образумится?
- Ну, вот теперь вы, кажется, начинаете рассуждать здраво! - похвалил его Джулиан. - Это первый важный шаг на пути к нашей цели.
- И у нас есть возможность сделать его! - воскликнул Бишоп с энтузиазмом. - Война с Францией аннулирует все запреты по отношению к Тортуге. Исходя из государственных интересов, нам следует напасть на Тортугу. А одержав победу, мы не плохо зарекомендуем себя перед новым правительством.
- Гм! - пробурчал его светлость и, задумавшись, потянул себя за губу.
- Я вижу, вам все ясно! - грубо захохотал Бишоп. - Нечего тут долго и думать: мы сразу убьем двух зайцев, а? Отправимся к этому мерзавцу прямо в его берлогу, превратим Тортугу в груду развалин и захватим проклятого пирата.
Два дня спустя, то есть примерно через три месяца после ухода Блада из Порт-Ройяла, они снова отправились охотиться за неуловимым корсаром, взяв с собой всю эскадру и несколько вспомогательных кораблей. Арабелле и другим дано было понять, что они намерены совершить налет на французскую часть острова Гаити, поскольку только такая экспедиция могла послужить удобным предлогом для отъезда Бишопа с Ямайки. Чувство долга, особенно ответственное в такое время, должно было бы прочно удерживать полковника в Порт-Ройяле. Но чувство это потонуло в ненависти - наиболее бесполезном и разлагающем чувстве из всех человеческих эмоций. В первую же ночь огромная каюта «Императора», флагманского корабля эскадры вице-адмирала Крофорда, превратилась в кабак. Бишоп был мертвецки пьян и в своих подогретых винными парами мечтах предвкушал скорый конец карьеры капитана Блада.

Глава 25. НА СЛУЖБЕ У КОРОЛЯ ЛЮДОВИКА

А примерно за три месяца до этих событий корабль капитана Блада, гонимый сильными ветрами, достиг Кайонской гавани и бросил здесь якорь. Блад успел прибыть в Тортугу несколько раньше фрегата, который накануне вышел из Порт-Ройяла под командой старого волка Волверстона. В душе капитана Блада царил ад.
Четыре корабля его эскадры с командой в семьсот человек ожидали своего капитана в гавани, окруженной высокими скалами. Он расстался с ними, как я уже сообщал, во время шторма у Малых Антильских островов, и с тех пор пираты не видели своего вожака. Они радостно приветствовали «Арабеллу», и радость эта была искренней - ведь многие всерьез начали беспокоиться о судьбе Блада. В его честь прогремел салют, и суда разукрасились флагами. Все население города, взбудораженное шумом, высыпало на мол. Пестрая толпа мужчин и женщин различных национальностей приветствовала знаменитого корсара.
Блад сошел на берег, вероятно, только для того, чтобы не обмануть всеобщего ожидания. На лице его застыла мрачная улыбка, он решил молчать, потому что ничего приятного сказать не мог. Пусть только прибудет Волверстон, и все эти восторги по поводу его возвращения превратятся в проклятия.
На молу его встретили капитаны Хагторп, Кристиан, Ибервиль и несколько сот корсаров. Он оборвал их приветствия, а когда они начали приставать к нему с расспросами, предложил им дождаться Волверстона, который полностью сможет удовлетворить их любопытство. Отделавшись от них, он протолкался сквозь пеструю толпу, состоявшую из моряков, плантаторов и торговцев - англичан, французов и голландцев, из подлинных охотников с острова Гаити и охотников, ставших пиратами, из лесорубов и индейцев, из мулатов - торговцев фруктами и негров-рабов, из женщин легкого поведения и прочих представителей человеческого рода, превращавших Кайонскую гавань в подобие Вавилона.
С трудом выбравшись из этой разношерстной толпы, капитан Блад направился с визитом к д'Ожерону, чтобы засвидетельствовать свое почтение губернатору и его семье.
Расходясь после встречи Блада, корсары поспешно сделали вывод, что Волверстон должен прибыть с каким-то редким военным трофеем. Но мало-помалу с борта «Арабеллы» начали доходить иные слухи, и радость корсаров перешла в недоумение. Однако простые моряки из небольшого экипажа «Арабеллы» в течение двух дней до возвращения Волверстона в разговорах со своими тортугскими друзьями были все же сдержанны во всем, что касалось истинного положения вещей. Объяснялось это не только их преданностью своему капитану, но также и тем, что если Блад был повинен в ренегатстве, то в такой же степени были виноваты и они. Их недомолвки и умолчания, однако, не помешали возникновению самых тревожных и фантастических историй о компрометирующих (с точки зрения корсаров) поступках капитана Блада.
Обстановка накалилась так сильно, что, если бы в это время не вернулся Волверстон, возможно, произошел бы взрыв. Едва лишь корабль старого волка встал на якорь, как все бросились за объяснениями, которые уже намеревались требовать от Блада.
У Волверстона был только один глаз, но видел он им гораздо лучше, чем многие видят двумя. И хотя голова Волверстона, живописно обвязанная пестрым тюрбаном, серебрилась сединой, сердце его было юным, и большое место занимала в нем любовь к Питеру Бладу.
Когда корабль Волверстона обходил форт, высившийся на скалистом мысе, старый волк увидел «Арабеллу», которая стояла в бухте на якоре. Эта неожиданная картина поразила его. Он протер свой единственный глаз, выпучил его снова и все же не мог поверить тому, что видел. Но Дайк, ушедший вместе с ним из Порт-Ройяла и сейчас стоявший рядом с Волверстоном, своим восклицанием подтвердил, что он был не одинок в своем замешательстве. - Клянусь небом, это «Арабелла» или ее призрак!
Волверстон уже открыл было рот, но тут же захлопнул его и сжал губы. Старый волк всегда проявлял большую осторожность, особенно в непонятных для него делах. В том, что это была «Арабелла», уже не оставалось никаких сомнений. Ну, а если это было так, то ему, прежде чем что-то сказать, следовало хорошенько подумать. Какого черта торчит здесь «Арабелла», когда ему известно, что она осталась в Порт-Ройяле? Продолжал ли Блад командовать «Арабеллой» или же остатки команды ушли на ней, бросив своего капитана?
Дайк повторил вопрос, и на этот раз Волверстон ответил ему укоризненно:
- У тебя же два глаза, Дайк, а у меня только один.
- Но я вижу «Арабеллу».
- Конечно. А ты чего ожидал?
- Ожидал? - Разинув рот, Дайк уставился на него. - А разве ты сам ожидал, что увидишь тут «Арабеллу»?
Взглянув на него с презрением, Волверстон засмеялся, а затем громко, чтобы слышали все окружающие, сказал:
- Конечно! А что же еще? - Он снова засмеялся - как показалось Дайку, издевательски - и отвернулся от него, занявшись швартовкой корабля. Когда Волверстон сошел на берег, его окружили недоумевающие пираты.
Их вопросы помогли ему выяснить положение дел. Он понял, что либо из-за недостатка мужества, либо по каким-то другим мотивам Блад не рассказал корсарам о том, что произошло после того, как шторм оторвал «Арабеллу» от других кораблей эскадры. Волверстон искренне поздравил себя с той выдержкой, какую он проявил в разговоре с Дайком.
- Уж очень наш капитан скромничает, - глубокомысленно заявил он Хагторпу и другим, столпившимся вокруг него пиратам. - Он, как вы знаете, никогда не любил хвастаться. А дело было так: встретились мы с нашим старым знакомым доном Мигелем и, после того как потопили его, взяли на борт одного лондонского хлыща, который не по своей воле оказался на испанском корабле. Здесь же выяснилось, что этого придворного шаркуна послал к нам министр иностранных дел. Он предлагал капитану принять офицерский патент, бросить пиратство и вообще вести себя паинькой. Капитан послал его, конечно, ко всем чертям. Но вскоре мы встретились с ямайской эскадрой, которой командовал этот жирный дьявол Бишоп. Капитану Бладу и каждому из нас угрожала веревка. Ну, я пошел к Бладу и сказал ему: «Да возьми ты этот паршивый королевский патент, и ты спасешь от виселицы и свою шею и наши». Он, конечно, ни в какую. Но я уломал его, и он меня послушался. Лондонский хлыщ сразу же выдал ему патент, и Бишоп чуть не лопнул от злобы, узнав о таком сюрпризе. Но сделать с капитаном он уже ничего не мог. Ему пришлось примириться. Ну, мы уже как люди короля прибыли вместе с Бишопом в Порт-Ройял. Однако этот чертов полковник не очень нам доверял, так как слишком хорошо знал нас. Не будь там этого франта из Лондона, Бишоп наплевал бы на королевский патент и повесил бы капитана. Блад хотел скрыться из Порт-Ройяла в ту же ночь, но эта собака Бишоп предупредил форт, чтобы за нами хорошенько следили. В конце концов Блад все же перехитрил Бишопа, хотя на это и потребовалось две недели. За это время я успел купить фрегат, перевел на него две трети наших людей, и ночью мы бежали из Порт-Ройяла, а утром капитан Блад на «Арабелле» бросился за мной в погоню, чтобы поймать меня… понимаете! Вот в этом и заключался хитроумный план Питера. Как ему удалось вырваться из порта, я точно не знаю, так как он прибыл сюда раньше меня, но я и полагал, что Бладу удастся его предприятие.
В лице Волверстона человечество, несомненно, потеряло великого историка. Он обладал таким богатым воображением, что точно знал, насколько можно отклониться от истины и как ее приукрасить, чтобы правда приняла форму, которая соответствовала бы его целям.
Состряпав вполне удобоваримое блюдо из правды и выдумки и добавив еще один подвиг к приключениям Питера Блада, Волверстон поинтересовался, что сейчас делает капитан. Ему ответили, что он сидит на своем корабле, и Волверстон отправился туда, чтобы, по его выражению, отрапортовать о своем благополучном прибытии.
Он нашел Питера Блада одного, мертвецки пьяного, в большой каюте «Арабеллы». В таком состоянии никто и никогда еще не видел Блада. Узнав Волверстона, он рассмеялся, и хотя этот смех был идиотским, в нем звучала ирония.
- А, старый волк! - сказал он, пытаясь подняться. - Наконец-то ты сюда добрался! Ну, что ты собираешься делать со своим капитаном, а? - И он мешком опустился в кресло.
Волверстон мрачно взглянул на него. Многое пришлось повидать ему на своем веку, и вряд ли что-либо могло уже тронуть сердце старого волка, но вид пьяного капитана Блада сильно потряс его. Чтобы выразить свое горе, Волверстон длинно и сочно выругался, так как иначе никогда и не выражал своих чувств, а потом подошел к столу и уселся в кресло против капитана:
- Черт тебя подери, Питер, может быть, ты объяснишь мне, что это такое?
- Ром, - ответил капитан Блад, - ямайский ром. - Он подвинул бутылку и стакан к Волверстону, но тот даже не взглянул на них.
- Я спрашиваю, что с тобой? Что тебя мучает? - спросил он.
- Ром, - снова ответил капитан, криво улыбаясь. - Ну, просто ром. Вот видишь, я отвечаю на все… твои… вопросы. А почему ты не… отвечаешь на мои? Что… ты… думаешь делать со мной? А?
- Я уже все сделал, - ответил Волверстон. - Слава богу, что у тебя хватило ума держать язык за зубами. Достаточно ли ты еще трезв, чтобы понимать меня?
- И пьяный… и трезвый… я всегда тебя понимаю.
- Тогда слушай. - И Волверстон передал ему придуманную им басню об обстоятельствах, связанных с пребыванием Питера Блада в Порт-Ройяле. Капитан с трудом заставил себя слушать его историю.
- А мне все равно, что ты выдумал, - сказал он Волверстону, когда тот закончил. - Спасибо тебе, старый волк… спасибо, старина… Все это… неважно. Чего ты беспокоишься? Я уже не пират и никогда им не буду! Кончено! - Он ударил кулаком по столу, а глаза его яростно блеснули.
- Я приду к тебе опять, и мы с тобой потолкуем, когда у тебя в башке останется поменьше рома, - поднимаясь, сказал Волверстон. - Пока же запомни твердо мой рассказ о тебе и не вздумай опровергать мои слова. Не хватало еще, чтобы меня обозвали брехуном! Все они, и даже те, кто отплыл со мной из Порт-Ройяла, верят мне, понимаешь? Я заставил их поверить. А если они узнают, что ты действительно согласился принять королевский патент и решил пойти по пути Моргана, то…
- Они устроят мне преисподнюю, - сказал капитан, - и это как раз то, чего я стою!
- Ну, я вижу, ты совсем раскис, - проворчал Волверстон. - Завтра мы поговорим опять.
Этот разговор состоялся, но толку из него почти не вышло. С таким же результатом они разговаривали несколько раз в течение всего периода дождей, начавшихся в ночь после возвращения Волверстона. Старый волк сообразил, что капитан болеет вовсе не от рома. Ром был только следствием, но не причиной. Сердце Блада разъедала язва, и Волверстон хорошо знал природу этой язвы. Он проклинал все юбки на свете и ждал, чтобы болезнь прошла, как проходит все в нашем мире.
Но болезнь оказалась затяжной. Если Блад не играл в кости или не пьянствовал в тавернах Тортуги в такой компании, которой еще недавно избегал, как чумы, то сидел в одиночестве у себя в каюте на «Арабелле». Его друзья из губернаторского дома всячески пытались развлечь его. Особенно огорчена была мадемуазель д'Ожерон. Она почти ежедневно Приглашала его к ним в дом, но Блад очень редко принимал ее приглашение.
Позднее, по мере приближения конца дождливого сезона, к нему стали обращаться его капитаны с проектами различных выгодных набегов на испанские поселения. Но ко всем предложениям он относился равнодушно. Вначале это вызывало недоумение, а когда установилась хорошая погода, недоумение перешло в раздражение.
В один из солнечных дней в каюту Блада вломился Кристиан - командир «Клото» - и с бранью потребовал, чтобы ему сказали, что он должен делать.
- Знаешь что, пошел ты к черту, - равнодушно ответил Блад, даже не выслушав его.
Взбешенный Кристиан ушел. А утром следующего дня его корабль снялся с якоря и ушел. Так был показан пример дезертирства, и вскоре от повторения этого примера не могли удержать своих корсаров даже преданные Бладу капитаны других кораблей. Но они не осмеливались пускаться в крупные операции, ограничиваясь мелкими налетами на одиночные суда.
Иногда Блад задавал себе вопрос, зачем он вернулся на остров Тортуга. Непрестанно думая об Арабелле, назвавшей его вором и пиратом, он поклялся себе, что корсарством заниматься больше не будет. Зачем же тогда он торчит здесь? И на этот вопрос он отвечал себе другим вопросом: ну, а куда же он может уехать?
У всех на глазах Блад терял интерес и вкус к жизни. Раньше он одевался почти щегольски и очень заботился о своей внешности, а сейчас на его щеках и подбородке, прежде всегда чисто выбритых, торчала черная щетина. Энергичное и загорелое лицо приняло нездоровый, желтоватый оттенок, а недавно еще живые синие глаза потускнели и стали безжизненными.
Только Волверстон, который знал о подлинных причинах этого печального перерождения Блада, рискнул однажды - и только однажды - поговорить с Бладом откровенно.
- Будет ли когда-нибудь этому конец, Питер? - проворчал старый верзила. - Долго ли ты еще будешь пьянствовать из-за этой хорошенькой дуры из Порт-Ройяла? Ведь она же не обращает на тебя никакого внимания! Гром и молния! Да если тебе нужна эта девчонка, так почему ты, чума тебя задави, не отправишься туда и не возьмешь ее?
Блад исподлобья взглянул на Волверстона, и в тускло-синих глазах его блеснул огонек… Но Волверстон, не обращая на это внимания, продолжал: - Ей-богу, можно волочиться за девушкой, если из этого выйдет какой-то толк. Но я лучше сдохну, чем стану отравлять себя ромом из-за какой-то юбки. Это не в моем духе. Почему тебе не напасть на Порт-Ройял, если другие дела тебя не интересуют? Ты, конечно, можешь сказать, что это английский город и тому подобное. Но в этом городе распоряжается Бишоп, и среди наших ребят найдется немало головорезов, которые согласятся пойти с тобой хоть в ад, лишь бы схватить этого мерзавца за глотку. Я уверен в успехе этого предприятия. Нам нужно только дождаться дня, когда из Порт-Ройяла уйдет ямайская эскадра. В городе найдется немало добра, чтобы вознаградить наших молодцов, а ты получишь свою девчонку. Хочешь, я выясню настроение, поговорю с нашими людьми…
Блад подскочил, глаза его сверкнули» а побелевшее лицо исказила судорога:
- Если ты сейчас же не уберешься вон, то, клянусь небом, отсюда унесут твои кости! Как ты смеешь, паршивый пес, являться ко мне с такими предложениями? - И, разразившись ужаснейшими проклятиями, он вскочил на ноги, потрясая кулаками.
Волверстон, придя в ужас от этой ярости, не успел больше сказать ни слова и выбежал из каюты. А капитан Блад остался наедине с самим собой и со своими мыслями.
Но однажды в ясное солнечное утро на «Арабеллу» явился давний друг капитана - губернатор Тортуги. Его сопровождал маленький, пухленький человечек с добродушным выражением на любезной и несколько самоуверенной физиономии.
- Дорогой капитан, - заявил д'Ожерон, - я прибыл к вам с господином де Кюсси, губернатором французской части острова Гаити. Он желал бы переговорить с вами.
Из уважения к своему другу Блад вынул трубку изо рта и попытался протрезветь хотя бы немного. Потом он встал и поклонился де Кюсси.
- Прошу вас, - сказал он тоном любезного хозяина.
Де Кюсси ответил на поклон и принял приглашение сесть на сундук около окна, выходившего на корму.
- Вы командуете сейчас крупными силами, дорогой капитан, - заметил он.
- Да, у меня около восьмисот человек, - небрежно ответил Блад.
- Насколько мне известно, они уже немножко волнуются от безделья.
- Они могут убираться к дьяволу, если это им угодно.
Де Кюсси деликатно отправил в нос понюшку табаку.
- Я хочу вам предложить интересное дело, - сказал он.
- Ну что ж, предлагайте, - равнодушно ответил Блад.

Предыдущая страница 16 Следующая страница


17 Рафаель Сабатини

Де Кюсси, чуть приподняв брови, скосил глаза на д'Ожерона. Поведение капитана Блада было отнюдь не обнадеживающим. Но д'Ожерон, сжав губы, энергично кивнул головой, и губернатор Гаити приступил к изложению своего предложения:
- Мы получили сообщение, что между Францией и Испанией объявлена война.
- Это не новость, - буркнул Блад.
- Я говорю официально, дорогой капитан. Я имею в виду не те неофициальные стычки и неофициальные грабительские действия, на которые мы здесь закрываем глаза. В Европе между Францией и Испанией идет война, настоящая война. Франция намерена перенести военные действия в Новый Свет. Для этой цели сюда идет из Бреста эскадра под командованием барона де Ривароля. У меня есть письмо от него, в котором он поручает оснастить вспомогательную эскадру и выставить отряд, не меньше чем в тысячу человек, для усиления его эскадры. Мое предложение, с которым я прибыл к вам по рекомендации нашего доброго друга д'Ожерона, сводится к тому, что вы, вместе с вашими людьми и кораблями, поступите к нам на французскую службу под командованием барона де Ривароля.
Блад взглянул на него уже с некоторым интересом - правда, еще очень слабым.
- Вы предлагаете нам пойти на французскую службу? - спросил он. - На каких условиях?
- В качестве капитана первого ранга для вас и с соответствующими рангами для ваших офицеров. Вы будете получать жалованье, положенное этому рангу, и будете иметь право, вместе с вашими людьми, на одну десятую долю всех захваченных трофеев. - Мои люди вряд ли сочтут ваше предложение заманчивым. Они скажут, что могут сами отплыть отсюда завтра или послезавтра, разгромить какой-нибудь испанский город и оставить себе всю добычу.
- Да, но не забудьте о риске, связанном с такими пиратскими действиями. С нами же ваше положение будет вполне законным. У барона де Ривароля сильная эскадра, и вместе с ним вы сможете предпринимать операции в значительно более широком масштабе, чем те, какие осуществите сами. При совместных действиях одна десятая часть трофеев, пожалуй, будет побольше, чем вся стоимость трофеев, которые вы захватите одни.
Капитан Блад задумался. То, что ему предлагали, уже не было пиратством. Речь шла о законной службе под знаменем короля Франции.
- Я посоветуюсь со своими офицерами, - сказал он и послал за ними.
Они явились немедленно, и де Кюсси изложил им свое предложение. Хагторп заявил сразу же, что предложение приемлемо. Люди изнывают от затянувшегося безделья и, несомненно, согласятся пойти на службу, предлагаемую де Кюсси от имени короля Франции. Говоря это, Хагторп взглянул на мрачного Блада, который в знак согласия кивнул головой. Ободренные этим, они приступили к обсуждению условий. Ибервиль, молодой французский корсар, указал де Кюсси, что доля трофеев, предложенная им, слишком мала. Только за одну пятую долю трофеев, и не меньше, офицеры могли бы дать согласие от имени своих людей.
Де Кюсси расстроился. У него были точные инструкции, и превысить их он не имел права или же должен был взять на себя очень большую ответственность. Но корсары не уступали. Торг между ними и де Кюсси тянулся более часа, но после того, как он все же решился превысить свои полномочия, соглашение было составлено и подписано тут же. Корсары обязались к концу января быть в Пти Гоав, где к тому же времени ожидали прибытия эскадры де Ривароля.
А вслед за этим на Тортуге наступили дни кипучей деятельности: суда оснащались в дальний поход, заготавливалось мясо и другие продукты, грузились различные запасы, необходимые для военных действий. Во всей этой суматохе капитан Блад не принимал никакого участия, хотя прежде посвящал такой подготовке все свое время. Сейчас же он держался в стороне равнодушно и безучастно, согласившись участвовать в операциях под французским флагом, или, говоря точнее, уступив желанию своих офицеров только потому, что новое дело было обычной военно-морской службой, непосредственно не связанной с пиратством. Но служба, на которую он поступил, не вызывала у него никакого энтузиазма. Хагторп пытался протестовать против подобного отношения к делу. Но Блад ответил, что ему совершенно безразлично, отправятся ли они в Пти Гоав или в преисподнюю, поступят ли на службу к королю Людовику XIV или к самому сатане.

Глава 26. ДЕ РИВАРОЛЬ

В этом же отвратительном состоянии духа капитан Блад отплыл с острова Тортуга и прибыл, как было условленно, в бухту Пти Гоав. В таком же настроении он приветствовал барона де Ривароля, прибывшего наконец в середине февраля с эскадрой из пяти военных кораблей. Французы добирались сюда полтора месяца, так как их задержала неблагоприятная погода.
Де Ривароль вызвал Блада к себе, и капитан явился в замок Пти Гоав, где должна была состояться встреча. Барон, высокий горбоносый человек лет сорока, державшийся холодно и сухо, взглянул на Блада с явным неодобрением.
Вместе с капитаном пришли Хагторп, Ибервиль и Волверстон, но Ривароль не удостоил их даже взглядом. Де Кюсси предложил Бладу стул.
- Одну минуточку, господин де Кюсси. Мне кажется, что барон не заметил, что я здесь не один. Разрешите мне, сэр, представить вам моих спутников: капитан Хагторп с «Элизабет», капитан Волверстон с «Атропос», капитан Ибервиль с «Лахезис».
Барон надменно взглянул на капитана Блада, а потом высокомерно и чуть заметно кивнул головой каждому из представленных ему корсаров. Всем своим поведением он давал понять, что презирает их всех, и хотел, чтобы они это почувствовали. Поведение барона произвело на капитана Блада своеобразное действие - он был оскорблен таким приемом, и в нем заговорило чувство собственного достоинства, дремавшее в течение всего последнего времени. Ему стало стыдно за свой неряшливый вид, и это, вероятно, заставило его держаться еще более вызывающе. Жест, которым он поправил портупею, так, чтобы эфес его длинной шпаги оказался на виду у Ривароля, был почти намеком. Обращаясь к своим офицерам, Блад, указав рукой на стулья, стоявшие вдоль стены, сказал:
- Придвигайтесь ближе к столу, ребята. Вы заставляете барона ждать. Корсары повиновались, а Волверстон при этом многозначительно ухмыльнулся. Выражение лица де Ривароля стало еще более надменным. Он считал для себя бесчестьем сидеть за одним столом с этими разбойниками, полагая, что корсары должны были выслушать его стоя, за исключением, возможно, только одного Блада. И чтобы подчеркнуть разницу между собой и корсарами, он сделал единственное, что ему еще оставалось, - надел шляпу.
- Вот это совершенно правильно, - дружески заметил Блад. - Я и не заметил, что здесь сквозит. - И он надел свою широкополую шляпу с плюмажем.
Де Ривароль от гнева заметно вздрогнул и какое-то мгновение, прежде чем открыть рот, сдерживал себя, чтобы не вспылить. Де Кюсси было явно не по себе.
- Сэр, - ледяным тоном заявил барон, - вы вынуждаете меня напомнить вам, что имеете звание капитана первого ранга и находитесь в присутствии генерала, командующего сухопутными и военно-морскими силами Франции в Америке. Я вынужден также напомнить вам, что вы обязаны с почтением относиться к человеку моего ранга.
- Счастлив заверить вас, - ответил Блад, - что это напоминание излишне. Я считаю себя джентльменом, хотя сейчас и не очень на него похожу, и как джентльмен всегда с уважением относился к тем, кого природа или фортуна поставила надо мной. Но вместе с этим, по моему мнению, надо уважать и тех, кто не имеет возможности возмутиться, если к ним проявляют неуважение. - Это был упрек, умело облеченный в такую форму, что к нему нельзя было придраться. Де Ривароль прикусил губу, а Блад, не давая ему возможности ответить, продолжал: - А если этот вопрос выяснен, то мы, может быть, перейдем к делу?
Де Ривароль угрюмо посмотрел на него.
- Да, пожалуй, это будет лучше, - сказал он и взял лист бумаги. - Эта копия соглашения, которое вы подписали вместе с господином де Кюсси. Я должен отметить, что, предоставив вам право на одну пятую часть захваченных трофеев, господин де Кюсси превысил свои полномочия. Он мог согласиться выделить вам не более, чем одну десятую долю.
- Этот вопрос касается только вас и де Кюсси.
- О нет! В этом заинтересованы и вы.
- Извините, генерал. Соглашение подписано, и для нас вопрос исчерпан. Из уважения к господину де Кюсси нам не хотелось бы выслушивать ваши упреки по его адресу.
- Не ваше дело, что я найду нужным ему сказать.
- Это то же самое, что говорю и я, генерал.
- Но, мой бог, мне кажется, вас должно интересовать, что мы не можем дать вам больше, чем одну десятую часть добычи! - Де Ривароль раздраженно ударил кулаком по столу: этот пират был дьявольски ловок в споре.
- А вы уверены, господин барон, что не можете дать?
- Уверен, что не дам!
Капитан Блад с презрением пожал плечами.
- В таком случае, - сказал он, - мне придется установить сумму, которая компенсирует нам потерю времени и нарушение наших планов в результате прибытия в Пти Гоав. Как только этот вопрос будет урегулирован, мы расстанемся друзьями, господин барон. Пока никто никакого вреда никому не причинил, как я полагаю.
- Черт вас возьми, что вы имеете в виду? - Барон встал из-за стола.
- Разве я неясно выразился? - удивленно спросил Блад. - Возможно, что я не очень бегло говорю по-французски, но…
- О, вы говорите по-французски достаточно бегло, господин пират! Но я не позволю вам валять дурака. Вы с вашими людьми поступили на службу к королю Франции. Вы имеете звание капитана первого ранга и, согласно этому званию, получаете жалованье, а ваши офицеры имеют звание лейтенантов. С этими рангами связаны не только обязанности, которые вам следует хорошенько изучить, но и наказания за невыполнение этих обязанностей, что вам также не мешает знать. Наказания эти иногда довольно суровы. Первейшая обязанность офицера - повиновение. Обращаю на это ваше внимание. Не воображайте себя моим союзником в намечаемых мною операциях. Вы только мои подчиненные. Надеюсь, вы поняли меня?
- О, конечно! - засмеялся капитан Блад. Этот конфликт, эта борьба с заносчивым генералом помогла Бладу быстро стать самим собой, и только одна мысль портила ему настроение - мысль о том, что он был небрит. -Уверяю вас, генерал, я ничего не забываю. Я, например, отлично помню чего нельзя сказать о вас, - что условия нашей службы определялись подписанным нами соглашением. По этому соглашению мы должны были получить пятую долю трофеев. Отказываясь от этого обязательства, вы аннулируете соглашение и, следовательно, отказываетесь использовать наши силы и опыт. А мы, разумеется, лишаемся чести служить под вашим командованием. Три офицера Блада громко выразили свое одобрение. Прижатый к стене, де Ривароль гневно посмотрел на них.
- Практически… - робко начал де Кюсси.
- Практически все это ваша работа! - набросился на него барон, обрадовавшись, что нашелся наконец человек, на котором он мог выместить свое раздражение. - Вас следует наказать за это. Вы ставите меня в дурацкое положение.
- Итак, вы не можете выделить нам драгоценную часть трофеев, - заключил Блад спокойно. - В таком случае, нет никакой необходимости кричать на господина де Кюсси или наказывать его. Он не виноват в том, что на меньшую долю трофеев мы не соглашались. Так как вы заявили, что не можете пойти на предоставление нам большей доли, то мы удаляемся. Положение остается таким же, каким оно было бы, если бы господин де Кюсси точно придерживался ваших инструкций. Говоря по чести, вы аннулировали соглашение и потому не можете претендовать на наши услуги или задерживать наше отплытие.
- Говоря по чести? Что это значит? Вы намекаете на то, что я могу поступить бесчестно?
- Я ни на что не намекаю и не намерен больше спорить попусту, - ответил Блад. - Слово за вами, генерал: аннулируете вы соглашение или нет? Командующий королевскими сухопутными и морскими силами Франции в Америке побагровел и, чтобы успокоиться, снова сел за стол.
- Я обдумаю этот вопрос, - сердито сказал он, - и уведомлю о своем решении.
Капитан Блад встал. Его офицеры последовали за ним.
- Честь имею откланяться, господин барон! - сказал Блад и удалился вместе со своими корсарами.
Вы понимаете, конечно, что за этим наступило несколько весьма неприятных минут для господина де Кюсси. От брани надменного де Ривароля вся самоуверенность слетела с него, как осенью слетают пушинки с одуванчика. Командующий королевскими армиями кричал на губернатора Гаити, как на мальчишку. Де Кюсси, защищаясь, приводил ту самую точку зрения, которую капитан Блад так замечательно уже изложил от его имени. Однако де Ривароль угрозами и бранью заставил его замолчать.
Исчерпав арсенал ругательств, он перешел к оскорблениям. По его мнению, де Кюсси не мог оставаться губернатором Гаити, и поэтому он сам решил исполнять губернаторские обязанности до времени своего отъезда во Францию. Исполнение обязанностей он начал с приказа выставить усиленную охрану вокруг замка де Кюсси.
Однако его непродуманные действия сразу же вызвали неприятности. Когда утром следующего дня на берег сошел Волверстон, одетый очень живописно, с цветным платком на голове, то какой-то офицер из состава только что высадившихся французских войск начал потешаться над старым волком. Волверстон высмеял офицера, пообещав надрать ему уши. Офицер вскипел и перешел к оскорблениям. В ответ на оскорбления Волверстон нанес обидчику такой удар, что француз свалился без памяти. Через час об этом уже было доложено де Риваролю, и барон тут же приказал арестовать Волверстона и поместить под стражу в замок.
А еще через час, когда барон и де Кюсси сели обедать, негр-лакей доложил им о приходе капитана Блада. После того как де Ривароль раздраженно согласился его принять, в комнату вошел элегантно одетый джентльмен. На нем был дорогой черный камзол, отделанный серебром. Его смуглое, с правильными чертами лицо было тщательно выбрито. На воротник из тонких кружев падали длинные локоны парика. В правой руке джентльмен держал широкополую черную шляпу с плюмажем из красных страусовых перьев, а в левой - трость из черного дерева. Подвязки с пышными бантами из лент поддерживали его шелковые чулки. Черные розетки на башмаках были искусно отделаны золотом.
Де Ривароль и де Кюсси не сразу узнали Блада. Он выглядел сейчас на десять лет моложе. К нему полностью вернулось чувство прежнего достоинства, и даже внешностью он хотел подчеркнуть свое равенство с бароном. - Я пришел не вовремя, - вежливо извинился он. - Сожалею об этом, но мое дело не терпит отлагательств. Речь идет, господин де Кюсси, о капитане Волверстоне, которого вы арестовали.
- Арестовать Волверстона приказал я, - заявил де Ривароль.
- Да? А я полагал, что губернатором острова Гаити является господин де Кюсси.
- Пока я здесь, высшая власть принадлежит мне, - самодовольно заявил барон.
- Приму к сведению. Но вы, вероятно, не знаете, что здесь произошла ошибка.
- Ошибка?
- Да, ошибка. Это подходящее слово, так как оно избавляет нас от лишних споров, но вообще-то оно слишком мягко. Ваши люди, господин де Ривароль, арестовали невинного. Виноват французский офицер, который вел себя вызывающе и нагло, а задержанным оказался капитан Волверстон. Прошу немедленно отменить ваше распоряжение.
Де Ривароль в гневе выпучил на него свои черные глаза, а его ястребиное лицо покрылось багровым румянцем.
- Это… н-нагло, это… н-недопустимо! - На этот раз генерал так рассвирепел, что начал даже заикаться.
- Вы напрасно тратите слова, господин барон. Мы с вами в Новом Свете. Это не пустое название. Здесь все ново для человека, выросшего среди предрассудков Старого Света. У вас, разумеется, еще не было времени понять всю его новизну, поэтому я не обращаю внимания на ваши оскорбительные выражения. Но справедливость и в Новом Свете и в Старом остается одним и тем же понятием. Несправедливость так же нетерпима здесь, как и там. Сейчас справедливость требует освобождения моего офицера и наказания вашего. Вот эту справедливость я покорно прошу вас осуществить.
- Покорно? - едва сдерживая себя от гнева, медленно произнес де Ривароль. - Покорно?
- Именно так, барон. Но в то же время хочу напомнить вам, генерал, что в моем распоряжении восемьсот корсаров, а у вас только пятьсот солдат. Господин де Кюсси легко подтвердит, что один корсар в бою стоит по меньшей мере трех солдат. Я совершенно откровенен с вами, барон. Либо вы немедленно освобождаете капитана Волверстона, либо я сам приму меры для его освобождения. Последствия будут, конечно, ужасными, но вы можете их предупредить одним словом. Вы, господин барон, представляете здесь высшую власть, и от вас зависит, какой выбор сделать.
Де Ривароль побледнел как полотно. За всю его жизнь никто так дерзко не разговаривал с ним и не проявлял такого неуважения. Но барон счел за лучшее сдержаться:
- Буду признателен, если вы подождете в приемной, господин капитан. Я переговорю с господином де Кюсси.
Как только за капитаном закрылась дверь, вся ярость барона снова обрушилась на голову де Кюсси:
- Так вот каковы люди, взятые вами на королевскую службу! И этот Блад! Капитан первого ранга! Позор! Он не только не желает повиноваться, но еще и диктует! Какое объяснение вы можете мне дать? Предупреждаю, что я очень недоволен вами. Более того, я просто взбешен!
Хотя вся самоуверенность де Кюсси давно уже исчезла, но он вытянулся и надменно произнес:
- Ни ваш ранг, господин генерал, ни факты не дают вам права упрекать меня. Я привлек вам на службу именно тех людей, которых вы хотели привлечь. Не моя вина, что вы не умеете обращаться с ними. Капитан Блад вам ясно сказал, что мы находимся в Новом Свете.
- Так, так! - злобно ухмыльнулся де Ривароль. - Вы еще осмеливаетесь утверждать, что я виноват! Мне это начинает нравиться. По-вашему, здесь Новый Свет и, надо полагать, новые понятия и новые порядки. Но так не будет! Я заставлю ваш Новый Свет приспособиться ко мне! - начал угрожать барон и тут же прервал угрозы, вспомнив о капитане Бладе. - Сегодня я еще соглашусь с вами, де Кюсси. Но не завтра! А сейчас вы, знаток варварских порядков Нового Света, скажите, что нам делать?
- Господин барон! Арест корсарского капитана был глупостью. Держать его под арестом будет безумием. Мы не можем силой отвечать на силу, потому что мы слабее.
- Замечательно! Тогда соблаговолите мне ответить, что же мы будем делать в дальнейшем? Значит, я буду обязан подчиняться этому капитану Бладу? Значит, операция, которую мы предпринимаем, будет проводиться, как он этого пожелает? Короче, должен ли я, представитель короля Франции в Америке, быть в зависимости у этих мерзавцев?
- О, совсем нет. Я рекрутирую добровольцев на острове Гаити и набираю отряд негров. Когда я это сделаю, наши силы возрастут до тысячи человек. - Так почему же, в таком случае, нам не отказаться сейчас же от услуг пиратов?
- Потому что они явятся острием любого оружия, которое мы выкуем. В военных действиях того типа, что нам предстоит вести, они очень искусны, и заявление капитана Блада, которое вы слыхали, - не пустая похвальба. Один корсар на самом деле стоит трех солдат, а может быть, и четырех. А тогда у нас будет достаточно своих людей, чтобы держать корсаров в руках. Должен добавить, что у них есть твердое понятие о чести. Если мы выполним свои обязательства, корсары не причинят нам никаких неприятностей. Я даю вам в этом свое слово, так как знаю их не первый год.
- Хорошо, я вам верю, - сказал барон, спасая свой престиж. - Будьте добры пригласить сюда этого капитана.
Блад с достоинством вошел в комнату. Его уверенный вид раздражал де Ривароля, но он скрыл свое раздражение под маской суровой любезности.
- Вот что, капитан: я посоветовался с губернатором и допускаю возможность ошибки, но, будьте уверены, справедливость восторжествует. Я сам буду председательствовать на совете, в который войдут два моих старших офицера, вы и один из ваших офицеров. Мы сразу же проведем беспристрастное расследование, и виновный, то есть тот, кто затеял ссору, будет наказан.
Капитан Блад поклонился. Без острой необходимости ему вовсе не хотелось прибегать к крайним мерам.
- Превосходно, господин барон. Разрешим тогда еще один вопрос. Я хотел бы знать: подтверждаете ли вы наше соглашение или аннулируете его? Глаза де Ривароля сузились. Он целиком был поглощен мыслью о том, что сказал ему де Кюсси: корсары должны стать острием любого оружия, которое он выкует. Отказаться от них было немыслимо. Несомненно, он допустил тактическую ошибку, торгуясь с Бладом. Отказ от соглашения всегда связан с потерей престижа. Торговаться с корсарами явно не следовало. Ведь де Кюсси набирал сейчас добровольцев, укрепляя французский отряд. Когда эти волонтеры станут реальной силой, то вопрос о распределении трофеев можно будет пересмотреть. А пока необходимо отступить как можно приличнее.
- Я думал также и об этом, - сказал он. - Мое мнение, разумеется, остается прежним. Но мы обязаны выполнять обязательства, данные де Кюсси от нашего имени. Поэтому я подтверждаю соглашение, сэр.
Капитан Блад снова поклонился. Де Ривароль тщетно искал на его твердо сжатых губах хотя бы какое-то подобие торжествующей улыбки, однако лицо корсара по-прежнему оставалось бесстрастным.
В тот же день Волверстон был освобожден, а его обидчик приговорен к двум месяцам ареста. Справедливость была восстановлена. Но такое начало не предвещало ничего хорошего, и дурное продолжение не замедлило последовать.
Спустя неделю Блад вместе со своими офицерами был вызван на совет, собравшийся для обсуждения плана операций против Испании. Де Ривароль изложил свой проект нападения на богатый испанский город Картахену. Капитан Блад не мог скрыть своего изумления. Когда барон раздраженно спросил, что его так удивляет, Блад высказался совершенно откровенно:
- Если бы я командовал французскими вооруженными силами в Америке, у меня не было бы никаких сомнений или колебаний, как лучше принести пользу моему королю и французскому народу. Для господина де Кюсси и для меня совершенно ясно, что сейчас нужно немедленно захватить испанскую часть острова Гаити и сделать весь этот плодородный и чудесный остров собственностью Франции.
- Это можно сделать потом, - ответил де Ривароль. - А я хочу начать с Картахены.
- Вы хотите сказать, сэр, что, отправляясь в эту авантюрную экспедицию через все Карибское море, мы должны пренебречь тем, что лежит здесь, у самых наших дверей. В наше отсутствие испанцы могут вторгнуться во французскую часть острова Гаити. Если же мы разгромим испанцев здесь, на месте, то эта опасность исчезнет. Франция получила бы вдобавок к своим владениям в Вест-Индии такую колонию, на которую зарятся многие страны. Эта операция не представляет больших трудностей, и ее можно провести очень быстро. А после этого у нас будет достаточно времени, чтобы решить, чем заняться дальше. Мне кажется, что надо начинать именно с такой операции.
Он умолк. Воцарилось молчание. Де Ривароль сидел в кресле, покусывая кончик гусиного пера. Наконец он откашлялся, чтобы прочистить горло, и спросил:
- Кто еще придерживается мнения капитана Блада?
Никто ему не ответил. Офицеры де Ривароля, запуганные бароном, молчали. Сторонники Блада, со своей пиратской точки зрения, естественно, одобряли выбор Картахены, так как там было значительно больше добычи, но из уважения к своему вожаку также помалкивали.
- Вы, кажется, одиноки в своем мнении, - с кислой улыбкой заметил барон.
Капитан Блад внезапно рассмеялся. Но в его смехе было больше гнева, чем презрения. Его расчеты покончить с пиратством не оправдались. Выходило так, что он обманывал себя. Только уверенность, что на французской службе его не заставят делать что-либо позорное, вынудила его согласиться пойти под знамена Франции. И вот теперь этот напыщенный, гордый, заносчивый генерал французской армии предлагает самый настоящий грабительский рейд. Под предлогом законных военных действий генерал хотел совершить обыкновенный пиратский налет.
Де Ривароль, заинтригованный этим взрывом веселья, сердито нахмурился:
- Почему вы смеетесь, черт возьми!
- Да потому, что все это чертовски смешно, господин барон. Вы, командующий королевскими сухопутными и морскими силами Франции в Америке, предлагаете мне пиратский рейд, а я, пират, отстаиваю необходимость операции, которая сделала бы честь Франции. Не находите ли вы, что это очень смешно?
Де Ривароль побагровел от гнева. Он вскочил как ошпаренный, и все, кто был вместе с ним в комнате, поднялись со своих мест. Только де Кюсси продолжал сидеть, и на его лице блуждала мрачная улыбка. Он так же, как и Блад, читал мысли барона, словно в открытой книге, и так же, как Блад, презирал алчного генерала.
- Господин пират, - хрипло произнес де Ривароль, - неужели мне надо напоминать, что я ваш начальник?
- Мой начальник? Вы? Силы небесные! Да вы самый настоящий пират! И на сей раз, перед всеми этими джентльменами, которые имеют честь служить королю Франции, вы услышите всю правду о себе. Мне, «пирату и морскому разбойнику», приходится доказывать вам здесь, в чем состоят интересы и честь Франции. Вы же, французский генерал, - пренебрегая всем этим, намереваетесь тратить предоставленные в ваше распоряжение средства на авантюру, не имеющую никакого значения для Франции. Вы хотите пролить кровь французов и захватить город, который нельзя удержать. Вы идете на это с целью личного обогащения, зная, что в Картахене много золота. Такое поведение вполне достойно торгаша, который пытается урвать хоть кусочек из нашей доли добычи и выторговывает уступки уже после подписания договора. Если я не прав, пусть господин де Кюсси скажет об этом. Если я ошибаюсь, докажите мне это, и я извинюсь перед вами. А сейчас я ухожу, не желая принимать участия в таком совете. Я пошел на службу к королю Франции, намереваясь честно выполнять свои обязательства. Честная служба, по-моему, несовместима с налетами и грабежами, и я не могу согласиться с напрасными потерями человеческих жизней и средств. Ответственность целиком ляжет на вас, генерал, и только на вас. Я хочу, чтобы господин де Кюсси передал мое мнение французскому правительству. Я буду, разумеется, выполнять ваши приказы, поскольку наше соглашение действует, а если вам кажется, что вы оскорблены моими словами, то я всегда к вашим услугам. Имею честь откланяться, господин барон!
Он ушел, и вместе с ним ушли все три преданных ему офицера, хотя они считали, что Блад сошел с ума.
Де Ривароль был похож на рыбу, вытащенную из воды. От неприкрашенной правды, которую его заставили выслушать, он задыхался и не мог говорить. Придя в себя, он бурно поблагодарил небо, что капитан Блад избавил совет от своего дальнейшего присутствия. Внутренне же де Ривароль сгорал от стыда и ярости. С него сорвали маску, и его, командующего королевскими морскими и сухопутными силами Франции в Америке, сделали посмешищем… Тем не менее в середине марта они все же отплыли в Картахену. Отряд под личным командованием де Ривароля, усиленный добровольцами и неграми, насчитывал около тысячи двухсот человек.
Де Ривароль полагал, что, располагая такими силами, он в случае необходимости сумеет заставить корсаров повиноваться.
Внушительную эскадру де Ривароля возглавлял мощный восьмидесятипушечный флагманский корабль «Викторьез». Каждый из четырех других французских кораблей не уступал по своим боевым качествам «Арабелле» Блада с ее сорока пушками. За эскадрой шли корсарские корабли - «Элизабет», «Лахезис» и «Атропос», а также двенадцать фрегатов, груженных запасами, не считая лодок, которые тянулись на буксире.
По пути они чуть не столкнулись с ямайской эскадрой полковника Бишопа, которая вышла к острову Тортуга через два дня после того, как корабли де Ривароля проследовали в южном направлении.

Глава 27. КАРТАХЕНА

Французская эскадра, сдерживаемая сильными встречными ветрами, пересекла Карибское море и только в начале апреля смогла лечь в дрейф в виду Картахены. Для обсуждения плана штурма де Ривароль созвал на борту своего флагманского судна капитанов всех кораблей.
- Внезапность - первое дело, господа, - заявил он собравшимся. - Мы захватим город до того, как он сможет приготовиться к обороне, и таким образом не дадим испанцам возможности увезти в глубь страны находящиеся там ценности. Я предполагаю сегодня с наступлением темноты высадить к северу от города отряд, который сможет выполнить это задание. - И он подробно изложил детали разработанного им плана.
Офицеры де Ривароля выслушали его почтительно и с одобрением. Блад не скрывал своего презрения к этому плану, потому что был единственным человеком среди присутствующих, который точно знал, что надо делать. Два года назад он сам намечал налет на Картахену и произвел обстоятельную рекогносцировку. А предложения барона основывались только на знакомстве с картами.
В географическом и стратегическом отношении город Картахена расположен очень своеобразно. Он представляет собой четырехугольник, выходящий своей южной стороной к внутреннему рейду, являющемуся одним из двух морских подступов к городу. С востока и севера город прикрыт холмами. Доступ на внешний рейд проходит через защищенный фортом узкий пролив, известный под названием Бока Чика, или Маленькая Горловина. Длинная, узкая коса, покрытая густым лесом, выдается на запад и служит естественным молом Картахены. А ближе к внутреннему рейду лежит еще одна полоска земли, расположенная под прямым углом к естественному молу, и тянется на восток по направлению к материку. Неподалеку от материка эта полоска обрывается, образуя очень узкий, но глубокий канал, который служит своеобразными воротами в безопасный внутренний рейд. Проход защищен сильным фортом. К востоку и северу от Картахены лежит материк, не представляющий для нас никакого интереса. Но на западе и северо-западе город, так хорошо охраняемый с других сторон, непосредственно выходит к морю и, помимо невысоких каменных стен, не имеет других видимых укреплений. Однако эта видимость была обманчивой, и де Ривароль, составляя свой план, был полностью введен в заблуждение этой видимостью легкого захвата города с ничем не защищенной стороны.
Когда барон сообщил, что корсарам предоставляется честь быть первым отрядом, штурмующим город по разработанному им плану, Блад вынужден был объяснить ему, с какими трудностями им придется встретиться.
Капитан саркастически улыбался, слушая сообщение де Ривароля об оказании такой чести корсарам. Это было именно то, чего он и ожидал. Корсарам доставался весь риск, а Риваролю - весь почет, слава и вся добыча.
- Честь, которую вы так любезно нам оказываете, я должен отклонить, холодно заметил капитан.
Волверстон что-то буркнул в знак одобрения, а Хагторп кивнул головой. Ибервиль, так же как и все, возмущался высокомерием своего соотечественника, никогда не ставя под сомнение правоту своего капитана. Присутствующие французские офицеры с высокомерным удивлением уставились на вожака корсаров, а де Ривароль спросил вызывающе:
- Что? Вы отклоняете? Вы говорите, что отказываетесь выполнить мой приказ?
- Как я понимаю, господин барон, вы созвали нас обсудить план штурма. - О нет, господин капитан. Я вызвал вас для получения моего приказа.
Мной все уже продумано и решено. Надеюсь, что теперь вы понимаете?
- Да, я-то понимаю! - засмеялся Блад. - А вот понимаете ли вы? - И, не давая барону возможности задать вопрос, Блад продолжал: - Вы все уже продумали и все решили? Но, если ваше решение не основано на желании погубить большую часть моих людей, вы сейчас же измените его, как только узнаете то, что известно мне. Картахена кажется вам очень уязвимой с северной стороны, где она выходит к морю. А не возникал ли у вас, господин барон, законный вопрос: почему испанцы, строившие этот город, постарались так укрепить его с юга и оставили его таким незащищенным с севера? Де Ривароль ничего не ответил, потому что в самом деле вынужден был задуматься.
- Испанцы совсем не такие уж болваны, какими вы их себе представляете, - продолжал Блад. - Два года назад, готовясь к рейду на Картахену, я провел рекогносцировку города. Вместе с несколькими дружественными индейцами-торговцами, переодевшись индейцем, я явился туда и провел в городе целую неделю, досконально изучая все подходы к нему. С той стороны, где город кажется таким соблазнительно доступным для штурма, испанцы защищены мелководьем. Оно простирается более чем на полмили от берега и не дает возможности кораблям приблизиться настолько, чтобы огонь их пушек мог нанести ущерб городу.
- Но мы высадим десант на каноэ, пирогах и плоскодонных лодках! - нетерпеливо воскликнул один из офицеров. - Даже в самую спокойную погоду прибой помешает осуществить вам такую операцию, - возразил ему Блад. - И следует также иметь в виду, что мы не сможем прикрывать наш десант огнем корабельных пушек. Людям будет угрожать опасность от своей же собственной артиллерии.
- Если мы проведем атаку ночью, ее не придется прикрывать огнем пушек, - сказал де Ривароль. - Ваш отряд будет на берегу еще до того, как испанцы успеют опомниться.
- Вы исходите из того, что в Картахене живут только ослы и слепые. Неужели вы полагаете, что они уже не сосчитали наши паруса и не задали себе законного вопроса: кто мы такие и зачем сюда пожаловали?
- Но если они считают себя в безопасности с севера, как вы утверждаете, - нетерпеливо воскликнул барон, - то это чувство безопасности и усыпляет их!
- Оно не усыпляет их, барон, а напротив - не обманывает. Всякая попытка высадиться с этой стороны моря обречена на неудачу самой природой. - И все же мы сделаем такую попытку! - упрямо настаивал барон, так как его высокомерие не позволяло ему уступить в чем-либо в присутствии своих подчиненных.
- Ну что ж, - сказал капитан Блад, - если вас не убеждают мои слова, действуйте. Это, конечно, ваше право. Но я не поведу своих людей на верную смерть.
- А если я прикажу вам… - начал было барон.
- Послушайте, барон! - бесцеремонно прервал его Блад. - Нас привлекли на службу не только из-за тех сил, которыми мы располагаем, но и учитывая наши знания и опыт в военных действиях такого характера. Я предоставляю в ваше распоряжение мой личный опыт и знания и добавлю еще, что в свое время я отказался от намеченного мною нападения на Картахену, так как не располагал достаточными силами, чтобы захватить гавань единственные ворота города. Теперь же наши силы делают выполнение такой задачи возможным.
- Да, но пока мы будем заняты этой военной операцией, испанцы вывезут из города большую часть богатств. Мы должны напасть на них внезапно. Капитан Блад пожал плечами:
- С точки зрения пирата, ваши соображения, конечно, очень убедительны. Так в свое время думал и я. Но если вы заинтересованы в том, чтобы сбить спесь с испанцев и водрузить флаг Франции на фортах этого города, то потеря части богатств не должна серьезно вас беспокоить.
Де Ривароль прикусил губу. Мрачно и с ненавистью он посмотрел на корсара, который так независимо держал себя.
- А если я прикажу действовать вам? - спросил он. - Отвечайте мне на этот вопрос! Кто, в конце концов, командует этой экспедицией - вы или я? - Ну, знаете, вы мне просто надоели, - сказал капитан Блад и быстро повернулся к де Кюсси, который чувствовал себя очень неловко и сидел как на иголках. - Господин губернатор, подтвердите наконец генералу, что я прав!
Де Кюсси очнулся от своего унылого раздумья:
- В связи с тем, что капитан Блад представил…
- К черту! - заревел де Ривароль. - Выходит так, что вокруг меня одни только трусы. Послушайте, вы, господин капитан! Вы боитесь вести эту операцию, и поэтому командовать ею буду я. Погода стоит хорошая, и мы успешно высадимся на берег. Если это будет так - а это так и будет, - то завтра вам придется выслушать кое-что малоприятное. Я слишком великодушен, сэр! - Он сделал величественный жест рукой. - Разрешаю вам удалиться.
Де Риваролем руководили глупое упрямство и тщеславие, и он, конечно, получил вполне заслуженный урок. Во второй половине дня эскадра подошла поближе к берегу. Под покровом темноты триста человек, из которых двести были неграми (то есть все негры, участвовавшие в экспедиции), отправились на берег в каноэ, пирогах и лодках. Де Ривароль вынужден был взять на себя личное командование десантным отрядом, хотя это совсем не прельщало его.
Первые шесть лодок, подхваченные прибоем и брошенные на скалы, превратились в щепки еще до того, как находившиеся в них люди смогли броситься в воду. Грохот волн, разбивающихся о камни, и крики утопающих послужили убедительным сигналом для экипажей других лодок. Командующий десантом барон сразу же отдал приказ уходить из опасной зоны и заняться спасением утопающих. Эта авантюра обошлась недешево: погибло около пятидесяти человек и было потеряно шесть лодок с боеприпасами.
Де Ривароль вернулся на свой корабль взбешенным, но отнюдь не поумневшим. Он не принадлежал к числу тех людей, которые становятся мудрее в результате жизненного опыта. Он гневался на все и на всех и от огорчения тут же завалился спать.
На рассвете его разбудили раскаты пушечных залпов. Выбежав на корму в ночном колпаке и в ночных туфлях, барон увидел странную картину, от которой его ярость удвоилась. Четыре корсарских корабля, подняв все паруса, совершали непонятные маневры, находясь приблизительно в полумиле от Бока Чика и почти на таком же расстоянии от французской эскадры. Временами, окутываясь клубами порохового дыма, они обстреливали залпами большой круглый форт, защищавший узкий канал - вход на рейд. Пушки форта отвечали энергично, однако корсары маневрировали парусами и стреляли с такой исключительной точностью, что их огонь накрывал защитников форта в тот самый момент, когда они перезаряжали пушки. Произведя залп, корсарские корабли круто поворачивались, так, что канониры форта видели перед собой движущуюся мишень в виде кормы или носа кораблей противника. Маневрирование это производилось настолько искусно, что за одну-две секунды перед самым залпом испанцев пиратские корабли выстраивались только в перпендикулярной позиции к форту, так, что мачты кораблей сливались в одну линию.
Бормоча под нос проклятия, де Ривароль наблюдал за боем, по собственной инициативе начатым Бладом. Офицеры «Викторьез» столпились здесь же, на корме, и, когда наконец к ним присоединился де Кюсси, барон уже не мог больше сдерживать душившее его негодование. Собственно говоря, де Кюсси сам навлек на себя эту бурю. Он подошел к барону, потирая руки и всем своим видом выражая удовлетворение энергичными действиями тех, кого он привлек на службу.
- Ну как, господин де Ривароль, - засмеялся он, - не находите ли вы, что этот Блад блестяще знает дело, а? Он водрузит знамя Франции на этом форту еще до завтрака.
Барон с рычанием резко повернулся к нему:
- Вы говорите, что он знает свое дело, да? У вас не хватает ума понять, что его дело - выполнять мои приказы! Разве я отдавал такой приказ, черт возьми? Когда все это кончится, я разделаюсь с ним за его самочинство.
- Позвольте, господин барон, но его действия будут полностью оправданы, если принесут удачу.
- Оправданы? О дьявольщина! Да разве можно оправдать самовольные поступки солдата?! - вспылил барон, взглянув на своих офицеров, также ненавидевших Блада.
А сражение корсаров с испанцами продолжалось. Форт получил серьезные повреждения. Однако и корабли Блада, несмотря на свои искусные маневры, сильно пострадали от огня форта. Планшир правого борта «Атропос» был превращен в щепки, и одно из крупных ядер разорвалось в кормовой каюте корабля. На «Элизабет» была серьезно повреждена носовая часть, а на «Арабелле» сбита грот-мачта. К концу боя и «Лахезис» вышла из строя. Барон явно наслаждался этим зрелищем.
- Молю небо, чтобы испанцы потопили все эти мерзкие корабли!
Но небо не слышало его молитв. Едва он произнес эти слова, как раздался ужасный взрыв, и половина форта взлетела на воздух. Одно из корсарских ядер попало в пороховой погреб.
Часа через два после боя капитан Блад, спокойный и нарядный, будто он только что вернулся с бала, ступил на квартердек «Викторьез». Его встретил де Ривароль, все еще в халате и в ночном колпаке.

Предыдущая страница 17 Следующая страница


Одиссея капитана Блада 18

- Разрешите доложить, господин барон, что мы овладели фортом на Бока Чика. На развалинах башни развевается знамя Франции, а эскадре открыт доступ в гавань.
Де Ривароль вынужден был сдержать свой гнев, хотя он почти задыхался от него. Его офицеры так бурно выражали свой восторг, что разносить Блада ему было просто неудобно. Но глаза его по-прежнему сохраняли злобное выражение, а лицо было бледным от ярости.
- Вам повезло, господин Блад, - сказал он, - что бой выигран. В случае неудачи вам пришлось бы жестоко поплатиться. В другой раз извольте ждать моих приказов, так как может случиться, что у вас не будет таких хороших оправданий, как сегодня.
Блад улыбнулся, сверкнув белыми зубами, и поклонился:
- Сейчас я был бы рад получить ваш приказ, генерал, чтобы развить наше преимущество. Надеюсь, вы понимаете, насколько важна в данный момент быстрота действий.
Ривароль растерянно взглянул на него: в своем гневе барон совершенно забыл о том, что необходимо руководить развертывающимися операциями.
- Зайдите ко мне в каюту! - властно приказал он Бладу, но тот остановил его.
- Я полагаю, генерал, что нам лучше переговорить здесь, когда перед вами, как на карте, открыта вся сцена наших предстоящих действий. - Он указал рукой на лагуну, на окружающую ее местность и на большой город, расположенный в некотором отдалении от берега. - Если это не будет расценено, как моя самонадеянность, я хотел бы сделать предложение… - Он умолк.
Де Ривароль пристально посмотрел на него, подозревая насмешку, но смуглое лицо корсара было невозмутимым, а его проницательные глаза спокойными.
- Ну ладно, послушаем, - милостиво согласился барон.
Блад указал на форт при входе на внутренний рейд, башни которого скрывались за пальмами, качавшимися на узкой полосе земли. Он заявил, что этот форт вооружен значительно слабее, чем внешний форт, который они уже захватили. Но вместе с тем и канал здесь сужается, и чтобы пройти по каналу, необходимо захватить это укрепление. Он предложил, чтобы французские корабли, войдя на внешний рейд, начали оттуда бомбардировку форта, а тем временем триста корсаров с пушками высадятся на восточном берегу лагуны позади острова, густо заросшего душистыми деревьями. Как только начнется бомбардировка с моря, пираты бросятся на штурм форта с тыла. Блад полагал, что испанцы не смогут долго сопротивляться. После этого отряд де Ривароля останется в форту, а Блад со своими людьми продолжит наступление и захватит церковь Нуэстра Сеньора де ля Попа, стоящую на высоком холме к востоку от города. Захватив эту возвышенность, они будут контролировать единственную дорогу из Картахены в глубь страны и отрежут путь испанцам, которые не смогут вывезти из города ценности. Как Блад рассчитывал, так и произошло: последний аргумент оказался для Ривароля самым убедительным. До этого барон надменно слушал корсара, намереваясь раскритиковать его предложение, но здесь он, приняв озабоченный вид, снизошел до того, что похвалил план Блада и приказал немедленно начать бомбардировку форта.
Нам нет нужды описывать здесь все подробности этой операции. Из-за ошибок французских командиров она прошла не совсем гладко, и пушечным огнем форта были потоплены два французских корабля. Но к вечеру, благодаря неукротимой ярости пиратов при штурме с тыла, форт сдался. Еще до наступления ночи Блад вместе со своими людьми захватил господствующую над городом высоту Нуэстра Сеньора де ля Попа и поставил там несколько пушек.
К середине следующего дня Картахена послала де Риваролю предложение о капитуляции.
Надувшись от гордости за победу, которую он целиком приписывал себе, барон продиктовал условия капитуляции. Он потребовал сдать все деньги, товары и все общественные ценности. Жителям была предоставлена возможность либо остаться в городе, либо уходить, но те, кто хотел уйти, обязаны были полностью сдать все свое имущество, а оставшиеся сдавали только половину и становились подданными короля Франции. Де Ривароль обещал пощадить молитвенные дома и церкви, но потребовал, чтобы они представили ему отчеты о всех имеющихся у них суммах и ценностях. Картахена приняла эти условия, так как другого выхода у нее не было.
На следующий день, 5 апреля, де Ривароль вошел в город, объявив его французской колонией и назначив ее губернатором де Кюсси. После этого он проследовал в кафедральный собор, где в честь победы была отслужена благодарственная обедня. Все это было только передышкой, так как после этих церемоний де Ривароль приступил к грабежу. Захват Картахены французами отличался от обычного пиратского налета только тем, что солдатам под страхом строжайших наказаний было категорически запрещено заходить в дома горожан. Однако в действительности этот гуманный приказ был издан не для защиты личности и имущества побежденных. Де Ривароль беспокоился о том, чтобы какой-либо дублон из огромного потока богатств не уплыл в карман солдат. Но едва лишь этот поток золота прекратился, как барон снял все ограничения и отдал город на разграбление своим солдатам. Они растащили имущество и той части горожан, которые стали французскими подданными, хотя де Ривароль обещал им неприкосновенность и защиту.
Добыча была колоссальной. На протяжении четырех дней более ста мулов перевозили награбленное золото из города в порт, и оттуда оно переправлялось на корабли.

Глава 28. «ЧЕСТНОСТЬ» ГОСПОДИНА ДЕ РИВАРОЛЯ

Капитан Блад во время капитуляции и после нее занимал возвышенность Нуэстра Сеньора де ля Попа, ничего не зная о том, что происходило в Картахене. Пираты отлично понимали свою роль во взятии города, в котором оказалось так много богатств. И тем не менее капитана даже не пригласили на военный совет, где барон де Ривароль определял условия капитуляции.
В другое время Блад не стерпел бы такого пренебрежения. Но сейчас, порвав с пиратством, он довольствовался тем, что свое презрение выражал насмешливой улыбкой. Однако его офицеры, а тем более матросы, продолжавшие оставаться пиратами, были настроены совершенно иначе. Блад смог успокоить корсаров лишь обещанием немедленно переговорить с бароном де Риваролем.
Он нашел генерала в одном из больших домов города, гудевшем, как пчелиный улей. Это была созданная бароном канцелярия, регистрировавшая доставленные сюда ценности и проверявшая кассовые книги торговых фирм для точного определения сумм, подлежащих сдаче. Окруженный клерками, де Ривароль, рассевшись, как купец, проверял гроссбухи и подсчитывал цифры, чтобы убедиться, не утаили ли побежденные хотя бы одно песо. Это занятие, откровенно говоря, мало подходило для командующего королевскими сухопутными и морскими силами Франции в Америке, но де Ривароля эти торгашеские операции увлекали гораздо больше, нежели военные. С нескрываемым раздражением он вынужден был прервать их, когда в канцелярии появился капитан Блад.
- Здравствуйте, господин барон! - приветствовал его Блад. - Мне нужно откровенно поговорить с вами, как бы это ни было вам неприятно, мои люди на грани бунта!
Де Ривароль высокомерно приподнял брови:
- Капитан Блад, я также должен откровенно поговорить с вами, как бы это ни было неприятно вам. За бунт будете отвечать лично вы и ваши офицеры. Кроме того, вы ошибаетесь, разговаривая со мной тоном союзника. С самого начала я дал вам ясно понять, что вы только мой подчиненный. И пустых разговоров, как вы знаете, я не терплю.
Капитан Блад с трудом сдержал себя. Но он отлично понимал, что рано или поздно ему придется сбить спесь с этого высокомерного петуха.
- Вы можете определять мое положение, как вам заблагорассудится, генерал, - сказал он. - Пустые разговоры меня тоже не интересуют. Речь идет о соглашении, подписанном двумя сторонами. Мои люди не удовлетворены.
- Чем они не удовлетворены? - спросил барон с презрением.
- Вашей честностью, барон де Ривароль.
Пощечина вряд ли оказала бы более сильное действие на барона. Он вскочил из-за стола, глаза его засверкали, лицо побледнело. Клерки за столом с ужасом ожидали взрыва. Молчание продолжалось несколько минут. Наконец де Ривароль, едва сдерживаясь, воскликнул:
- Вы сомневаетесь в моей честности? Вы и грязные воры, которые окружают вас! Вы ответите мне за это оскорбление, хотя дуэль с вами была бы для меня просто бесчестьем!
- Напоминаю вам, - спокойно сказал Блад, - что я говорю не о себе лично, а от имени своих людей. Мои люди недовольны. Они угрожают, что если их требования не будут удовлетворены добровольно, то они удовлетворят их силой.
- Силой? - воскликнул де Ривароль, содрогаясь от бешенства. - Пусть попытаются и…
- Не будьте опрометчивы, барон. Мои люди правы, и вам это известно.
Они требуют, чтобы вы ответили им, когда будет произведен раздел добычи и когда они получат свою пятую часть в соответствии с соглашением.
- Боже, дай мне терпение! Как мы можем делить добычу, если она еще не собрана полностью?
- Мои люди не без основания считают, что вся добыча уже собрана. Кроме того, они с законным недоверием относятся к тому, что она целиком находится на ваших кораблях и в полном вашем распоряжении. Они утверждают, что не в состоянии определить из-за этого объем добычи.
- О силы небесные! Но ведь все записано в книгах, и любой может их видеть.
- Они не будут проверять ваши книги, тем более что мало кто из моих людей вообще умеет читать. Но им хорошо известно - вы заставляете меня быть резким, - что ваши подсчеты фальшивые. По вашим книгам стоимость добычи в Картахене составляет около десяти миллионов ливров note 70. В действительности же стоимость добычи превышает сорок миллионов ливров. Вот почему мои люди требуют, чтобы ценности были предъявлены и взвешены в их присутствии, как это принято среди «берегового братства».
- Я ничего не знаю о пиратских обычаях! - презрительно сказал де Ривароль.
- Но вы быстро их освоили, барон.
- Что вы имеете в виду, черт побери? Я - командующий армией солдат, а не грабителей!
- Да? - Блад не мог скрыть иронии. - Но кем бы вы ни были, предупреждаю, что если вы не удовлетворите наших требований, у вас будут неприятности. Меня не удивит, что вы вообще застрянете в Картахене и не сможете отправить во Францию хотя бы одно песо.
- А-а! Вы еще и угрожаете мне?
- Ну что вы, барон! Я просто предупреждаю о неприятностях, которых при желании можно легко избежать. Вы не подозреваете, что сидите на вулкане. Вы еще не знаете всех корсарских обычаев. Картахена захлебнется в крови, и король Франции вряд ли получит от этого пользу.
Де Ривароль сообразил, что дело зашло слишком далеко, и постарался перевести спор на менее враждебную почву. Он продолжался недолго и наконец закончился вынужденным согласием барона удовлетворить требования корсаров. Было очевидно, что генерал пошел на это только после того, как Блад доказал ему опасность дальнейшей оттяжки дележа добычи. Вооруженное столкновение, возможно, могло бы кончиться поражением пиратов, а возможно, и нет. Но если бы даже де Риваролю удалось справиться с пиратами, то эта победа обошлась бы ему очень дорого - у него не осталось бы достаточно людей, чтобы удержать захваченную добычу.
В конце концов де Ривароль обещал немедленно уладить недоразумение. Он дал слово честно рассчитаться. Если капитан Блад со своими офицерами завтра утром явятся на «Викторьез», им предъявят и взвесят в их присутствии все золото, все ценности, а затем они смогут доставить на свои корабли причитающуюся им одну пятую долю добычи.
В этот вечер корсары веселились в ожидании завтрашнего богатого дележа и ядовито посмеивались над неожиданной уступчивостью де Ривароля. Но едва лишь рассвет забрезжил над Картахеной, причины этой уступчивости стали понятны. В гавани на якоре стояли только «Арабелла» и «Элизабет», а «Лахезис» и «Атропос» сохли на берегу, вытащенные туда для заделки повреждений, полученных в бою. Ни одного французского корабля на рейде не было. Поздней ночью они бесшумно ушли из гавани. Только три маленьких, чуть заметных паруса в западной части горизонта напоминали о французах и де Ривароле. В Картахене остались с пустыми руками не только обманутые им корсары, но и де Кюсси вместе с добровольцами и неграми с острова Гаити.
Дикая ярость объединила пиратов с людьми де Кюсси.
Предчувствуя новые грабежи, жители Картахены испытывали еще больший страх по сравнению с тем, что им пришлось перенести со дня появления эскадры де Ривароля.
Только капитан Блад внешне оставался спокойным, но это нелегко ему давалось, он с трудом сдерживал кипевшее в нем негодование. Ему хотелось в минуту расставания с подлым де Риваролем полностью рассчитаться за все обиды и оскорбления. Однако это свидание не состоялось.
- Мы должны догнать его! - сгоряча объявил он.
Вначале все подхватили его призыв, но тут же вспомнили, что в море могут выйти только два корабля, да и на тех не было достаточных продовольственных запасов для дальнего похода. Капитаны «Лахезис» и «Атропос» вместе со своими командами отказались принять участие в погоне за де Риваролем. Успех этой погони был гадательным, а в Картахене еще оставалась возможность собрать немало ценностей. Поэтому они решили чинить свои корабли и одновременно заняться грабежом. А Блад, Хагторп и те, кто пойдет вместе с ними, могут поступать как им угодно.
Только сейчас Блад сообразил, как опрометчиво было предлагать погоню за французской эскадрой. Он едва не вызвал схватки между двумя группами, на которые разделились корсары, обсуждая его предложение. А паруса французских кораблей становились все меньше и меньше. Блад был в отчаянии. Если он уйдет в море и оставит здесь пиратов, то только небу известно, что будет с городом. Если же он останется, то люди его и Хагторпа начнут дикий грабеж вместе с командами других пиратских кораблей.
Но пока Блад размышлял, его люди вместе с людьми Хагторпа, озлобленные против де Ривароля, решили этот вопрос за своих капитанов: де Ривароль вел себя как подлец и мошенник, а потому он заслужил наказания; значит, у этого французского генерала, нагло нарушившего соглашение, можно было взять не только одну пятую захваченных ценностей, но всю добычу целиком.
Разрываемый противоречивыми соображениями, Блад колебался, и пираты почти силой доставили его на корабль.
Через час, когда на корабль доставили бочки с водой, «Арабелла» и «Элизабет» бросились в погоню.
«Когда мы вышли в открытое море, - пишет Питт в своем журнале, - и курс „Арабеллы" был уже проложен, я спустился к капитану, зная, как болезненно переживает он эти события. Блад сидел один у себя в каюте, обхватив голову руками, и взгляд его выражал страдание.
- Ну, что с тобой, Питер? - спросил я. - Что тебя мучает? Не мысли же о де Ривароле!
- Нет, - хрипло ответил Блад и с откровенностью высказал мне все, чем он терзался: я был его верным другом и, несомненно, заслуживал его доверия. - Если бы она знала! Если б она только знала! Боже мой! А я-то думал, что покончил с пиратством навсегда! И этот мерзавец втянул меня в разбой, грабеж, насилия, убийства! Подумай о Картахене! Что творят там сейчас наши дьяволы! И ответственность за все это падает на меня!
- Нет, нет, Питер! - успокаивал я его. - За это отвечаешь не ты, а де Ривароль. Этот подлый вор - виновник всего, что произошло. Ну, что ты мог сделать, чтобы предотвратить события?
- Я мог бы остаться в Картахене.
- Ты сам знаешь, что это было бы бесполезно. Зачем же тебе мучиться?
- Да ведь дело не только в этом, - со стоном сказал Блад. - А что же дальше? Что делать дальше? Служба у англичан для меня невозможна. Служба у французов привела к тому, что ты видишь. Какой же выход? Продолжать пиратствовать? Но с этим я покончил. Навсегда! Клянусь богом, мне кажется, остается единственная возможность - предложить свою шпагу королю Испании!
Но оставался еще один выход, которого он ждал меньше всего. И к этому выходу мы приближались сейчас на своих кораблях, бежавших по морю, блиставшему в ослепительных лучах тропического солнца».
Корсары шли на север, к острову Гаити, рассчитывая, что де Ривароль до отправления во Францию должен будет отремонтировать там свои корабли. Подгоняемые умеренно благоприятным ветром, «Арабелла» и «Элизабет» в течение двух дней бороздили море, и за все это время дозорные не видели своего противника хотя бы издали. На рассвете третьего дня корабли попали в полосу легкого тумана, который ограничивал видимость двумя-тремя милями, и корсары были озабочены и раздосадованы, что де Ривароль может вообще от них скрыться.
По записям Питта в судовом журнале, корабли в это время находились на 75° З07 западной долготы и 17° 457 северной широты. Ямайка лежала примерно в тридцати милях к западу от них по левому борту. Вскоре на северо-западе показался мощный хребет Голубых гор, похожий на едва заметную гряду облаков. Голубовато-сиреневые вершины как бы висели в прозрачном воздухе над низко лежащими грядами тумана. Корабли шли в бейдевинде при западном ветре, и до корсаров доносился какой-то далекий гул, который для новичков в военно-морских делах мог бы показаться отдаленным шумом прибоя.
- Пушки! - воскликнул Питт, который стоял рядом с Бладом на квартердеке.
Блад, внимательно прислушиваясь, кивнул головой.
- По-моему, это милях в десяти - пятнадцати отсюда, где-то около Порт-Ройяла, - добавил Питт, взглянув на своего капитана.
- Пушечная стрельба неподалеку от Порт-Ройяла… - задумчиво сказал Блад. - Должно быть, полковник Бишоп с кем-то сражается. Против кого же он может действовать, если не против наших друзей? При всех обстоятельствах нам нужно подойти поближе. Дай распоряжение рулевым.
Они продолжали идти тем же курсом, руководствуясь гулом канонады, усиливавшимся по мере их приближения к месту сражения. Так продолжалось, наверно, около часа. Блад в подзорную трубу внимательно всматривался во мглу, вот-вот ожидая увидеть корабли, ведущие бой. Внезапно грохот пушек умолк.
Корсары продолжали идти тем же курсом.
Все, кто был свободен от вахты, высыпали на палубу и озабоченно всматривались вдаль. Вскоре они увидели большой корабль, объятый пламенем. По мере их приближения очертания пылающего корабля вырисовывались отчетливее, потом на фоне дыма и пламени показались черные мачты, и капитан Блад ясно разглядел в подзорную трубу трепетавший на грот-мачте вымпел с крестом святого Георга.
- Английский корабль! - воскликнул он, продолжая осматривать море и желая увидеть наконец победителя, жертва которого находилась перед ними. И только подходя ближе к тонущему кораблю, пираты смогли различить смутные очертания трех высоких судов, удалявшихся по направлению к Порт-Ройялу. Они сразу же сделали вывод, что три уходящих корабля принадлежат ямайской эскадре, а потерпевшее поражение судно было, несомненно, пиратским. Они поспешили подойти к нему поближе, чтобы подобрать моряков, сидевших в трех до отказа перегруженных шлюпках, качавшихся на волнах. А Питт неотступно продолжал следить в подзорную трубу за удаляющимися кораблями: от его опытного глаза не укрылись некоторые их особенности, и еще через несколько минут он громко объявил о своем совершенно невероятном открытии. Самым большим из трех кораблей оказался флагманский корабль де Ривароля - «Викторьез».
Корсарские корабли подошли к шлюпкам и обломкам, за которые цеплялись моряки с тонущего корабля. Чтобы подобрать всех спасшихся и утопающих, «Арабелла» и «Элизабет» убрали паруса и легли в дрейф.

Глава 29. НА СЛУЖБЕ У КОРОЛЯ ВИЛЬГЕЛЬМА

Одна из шлюпок пристала к борту «Арабеллы», и на палубу поднялся сухопарый, небольшого роста человек, щегольски одетый в темно-красный атласный, шитый золотом камзол. Пышный, черный парик обрамлял желтое, сморщенное лицо, выражавшее крайнее раздражение, и такое же раздражение светилось в маленьких острых глазах. Дорогой и модный костюм совершенно не пострадал от пережитого несчастья, и владелец этого костюма держался с непринужденной уверенностью настоящего вельможи. По всему было ясно, что это не пират. Вслед за ним на палубе показался второй человек, дородный мужчина с загорелым, обветренным лицом и добродушной складкой губ. Лицо его было кругло, как луна, а в голубых глазах мерцал незатухающий веселый огонек. На нем был хороший камзол без всяких украшений, но при взгляде на эту дородную фигуру и военную выправку сразу чувствовалось, что этот человек привык командовать.
Как только сухопарый джентльмен ступил с трапа на шканцы, его острые, как у хорька, глаза быстро пробежали по пестрой толпе собравшейся команды «Арабеллы» и с удивлением остановились на капитане Бладе.
- Что за дьявольщина? Куда я попал? - резко спросил он. - Вы англичанин или еще кто, черт бы вас побрал?
- Я лично имею честь быть ирландцем, сэр. Моя фамилия Блад, капитан Питер Блад, а это мой корабль «Арабелла». К вашим услугам, сэр.
- Блад?! - пронзительно воскликнул сухопарый человек. - Проклятие! Пират! - Он быстро обернулся к своему огромному спутнику: - Ван дер Кэйлен, вы слышите: пират! Будь я проклят, мы попали из огня да в полымя!
- Да? - гортанным голосом спросил его спутник. - Это ошень интересный приклюшений! - И он рассмеялся.
- Чего вы хохочете, дельфин? - брызжа слюной, заорал человек в темно-красном камзоле. - Нечего сказать, посмеются же над нами в Англии! Сначала адмирал ван дер Кэйлен ночью теряет весь свой флот, потом французская эскадра топит его флагманский корабль, а кончается это тем, что его самого захватывают пираты. Весьма рад, что вы можете смеяться. Должно быть, судьба в наказание за мои грехи связала меня с вами, но будь я проклят, если мне смешно!
- Позволю себе сделать замечание, что здесь происходит явное недоразумение, - спокойно произнес Блад. - Вы, сэр, вовсе не захвачены, а просто спасены. Когда вы это поймете, то, возможно, найдете нужным поблагодарить меня за гостеприимство. Правда, очень скромное гостеприимство, но, во всяком случае, вы будете иметь здесь все лучшее, чем я только располагаю.
Неистовый маленький человечек уставился на него своими острыми глазками.
- Черт побери! Вы позволяете себе еще иронизировать? - сердито сказал он и, очевидно, пытаясь прекратить дальнейшие насмешки, представился: -Я - лорд Уиллогби, назначенный королем Вильгельмом на пост генерал-губернатора Вест-Индии. А это - адмирал ван дер Кэйлен, командующий вест-индской эскадрой его величества короля Вильгельма, которую он потерял где-то тут, в этом проклятом Карибском море.
- Короля Вильгельма? - удивленно переспросил Блад, заметив, что и Питт, и Дайк, и стоявшие позади него пираты стали подходить ближе, охваченные тем же удивлением, что и он. - А кто такой король Вильгельм, ваша светлость? Король какой страны?
- Что, что такое? - Лорд Уиллогби, изумленный этим вопросом, посмотрел на Блада и, помолчав некоторое время, сказал: - Я говорю о его величестве короле Вильгельме Третьем - Вильгельме Оранском, который вместе с королевой Марией уже свыше двух месяцев правит Англией.
Воцарилось молчание. Блад не сразу осознал эту довольно ясную информацию.
- Вы хотите сказать, ваша светлость, что английский народ восстал и вышвырнул этого мерзавца Якова вместе с его бандой головорезов? Добродушно улыбаясь, ван дер Кэйлен толкнул лорда Уиллогби локтем в бок и заметил:
- У него ошень правильный политишеский вскляд, а?
Его светлость также улыбнулся, отчего на его высушенном лице образовались глубокие морщины.
- Боже милосердный! Да вы ничего не знаете!.. Где вас носил черт все это время?
- Последние три месяца мы были оторваны от всего мира, сэр, - ответил Блад.
- Оно и видно! А за эти три месяца в мире произошли кое-какие перемены…
И Уиллогби коротко рассказал о них: король Яков бежал во Францию под защиту короля Людовика; по этой причине и по многим другим Англия присоединилась к антифранцузскому союзу и сейчас воюет с Францией; поэтому сегодня утром флагманский корабль голландского адмирала был атакован эскадрой де Ривароля. Очевидно, по пути из Картахены француз встретил какой-то корабль и от него узнал о начавшейся войне.
Капитан Блад еще раз заверил генерал-губернатора и адмирала, что на «Арабелле» к ним будут относиться с подобающим уважением, и провел их к себе в каюту. Между тем работа по спасению утопающих продолжалась. Капитана взволновали полученные известия. Если король Яков свергнут с престола и бежал во Францию, значит, наступил конец ссылке Блада и он мог вернуться в Англию к мирной жизни, столь трагически нарушенной четыре года назад. Внезапно открывшиеся перед ним возможности буквально ошеломили его. Он был так глубоко взволнован и растроган, что не мог молчать. Беседуя с умным и проницательным Уиллогби, все время пристально наблюдавшим за ним, Блад рассказал ему даже больше, чем намеревался рассказать.
- Что ж! Если хотите, отправляйтесь домой, - сказал Уиллогби, когда Блад умолк. - Можете быть уверены, за пиратство вас никто не будет преследовать, особенно учитывая то обстоятельство, которое вас вынудило им заняться. Но к чему такая спешка? Мы, конечно, слышали о вас и знаем, что вы можете делать на море. Именно здесь вы можете прекрасно проявить себя, если вам надоело пиратство. Если вы поступите на службу к королю Вильгельму на время войны, то своими знаниями вы можете быть очень полезны английскому правительству, а оно не останется в долгу. Подумайте об этом. Будь я проклят, сэр, но я повторяю: вам предоставляется прекрасная возможность проявить себя.
- Эту возможность предоставляете мне вы, ваша светлость, - поправил его Блад. - Я очень благодарен, но должен признаться, что сейчас способен думать только о тех важных событиях, которые меняют лицо мира. Прежде чем определить свое место в этом изменившемся мире, я должен приучить себя рассматривать его в новом виде.
В каюту вошел Питт и доложил, что спасенные сорок пять человек размещены на двух корсарских кораблях. Он попросил дальнейших распоряжений.
Блад встал.
- Я беспокою вас своими делами и забываю о ваших. Вы хотите, чтобы я вас высадил в Порт-Ройяле?
- В Порт-Ройяле? - Маленький человечек гневно заерзал в кресле, а затем раздраженно сообщил Бладу, что вчера вечером они уже заходили в Порт-Ройял, но губернатора там не застали. Забрав всю эскадру, он отправился на остров Тортуга в поисках каких-то корсаров. Блад удивленно посмотрел на него, а потом рассмеялся:
- Он отправился, вероятно, еще до того, как узнал о смене правительства в Англии и о войне с Францией.
- Вовсе нет! - огрызнулся Уиллогби. - Губернатору было известно и о том и о другом, так же как и о моем прибытии, еще до того, как он отправился в поход.
- О, это невозможно!
- Я тоже так думал. Но эта информация получена мной от майора Мэллэрда, который, видимо, управляет Ямайкой в отсутствие этого болвана.
- Но нужно быть сумасшедшим, чтобы бросить свой пост в такое время! изумленно произнес Блад.
- И это еще не все! - раздраженно добавил лорд. - Этот идиот взял с собой всю эскадру, так что в случае нападения французов город остается без защиты. Вот каков губернатор, которого свергнутое правительство нашло возможным сюда назначить! Это неплохо характеризует всю их деятельность. Он оставляет Порт-Ройял на произвол судьбы, а его ветхий форт может быть превращен в развалины в течение какого-нибудь часа. Поведение Бишопа преступно!
Улыбка с лица Блада мгновенно исчезла.
- Известно ли об этом де Риваролю? - резко спросил он.
На этот вопрос ответил голландский адмирал:
- Разве Ривароль пошель бы туда, если бы не зналь этого? Он закватиль в плен кое-коко из наших людей и, наверно, расвязаль им язик. Такой короший возмошность он не пропускаль.
- Этот мерзавец Бишоп ответит головой, если здесь произойдет что-нибудь неприятное! - зарычал Уиллогби. - А может быть, он сделал это умышленно, а? Может быть, он не дурак, а изменник? Может быть, он так служит королю Якову, который его сюда назначил, а?
Капитан Блад не согласился с этим.
- Вряд ли это так, - сказал он. - Им руководила лишь жажда мести. Он хотел захватить на Тортуге меня. Но я полагаю, что, пока он меня ищет, мне следует за него побеспокоиться о сохранении Ямайки для короля Вильгельма. - Он засмеялся, и в смехе этом было больше веселья, чем за все последние месяцы.
- Возьми курс на Порт-Ройял, Джереми, - приказал он Питту. - Нам надо попасть туда как можно скорее. Мы еще успеем расквитаться с де Риваролем.
Лорд Уиллогби и адмирал ван дер Кэйлен вскочили.
- Будь я проклят, но у вас же нет для этого достаточно сил! - воскликнул его светлость. - Каждый из кораблей французской эскадры по мощности не уступает «Арабелле» и «Элизабет», вместе взятым.
- По количеству пушек - да, - улыбаясь, сказал Блад. - Но в таких делах пушки не самое главное. Если ваша светлость желает видеть сражение по всем правилам военно-морского искусства, я вам предоставлю такую возможность.
Они оба посмотрели на Блада.
- Но условия неблагоприятны для вас, - продолжал настаивать его светлость.
- Это невозмошно, - сказал ван дер Кэйлен, качая своей круглой головой. - Конешно, кораблевошденье - ошень вашное дело, но пушки остаются пушки.
- Если мы не сможем победить де Ривароля, то я потоплю свои корабли в канале и не дам ему возможности уйти из Порт-Ройяла. А тем временем вернется Бишоп со своей нелепой охоты или же появится ваша эскадра.
- Ну, а что это нам даст? - спросил Уиллогби.
- Вот это как раз я и хотел вам сказать. Де Ривароль просто идиот, что пошел на Порт-Ройял, так как у него на кораблях награбленные им в Картахене ценности, стоимостью около сорока миллионов ливров. (Оба его слушателя подскочили при упоминании об этой колоссальной сумме.) Он отправился в Порт-Ройял с этими ценностями. Безразлично, победит он меня или я его, этих ценностей из Порт-Ройяла ему не увезти. Рано или поздно они попадут в казну короля Вильгельма, после того как одна пятая часть их будет выплачена моим корсарам. Согласны, лорд Уиллогби?
Его светлость встал и протянул ему свою холеную руку.
- Капитан Блад, мне кажется, вы - великий человек! - сказал он.
- Позвольте, ваша светлость! У вас очень хорошее зрение, если вам удалось это увидеть, - засмеялся капитан.
- Да, да! Но как он это сделайть? - проворчал ван дер Кэйлен.
И капитан Блад, смеясь, ответил:
- Поднимайтесь на палубу, и не успеет еще зайти солнце, как я вам это продемонстрирую.

Глава 30. ПОСЛЕДНИЙ БОИ «АРАБЕЛЛЫ»

- Шево ни шдете, мой друк? - ворчал ван дер Кэйлен.
- Да, да, ради бога, чего вы ожидаете? - раздраженно повторил вслед за ним Уиллогби.
Был полдень того же самого дня. Оба корсарских корабля плавно покачивались на волнах, и ветер, дующий со стороны рейда Порт-Ройял, лениво хлопал парусами. Корабли находились менее чем в миле от защищенного фортом входа в пролив, ведущий на этот рейд. Прошло уже больше двух часов, как они подошли сюда, никем не замеченные ни из форта, ни с кораблей де Ривароля, так как между французами и защитниками порта шел бой и воздух все время сотрясался от грохота пушек, стрелявших и с суши и с моря. Длительное пассивное ожидание уже начало отражаться на нервах лорда Уиллогби и адмирала ван дер Кэйлена.
- Ви обешаль показать нам кое-какой короший веши. Кте эти ваш короший веши? - спросил адмирал.
Уверенно улыбаясь, Блад стоял перед адмиралом в своей кирасе из вороненой стали.
- Я не намерен злоупотреблять вашим терпением, - сказал он. - Огонь начал уже стихать. Дело в том, что спешкой мы ничего не выиграем, а ударив в должный момент, мы добьемся очень многого, и я вам сейчас это докажу.
Лорд Уиллогби с подозрением посмотрел на него:
- Вы надеетесь, что тем временем может вернуться Бишоп или подойти эскадра ван дер Кэйлена?
- О нет, ваша светлость, этих мыслей у меня нет и в помине. Я думаю вот о чем: де Ривароль, как мне известно, плохой командир, и его эскадра в бою с фортом неизбежно получит какие-то повреждения, что хотя бы немного уменьшит его превосходство над нами. А мы вступим в бой, когда форт расстреляет все свои ядра.
- Правильно! - резко одобрил сухопарый генерал-губернатор Вест-Индии. - Я одобряю ваши намерения. Вы обладаете качествами талантливого флотоводца, и я прошу извинить меня, что не понял вас раньше.
- О, это очень любезно с вашей стороны, милорд! Вы понимаете, у меня есть некоторый опыт ведения таких боев. Я пойду на любой неизбежный риск, но не буду рисковать в тех случаях, когда в этом нет необходимости… - Он умолк и прислушался. - Да, я был прав. Канонада стихает. Значит, сопротивление Мэллэрда подходит к концу. Эй, Джереми!
Он перегнулся через резные перила и отдал четкое приказание. Боцман пронзительно засвистел, и, казалось, сонный корабль мгновенно пробудился. Послышались топанье ног на палубе, скрип блоков и хлопанье поднимаемых парусов. «Арабелла» двинулась вперед. За «Арабеллой» пошла «Элизабет». Блад вызвал к себе канонира Огла, и минуту спустя Огл помчался на свое место на пушечной палубе.

Предыдущая страница 18 Следующая страница


19 Рафаель Сабатини

Через четверть часа они подошли к входу на рейд и внезапно на расстоянии выстрела мелкокалиберной пушки появились перед тремя кораблями де Ривароля.
На месте форта дымилась груда развалин. Победители с вымпелами Франции, реющими на грот-мачтах, быстро направлялись на шлюпках к берегу, чтобы овладеть богатым городом, укрепления которого они только что разгромили.
Блад внимательно осмотрел французские корабли и тихо рассмеялся.
"Викторьез» и «Медуза», видимо, были лишь слегка поцарапаны. А третий корабль - «Балейн» - полностью вышел из строя. Огромная пробоина зияла в его правом борту, и капитан, спасая судно от гибели, положил его в дрейф на левый борт, чтобы в пробоину не хлынула вода.
- Вы видите! - закричал Блад ван дер Кэйлену и, не ожидая одобрительного ворчания голландца, отдал приказ: - Лево руля!
Вид поворачивающегося бортом к французам огромного красного корабля с позолоченной скульптурой на носу и открытыми портами ошеломляюще подействовал на де Ривароля, только что ликовавшего по случаю победы. Но еще до того, как он мог сдвинуться с места, чтобы отдать приказ и сообразить вообще, какой приказ отдать, смертоносный шквал огня и металла бортового залпа корсаров смел все с палубы «Викторьез». Продолжая идти своим курсом, «Арабелла» уступила место «Элизабет», которая совершила такой же маневр. Застигнутые врасплох, французы растерялись, их охватила паника. Между тем «Арабелла», сделав поворот оверштаг, вернулась на свой прежний курс, но в обратном направлении, и ударила из всех орудий левого борта. Еще один бортовой залп прогремел с «Элизабет», после чего трубач «Арабеллы» проиграл какой-то сигнал, прекрасно понятый Хагторпом.
- Вперед, Джереми! - закричал Блад. - Прямо на них, пока они не успели опомниться! Внимание! Приготовиться к абордажу! Хэйтон… крюки!
Он сбросил свою шляпу с перьями и надел стальной шлем, принесенный ему подростком-негром. Блад хотел лично руководить абордажем и коротко объяснил своим гостям:
- Абордаж - для нас единственный шанс на победу. У противника слишком много пушек.
И как бы в доказательство его слов последовал немедленный ответ французов. Оправившись от паники, они открыли огонь по «Арабелле», которая из двух противников была наиболее опасным.
В отличие от корсаров, стрелявших из своих пушек по палубам, французы стремились повредить корпус «Арабеллы». Под ударами ужасающей силы корабль Блада вздрогнул и замедлил движение, хотя Питт старался вести его таким курсом, чтобы «Арабелла» представляла наименьшую мишень для противника. Корабль продолжал двигаться, однако носовая часть его была изуродована, а чуть повыше ватерлинии чернела огромная пробоина. Чтобы вода не проникла в трюм, Блад приказал сбросить за борт носовые пушки, якоря и все, что было под руками.
Французы, сделав поворот оверштаг, обстреляли также и «Элизабет». «Арабелла» при слабом попутном ветре пыталась подойти к своему противнику вплотную. Но, прежде чем корсарам удалось это сделать, «Викторьез» снова в упор произвел по «Арабелле» залп из пушек правого борта. В грохоте канонады, среди треска ломающихся снастей и стонов раненых «Арабелла» еще раз рванулась вперед, закачалась и окуталась облаком дыма, который скрыл ее от глаз французов. Прошло еще несколько мгновений, и Хэйтон закричал, что «Арабелла» уходит носом под воду.
Сердце Блада в отчаянии замерло. Но тут же сквозь густой и едкий дым он увидел голубой с позолотой борт «Викторьез». Однако искалеченная «Арабелла» двигалась очень медленно, и ему стало ясно, что она затонет раньше, чем дойдет до «Викторьез».
Точно такого же мнения был и голландский адмирал, изрыгавший ругательства и проклятия. Лорд Уиллогби также проклинал Блада за то, что он, идя на абордаж, азартно поставил все на карту.
- У нас не было иного выхода! - дрожа как в лихорадке, воскликнул Блад. - Вы правы, что это отчаянный шаг. Но мои действия диктовались обстановкой и недостатком сил. Я терплю поражение накануне победы. Однако корсары еще не помышляли о сдаче. Хэйтон с двумя десятками коренастых головорезов, державших в руках абордажные крюки, скорчившись, притаились среди обломков на носу корабля. Ярдах в семи-восьми от «Викторьез» «Арабелла» остановилась, и, когда на глазах у ликующих французов ее носовая палуба уже начала покрываться водой, корсары Хэйтона вскочили и с дикими воплями забросили абордажные крюки. Два из них впились в деревянные части французского корабля. Опытные пираты действовали с молниеносной быстротой. Ухватившись за цепь одного из этих крюков, они начали тянуть ее изо всех сил к себе, чтобы сблизить корабли.
Блад, наблюдавший с квартердека за этой смелой операцией, закричал громовым голосом:
- Мушкетеры - на нос!
Мушкетеры, стоявшие в готовности на шкафуте, повиновались команде с потрясающей быстротой, в которой заключалась их единственная надежда на спасение от смерти. Пятьдесят мушкетеров бросились вперед, и над головами людей Хэйтона, из-за обломков носовой части, засвистели пули. Это было как раз вовремя, потому что французские солдаты, убедившись в невозможности освободиться от крюков, глубоко впившихся в борта и палубу «Викторьез», готовились открыть огонь сами.
Корабли с резким стуком ударились, друг о друга правыми бортами. Спустившись с квартердека на шкафут, Блад отдавал приказания, и они выполнялись с поразительной скоростью: мгновенно были спущены паруса, обрублены веревки, поддерживавшие реи, выстроен на корме авангард абордажного отряда. В ту секунду, когда корабли столкнулись друг с другом, пираты по команде Блада взмахнули абордажными крючьями: тонущая «Арабелла» была накрепко пришвартована к «Викторьез».
Уиллогби и ван дер Кэйлен, затаив дыхание, стояли на юте и широко открытыми глазами наблюдали за изумительной быстротой и точностью, с которыми действовали капитан Блад и его отчаянная команда. Но вот трубач проиграл атаку, и Блад, увлекая своих людей, стремительно ринулся на палубу французского корабля. Корсары из арьергардной группы абордажников, руководимые Оглом, с криком перескакивали на носовую часть «Викторьез», до уровня которой уже опустилась высокая корма «Арабеллы». Следуя примеру своего вожака, они накинулись на французов, как гончие собаки на загнанного оленя. А вслед за смельчаками «Арабеллы» на борт «Викторьез» бросились все остальные пираты. На палубе тонущего корабля остались только лорд Уиллогби и голландец, продолжавшие наблюдать за боем с квартердека.
Бой длился не более получаса. Начавшись в носовой части корабля, он быстро перекинулся на шкафут. Французы упорно сопротивлялись, ободряя себя тем, что они численно превосходят противника, и ожесточая свои сердца сознанием, что противник их не помилует. Но, несмотря на отчаянную доблесть французов, пираты постепенно оттесняли их к одной стороне палубы, и «Викторьез» под тяжестью пришвартованной «Арабеллы» опасно кренился на правый борт. Корсары дрались с безумной храбростью людей, знающих, что им некуда отступать и что они должны либо победить, либо погибнуть. И в конце концов им удалось овладеть «Викторьез», хотя эта победа стоила жизни половине экипажа. Уцелевшие защитники «Викторьез», загнанные на квартердек и подгоняемые разъяренным де Риваролем, еще пытались кое-как сопротивляться. А когда де Ривароль упал с простреленной головой, его соотечественники, оставшиеся в живых, бросили оружие и взмолились о пощаде.
Но и после этого люди Блада не могли еще отдохнуть. «Элизабет» и «Медуза», сцепленные абордажными крючьями, представляли собой единое поле боя, и французы уже дважды отбрасывали людей Хагторпа со своего корабля. Хагторпу требовалась срочная помощь. Пока Питт с матросами занимался парусами, а Огл наводил порядок на нижней пушечной палубе, Блад приказал вытащить крюки, чтобы освободить захваченный корабль от тяжкого груза. Лорд Уиллогби и адмирал ван дер Кэйлен уже перешли на «Викторьез», и, когда он делал поворот, спеша на помощь Хагторпу, Блад, стоя на квартердеке, бросил последний взгляд на «Арабеллу», которая так долго служила ему и стала почти частью его самого. После того как отцепили крюки, «Арабелла» несколько минут покачивалась на волнах, а затем начала медленно погружаться, и вскоре там, где она затонула, остались только маленькие булькающие водовороты над верхушками ее мачт.
Блад молча стоял среди трупов и обломков, не сводя глаз с места исчезновения «Арабеллы». Он не слышал, как кто-то подошел к нему, и опомнился только тогда, когда позади него раздался голос:
- Вот уже второй раз за нынешний день я должен извиняться перед вами, капитан Блад. Никогда еще мне не приходилось видеть, как доблесть делает невозможное возможным и поражение превращает в победу!
Блад резко повернулся, и лорд Уиллогби только сейчас увидел страшный облик капитана. Шлем его был сбит на сторону, передняя часть кирасы прогнута, жалкие обрывки рукава прикрывали обнаженную правую руку, забрызганную кровью. Из-под всклокоченных волос его струился алый ручеек кровь из раны превращала его черное, измученное лицо в какую-то ужасную маску.
Но сквозь эту страшную маску неестественно ярко блестели синие глаза, и, смывая кровь, грязь и пороховую копоть, катились по щекам слезы.

Глава 31. ЕГО ВЫСОКОПРЕВОСХОДИТЕЛЬСТВО ГУБЕРНАТОР

Дорого обошлась корсарам эта победа. Из трехсот пиратов, вышедших с Бладом из Картахены, осталось в живых не более ста человек. «Элизабет» получила настолько серьезные повреждения, что едва ли можно было ее отремонтировать. Хагторп, так доблестно сражавшийся в последнем бою, был убит. Но ценой этих потерь корсары, значительно уступавшие французам в численности, своим умением драться и отчаянной храбростью спасли Ямайку от бомбардировки и разграбления, захватив при этом для короля Вильгельма эскадру де Ривароля и огромные ценности.
Вечером следующего дня запоздавшая эскадра ван дер Кэйлена, в составе девяти кораблей, бросила якорь на рейде Порт-Ройяла, и адмирал не замедлил тут же и в соответствующих выражениях сообщить своим голландским и английским офицерам, что он действительно о них думает.
Шесть кораблей эскадры немедленно же стали готовиться к новому выходу в море. Новый генерал-губернатор лорд Уиллогби хотел поскорее побывать в нескольких вест-индских колониях, чтобы посмотреть, как они управляются. - А между тем, - жаловался он адмиралу, - я должен задерживаться здесь из-за этого болвана губернатора!
- Да? - сказал ван дер Кэйлен. - Но пошему этот болван долшен вас задершивать?
- Потому что я хочу наказать эту собаку и назначить на его место человека, не только понимающего свои обязанности, но и способного их выполнять.
- Ага! Но зашем вам себя задершивать, кокда француз мошет нападать на плохо зашишонньш Барбадос? Ви имейт такой шеловек. Для этоко шеловека не надо особой инструкций. Лутше, шем мы с вами, он знайт, как зашищать Порт-Ройял.
- Вы имеете в виду Блада?
- Ну да. Кто ше мошет лутше еко подкодить для эта долшность? Ви ше видели, што он за шеловек.
- Вы тоже так думаете, а? Черт побери! В самом деле, почему нет? Он, дьявол меня разрази, лучше Моргана, а ведь Морган в свое время был назначен губернатором.
Послали за Бладом. Он явился, нарядный и жизнерадостный, так как воспользовался пребыванием в Порт-Ройяле, чтобы привести себя в порядок. Когда лорд Уиллогби сообщил ему о своем предложении, Блад был ошеломлен. Ни о чем подобном он никогда даже и не мечтал, и его сразу же начали обуревать сомнения в своей способности справиться с таким ответственным постом.
- Что это еще за новости? - вспылил Уиллогби. - Разве я мог бы предложить вам этот пост, если бы сомневался, что вы справитесь с ним? Если это ваше единственное возражение…
- Нет, милорд, есть и другие причины. Я мечтал поехать домой. Я соскучился по зеленым улочкам Англии… - он вздохнул, - и по яблоням в цвету в садах Сомерсета.
- «Яблони в цвету»! - Его светлость повысил голос, с явной насмешкой повторяя эти слова. - Что за дьявольщина… «Яблони в цвету»! - Он взглянул на ван дер Кэйлена.
Адмирал приподнял брови и провел языком по толстым губам. По его лицу промелькнула добродушная усмешка.
- Да, - сказал он, - это ошень поэтишно!
Милорд повернулся к капитану Бладу.
- Вам еще надо искупить прошлое пиратство, мой друг, - с улыбкой заметил он. - Кое-что в этом направлении вы уже сделали, проявив немалые свои способности. Вот поэтому-то от имени его величества короля Англии я и предлагаю вам пост губернатора Ямайки. Из всех людей, какие мне известны, я считаю вас наиболее подходящим человеком.
Блад низко поклонился:
- Ваша светлость очень добры. Но…
- Никаких «но»! Хотите, чтобы ваше прошлое было забыто, а будущее обеспечено? Вам представляется для этого блестящая возможность. И не относитесь к моему предложению легкомысленно из-за каких-то яблонь в цвету и прочей сентиментальной дребедени. Ваш долг - остаться здесь хотя бы до окончания войны. А потом вы сможете вернуться в Сомерсет к сидру или в родную вам Ирландию к потину note 71. Пока же примиритесь на Ямайке с ее ромом.
Ван дер Кэйлен громко рассмеялся. Но Блад даже не улыбнулся. Его лицо было спокойно и почти мрачно, потому что он думал сейчас об Арабелле Бишоп. Она была где-то здесь, в этом самом доме, но после его прибытия в Порт-Ройял они еще не виделись. Если бы только она проявила к нему хоть немного сострадания…
Его думы были прерваны лордом Уиллогби, который высоким, пронзительным голосом продолжал бранить его за колебания и несерьезное отношение к открывшейся перед ним замечательной перспективе. Блад, опомнившись, поклонился лорду Уиллогби:
- Вы правы, милорд. Пожалуйста, не считайте меня неблагодарным. Если я и колебался, то только потому, что у меня были другие соображения, которыми я не хочу беспокоить вашу светлость.
- Наверно, опять что-нибудь вроде яблонь в цвету? - презрительно фыркнул его светлость.
На этот раз Блад засмеялся, но в его глазах все еще таилась грусть.
- Я с благодарностью принимаю ваше предложение, милорд, - сказал Блад. - Я постараюсь оправдать ваше доверие и заслужить благодарность его величества. Можете положиться на меня - я буду служить честно.
- О, господи, да если бы у меня не было в этом уверенности, разве я предложил бы вам пост губернатора!
Так был разрешен этот вопрос.
В присутствии коменданта форта Мэллэрда и других офицеров гарнизона лорд Уиллогби выписал Бладу документ о назначении его на пост губернатора и приложил к нему свою печать. Мэллэрд и его офицеры наблюдали за всей этой операцией, выпучив от изумления глаза, но свои мысли держали при себе.
- Ну, теперь мы мошем заняться нашим делами, - сказал ван дер Кэйлен.
- Мы отплываем завтра, - объявил его светлость.
Блад очень удивился.
- А полковник Бишоп? - спросил он.
- Теперь вы - губернатор, и это уже дело ваше. Когда он вернется, вы можете поступить с ним по своему усмотрению. Можете вздернуть этого болвана на рее его собственного корабля. Он вполне заслуживает этого.
- Задача не очень приятная, милорд, - заметил Блад.
- Конечно. И вдобавок я оставляю еще для него письмо. Надеюсь, оно ему понравится!
Капитан Блад немедленно приступил к исполнению своих новых обязанностей. Прежде всего следовало привести Порт-Ройял в состояние обороноспособности: восстановить разрушенный форт, отремонтировать трофейные французские корабли, которые уже были вытащены на берег. Сделав эти распоряжения, Блад собрал своих корсаров и с разрешения лорда Уиллогби передал им одну пятую часть захваченных ценностей. Он предложил недавним своим соратникам выбор: либо уехать с Ямайки, либо поступить на службу к королю Вильгельму.
Человек двадцать из них решили последовать его примеру. Среди них были Джереми Питт, Огл и Дайк, для которых, так же как и для Блада, ссылка окончилась после свержения с престола короля Якова. Только они да еще старый Волверстон, оставшийся в Картахене, и уцелели из той группы осужденных повстанцев, что бежали с Барбадоса на «Синко Льягас».
На следующий день утром, когда эскадра ван дер Кэйлена заканчивала последние приготовления к выходу в море, в просторный кабинет губернатора, где сидел Блад, явился майор Мэллэрд с докладом о том, что на горизонте показалась эскадра полковника Бишопа.
- Очень хорошо, - сказал Блад. - Я рад, что Бишоп возвращается еще до отъезда лорда Уиллогби. Майор Мэллэрд, как только полковник спустится на берег, арестуйте его и доставьте ко мне сюда… Подождите, - сказал он майору и поспешно написал записку. - Немедленно передайте это лорду Уиллогби.
Майор Мэллэрд отдал честь и ушел. Питер Блад, нахмурившись, глядел в потолок, размышляя о странных превратностях судьбы. Его размышления прервал осторожный стук в дверь, и в кабинет вошел пожилой слуга-негр с покорнейшей просьбой к его высокопревосходительству принять мисс Бишоп. Его высокопревосходительство изменился в лице. Сердце его тревожно забилось и замерло. Он сидел неподвижно, уставившись на негра и чувствуя, что голос у него отнялся, что он не может произнести ни слова, и ему пришлось ограничиться кивком головы в знак согласия принять посетительницу.
Когда Арабелла Бишоп вошла, Блад встал, и если он не был бледен так же, как она, то потому только, что эту бледность скрывал загар. Какое-то мгновение они молча смотрели друг на друга. Затем она пошла ему навстречу и, запинаясь, что было удивительно для такой сдержанной девушки, сказала срывающимся голосом:
- Я… я… майор Мэллэрд сообщил мне…
- Майор Мэллэрд превысил свои обязанности, - прервал ее Блад. Он хотел сказать это спокойно, но именно поэтому его голос прозвучал хрипло и неестественно громко. Заметив, как она вздрогнула, он сразу же решил успокоить ее: - Вы напрасно тревожитесь, мисс Бишоп. Каковы бы ни были мои отношения с вашим дядей, я не последую его примеру. Я не стану пользоваться своей властью и сводить с ним личные счеты. Наоборот, мне придется злоупотребить своей властью, чтобы защитить его. Лорд Уиллогби требовал отнестись к вашему дяде без всякого снисхождения. Я же собираюсь отослать его обратно на его плантации в Барбадос.
Арабелла прижала руки к груди.
- Я… я… рада, что вы так поступите. Рада прежде всего за вас… И, сделав к нему шаг, она протянула ему руку.
Он недоверчиво взглянул на нее.
- Мне, вору и пирату, не полагается касаться вашей руки, - сказал он с горечью.
- Но вы уже ни тот и ни другой, - ответила Арабелла, пытаясь улыбнуться.
- Да, но, к сожалению, не вас я должен за это благодарить. И на эту тему нам, пожалуй, больше говорить не стоит. Могу еще заверить вас, что лорду Джулиану Уэйду меня бояться нечего. Такая гарантия, полагаю, нужна для вашего спокойствия.
- Ради вас - да. Но только ради вас самого. Я не хочу, чтобы вы поступали низко или бесчестно.
- Хотя я - вор и пират? - вырвалось у него.
В отчаянии она всплеснула руками:
- Неужели вы никогда не простите мне этого?
- Должен признаться, мне нелегко это сделать. Но после всего сказанного какое это имеет значение?
На мгновение задумавшись, она посмотрела на него своими чистыми карими глазами, а затем снова протянула ему руку:
- Я уезжаю, капитан Блад. Поскольку вы так добры к моему дяде, я возвращаюсь вместе с ним на Барбадос. Вряд ли мы с вами когда-нибудь встретимся. Может быть, мы расстанемся добрыми друзьями? Я еще раз прошу извинить меня. Может быть… может быть, вы попрощаетесь со мной?
Он заставил себя говорить мягче, взял протянутую Арабеллой руку и, удерживая ее в своей руке, заговорил, угрюмо, с тоской глядя на Арабеллу.
- Вы возвращаетесь на Барбадос, и лорд Джулиан едет с вами? - медленно спросил он.
- Почему вы спрашиваете меня об этом? - И она бесстрашно подняла на него глаза.
- Позвольте, разве он не выполнил моего поручения? Или он что-нибудь напутал?
- Нет, он ничего не напутал и передал мне все, как вы сказали. Меня очень тронули ваши слова. Они заставили меня понять и мою ошибку и мою несправедливость к вам. Я судила вас слишком строго, хотя вообще-то и судить было не за что.
- А как же тогда лорд Джулиан? - спросил он, продолжая удерживать ее руку в своей и глядя на Арабеллу глазами, горевшими, как сапфиры, на его лице цвета меди.
- Вероятно, лорд Джулиан вернется в Англию. Здесь ему делать нечего.
- Разве он не просил вас поехать с ним?
- Да, просил, и я прощаю вам такой неуместный вопрос.
В нем внезапно пробудилась безумная надежда:
- А вы? О, благодарение небу! Вы хотите сказать… вы отказались…
Да? Отказались, чтобы… стать моей женой, когда…
- О! Вы невыносимы! - Она вырвала руку и отпрянула от него. - Мне не следовало приходить… Прощайте!
Арабелла быстро пошла к двери, но Блад догнал ее и схватил за руку. Лицо девушки залилось румянцем, и она горестно посмотрела на него:
- Вы ведете себя по-пиратски. Отпустите меня!
- Арабелла! - умоляюще воскликнул он. - Что вы говорите? Разве я могу отпустить вас? Разве я могу позволить вам уехать и никогда больше не видеть вас? Может быть, вы останетесь и поможете мне перенести эту недолгую ссылку, а потом мы уедем вместе?.. О, вы плачете? Почему? Что же я сказал такое, чтобы заставить тебя расплакаться, родная?
- Я думала, что ты мне никогда этого не скажешь, - произнесла Арабелла, улыбаясь сквозь слезы.
- Да, но ведь здесь был лорд Джулиан, красивый, знатный…
- Для меня всегда был только ты один, Питер…
Им многое нужно было сказать друг другу. Так много, что губернатор Блад позабыл о всех своих обязанностях. Наконец он добрался до конца своего пути. Его одиссея кончилась.
А тем временем эскадра полковника Бишопа бросила якорь на рейде. Расстроенный полковник Бишоп сошел на мол, где ему предстояло расстроиться еще больше. Его сопровождал лорд Джулиан Уэйд.
Для встречи Бишопа был выстроен отряд морской полиции. Перед отрядом стояли майор Мэллэрд и еще два человека, незнакомых губернатору: один маленький, пожилой, в темно-красном атласном камзоле, а другой большой, дородный, в камзоле военно-морского покроя.
Майор Мэллэрд подошел к Бишопу.
- Полковник Бишоп! - сказал он. - Я имею приказ о вашем аресте. Вашу шпагу, сэр!
Бишоп побагровел и уставился на него:
- Что за дьявольщина… Вы говорите - арестовать… Арестовать меня?
- По приказу губернатора Ямайки, - сказал элегантно одетый маленький человечек, стоявший позади Мэллэрда.
Бишоп быстро повернулся к нему:
- Губернатора? Вы с ума сошли! - Он взглянул сначала на одного незнакомца, а затем на другого. - Но губернатор-то - я!
- Вы были им, - сухо сказал маленький человечек, - но в ваше отсутствие многое изменилось. Вы сняты за то, что покинули свой пост без уважительной причины и тем подвергли опасности колонию, за которую несли ответственность. Это серьезная провинность, полковник Бишоп, как вам придется убедиться. Учитывая, что на этот пост вы были назначены правительством короля Якова, возможно, вам будет предъявлено обвинение в измене. Ваш преемник сам решит вопрос - повесить вас или нет.
Бишоп, у которого почти замерло дыхание, выругался, а затем, дрожа от страха, спросил:
- А кто вы такие, черт побери?
- Я - лорд Уиллогби, генерал-губернатор колоний его величества короля Англии в Вест-Индии. Мне кажется, вы должны были получить уведомление о моем прибытии.
У Бишопа мгновенно испарились последние остатки его гнева. Холеное лицо стоявшего позади него лорда Джулиана побелело и вытянулось.
- Но, милорд… - начал было полковник.
- Меня не интересуют ваши объяснения, сэр! - резко прервал его Уиллогби. - Я отплываю, и у меня нет времени вами заниматься. Губернатор выслушает вас и, несомненно, воздаст вам по справедливости. - Он махнул рукой майору Мэллэрду, и охрана повела съежившегося, совершенно разбитого полковника Бишопа.
Вместе с ним пошел лорд Джулиан, которого никто не задерживал. Несколько придя в себя, Бишоп обрел наконец способность говорить.
- Это еще одно добавление к моему счету с этим мерзавцем Бладом! процедил он сквозь зубы. - Ох, как я разделаюсь с ним, когда мы встретимся!
Майор Мэллэрд отвернулся в сторону, чтобы скрыть улыбку. Молча он отвел арестованного в губернаторский дом, который так долго был резиденцией полковника Бишопа. Оставив полковника под охраной в вестибюле, майор доложил губернатору, что арестованный доставлен.
Мисс Бишоп все еще была у Питера Блада, когда вошел Мэллэрд. Его сообщение вернуло их к действительности.
- Ты пощадишь его, Питер? Ради меня! - умоляюще сказала она и вспыхнула, увидев выпученные от удивления глаза майора Мэллэрда.
- Постараюсь, моя дорогая, - ответил Блад, весело взглянув на обалдевшего майора, - но боюсь, что обстоятельства не позволят мне этого. Смущенная Арабелла, сообразив, что при майоре иного ответа она и не могла услышать, убежала в сад, а майор Мэллэрд отправился за полковником.
- Его высокопревосходительство губернатор сейчас примет вас, объявил он и широко распахнул дверь.
Полковник Бишоп, шатаясь, вошел в кабинет и остановился в ожидании. За столом сидел незнакомый ему человек. Видна была только макушка тщательно завитого парика. Потом губернатор Ямайки поднял голову, и его синие глаза сурово взглянули на арестованного. Полковник Бишоп издал горлом нечленораздельный звук и, остолбенев от изумления, уставился на его высокопревосходительство губернатора Ямайки, узнав в нем человека, за которым он так долго и безуспешно охотился.
Эту сцену лучше всего охарактеризовал ван дер Кэйлен в разговоре с лордом Уиллогби, когда они ступили на палубу флагманского корабля адмирала.
- Это ошень поэтишно, - сказал он, и в его голубых глазах промелькнул веселый огонек. - Капитан Блад любит поэзию. Ви помниль яблок в цвету? Да? Ха-ха! 104

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. ПОСЛАНЕЦ (Страница 1)
  • Глава 2. ДРАГУНЫ КИРКА (Страница 1)
  • Глава 3. ВЕРХОВНЫЙ СУДЬЯ (Страница 1)
  • Глава 4. ТОРГОВЛЯ ЛЮДЬМИ (Страница 2)
  • Глава 5. АРАБЕЛЛА БИШОП (Страница 2)
  • Глава 6. ПЛАН БЕГСТВА (Страница 3)
  • Глава 7. ПИРАТЫ (Страница 4)
  • Глава 8. ИСПАНЦЫ (Страница 5)
  • Глава 9. ССЫЛЬНЫЕ ПОВСТАНЦЫ (Страница 6)
  • Глава 10. ДОН ДИЕГО (Страница 6)
  • Глава 11. СЫНОВНЯЯ ПОЧТИТЕЛЬНОСТЬ (Страница 7)
  • Глава 12. ДОН ПЕДРО САНГРЕ (Страница 7)
  • Глава 13. ТОРТУГА (Страница 8)
  • Глава 14. «ПОДВИГИ» ЛЕВАСЕРА (Страница 8)
  • Глава 15. ВЫКУП (Страница 9)
  • Глава 16. ЗАПАДНЯ (Страница 10)
  • Глава 17. ОДУРАЧЕННЫЕ (Страница 10)
  • Глава 18. «МИЛАГРОСА» (Страница 11)
  • Глава 19. ВСТРЕЧА (Страница 11)
  • Глава 20. «ВОР И ПИРАТ» (Страница 12)
  • Глава 21. НА СЛУЖБЕ У КОРОЛЯ ЯКОВА (Страница 13)
  • Глава 22. ССОРА (Страница 14)
  • Глава 23. ЗАЛОЖНИКИ (Страница 14)
  • Глава 24. ВОЙНА (Страница 15)
  • Глава 25. НА СЛУЖБЕ У КОРОЛЯ ЛЮДОВИКА (Страница 16)
  • Глава 26. ДЕ РИВАРОЛЬ (Страница 17)
  • Глава 27. КАРТАХЕНА (Страница 17)
  • Глава 29. НА СЛУЖБЕ У КОРОЛЯ ВИЛЬГЕЛЬМА (Страница 18)
  • Глава 30. ПОСЛЕДНИЙ БОИ «АРАБЕЛЛЫ» (Страница 18)


Рафаель Сабатини

Одиссея капитана Блада

Цикл: "Капитан Блад" - 1

 Читать книгу

Аннотация

Это один из самых захватывающих романов в мировой приключенческой литературе. Прототипом благородного флибустьера Блада послужил реальный персонаж - англичанин Генри Морган, некогда раб и пират, ставший вице-губернатором Ямайки.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel