Рафаель Сабатини - Хроники капитана Блада

1 Рафаель Сабатини

(Из судового журнала Джереми Питта)

ХОЛОСТОЙ ВЫСТРЕЛ

В судовом журнале, оставленном Джереми Питтом, немалое место уделено длительной борьбе Питера Блада с капитаном Истерлингом, и последний предстает перед нами как некое орудие судьбы, решившее дальнейшую участь тех заключенных, которые, захватив корабль «Синко Льягас», бежали на нем с Барбадоса.
Люди эти могли уповать лишь на милость случая. Изменись тогда направление или сила ветра, и вся их жизнь могла сложиться по-иному. Судьбу Питера Блада, без сомнения, решил октябрьский шторм, который загнал десятипушечный шлюп капитана Истерлинга в Кайонскую бухту, где «Синко Льягас» безмятежно покачивался на якоре почти целый месяц.
Капитан Блад вместе с остальными беглецами нашел приют в этом оплоте пиратства на острове Тортуга, зная, что они могут укрыться там на то время, пока не решат, как им надлежит действовать дальше. Их выбор пал на эту гавань, так как она была единственной во всем Карибском море, где им не угрожало стать предметом докучливых расспросов. Ни одно английское поселение не предоставило бы им приюта, памятуя об их прошлом. В лице Испании они имели заклятого врага, и не только потому, что были англичанами, а главным образом потому, что владели испанским судном. Ни в одной французской колонии они не могли бы чувствовать себя в безопасности, ибо между правительствами Франции и Англии только что было заключено соглашение, по которому обе стороны взаимно обязались задерживать и препровождать на родину всех беглых каторжников. Оставалась еще Голландия, соблюдавшая нейтралитет. Но Питер Блад считал, что состояние нейтралитета чревато самыми большими неожиданностями, ибо оно открывает полную свободу действий в любом направлении. Поэтому, держась подальше от берегов Голландии, как и от всех прочих населенных мест, он взял курс прямо на остров Тортугу, которым владела французская Вест-Индская компания и который являлся номинально французским, но именно только номинально, а по существу не принадлежал никакой нации, если, конечно, «береговое братство» - так именовали себя пираты - нельзя было рассматривать как нацию. Во всяком случае, законы Тортуги не вступали в противоречие с законами столь могущественного братства. Французское правительство было заинтересовано в том, чтобы оказывать покровительство этим стоящим вне закона людям, дабы они, в свою очередь, могли послужить Франции, стремившейся обуздать алчность Испании и воспрепятствовать ее хищническим посягательствам на Вест-Индию.
Поэтому беглецы - бунтовщики и бывшие каторжники - почувствовали себя спокойно на борту «Синко Льягас», бросившего якорь у Тортуги, и только появление Истерлинга возмутило этот покой, вынудило их положить конец бездействию и определило тем их дальнейшую судьбу.
Капитан Истерлинг - самый отъявленный негодяй из всех бороздивших когда-либо воды Карибского моря, - держал в трюме своего судна несколько тонн какао, облегчив от этого груза голландский торговый корабль, возвращавшийся на родину с Антильских островов. Подвиг сей, как ему вскоре пришлось убедиться, не увенчал его славой, ибо слава в глазах этого пирата измерялась ценностью добычи, ценность же добычи была в этом случае слишком ничтожна, чтобы поднять капитана во мнении «берегового братства», бывшего о нем не слишком высокого мнения. Знай Истерлинг, что груз голландского купца столь небогат, он дал бы судну спокойно пройти мимо. Но, взяв его на абордаж, он почел долгом в интересах всей шайки негодяев, служивших под его командой, забрать хотя бы то, что нашлось. Если на корабле не оказалось ничего более ценного, чем какао, то в этом, конечно, была повинна злая судьба, которая, как считал Истерлинг, преследовала его последнее время, отчего ему с каждым днем становилось все труднее вербовать для себя людей.
Раздумывая над этим и мечтая о великих подвигах, он привел свой шлюп «Бонавентура» в укромную, скалистую гавань Тортуги, как бы самой природой предназначенную служить надежным приютом для кораблей. Отвесные скалы, вздымаясь ввысь, ограждали с двух сторон этот небольшой залив. Проникнуть в него можно было только через два пролива, а для этого требовалось искусство опытного лоцмана. Рука человека продолжила здесь дело природы, воздвигнув Горный форт - грозную крепость, защищавшую вход в проливы. Из этой гавани французские и английские пираты, превратившие ее в свое логово, могли спокойно бросать вызов могуществу испанского короля, к которому они все питали лютую ненависть, ибо это он своими преследованиями превратил их из мирных поселенцев в грозных морских разбойников. Однако, войдя в гавань, Истерлинг позабыл о своих мечтах - столь удивительным оказалось то, что предстало ему здесь наяву. Это необычайное видение имело форму большого корабля, чей алый корпус горделиво возвышался среди остальных мелких суденышек, словно величавый лебедь в стае гусей. Подойдя ближе, Истерлинг прочел название корабля, выведенное крупными золотыми буквами на борту, а под ним - и название порта, к которому корабль был приписан: «Синко Льягас», Кадис. Истерлинг протер глаза и прочел снова. После этого ему оставалось только теряться в догадках о том, как этот великолепный испанский корабль мог очутиться в таком пиратском гнезде, как Тортуга. Корабль был прекрасен - весь от золоченого украшения на носу, над которым поблескивали на солнце медные жерла пушек, до высокой кормы; прекрасен и могуч, ибо опытный глаз Истерлинга уже насчитал сорок орудий за его задраенными портами. «Бонавентура» бросил якорь в десяти саженях от большого корабля в западной части гавани у самого подножия Горного форта, и капитан Истерлинг сошел на берег, спеша найти разгадку этой тайны.
На рыночной площади за молом он смешался с пестрой толпой. Здесь шумели и суетились торговцы всевозможных национальностей, но больше всего было англичан, французов и голландцев; здесь встречались путешественники и моряки самого различного рода; флибустьеры note 1, все еще остававшиеся таковыми, и флибустьеры, уже откровенно превратившиеся в пиратов; здесь были лесорубы, ловцы жемчуга, индусы, негры-рабы, мулаты - торговцы фруктами и множество других представителей рода человеческого, которые ежедневно прибывали в Кайонскую бухту - одни, чтобы поторговать, другие, чтобы просто послоняться. Истерлинг без труда отыскал двух хорошо осведомленных прощелыг, и те охотно поведали ему необычайную историю благородного кадисского судна с кучкой беглых каторжников на борту, бросившего якорь в Кайонской бухте.
Истерлинга рассказ этот не только позабавил, но и ошеломил. Он пожелал получить более подробные сведения о людях, принимавших участие в этом неслыханном предприятии, и узнал, что их всего десятка два, не больше, и что все они - политические преступники-бунтовщики, сражавшиеся в Англии на стороне Монмута и не попавшие на виселицу только потому, что вест-индским плантаторам требовались рабы. Ему доложили все, что было известно и об их вожаке Питере Бладе. Прежде он был врачом, сообщили ему, и добавили еще кое-какие подробности.
Шел слух, что Питер Блад хочет вернуться к профессии врача и потому решил вместе с большинством своих сподвижников при первой возможности отвести корабль обратно в Европу. Лишь кое-кто из самых отчаянных головорезов, неразлучных с морем, выразили желание остаться здесь и примкнуть к «береговому братству».
Вот что услышал Истерлинг на рыночной площади, позади мола, пока его острый взгляд продолжал рассматривать и изучать большой красный корабль. Будь у него такой корабль, каких бы дел мог он натворить! Перед глазами Истерлинга поплыли видения. Слава Генри Моргана, под командой которого он когда-то плавал и который посвятил его в науку пиратства, померкла бы перед его славой! Несчастные беглые каторжники, надо полагать, будут только рады продать ему этот корабль, уже сослуживший им свою службу, и, верно, не заломят за него слишком высокой цены. Хватит с них и груза какао, спрятанного в трюме «Бонавентуры».
Капитан Истерлинг погладил свою черную курчавую бороду и улыбнулся. У него-то сразу хватило смекалки сообразить, какие возможности таятся в этом корабле, который уже месяц, как стоит здесь на причале у всех на виду. Так, значит, ему и поживиться, раз он оказался умнее всех.
И он побрел через весь город мимо невзрачных домишек, по запорошенной коралловой пылью дороге - такой ослепительно-белой под ярким солнцем, что глаз человека невольно старался отдохнуть на пятнах тени, ложившихся на дорогу от росших по сторонам ее чахлых пальм.
Он так спешил к своей цели, что прошел мимо таверны «У французского короля», не обратив внимания на тех, кто окликал его с порога, и не зашел выпить стакан вина с веселой и шумной пиратской братией, разодетой причудливо и пестро. Дело влекло его в этот утренний час к господину д'Ожерону, почтенному, любезному губернатору Тортуги, представлявшему в своем лице и французскую Вест-Индскую компанию, и тем самым как бы и саму Францию и с достоинством высокого сановника обделывавшему дела сомнительной честности, но несомненной прибыточности для компании.
В красивом белом доме с зелеными ставнями, уютно укрывшемся среди ароматных перечных деревьев и душистых кустарников, губернатор - худощавый, элегантно одетый француз, принесший в дикие просторы Тортуги отзвук непринужденной галантности Версаля, - оказал капитану Истерлингу церемонно-дружелюбный прием.
Шагнув из слепящей белизны улицы в прохладу просторной комнаты, куда свет проникал лишь сквозь узкие щели между планками закрытых ставен, капитан Истерлинг в первое мгновение погрузился, как ему показалось, в кромешную тьму, и лишь постепенно глаза его освоились с полумраком. Губернатор предложил ему сесть и приготовился его выслушать.
Что касалось груза какао, то этот вопрос не встретил никаких затруднений. Господина д'Ожерона ни в коей мере не интересовало, откуда взялся этот груз. Впрочем, он не питал на этот счет никаких иллюзий, что явствовало из цены, за которую он готов был этот груз приобрести. Он предложил примерно половину нормальной рыночной стоимости. Губернатор д'Ожерон весьма добросовестно соблюдал интересы французской Вест-Индской компании.
Истерлинг сделал безуспешную попытку поторговаться, поворчал немного, уступил и перешел к главному вопросу. Он заявил о своем желании приобрести испанское судно, стоящее в гавани на якоре. Не согласится ли господин д'Ожерон купить это судно от его имени у беглых каторжников, которые, как известно, сейчас им владеют? Господин д'Ожерон ответил не сразу. - Но быть может, - сказал он, подумав, - они не захотят его продать. - Не захотят продать? Помилуй бог, зачем этим несчастным оборванцам такой корабль?
- Я лишь высказываю предположение, что и такая возможность не исключена, - заметил д'Ожерон. - Зайдите ко мне сегодня вечером, и я дам вам ответ.
Капитан Истерлинг повторил свой визит, как ему было предложено, и застал д'Ожерона не одного. Когда губернатор встал, приветствуя своего гостя, следом за ним поднялся высокий худощавый мужчина лет тридцати с небольшим; на смуглом, как у цыгана, гладко выбритом лице его невольно приковывали к себе внимание синие глаза, смотревшие твердо и проницательно. Если господин д'Ожерон манерами и платьем заставлял вспомнить Версаль, то его гость невольно приводил на память Аламеду note 2. На нем был дорогой черный костюм испанского покроя, украшенный серебряной пеной пышных кружевных манжет и жабо, и черный парик с локонами до плеч. Господин д'Ожерон представил незнакомца:
- Вот, капитан, это мистер Питер Блад - он сам ответит на ваш вопрос. Истерлинг был сильно обескуражен - так не вязалась внешность этого человека с тем обликом, который он заранее себе нарисовал. Капитан подумал было, что все эти красивые испанские одежды украдены, надо полагать, у бывшего командира «Синко Льягас», но тут этот необыкновенный беглый каторжник отвесил ему поклон с изысканной грацией придворного. Однако капитан Истерлинг припомнил еще кое-что.
- Ага! Как же, знаю, вы - доктор! - сказал он и рассмеялся, несколько не к месту.
Питер Блад заговорил. У него был красивый голос; чуть металлические нотки его смягчались ирландским акцентом. Однако его слова лишь пробудили нетерпеливое раздражение капитана Истерлинга - оказывается, продажа «Синко Льягас» не входила в намерения мистера Блада.
Пират принял угрожающую позу: он стоял перед элегантным Питером Бладом - огромный, волосатый, свирепый, в грубой рубахе и кожаных штанах, в желто-красном цветастом платке, стянутом узлом на коротко остриженной голове. Вызывающим тоном он потребовал у Блада объяснений; по какой причине хочет он удержать в своих руках корабль, который совершенно не нужен ни ему, ни другим беглым каторжникам, его дружкам.
Ответ Питера Блада прозвучал вежливо и мягко, что лишь усилило презрительное отношение к нему Истерлинга. Мистер Блад готов был заверить капитана Истерлинга, что его предположение несколько ошибочно. Вполне возможно, что беглецы с Барбадоса захотят использовать это судно, чтобы вернуться на нем в Европу - во Францию или в Голландию.
- Быть может, мы не совсем те, за кого вы нас принимаете, капитан.
Один из моих товарищей - опытный шкипер, а трое других несли различную службу в английском королевском флоте.
- Ба! - Вся мера презрения Истерлинга выразилась в этом громогласном восклицании. - Вы что, спятили? Это опасная штука - плавать по морю, приятель. А если вас схватят? Такое ведь тоже может случиться! Что вы будете тогда делать с вашей жалкой командой? Об этом вы подумали?
Но Питер Блад был все так же спокоен и невозмутим.
- Если у нас маловато матросов, то вполне достаточно пушек и полновесных ядер. Провести корабль через океан я, быть может, и не сумею, но командовать этим кораблем, если придется принять бой, безусловно, могу. Мне преподал эту науку сам де Ритер.
Это прославленное имя на мгновение согнало саркастическую усмешку с лица Истерлинга.
- Ритер?
- Да, я служил под его командованием несколько лет тому назад.
Истерлинг был явно озадачен.
- А я ведь думал, что вы - корабельный врач.
- И врач тоже, - спокойно подтвердил ирландец.
Пират выразил свое удивление по этому поводу в нескольких щедро сдобренных богохульствами восклицаниях. Но тут губернатор д'Ожерон нашел уместным положить конец визиту:
- Как видите, капитан Истерлинг, все ясно, и говорить больше не о чем.
По-видимому, все действительно было ясно, и капитан Истерлинг угрюмо откланялся. Однако, раздраженно шагая обратно к молу и ворча себе под нос, он думал о том, что если говорить больше и не о чем, то предпринять кое-что еще можно. Уже привыкнув в воображении считать величественный «Синко Льягас» своим, он отнюдь не был расположен отказаться от обладания этим кораблем.
Губернатор д'Ожерон, со своей стороны, также, по-видимому, считал, что к сказанному можно еще кое-что добавить, и сделал это, когда Истерлинг скрылся за дверью.
- Дурной и очень опасный человек Истерлинг, - заметил он. - Советую вам, мосье Блад, учесть это.
Но Питер Блад отнесся к предостережению довольно беспечно.
- Вы меня ничуть не удивили. Даже не зная, что этот человек - пират, с первого взгляда видно, что он негодяй.
Легкое облачко досады затуманило на мгновение тонкие черты губернатора Тортуги.
- О мосье Блад, флибустьер не обязательно должен быть негодяем, и, право же, вам не стоит с чрезмерным высокомерием относиться к профессии флибустьера. Среди них немало людей, которые сослужили хорошую службу и вашей родине, и моей, ставя препоны алчному хищничеству Испании. А ведь, собственно говоря, оно-то их и породило. Если бы не флибустьеры, Испания столь же безраздельно, сколь и бесчеловечно хозяйничала бы в этих водах, где ни Франция, ни Англия не могут держать своего флота. Не забудьте, что ваша страна высоко оценила заслуги Генри Моргана, почтив его рыцарским званием и назначив губернатором Ямайки. А он был еще более грозным пиратом, чем ваш сэр Френсис Дрейк, или Хоукинс, или Фробишер и все прочие, чью память у вас на родине чтят до сих пор.
И вслед за этим губернатор д'Ожерон, извлекавший очень значительные доходы в виде морской пошлины со всех награбленных ценностей, попадавших в гавань Тортуги, в самых торжественных выражениях посоветовал мистеру Бладу пойти по стопам вышеупомянутых героев. Питер Блад, бездомный изгнанник, объявленный вне закона, обладал прекрасным судном и небольшой, но весьма способной командой, и господин д'Ожерон не сомневался, что при недюжинных способностях мистера Блада его ждут большие успехи, если он вступит в «береговое братство» флибустьеров. У самого Питера Блада также не было на этот счет никаких сомнений; тем не менее он не склонялся к такой мысли. И, возможно, никогда бы и не пришел к ней, сколько бы ни пытались склонить его к этому большинство его приверженцев, не случись тех событий, которые вскоре последовали. Среди этих приверженцев наибольшую настойчивость проявляли Питт, Хагторп и гигант Волверстон, потерявший глаз в бою при Сегморе. Бладу, конечно, легко мечтать о возвращении в Европу, толковали они. У него в руках хорошая, спокойная профессия врача, и он всегда заработает себе на жизнь и во Франции и в Нидерландах. Ну, а они - моряки и ничего другого, кроме мореходства, не знают. Да и Дайк, который до того, как погрузиться в политику и примкнуть к бунтовщикам, служил младшим офицером в английском военном флоте, держался примерно того же мнения, а Огл, канонир, требовал, чтобы какой-нибудь бог, или черт, или сам Блад сказали ему, есть ли во всем британском адмиралтействе такой дурак, что решится доверить пушку человеку, сражавшемуся под знаменами Монмута.
Было ясно, что у Питера Блада оставался только один выход - распрощаться с этими людьми, с которыми сроднили его перенесенные вместе опасности и невзгоды. Именно в этот критический момент судьбе и было угодно избрать своим орудием капитана Истерлинга и поставить его на пути Питера Блада.
Три дня спустя после свидания с Бладом в доме губернатора капитан Истерлинг подплыл утром в небольшой шлюпке к «Синко Льягас» и поднялся на борт. Грозно шагая по палубе, он поглядывал своими острыми темными глазками по сторонам. Он увидел, что «Синко Льягас» не только отменно построенный корабль, но и содержится в образцовом порядке. Палубы были надраены, такелаж в безупречном состоянии, каждый предмет находился на положенном месте. Мушкеты стояли в козлах возле грот-мачты, и все медные части и крышки портов ослепительно сверкали в лучах солнца, отливая золотом. Как видно, эти беглые каторжники, из которых Блад сколотил свою команду, были не такими уж рохлями.
А вот и сам Питер Блад собственной персоной - весь в черном с серебром, что твой испанский гранд; он снимает свою черную шляпу с темно-красным плюмажем и отвешивает такой низкий поклон, что локоны его черного парика, раскачиваясь из стороны в сторону, как уши спаниеля, почти закрывают ему лицо. Рядом с ним стоит Натаниель Хагторп, очень приятный с виду господин, примерно такого же возраста, как сам Блад; у него чисто выбритое лицо и спокойный взгляд благовоспитанного человека. Позади них - еще трое: Джереми Питт, молодой, светловолосый шкипер из Сомерсетшира; коренастый здоровяк Николае Дайк, младший офицер морского флота, служивший королю Якову, когда тот был еще герцогом Йоркским, и гигант Волверстон.
Все эти господа отнюдь не походят на оборванцев, какими поспешно нарисовало их себе воображение Истерлинга. Даже дородный Волверстон облек свои могучие мышцы для такого торжественного случая в испанскую мишуру. Представив их своему гостю, Питер Блад пригласил капитана «Бонавентуры» в капитанскую каюту, огромные размеры и богатое убранство которой превосходили все, что Истерлингу приходилось когда-либо видеть на судах. Негр-слуга в белой куртке - юноша, взятый в услужение на корабль с Тортуги, - подал, помимо обычных рома, сахара и свежих лимонов, еще бутылку золотистого канарского вина из старых запасов судна, и Питер Блад радушно предложил непрошеному гостю отведать его.
Помня предостережение губернатора д'Ожерона, Питер Блад почел за лучшее принять опасного гостя со всей возможной учтивостью, рассчитывая отчасти на то, что, почувствовав себя свободно, Истерлинг, быть может, скорее раскроет свои коварные замыслы.
Развалившись в изящном мягком кресле перед столом из черного дуба, капитан Истерлинг щедро воздавал должное канарскому вину, столь же щедро его похваливая. Затем он перешел к делу и спросил Питера Блада, не переменил ли он по зрелом размышлении своего решения и не продаст ли он судно.
- А если согласитесь продать, - добавил он, скользнув взглядом по лицам четырех товарищей Блада, - так увидите, что я не поскуплюсь, поскольку эти денежки вам придется поделить на всех.
Если капитан Истерлинг рассчитывал таким способом произвести впечатление на остальных собеседников, то следует отметить, что невозмутимое выражение их физиономий несколько его разочаровало.
Питер Блад покачал головой.
- Вы напрасно утруждаете себя, капитан. Какое бы мы ни приняли решение, «Синко Льягас» останется у нас.
- Какое бы вы ни приняли решение? - Густые черные брови на низком лбу удивленно поползли вверх. - Значит, вы еще не решили отплыть в Европу? Что ж, тогда я сразу перейду к делу и, раз вы не хотите продать судно, сделаю вам другое предложение. Давайте-ка вы с вашим кораблем присоединяйтесь к моему «Бонавентуре», и мы сообща сварганим одно дельце, которое будет не безделицей. - И капитан, очень довольный своим плоским каламбуром, оглушительно расхохотался, блеснув белыми зубами в обрамлении курчавой черной бороды.
- Благодарю вас за честь, но мы не собирались заниматься пиратством. Истерлинг не обиделся, но и бровью не повел. Только взмахнул огромной ручищей, словно отметая нелепое предположение.
- Я вам не пиратствовать предлагаю.
- Что же тогда?
- Могу я вам довериться? - спросил он, и его взгляд снова обежал все лица.
- Как вам будет угодно, но боюсь, что при любых условиях вы только даром потратите время.
Это звучало не слишком обнадеживающе. Тем не менее Истерлинг приступил к делу.
Известно ли им, что он плавал вместе с Морганом? Совместно с Морганом он проделал большой переход через Панамский перешеек, и ни для кого не секрет, что когда подошло время делить добычу, унесенную ими из разграбленного испанского города, она оказалась куда меньше, чем рассчитывали пираты. Поговаривали, что Морган произвел дележку не по чести, что он успел заранее припрятать у себя большую часть захваченных сокровищ. Так вот, все это говорили недаром: он, Истерлинг, может поручиться. Морган в самом деле припрятал тайком жемчуга и драгоценных камней из Сан-Фелипе на баснословную сумму. Но когда об этом поползли слухи, он струсил. Побоялся, что припрятанные у него сокровища найдут, и тогда ему крышка. И однажды ночью, когда они шли через перешеек, он где-то на полпути зарыл в землю присвоенные им драгоценности.
- И только один человек на свете знал об этом, - заявил капитан Истерлинг напряженно внимавшим ему слушателям (а подобное сообщение могло заинтересовать кого угодно). - Знал тот, кто помогал ему все это зарывать, - одному-то ему во век бы не справиться. Так вот, этот человек был я.
Истерлинг помолчал, дабы грандиозность сделанного им сообщения поглубже проникла в сознание слушателей, и заговорил снова.
Он предложил беглецам отправиться вместе с ним на «Синко Льягас» в экспедицию за сокровищами, которые они потом поделят между собой по законам «берегового братства».
- Морган зарыл там ценностей самое малое на четыре миллиона реалов. Подобная сумма заставила всех слушателей широко раскрыть глаза. Всех, даже самого капитана Блада, впрочем, совсем по иной причине.
- Право же, это очень странно, - задумчиво произнес он.
- Что кажется вам странным, мистер Блад?
Капитан Блад ответил вопросом на вопрос:
- Сколько у вас людей на борту «Бонавентуры»?
- Да что-то около двух сотен.
- И несмотря на это, двадцать человек моей команды представляют для вас такой интерес, что вы нашли для себя возможным обратиться ко мне с подобным предложением?
Истерлинг загоготал прямо ему в лицо.
- Я вижу, что вы ничего не понимаете. Люди мне не нужны, мне нужно хорошее крепкое судно, чтобы надежно поместить на нем наше сокровище. В трюме такого корабля, как ваш, оно будет спокойненько лежать себе, как в крепости, и тогда плевать я хотел на все испанские галионы, пусть они лучше ко мне не суются.
- Черт побери, теперь мне все понятно, - сказал Волверстон, а Питт, Дайк и Хагторп согласно закивали головами.
Но холодные синие глаза Питера Блада все так же, не мигая, смотрели на грузного пирата, и выражение их не изменилось.
- Это понять нетрудно, как заметил Волверстон. Но в таком случае, если делить на всех поровну, на долю «Синко Льягас» придется одна десятая всей добычи, а это ни в коей мере не может нас удовлетворить.
Истерлинг надул щеки и сделал широкий жест своей огромной лапищей.
- А какую дележку предлагаете вы?
- Мы должны это обсудить. Но, во всяком случае, наша доля не может быть меньше одной пятой.
Лицо пирата осталось непроницаемым. Он молча наклонил повязанную пестрым платком голову. Потом сказал:
- Притащите этих ваших приятелей завтра ко мне на «Бонавентуру», мы пообедаем вместе и составим соглашение.
Секунды две Питер Блад, казалось, был в нерешительности. Затем он принял приглашение, учтиво за него поблагодарив. Но когда пират отбыл, капитан поспешил охладить пыл своих сподвижников. - Меня предупреждали, что Истерлинг - человек опасный. Думаю, что ему польстили. Опасный человек должен быть умен, а капитан Истерлинг этим качеством не обладает.
- Сдается мне, ты что-то блажишь, Питер, - заметил Волверстон.
- Я просто стараюсь разгадать, зачем понадобилось ему заключать союз с нами, и раздумываю над тем объяснением, которое он этому дал. Вероятно, он просто не мог придумать ничего лучшего, когда ему был поставлен вопрос в упор.
- Так оно же проще простого, - решительно вмешался Хагторп. Ему казалось, что Питер Блад зря усложняет дело.
- Проще простого! - Блад рассмеялся. - Даже чересчур просто, если хотите знать. Проще простого и яснее ясного, пока вы не вдумаетесь в это хорошенько. Да, конечно, на первый взгляд он сделал нам заманчивое, даже блестящее предложение. Только не все то золото, что блестит. Надежный, как крепость, корабль, в трюме которого упрятано на четыре миллиона сокровищ, а мы с вами - его хозяева! Доверчивый же малый этот Истерлинг, слишком доверчивый для мошенника!
Помощники Блада задумались, в глазах их промелькнуло сомнение. Впрочем, Питт все еще оставался при своем мнении.
- У него нет другого выхода, и он верит в нашу честность, знает, что мы не обманем. Питер Блад посмотрел на него с усмешкой.
- Не думаю, чтобы человек с такими глазами, как у этого Истерлинга, мог верить во что-нибудь, кроме захвата. Если он действительно хочет спрятать свое сокровище на нашем корабле (а тут, мне кажется, он не врет), то это значит, что он намерен завладеть и самим кораблем. Поверит он нам, как же! Разве может подобный человек, для которого не существует понятия чести, поверить, что мы не ускользнем от него однажды ночью, после того как примем его сокровища на борт, или даже попросту не потопим его шлюп, обстреляв его из наших орудий? Ты мне смешон, Джереми, со своими рассуждениями о чести.
Однако и Хагторпу еще не все было ясно.
- Ладно. Тогда зачем понадобилось ему искать этого союза с нами?
- Да он же сам сказал зачем. Ему нужен наш корабль! То ли для перевозки сокровища, если оно действительно существует, то ли еще зачем-то. Ведь он же пытался сначала купить у нас «Синко Льягас». Да, корабль ему нужен, это совершенно очевидно. А вот мы ему не нужны, и он постарается как можно быстрее от нас избавиться, можете не сомневаться.
И все же перспектива участвовать в дележе моргановского клада была, как заметил Питер Блад, весьма заманчива, и его товарищам очень не хотелось отвергнуть предложение Истерлинга. Стремясь к влекущей их цели, люди часто готовы идти на риск, готовы поверить в возможность удачи. Так было и с Хагторпом, и с Питтом, и с Дайком. Они решили, что Блад предубежден, что его восстановил против Истерлинга губернатор д'Ожерон, а тот мог при этом преследовать какие-то свои цели. Почему бы, во всяком случае, не пообедать с Истерлингом и не послушать, какие условия он предложит?
- А вы уверены, что он не отравит нас? - спросил Блад.
Ну, уж это он в своей подозрительности хватил через край. Товарищи прямо-таки подняли его на смех. Как это Истерлинг может их отравить, когда он сам будет пить и есть вместе с ними? Да и чего он этим достигнет? Разве это поможет ему завладеть «Синко Льягас»?
- Разумеется! Поднимется на борт с шайкой своих головорезов и захватит наших ребят, оставшихся без командиров, врасплох.
- Что, что? - вскричал Хагторп. - Здесь, на Тортуге? В этой пиратской гавани? Полно, полно, Питер! Есть же свои понятия чести даже у воров, думается мне.
- Ты волен, конечно, рассуждать так. Я же склонен думать совсем обратное. Меня как будто бы еще никто не считал боязливым, однако я предостерег бы вас всех от такого опрометчивого шага.
Однако мнение большинства было против него. Вся команда загорелась желанием участвовать в походе, когда ей сообщили о том, какое было сделано предложение.
И на другой день, как только пробило восемь склянок, капитан Блад в сопровождении Хагторпа, Питта и Дайка должен был волей-неволей подняться на борт «Бонавентуры». Волверстона оставили наблюдать за порядком на «Синко Льягас».
Истерлинг, окруженный толпой своих головорезов, шумно приветствовал гостей. Вся его команда была на корабле. Больше полутораста пиратов расположились на шкафуте, на полубаке и на корме - все до единого с оружием за поясом. Питер Блад мог бы и не обращать внимания своих спутников на эту странность: зачем пираты забрались на корабль, вместо того чтобы, как повелось, сидеть себе в тавернах на берегу? Все трое товарищей Блада уже и сами отметили про себя это подозрительное обстоятельство. Не укрылись от них и ядовитые ухмылочки этих негодяев, и у каждого мелькнула мысль, не был ли, в конце концов, прав Питер Блад в своих опасениях и не попались ли они в западню.
Но отступать было поздно. На полуюте, возле трапа, ведущего в каюту, стоял капитан Истерлинг, встречая гостей.
Питер Блад приостановился на мгновение и поглядел на ясное голубое небо и верхушки мачт, над которыми кружили чайки. Потом перевел взгляд на серую твердыню форта, утопавшую в жарком мареве на вершине скалы, на мол, пустынный в эти часы полуденного зноя, и, наконец, на большой красный корабль, мощный и величественный, отраженный в сверкающей глади залива. Его товарищам показалось, что он словно бы ищет, с какой стороны может прийти к ним помощь в случае нужды… Затем по приглашению Истерлинга Питер Блад ступил на полутемный трап, и его товарищи последовали за ним.
Каюта, как и весь корабль, запущенный и грязный, ни в коей мере не походила на капитанскую каюту «Синко Льягас». Потолок был так низок, что рослые Блад и Хагторп едва не касались его головой. Столь же убога была и обстановка каюты: несколько ларей с брошенными на них подушками вокруг простого, некрашеного стола, изрезанного ножами, давно не мытого. Невзирая на распахнутые настежь кормовые окна, воздух в каюте был спертым и удушливым: пахло канатами, затхлой трюмной водой.
Обед соответствовал обстановке. Свинина была пережарена, овощи переварены, и деликатный желудок мистера Блада положительно отказывался принимать эту с отвращением проглоченную пищу.
Под стать всему остальному была и приглашенная Истерлингом компания. С полдюжины головорезов изображали его почетную гвардию. Команда избрала их, заявил Истерлинг, чтобы они выработали и подписали соглашение от лица всех прочих. Помимо них, здесь было еще одно лицо - молодой француз, по имени Жуанвиль, секретарь губернатора д'Ожерона, присланный последним, дабы придать сделке законность. Если присутствие этого довольно никчемного субъекта с бесцветными глазками должно было в какой-то мере усыпить подозрения мистера Блада, то следует сказать, что оно только сильнее его насторожило.
Тесная каюта была заполнена до отказа. Гвардия Истерлинга расположилась за столом так, что гости с «Синко Льягас» оказались разъединенными. Питер Блад и капитан «Бонавентуры» уселись на противоположных концах стола.
К делу приступили, как только с обедом было покончено, и прислуживавший за столом негр удалился. Пока же длилась трапеза, пираты веселились на свой лад, отпуская соленые шутки, видимо претендующие на остроумие. Наконец на столе не осталось ничего, кроме бутылок, чернильницы, перьев и двух листов бумаги - одного перед Истерлингом, другого перед Питером Бладом, - и капитан «Бонавентуры» изложил свои условия, впервые позволив себе назвать капитаном и своего гостя. Без лишних слов он тут же объявил Бладу, что запрошенную им одну пятую долю добычи команда «Бонавентуры» признала непомерной.
Питер Блад оживился.
- Давайте поставим точку над «и», капитан. Вы, по-видимому, хотите сказать, что ваша команда не согласна на мои условия?
- А как же еще иначе можно меня понять?
- В таком случае, капитан, нам остается только откланяться, поблагодарив за радушный прием и заверив вас, что мы высоко ценим это приятное и столь обогатившее нас знакомство.
Однако изысканная галантность всех этих чрезмерно преувеличенных любезностей не произвела ни малейшего впечатления на толстокожего Истерлинга. Обратив к Питеру Бладу багровое лицо, он нахально уставился на него своими хитрыми глазками и переспросил, утирая пот со лба:
- Откланяться? - В хриплом голосе его прозвучала насмешка. - Я уж тоже попрошу вас выражаться точнее. Люблю людей прямых и прямые слова. Вы что ж, хотите сказать, что отказываетесь от сделки?
И тотчас двое-трое из его гвардии повторили слова своего капитана, которые в их устах прозвучали словно грозное эхо.
Капитан Блад - назовем его теперь полным титулом, присвоенным ему Истерлингом, - казалось, был несколько смущен оборотом дела. Как бы в замешательстве он поглядел на своих товарищей, быть может, ожидая от них совета, но они ответили ему только растерянными взглядами.
- Если вы находите наши условия неприемлемыми, - сказал он наконец, я должен предположить, что вы не желаете более заниматься этим вопросом, и нам не остается ничего другого, как распрощаться.
Такая неуверенность прозвучала в голосе Питера Блада, что его товарищи были изумлены - никогда еще не случалось им видеть, чтобы их капитан сробел перед какой бы то ни было опасностью. У Истерлинга же его ответ вызвал презрительный смешок - ничего другого он и не ожидал от этого лекаришки, волею случая ставшего искателем счастья.
- Ей-богу, доктор, - сказал он, - вы бы уж лучше вернулись к вашим банкам и пиявкам, а корабли оставили людям, которые знают, как ими управлять.
В холодных синих глазах блеснула молния и мгновенно потухла. Но выражение неуверенности не сбежало со смуглого лица. Тем временем Истерлинг уже обратился к секретарю губернатора, сидевшему по правую руку от него. - Ну, а вы что скажете, мусью Жуанвиль?
Белокурый, изнеженный французик снисходительно улыбнулся, наблюдая за оробевшим Питером Бладом.
- Не кажется ли вам, капитан Блад, что сейчас было бы вполне своевременно и разумно выслушать условия, которые может предложить капитан Истерлинг?
- Я уже слышал их. Однако, если…
- Никаких «если», доктор, - грубо оборвал его Истерлинг. - Условия мои все те же, какие я вам ставил. Все делим поровну между вашими людьми и моими.
- Но ведь это значит, что на долю «Синко Льягас» придется не больше одной десятой части добычи. - Теперь и Блад, в свою очередь, повернулся к мистеру Жуанвилю. - Считаете ли вы, мосье, такие условия справедливыми? Я уже объяснял капитану Истерлингу, что хотя на нашем корабле меньше людей, зато у нас больше пушек, а приставлен к ним, смею вас заверить, такой канонир, какой еще никогда не бороздил вод Карибского моря. Этого малого зовут Огл, Нед Огл. Замечательный канонир этот Пед Огл. Не канонир, а сущий сатана. Поглядели бы вы, как он топил испанские суда у Бриджтауна!..
Казалось, он еще долго мог бы распространяться о достоинствах канонира Неда Огла, если бы Истерлинг снова не прервал его:
- Черт побери, приятель, да на что нам сдался этот канонир! Подумаешь, велика важность!
- Да, конечно, если бы это был обыкновенный канонир. Но это совсем необыкновенный канонир. У него необычайно меткий глаз. Такой канонир, как Нед Огл, - это все равно что поэт. Один рождается поэтом, другой канониром. Он так ловко может пустить корабль ко дну, этот Нед Огл, как другой не вырвет и зуба.
Истерлинг стукнул кулаком по столу.
- Да при чем тут ваш канонир?
- Может случиться, что будет при чем. А пока я просто хочу указать вам, какого ценного союзника приобретаете вы в нашем лице. - И Блад снова принялся расхваливать своего канонира. - Он ведь проходил службу в королевском военно-морском флоте, наш Нед Огл, и это был поистине черный день для королевского военно-морского флота, когда Нед Огл, пристрастившись к политике, стал на сторону протестантов при Сегмуре…
- Да брось ты своего Огла, - зарычал один из офицеров «Бонавентуры» здоровенный детина по имени Чард. - Брось, не то мы эдак проваландаемся здесь целый день.
Истерлинг, крепко выругавшись, поддержал своего офицера.
Питер Блад отметил про себя, что никто из пиратов даже не пытался скрыть свою враждебность, и с этой минуты их поведение предстало перед ним в ином свете: он понял, к чему они стремятся.
Тут вмешался Жуанвиль:
- Не согласитесь ли вы, капитан Истерлинг, пойти на некоторые уступки? В конце концов доводы капитана Блада по-своему резонны. Он вполне мог бы набрать на корабль команду в сто матросов и тогда получил бы значительно большую долю.
- Тогда, может, она бы ему и причиталась, - последовал грубый ответ.
- Она причитается мне и теперь, - продолжал настаивать Блад.
- Ну да, как же! - получил он в ответ вместе с щелчком пальцами перед самым носом.
Блад видел, что Истерлинг нарочно старается вывести его из себя, чтобы затем наброситься на него вместе со своими разбойниками и тут же на месте прирезать и его, и всех его товарищей. А мосье Жуанвиля он заставит потом засвидетельствовать перед губернатором, что его гости первые затеяли ссору. Ему стало теперь ясно, для чего понадобилось Истерлингу присутствие здесь этого французика!
А Жуанвиль тем временем продолжал увещевать:
- Полноте, полноте, капитан Истерлинг! Так вы никогда не достигнете соглашения. Судно капитана Блада представляет для вас интерес, а за такие вещи следует платить. Вы, мне кажется, могли бы предложить ему хотя бы одну восьмую или даже одну седьмую долю.
Прикрикнув на Чарда, который громким ревом выразил свой протест, Истерлинг внезапно заговорил почти вкрадчиво:

1 Следующая страница


Хроники капитана Блада 2

- Что скажет на это капитан Блад?
Капитан Блад ответил не сразу, он раздумывал. Затем пожал плечами.
- Что должен я сказать? Как вы сами понимаете, я не могу сказать ничего, пока не узнаю мнения своих товарищей. Мы возобновим наш разговор как-нибудь в другой раз, после того, как я выясню их намерения.
- Что за дьявольщина! - загремел Истерлинг. - Вы что, смеетесь, что ли? Разве вы не привели сюда своих офицеров? Разве они не могут говорить за всех ваших людей, так же как мои? Что мы здесь решим, то мои ребята и примут. Таков закон «берегового братства». Значит, я имею право ждать того же самого и от вас, объясните-ка ему это, мусью Жуанвиль.
Француз мрачно кивнул, и Истерлинг зарычал снова.
- Мы тут, черт побери, не дети малые. И собрались не в игрушки играть, а договариваться о дело, и вы уйдете отсюда не раньше, чем мы договоримся, будь я проклят.
- Или не договоримся, как легко может случиться, - спокойно проронил капитан Блад. Нетрудно было заметить, что всю его нерешительность уже как рукой сняло.
- Как это - не договоримся? Какого дьявола, что это еще значит? - Истерлинг вскочил на ноги, всем своим видом изображая величайшую ярость, которая Питеру Бладу показалась несколько напускной - словно некий дополнительный штрих разыгравшейся здесь комедии.
- Я имею в виду самую простую вещь: мы можем и не договориться. -По-видимому, Блад решил, что пришло время заставить пиратов раскрыть свои карты. - Если мы с вами не придем к соглашению, что ж, значит, с этим покончено.
- Ого! Покончено, вот как? Нет, пусть меня повесят! На этом не кончится, а, пожалуй, только начнется.
- Это я и предполагал. Что же именно начнется, не угодно ли вам будет пояснить, капитан Истерлинг?
- В самом деле, капитан! - вскричал Жуанвиль. - Что вы имеете в виду?
- Что я имею в виду? - Капитан Истерлинг воззрился на француза. Казалось, он был вне себя от бешенства. - Что? - повторил он. - А вот что, послушайте, мусью. Этот докторишка Блад, этот беглый каторжник, хотел выпытать у меня тайну моргановского клада и нарочно притворился, будто решил войти со мной в долю. А теперь, когда все выпытал, начинает, как видите, отвиливать, бьет отбой. Теперь уж он вроде как и не хочет входить с нами в долю. Он хочет пойти на попятный. Мне думается, вам, мусью Жуанвиль, должно быть ясно, почему он хочет пойти на попятный, и нетрудно догадаться, почему я не могу этого допустить.
- Какое жалкое измышление! - насмешливо произнес Блад. - Что за тайна мне открыта, помимо пустых россказней о каком-то где-то зарытом кладе?
- Нет, не «где-то», а вы знаете где. Я свалял дурака, все вам открыл.
Блад искренне расхохотался, чем даже напугал своих товарищей, которые теперь уже ясно видели, что дело принимает для них худой оборот.
- Ну да, где-то на Дарьенском перешейке! Весьма точный адрес, клянусь честью! При наличии таких сведений мне остается только отправиться прямо на место и забрать клад себе! А что касается всего остального, то я прошу вас, мосье Жуанвиль, обратить внимание на то, что «отвиливать» здесь начал вовсе не я. Я еще мог бы заключить сделку с капитаном Истерлингом, если бы, как было мною предложено с самого начала, нам гарантировали одну пятую добычи. Но теперь, после того как все мои подозрения подтвердились, я не намерен вести с ним никаких дел даже за половину всего его сокровища, если предположить, что оно действительно существует, чего я лично не допускаю.
При этих словах пираты, словно по команде, повскакали с мест, готовые к драке. Поднялся дикий шум, но Истерлинг, взмахнув рукой, заставил всех приумолкнуть. Когда шум стих, раздался тоненький голосок мосье Жуанвиля: - Вы на редкость неблагоразумный человек, капитан Блад.
- Все может быть, все может быть, - беспечно сказал Блад. - Поживем увидим. Последнее слово еще не сказано.
- Ну, значит, пора его сказать, - возвестил Истерлинг; он внезапно стал зловеще спокоен. - Я хотел предупредить вас, что раз вам известен наш секрет, вы не уйдете с этого судна, пока не подпишете соглашения. Но какие уж тут предупреждения, когда вы открыто показали нам свои намерения.
Не вставая из-за стола, капитан Блад поднял глаза на грузную фигуру капитана «Бонавентуры», стоявшего в угрожающей позе, и трое его помощников с «Синко Льягас» заметили с недоумением и тревогой, что он улыбается. Сначала он был необычайно нерешителен и робок, а теперь вел себя так непринужденно, так вызывающе! Понять его поведение было невозможно. Он молчал, и заговорил Хагторп:
- Что вы хотите этим сказать, капитан Истерлинг? Каковы ваши намерения?
- А вот каковы: заковать всех вас в кандалы и бросить в трюм, где вы не сможете никому причинить вреда.
- Помилуй бог, сэр… - начал было Хагторп, но тут его прервал спокойный, ясный голос капитана Блада:
- И вы, мосье Жуанвиль, допустите такой произвол, не выразив со своей стороны протеста?
Жуанвиль развел руками, выпятив нижнюю губу, и пожал плечами.
- Вы сами прямо напрашивались на это, капитан Блад.
- Так, вот, значит, для чего вы присутствуете здесь - чтобы сделать соответствующее сообщение мосье д'Ожерону? Ну, ну! - И Блад рассмеялся не без горечи.
И тут внезапно полуденную тишину нарушил гром орудийного выстрела, заставивший вздрогнуть всех. Испуганно закричали всполошившиеся чайки, все с недоумением посмотрели друг на друга, и в наступившей затем тишине прозвучал вопрос Истерлинга, обращенный с тревогой неизвестно к кому:
- Это что еще за дьявольщина?!
Ответил ему капитан Блад, и при том самым любезным тоном:
- Пусть это не тревожит вас, дорогой капитан. Прогремел всего-навсего салют в вашу честь. Его произвел Огл, весьма искусный канонир, с «Синко Льягас». Я, кажется, уже сообщал вам о нем? - И Блад обвел вопросительным взглядом всю компанию.
- Салют? - повторил, как эхо, Истерлинг. - Чума и ад! Какой еще салют?
- Обыкновенная вежливость - напоминание нам и предостережение вам.
Напоминание нам о том, что мы уже целый час отнимаем у вас время и не должны долее злоупотреблять вашим гостеприимством. - Капитан Блад поднялся на ноги и выпрямился во весь рост, непринужденный и элегантный в своем черном с серебром испанском костюме. - Разрешите пожелать вам, капитан, провести остаток дня столь же приятно.
Побагровев от ярости, Истерлинг выхватил из-за пояса пистолет.
- Ты не сойдешь с этого корабля, фигляр несчастный, скоморох!
Но капитан Блад продолжал улыбаться.
- Клянусь, это будет весьма прискорбно для корабля и для всех, кто находится на его борту, включая нашего бесхитростного мосье Жуанвиля, который, кажется, и в самом деле верит, что вы выплатите ему обещанную долю вашего призрачного сокровища, если он будет лжесвидетельствовать перед губернатором, дабы очернить меня и оправдать захват вами моего корабля. Как видите, я ничуть не обольщаюсь на ваш счет, мой дорогой капитан. Вы слишком простоваты для негодяя.
Размахивая пистолетом, Истерлинг изрыгал проклятия и угрозы. Однако он не пускал оружия в ход - какое-то смутное беспокойство удерживало его руку: слишком уж хладнокровно насмешлив был капитан Блад.
- Мы напрасно теряем время, - прервал его Блад. - А сейчас, поверьте мне, каждая секунда дорога. Пожалуй, вам следует уразуметь положение вещей. Огл получил от меня приказ: если спустя десять минут после этого салюта я вместе с моими товарищами не покину палубы «Бонавентуры», ему надлежит проделать хорошую круглую дыру в вашем полубаке на уровне ватерлинии и еще столько дыр, сколько потребуется, чтобы пустить ваш корабль ко дну. А потребуется не так уж много. У Огла поразительно точный прицел. Он отлично зарекомендовал себя во время службы в королевском флоте. Я, кажется, уже рассказывал вам об этом.
Снова на мгновение воцарилась тишина, и на этот раз ее нарушил мосье Жуанвиль:
- Я здесь совершенно ни при чем!
- Заткни свою писклявую глотку, ты, французская крыса! - заревел взбешенный Истерлинг. Продолжая размахивать пистолетом, он обратил свою ярость на Блада: - А ты, жалкий лекаришка!.. Ты, ученый навозный жук! Ты бы лучше орудовал своими банками и пиявками, как я тебе советовал!
Было ясно, что он не остановится перед убийством. Но Блад оказался проворнее. Прежде чем кто-либо успел разгадать его намерения, он схватил стоявшую перед ним бутылку канарского вина и хватил ею капитана Истерлинга по голове.
Капитан «Бонавентуры» отлетел к переборке. Питер Блад сопроводил его полет легким поклоном.
- Сожалею, - сказал он, - что у меня не оказалось под рукой ни банок, ни пиявок, но, как видите, кровопускание можно произвести и с помощью бутылки.
Потеряв сознание, Истерлинг грузно осел на пол возле переборки. Повскакав с мест, пираты надвинулись на капитана Блада. Раздались хриплые выкрики, кто-то схватил его за плечо. Но его звучный голос перекрыл шум: - Берегитесь! Время истекает. Десять минут уже прошло, и либо я и мои товарищи покинем сейчас ваше судно, либо мы все вместе пойдем на дно.
- Во имя всего святого подумайте, что вы делаете! - вскричал Жуанвиль, бросаясь к двери.
Однако один из пиратов, человек практической складки, уже успел, как видно, кое о чем подумать и, схватив Жуанвиля за шиворот, отшвырнул его в сторону.
- Ну, ты! - крикнул он капитану Бладу. - Лезь на палубу и забирай с собой остальных. Да поживее! Мы не хотим, чтобы нас тут потопили, как крыс!
Все четверо поднялись, как им было предложено, на палубу. Вслед им полетели проклятия и угрозы.
Пираты, остававшиеся на палубе, не были, по-видимому, посвящены в намерения Истерлинга, а, быть может, подчинялись отданному кем-то приказу, но, так или иначе, они не препятствовали капитану Бладу и его товарищам покинуть корабль.
В шлюпке, на полпути к кораблю, к Хагторпу вернулся дар речи:
- Клянусь спасением души, Питер, я уже подумал было, что нам крышка.
- Да и я, - с жаром подхватил Питт. - Что ни говори, они могли разделаться с нами в два счета. - Он повернулся к Питеру Бладу, сидевшему на корме: - Ну, а если бы по какой-нибудь причине нам не удалось выбраться оттуда за эти десять минут и Огл и вправду принялся бы палить, что тогда?
- О, - сказал Питер Блад, - главная-то опасность в том и заключалась, что он вовсе не собирался палить.
- Как так, ты же это приказал!
- Да, вот как раз это я и забыл сделать. Я сказал ему только, чтобы он дал холостой выстрел, когда мы пробудем на «Бонавентуре» час. Как бы ни обернулось дело, это все равно нам не повредит, подумал я. И, клянусь честью, кажется, не повредило. Фу, черт побери! - Блад снял шляпу и, словно не замечая изумления своих спутников, вытер вспотевший лоб. - Ну и жара! Солнце так и печет.

НЕЖДАННАЯ ДОБЫЧА

Капитан Блад любил повторять, что человека следует оценивать не по его способностям задумывать великие предприятия, но по тому, как он умеет распознать удобный случай и своевременно воспользоваться им.
Захватив великолепный испанский корабль «Синко Льягас», Блад доказал, что обладает этими способностями, и подтвердил это еще раз, разрушив замыслы подлого пирата капитана Истерлинга, вознамеривавшегося завладеть этим благородным судном. Однако после того как он сам и его корабль чудом избежали гибели, стало ясно, что воды Тортуги для них опасны. В тот же день на шкафуте был созван совет, и Блад изложил на нем следующую простую философию: когда на человека нападают, ему надо либо драться, либо бежать.
- А поскольку мы не сможем драться, когда на нас нападут, а нападут на нас обязательно, следовательно, нам остается только сыграть роль трусов, хотя бы для того, чтобы остаться в живых и доказать свою храбрость впоследствии.
Все с ним согласились. Однако если и было принято решение немедля спасаться бегством, то, куда именно бежать, предстояло обдумать позднее. Пока же необходимо было уйти подальше от Тортуги и от капитана Истерлинга, в чьих коварных намерениях сомневаться больше не приходилось.
И вот в глухую полночь, звездную, но безлунную величественный фрегат, бывший некогда гордостью верфей Кадиса, бесшумно поднял якорь и, ловя парусами попутный бриз, используя отлив, повернул в открытое море. Если скрип кабестана, лязганье якорной цепи и визг блоков и выдали этот маневр Истерлингу, стоявшему на борту «Бонавентуры» в кабельтове от «Синко Льягас», то помешать намерениям Блада он все равно был не в силах.
По меньшей мере три четверти его разбойничьей команды пьянствовало на берегу, и Истерлинг не мог идти на абордаж с пиратами, остававшимися на корабле, хотя их и было вдвое больше, чем матросов на «Синко Льягас». Впрочем, если бы даже все двести человек его команды находились на борту, Истерлинг все равно не сделал бы попытки воспрепятствовать отплытию капитана Блада. Он уже попытался захватить «Синко Льягас» в водах Тортуги с помощью хитрости, однако даже его дерзкая наглость отступила перед мыслью об открытом насильственном захвате корабля в этом порту, тем более что губернатор д'Ожерон был, по-видимому, дружески расположен к Бладу и его товарищам-беглецам.
В открытом море дело будет обстоять иначе, а потом он такую историю сочинит о том, как «Синко Льягас» попал к нему в руки, что никто в Каноне не сумеет вывести его на чистую воду.
Итак, капитан Истерлинг позволил Питеру Бладу беспрепятственно покинуть порт и был даже доволен его отплытием. Он не торопился кинуться в погоню: излишняя спешка могла выдать его намерения. Истерлинг готовился даже с некоторой медлительностью и поднял якорь лишь на следующий день, ближе к вечеру. Он не сомневался, что сумеет правильно отгадать направление, выбранное Бладом, а превосходство «Бонавентуры» в быстроходности давало ему все основания полагать, что он догонит свою добычу прежде, чем Блад успеет отойти достаточно далеко. Рассуждал он вполне логично. Ему было известно, что на «Синко Льягас» припасов недостаточно для долгого плавания, следовательно, Блад никак не мог направиться прямо в Европу.
Прежде всего Бладу нужно было пополнить запасы провианта, а так как он не посмел бы зайти ни в один английский или испанский порт, выход у него был один: попробовать счастья в какой-нибудь из нейтральных голландских колоний, причем, не имея опытного лоцмана, он вряд ли рискнул бы провести свой корабль среди опасных рифов Багамских островов. Поэтому нетрудно было догадаться, что Блад возьмет курс на Подветренные острова, чтобы зайти на Сен-Мартен, Сабу или Сент-Эустатиус. И вот, не сомневаясь, что он сумеет догнать Блада задолго до того, как тот доберется до ближайшего из этих голландских поселений, расположенных в двухстах лигах от Тортуги, Истерлинг поплыл на восток вдоль северных берегов Эспаньолы. Однако все пошло далеко не так гладко, как рассчитывал этот пират.
Ветер, вначале попутный, к вечеру задул с востока и за ночь достиг силы шторма, так что на рассвете - зловещем рассвете, занявшемся среди багровых туч, - «Бонавентура» не только не продвинулся вперед, но был отнесен на несколько миль в сторону от своего курса. К полудню ветер опять переменился, теперь он дул с севера, и еще сильнее, чем раньше. Над Карибским морем бушевал ураган, и в течение суток «Бонавентура» метался под ударами шквала, убрав все паруса и задраив люки, а грозные волны накатывались на него с кормы и швыряли с гребня на гребень как пробку.
Однако Истерлинг был не только упрямым бойцом, но и опытным моряком. Благодаря его умелому управлению «Бонавентура» нисколько не пострадал, и, едва улегся шторм и задул устойчивый юго-западный ветер, шлюп вновь кинулся за своей жертвой. Поставив все паруса, «Бонавентура» летел по все еще высокой после шторма волне.
Истерлинг ободрял своих людей, напоминая им, что ураган, задержавший их, несомненно задержал также и «Синко Льягас», а если попомнить о том, как неопытна команда бывшего испанского фрегата, так, пожалуй, буря и вовсе могла быть на руку «Бонавентуре».
Что уготовила для них буря, им предстояло узнать на следующее же утро, когда за мысом Энганьо они увидели галион, который за дальностью расстояния сочли было сперва за «Синко Льягас», но потом довольно скоро убедились, что это какое-то другое судно. Оно, несомненно, было испанским, о чем свидетельствовала не только массивность его форм, но и флаг Кастилии, развевавшийся под распятием на клотике грот-мачты. Все паруса грот-мачты были зарифлены, и, неся полными только фок-бизань и кливер, галион неуклюже продвигался левым галфиндом по направлению к проливу Моны.
Завидя этот поврежденный бурей корабль, Истерлинг повел себя, как гончая при виде оленя. «Синко Льягас» на время был забыт. Ведь совсем рядом была куда более легкая добыча.
Наклонившись над перилами юта, Истерлинг принялся поспешно выкрикивать команды. С лихорадочной быстротой с палуб было убрано все лишнее и от носа до кормы натянута сеть на случай, если в предстоящем бою шальное ядро собьет стеньгу или рею. Чард, помощник Истерлинга, коренастый силач, несмотря на свою тупость, умевший Превосходно управлять кораблем и работать абордажной саблей, встал к рулю. Канониры заняли свои места, вытащили свинцовые затычки из запальных отверстий и, держа наготове тлеющие фитили, ожидали команды. Какими бы буйными и своевольными ни были люди Истерлинга в обычное время, перед боем и в бою они свято блюли дисциплину.
Их капитан, стоя на юте, внимательно осматривал испанский корабль, который они быстро нагоняли, и с презрением наблюдал поднявшуюся на его палубе суматоху. Его опытный взгляд сразу определил, что произошло с галионом, и резким гнусавым голосом он сообщил о своих выводах Чарду, стоявшему под ним у штурвала.
- Они шли на родину в Испанию, когда их захватил ураган. Грот-мачта у них треснула, а может, они получили и еще повреждения и теперь возвращаются в Сан-Доминго залечивать раны. - Истерлинг удовлетворенно рассмеялся и погладил густую черную бороду. На багровой физиономии злорадно блеснули темные наглые глаза. - Испанец, который спешит домой, - это лакомый кусочек, Чард. Там будет чем поживиться. Черт побери, наконец-то нам повезло!
Ему действительно повезло. Он давно уже злобствовал, что его шлюп «Бонавентура» не обладает достаточной мощью, чтобы захватить в Карибском море по-настоящему ценный приз, и по этой-то причине он и стремился завладеть «Синко Льягас». Но, конечно, он никогда не рискнул бы напасть на отлично вооруженный галион, если бы не повреждения, которые лишили испанский корабль возможности маневрировать и стрелять по борту противника.
Галион первым дал залп из орудий левого борта по «Бонавентуре», тем самым подписав себе смертный приговор. «Бонавентура», повернутый к нему носом, был для него плохой мишенью и, если не считать одной пробоины в кубрике, не получил никаких повреждений. Истерлинг ответил залпом из носовых погонных орудий, целя по палубе испанца. Затем, ловко предупредив неуклюжую попытку галиона развернуться, «Бонавентура» подошел к его левому борту, пушки которого были только что разряжены. Раздался треск, тяжелый удар, скрежет перепутавшегося такелажа, грохот падающих стеньг и стук абордажных кошек, впившихся в обшивку испанца. И вот, сцепившись намертво, оба корабля поплыли вместе, увлекаемые ветром, а пираты по команде великана Истерлинга дали залп из мушкетов и, как муравьи, посыпались на палубу галиона. Их было около двухсот человек - озверелых бандитов в широких кожаных штанах; кое-кто был в рубахах, но большинство предпочитало драться голыми по пояс, и обнаженная загорелая кожа, под которой перекатывались мышцы, делала их еще ужаснее с виду.
Им противостояло от силы пятьдесят испанцев в кожаных панцирях и железных шлемах: построившись на шкафуте галиона, словно перед смотром, они спокойно целились из мушкетов, ожидая команды горбоносого офицера в шляпе с развевающимся плюмажем.
Офицер скомандовал, и мушкетный залп на мгновение задержал нападающих. Затем волна пиратов захлестнула испанских солдат, и галион «СантаБарбара» был взят.
Пожалуй, в ту эпоху в этих морях трудно было отыскать человека более жестокого и безжалостного, чем Истерлинг, и те, кто плавал под его командой, как это обычно случается, старались во всем подражать своему свирепому капитану. Они принялись хладнокровно убивать испанских солдат, выбрасывая трупы за борт, и так же хладнокровно разделались с канонирами на батарейной палубе, несмотря на то, что эти несчастные сдались без сопротивления, в тщетной надежде спасти свою жизнь.
Через десять минут после того, как галион «СантаБарбара» был взят на абордаж, из его команды остались в живых только капитан дон Ильдефонсо де Пайва, которого Истерлинг оглушил рукояткой пистолета, штурман и четверо матросов, в момент атаки находившиеся на мачтах. Этих шестерых Истерлинг решил пощадить, прикинув, что они еще могут ему пригодиться. Пока его команда сновала по мачтам, освобождая перепутавшиеся снасти обоих кораблей и на скорую руку исправляя поломки, Истерлинг, прежде чем приступить к осмотру захваченного корабля, начал допрашивать дона Ильдефонсо.
Испанец, землисто-бледный, со вздувшейся на лбу шишкой - там, где его поразила рукоять пистолета, - сидел на ларе в красивой просторной каюте и, хотя руки его были связаны, пытался сохранить надменность, приличествующую кастильскому гранду в присутствии наглого морского разбойника. Но Истерлинг свирепо пригрозил развязать ему язык с помощью самого незамысловатого средства, именуемого пыткой, после чего дон Ильдефонсо, поняв, что сопротивление бессмысленно, начал угрюмо отвечать на вопросы пирата. Его ответы, как и дальнейшее обследование корабля, показали Истерлингу, что ценность захваченной им добычи превосходила самые смелые его мечты. В руки этого пирата, в последнее время совсем не знавшего удачи, попало одно из тех сокровищ, о которых мечтали все морские бродяги со времен Фрэнсиса Дрейка. Галион «Санта-Барбара» вышел из Порто-Белло, нагруженный золотом и серебром, доставленным через перешеек из Панамы.
Галион покинул гавань под охраной трех военных кораблей и намеревался зайти в Санто-Доминго, чтобы пополнить запасы провианта, перед тем как плыть к берегам Испании. Но ураган, разбушевавшийся над Карибским морем, разлучил галион с его охраной и загнал с поврежденной грот-мачтой в пролив Мона. Теперь он возвращался назад в Санто-Доминго, надеясь встретиться там со своими спутниками или дождаться другого каравана, идущего в Испанию.
Когда горевшие алчностью глаза Истерлинга увидели слитки в трюме «Санта-Барбары», он оценил это сокровище примерно в два - два с половиной миллиона реалов. Подобная добыча может попасть в руки пирата лишь раз в жизни; теперь и он и его команда должны были стать состоятельными людьми.
Однако владение богатством всегда чревато тревогой, и Истерлинг думал сейчас только о том, как бы поскорее доставить свою добычу в безопасное место, на Тортугу.
Он перевел с «Бонавентуры» на галион призовую команду в сорок человек и, будучи не в силах расстаться со своим сокровищем, сам перешел туда вместе с ними. Затем, наспех устранив повреждения, оба корабля повернули обратно. Двигались они медленно, так как шли против ветра, а галион к тому же почти утратил ходкость, и давно уже миновал полдень, когда они вновь увидели на траверзе мыс Рафаэль. Истерлинга тревожила такая близость Эспаньолы, и он собрался было отойти подальше от берега, когда с марса «Санта-Барбары» донесся крик, и вскоре уже все они заметили то же, что и дозорный.
Не далее как в двух милях от них огромный красный корабль огибал мыс Рафаэль и шел прямо на них под всеми парусами. Истерлинг, не веря своим глазам, схватил подзорную трубу; сомнений быть не могло, хотя это и казалось невероятным: перед ним был «Синко Льягас» - корабль, за которым он гнался и в спешке, по-видимому, перегнал.
На самом же деле «Синко Льягас» был захвачен бурей вблизи Саманы, и его шкипер, Джереми Питт, укрывшись там за мысом, в безопасном убежище переждал бурю, а затем поплыл дальше.
Истерлинг не стал гадать, каким образом «Синко Льягас» так неожиданно появился перед ним, а просто счел это знаком, подтверждавшим, что фортуна, столь немилостивая к нему прежде, теперь решила осыпать его дарами. Ведь если ему удастся завладеть этим могучим красным кораблем и перенести на него сокровища «Санта-Барбары», он сможет, ничего не опасаясь, немедленно возвратиться на Тортугу.
Нападая на судно, столь хорошо вооруженное, как «Синко Льягас», но обладающее малочисленной командой, разумнее всего было идти прямо на абордаж, и капитану Истерлингу казалось, что для более ходкого и поворотливого «Бонавентуры» это не составит труда, тем более что себя он считал опытным моряком, а своего противника - тупоголовым невеждой в морском деле, презренным докторишкой.
Поэтому Истерлинг просигналил Чарду о своих намерениях, и Чард, жаждавший свести счеты с человеком, который уже однажды посмел одурачить их всех, проскользнув ужом у них между пальцами, сделал крутой поворот и приказал своим людям готовиться к бою.
Питт вызвал из каюты капитана Блада, тот поднялся на ют и принялся наблюдать в подзорную трубу за приготовлениями на борту своего старого приятеля - «Бонавентуры». Смысл их стал ему тут же ясен. Конечно, он был морским врачом, но вовсе не таким уж тупоголовым невеждой, каким опрометчиво назвал его Истерлинг. Его служба во флоте де Ритера в те ранние бурные дни, когда он не слишком усердно занимался медициной, помогла ему постичь тактику морских сражений так основательно, как и не снилось Истерлингу. И теперь он был спокоен. Он покажет этим пиратам, что уроки, преподанные великим флотоводцем, не пропали даром.
Если «Бонавентура» мог рассчитывать на победу, только пойдя на абордаж, то «Синко Льягас» должен был полагаться лишь на свои пушки. Ведь, располагая всего двадцатью способными драться людьми, Блад не мог надеяться на благоприятный исход схватки с противником, который, по его расчетам, десятикратно превосходил их численностью. Поэтому он приказал Питту привести корабль как можно ближе к ветру, чтобы затем поставить его против борта «Бонавентуры». На батарейную палубу он послал Огла, бывшего канонира королевского флота, отдав под его начало всю команду, кроме шестерых человек, которым предстояло управлять парусами.
Чард немедленно догадался, что он задумал, и выругался сквозь зубы ветер благоприятствовал этому маневру Блада. Кроме того, у Чард а были связаны руки - ведь он хотел захватить «Синко Льягас» целым и невредимым, а следовательно, не мог, прежде чем взять его на абордаж, предварительно расстрелять из пушек. К тому же он отлично понимал, что грозит «Бонавентуре», если на «Синко Льягас» сумеют правильно использовать свои дальнобойные крупнокалиберные пушки. А судя по всему, кто бы сейчас ни командовал этим кораблем, ему нельзя отказать ни в умении, ни в решительности.
Тем временем расстояние между кораблями быстро сокращалось, и Чард понял, что должен немедленно что-то предпринять, иначе «Синко Льягас» подойдет на пушечный выстрел со стороны его правого борта. Держать еще круче к ветру он не мог и поэтому повернул на юго-восток, намереваясь описать широкий круг и приблизиться к «Синко Льягас» с наветренной стороны.
Истерлинг наблюдал за этим маневром с палубы «Санта-Барбары» и, не поняв, в чем дело, выругал Чарда дураком. Он принялся осыпать его еще более свирепыми ругательствами, когда увидел, что «Синко Льягас» внезапно сделал левый поворот, словно намереваясь преследовать «Бонавентуру». Чард, однако, только обрадовался этому маневру и, обрасопив паруса, позволил противнику приблизиться. Затем, вновь забрав ветер всеми парусами, «Бонавентура» галсом бакштаг помчался вперед, намереваясь описать задуманный круг. Блад догадался о его намерении и, в свою очередь обрасопив паруса, занял такую позицию, что «Бонавентура», поворачивая на север, неминуемо должен был подставить ему свой борт на расстоянии выстрела его тяжелых орудий. Чтобы избежать этого, Чард был вынужден снова идти на юг. Истерлинг следил за тем, как оба противника в результате этих маневров уходят от него все дальше, и, побагровев от ярости, в гневе взывал к небесам и преисподней. Он отказывался верить своим глазам: Чард спасается бегством от тупоголового лекаришки! Чард, однако, и не думал бежать. Проявляя отличную выдержку и самообладание, он выжидал удобной минуты, чтобы броситься на абордаж. А Блад с не меньшей выдержкой и упрямством следил за тем, чтобы не предоставить ему этой возможности.
Таким образом, исход дела должна была решить первая же ошибка, допущенная одним из них, и ее совершил Чард. Заботясь только о том, чтобы не подставить свой борт «Синко Льягасу», он забыл о носовых орудиях фрегата и, маневрируя, подпустил его к себе на слишком близкое расстояние. Он понял свой промах в тот миг, когда две пушки внезапно рявкнули у него за кормой и ядра пронизали его паруса. Это взбесило Чарда, и от злости он приказал дать залп из кормовых орудий. Однако орудия эти были слишком малы, и их ядра не достигли цели. Тогда, совсем рассвирепев, Чард повернул «Бонавентуру» так, чтобы дать продольный бортовой залп по противнику в надежде сбить его паруса, после чего, потеряв ход, «Синко Льягас» оказался бы во власти его абордажников. Однако из-за сильной зыби и большого расстояния его замысел потерпел неудачу, и залп прогремел впустую, оставив лишь облако дыма между ним и «Синко Льягас». Блад тотчас же повернул и разрядил все двадцать орудий своего левого борта в это облако, надеясь поразить скрытый за ним беззащитный борт «Бонавентуры». Этот его маневр также не увенчался успехом, однако он показал Чарду, с кем ему приходится иметь дело, и убедил его, что с таким противником шутки плохи. Тем не менее Чард все-таки решил рискнуть еще раз и быстро пошел на сближение, рассчитывая, что плывущие в воздухе клубы дыма скроют его от врага и он успеет захватить «Синко Льягас» врасплох. Однако для этого маневра требовалось слишком много времени. Когда «Бонавентура» лег на новый курс, дым уже почти рассеялся, Блад успел разгадать замысел Чарда, и «Синко Льягас», шедший левым галсом, мчался теперь по волнам почти вдвое быстрее «Бонавентуры», которому ветер не благоприятствовал.
Чард снова сделал крутой поворот и бросился вперед, намереваясь перехватить противника и подойти к нему с ветра. Однако Блад, отдалившийся на расстояние мили, имел в своем распоряжении достаточно времени, чтобы повернуть и в подходящую минуту пустить в ход орудия своего правого борта. Чтобы избежать этого, Чард вновь пошел на юг, подставляя под пушки Блада только корму.
В результате этих маневров оба судна постепенно отошли так далеко, что «Санта-Барбара», на юте которой бесновался, изрыгая ругательства, Истерлинг, уже превратилась в маленькое пятнышко на северном горизонте, а они все еще не вступили в настоящий бой.
Чард проклинал ветер, благоприятствовавший капитану Бладу, и проклинал капитана Блада, так хорошо использовавшего преимущества своей позиции. Тупоголовый лекаришка, по-видимому, прекрасно разбирался в положении вещей и с почти сверхъестественной проницательностью находил ответ на каждый ход своего противника. Изредка они обменивались залпами носовых и кормовых орудий, целясь высоко, чтобы сбить паруса врага, но расстояние было слишком велико, и эти выстрелы не достигали цели.
Питер Блад, стоявший у поручней на юте в великолепном панцире и каске из черной дамасской стали, принадлежавших некогда испанскому капитану «Синко Льягас», чувствовал усталость и тревогу. Хагторп, стоявший рядом с ним в таком же облачении, исполин Волверстон, для которого на всем корабле не нашлось панциря подходящего размера, и Питт у штурвала - все заметили эту тревогу в его голосе, когда он обратился к ним со следующим вопросом:
- Как долго может продолжаться такая игра в пятнашки? И как бы долго она ни продолжалась, конец все равно может быть только один. Рано или поздно ветер либо спадет, либо переменится, или же мы, наконец, потеряем силы, и тогда в любом случае окажемся во власти этого негодяя.
- Но остаются еще неожиданности, - сказал юный Питт.
- Да, конечно, и спасибо, что ты напомнил мне об этом, Джерри. Так возложим свои надежды на какую-нибудь неожиданность, хотя, право же, я не могу себе представить, откуда она может явиться.
Однако эта неожиданность уже приближалась, и даже очень быстро, но один только Блад сумел ее распознать, когда она к ним пожаловала. Длинный западный галс привел их к берегу, и тут из-за мыса Эспада менее чем в миле от них появился огромный вооруженный тяжелыми пушками корабль, который шел круто к ветру, открыв все двадцать пушечных портов своего левого борта; на его клотике развевался флаг Кастилии. При виде этого нового врага иного рода Волверстон пробормотал ругательство, более походившее на всхлипывание.
- Вот нам и пришел конец! - воскликнул он.
- А по-моему, это скорее начало, - ответил Блад, и в голосе его, недавно таком усталом и унылом, послышался смешок. Он быстро и четко отдал команду, которая ясно показала, что он замыслил. - Ну-ка, подымите испанский флаг и прикажите Оглу дать залп по «Бонавентуре» из носовых орудий, когда мы начнем поворот.
Питт переложил руль и под звон напрягшихся снастей и скрип блоков «Синко Льягас» медленно повернул, а над его кормой заплескалось на ветру пурпурно-золотое знамя Кастилии. Через мгновение загремели две пушки на его носу - вполне бесполезно в одном отношении, но весьма полезно в другом. Их залп яснее всяких слов сказал испанцу, что он видит перед собой соотечественника, который гонится за английским пиратом.
Несомненно, потом придется выдумывать какие-то объяснения, особенно если окажется, что испанцам известна недавняя история «Синко Льягас». Однако давать объяснения им придется лишь после того, как они разделаются с «Бонавентурой», а сейчас Блада заботило только это.
Тем временем испанский корабль береговой охраны из Санто-Доминго, который, неся патрульную службу, был привлечен звуком пушечных залпов в море и, обогнув мыс Эспада, повел себя именно так, как и следовало ожидать. Даже и без флага форма и оснастка «Синко Льягас» явно свидетельствовали о его испанском происхождении, и вместе с тем было ясно и то, что бой он ведет с английским шлюпом. Испанец без малейших колебаний вмешался в схватку и дал бортовой залп по «Бонавентуре» в тот момент, когда Чард делал поворот, чтобы избежать этой новой и непредвиденной опасности.
Когда шлюп задрожал под ударами по носу и корме и его разбитый бушприт повис на путанице снастей поперек носа, Чардом овладел безумный гнев. Вне себя от ярости он приказал дать ответный залп, который причинил некоторые повреждения испанцу, хотя и не лишил его маневренности. Испанец, охваченный воинственным пылом, повернул так, чтобы ударить по шлюпу пушками правого борта, и Чард, к этому времени уже утративший от злости способность соображать, тоже повернул, стремясь ответить на этот залп или даже предупредить его.
И только уже осуществив этот маневр, сообразил он, что разряженные пушки превратят его в беспомощную мишень для атакующего «Синко Льягас». Ибо Блад, предугадав этот удобный момент, тотчас встал к шлюпу бортом и дал по нему залп из своих тяжелых орудий. Этот залп с относительно близкого расстояния смел все с палубы «Бонавентуры», разбил иллюминаторы надстройки, а одно удачно пущенное ядро пробило нос шлюпа почти на самой ватерлинии, и волны начали захлестывать пробоину.
Чард понял, что его судьба решена, и снедавшая его злоба стала еще мучительнее, когда он сообразил, какое недоразумение было причиной его гибели. Он увидел испанский флаг над «Синко Льягас» и усмехнулся в бессильной ярости.
Однако тут ему в голову пришла отчаянная мысль, и он спустил флаг, показывая, что сдается. Рискованный расчет Чарда строился на том, что испанец, не зная численности его экипажа, попадется на удочку, подойдет к нему вплотную для высадки призовой партии и, захваченный врасплох, окажется в его власти, а он, завладев таким кораблем, сможет выйти из этой переделки благополучно и с честью.
Однако бдительный капитан Блад предвидел возможность такого маневра и понимал, что в любом случае встреча Чарда с испанским капитаном грозит ему серьезной опасностью. Поэтому он послал за Оглом, и по его приказу искусный канонир ударил тридцатидвухфунтовым ядром по ватерлинии в средней части «Бонавентуры», чтобы усилить уже начавшуюся течь. Капитан испанского сторожевого корабля, возможно, удивился тому, что его соотечественник продолжает стрелять по сдавшемуся кораблю, однако это не могло показаться ему особенно подозрительным, хотя, вероятно, и раздосадовало его, так как теперь корабль, который можно было бы взять в качестве приза, неизбежно должен был пойти ко дну…
А Чарду было уже не до размышлений. «Бонавентура» так быстро погружался в воду, что Чард мог спастись сам и спасти свою команду, только попытавшись выбросить корабль на берег. Поэтому он повернул к мели у подножия мыса Эспада, благодаря бога за то, что ветер теперь ему благоприятствовал. Однако скорость шлюпа зловеще уменьшалась, хотя пираты, чтобы облегчить его, вышвырнули за борт все пушки. Наконец киль «Бонавентуры» заскрежетал по песку, а волны уже накатывались на его ют и бак, еще остававшиеся над водой, как и ванты, почерневшие от людей, искавших на них спасения. Испанец тем временем лег в дрейф, и его паруса лениво полоскались, а капитан с недоумением взирал на то, как в полумиле от него «Синко Льягас» уже повернул на север и начал быстро удаляться.
На борту фрегата капитан Блад обратился к Питту с вопросом, входят ли в его морские познания и испанские сигналы, а если да, то не может ли он расшифровать флаги, поднятые сторожевым кораблем. Молодой шкипер сознался в своем невежестве и высказал предположение, не означает ли это то, что они попали из огня да в полымя.
- Ну, разве можно так мало доверять госпоже фортуне! - заметил Блад.
- Мы просто отсалютуем им флагом в знак того, что торопимся заняться каким-то другим делом. По виду мы - истинные испанцы. В этой испанской сбруе нас с Хагторпом не отличишь от кастильцев даже в подзорную трубу. А нам давно пора бы посмотреть, как идут дела у хитроумного Истерлинга. На мой взгляд, пришло время познакомиться с ним поближе.
Если сторожевой корабль и был удивлен тем, что фрегат, которому он помог разделаться с пиратским шлюпом, удаляется столь бесцеремонно, то заподозрить, как в действительности обстоит дело, он все же не мог. И его капитан, рассудив, что фрегат спешит куда-то по своей надобности, да и сам торопясь взять в плен команду «Бонавентуры», не сделал никакой попытки погнаться за «Синко Льягас».
И вот спустя два часа капитан Истерлинг, задержавшийся в ожидании Чарда неподалеку от берега между мысом Рафаэль и мысом Энганьо, с удивлением и ужасом увидел, что к нему стремительно приближается красный корабль Питера Блада.
Он уже давно внимательно и с некоторой тревогой прислушивался к далеким залпам, однако, когда они прекратились, сделал вывод, что «Синко Льягас» захвачен. Теперь же, увидев, как этот фрегат, целый и невредимый, быстро режет волны, он не мог поверить своим глазам. Что случилось с Чардом? «Бонавентуры» не было видно. Неужто Чард совершил какой-то глупейший промах и позволил капитану Бладу утопить себя?
Однако другие куда более неприятные размышления вскоре заслонили эти мысли. Каковы могут быть намерения этого проклятого каторжника-доктора? Будь у Истерлинга возможность пойти на абордаж, он не опасался бы ничего, потому что даже его призовая команда на «Санта-Барбаре» вдвое превосходила численностью экипаж Блада. Но как подвести искалеченный галион вплотную к борту «Синко Льягас», если Блад будет этому препятствовать? Если же после своей схватки с «Бонавентурой» Блад замыслил недоброе, то «Санта-Барбара» станет беспомощной мишенью для его пушек.
Эти соображения, достаточно гнетущие сами по себе, довели Истерлинга до исступления, когда он вспомнил, какой груз лежит в трюме корабля. Как видно, фортуна вовсе не была к нему милостива, а лишь посмеялась над ним, позволив захватить то, что ему не суждено было удержать.
И тут, словно всех этих бед было еще мало, взбунтовалась призовая команда. Предводительствуемые негодяем по имени Ганнинг, отличавшимся почти таким же гигантским ростом и такой же жестокостью, как сам Истерлинг, матросы с яростью обрушились на своего капитана, проклиная его чрезмерную слепую алчность, которая ввергла их в беду: угроза смерти или плена казалась им особенно горькой при мысли о богатстве, доставшемся им на столь краткий срок. Захватив такой приз, Истерлинг не имел права рисковать, кричали матросы, он должен был бы удержать «Бонавентуру» при себе для охраны и не зариться на «Синко Льягас» с его пустыми трюмами. Команда злобно осыпала капитана упреками, на которые он, сознавая их справедливость, мог ответить только ругательствами, что он и не преминул сделать.
Пока длилась эта перепалка, «Синко Льягас» подошел совсем близко, и помощник Истерлинга крикнул ему, что фрегат поднял какие-то сигналы. Это было требование: капитану «Санта-Барбары» предлагалось немедленно явиться на «Синко Льягас».
Истерлинг перетрусил. Его багровые щеки побледнели, толстые губы стали лиловыми. Пусть доктор Блад проваливает ко всем чертям, заявил он. Однако матросы заверили капитана, что они отправят к чертям его самого, если он не подчинится, и притом без промедления.
Блад не может знать, какой груз везет «СантаБарбара», напомнил капитану Ганнинг, и, значит, есть еще надежда, что этот каторжник поддастся убеждениям и позволит галиону спокойно продолжать свой путь.
Одна из пушек «Синко Льягас» рявкнула, и над носом «Санта-Барбары» просвистело ядро - это было предупреждение. Его оказалось вполне достаточно. Ганнинг оттолкнул помощника, сам встал у руля и положил корабль в дрейф, показывая, что подчиняется приказу. После этого пираты спустили ялик, куда спрыгнуло шесть гребцов, а затем Ганнинг, угрожая Истерлингу пистолетом, принудил его последовать за ними.
И когда через несколько минут Истерлинг поднялся на шкафут «Синко Льягас», лежащего в дрейфе на расстоянии кабельтова от «Санта-Барбары», в его глазах был ад, а в душе - ужас. Навстречу ему шагнул презренный докторишка, высокий и стройный, в испанском панцире и каске. Позади него стояли Хагторп и еще шестеро человек из его команды. На губах Блада играла чуть заметная усмешка.
- Наконец-то, капитан, вы стоите там, куда так давно стремились, - на палубе «Синко Льягас».
В ответ на эту насмешку Истерлинг только гневно буркнул что-то. Его мощные кулаки сжимались и разжимались, будто ему не терпелось схватить за горло издевавшегося над ним ирландца. Капитан Блад продолжал:
- Никогда не следует зариться на то, что не по зубам, капитан. Вы не первый, кто в результате оказывается с пустыми руками. Ваш «Бонавентура» был прекрасным быстроходным шлюпом. Казалось бы, вы могли быть им довольны. Жаль, что он больше не будет плавать. Ведь он затонул или, вернее, затонет, когда поднимется прилив. - Внезапно он спросил резко: -Сколько у вас человек?
Ему пришлось повторить этот вопрос, и лишь тогда Истерлинг угрюмо ответил, что на борту «Санта-Барбары» находится сорок человек.
- А сколько у вас шлюпок?
- Три, считая ялик.
- Ну, этого должно хватить для ваших людей. Прикажите им спуститься в шлюпки, и немедленно, если вам дорога их жизнь. Через пятнадцать минут я открою по галиону огонь и потоплю его. Я вынужден так поступить, потому что у меня не хватит людей, чтобы послать на него призовую команду, а оставить его на плаву - значит позволить вам продолжать разбойничать. Истерлинг яростно запротестовал, перемежая возражения жалобами. Он указывал на то, какими опасностями грозит ему и его людям высадка на Эспаньолу. Но Блад перебил его:
- С вами обходятся так милосердно, как вы, наверное, никогда не обходились со своими пленниками. Советую воспользоваться моим мягкосердечием. Если же испанцы на Эспаньоле пощадят вас, когда вы там высадитесь, возвращайтесь к своей охоте и копчению свинины - для этого вы годитесь лучше, чем для моря. А теперь убирайтесь.
Но Истерлинг не сразу покинул фрегат. Он стоял, широко расставив сильные ноги, и, покачиваясь, все сжимал и разжимал кулаки. Наконец он принял решение:
- Оставьте мне этот корабль, и на Тортуге, когда я туда доберусь, я уплачу вам четыреста тысяч испанских реалов. По-моему, это для вас выгоднее, чем пустое злорадство, если вы просто высадите нас на берег. - Поторапливайтесь! - только и ответил ему Блад, но уже более грозным тоном.
- Восемьсот тысяч! - воскликнул Истерлинг. - А почему не восемь миллионов? - с притворным изумлением спросил Блад. - Обещать их столь же легко, как и нарушить подобное обещание. Я в такой же мере готов положиться на ваше слово, капитан Истерлинг, как поверить, что в вашем распоряжении имеется восемьсот тысяч испанских реалов. Злобные глаза Истерлинга прищурились. Скрытые черной бородой толстые губы плотно сомкнулись, а потом слегка раздвинулись в улыбке. Раз ничего нельзя добиться, не открыв секрета, так он промолчит. Пусть Блад утопит сокровище, которое ему, Истерлингу, во всяком случае уже не достанется. Эта мысль доставила пирату даже какое-то горькое удовлетворение.
- Надеюсь, мы еще когда-нибудь встретимся, капитан Блад, - сказал он с притворной угрюмой вежливостью. - Тогда я вам кое-что расскажу, и вы пожалеете о том, что сейчас творите.
- Если мы с вами когда-нибудь встретимся, не сомневаюсь, что эта встреча послужит поводом для многих сожалений. Прощайте, капитан Истерлинг, и помните, что у вас есть ровно пятнадцать минут.
Истерлинг злобно усмехнулся, пожал плечами и, резко повернувшись, спустился в ожидавший его ялик, покачивавшийся на волнах.
Когда он сообщил решение Блада своим пиратам, они впали в дикую ярость при мысли, что им предстоит лишиться своей добычи. Их неистовые вопли донеслись даже до «Синко Льягас», заставив Блада, не подозревавшего об истинной причине их возмущения, презрительно усмехнуться.
Он смотрел, как спускали шлюпки, и вдруг с удивлением увидел, что эта разъяренная вопящая толпа внезапно исчезла с палубы «Санта-Барбары». Прежде чем покинуть корабль, пираты кинулись в трюм, намереваясь увезти с собой хоть частицу сокровищ. Капитана Блада стало раздражать это промедление.

Предыдущая страница 2 Следующая страница


3 Рафаель Сабатини

- Передайте Оглу, чтобы он пустил ядро в их бак. Этих негодяев следует поторопить.
Грохот выстрела и удар двадцатичетырехфунтового ядра, пробившего высокую носовую надстройку, заставили пиратов в страхе покинуть трюм и устремиться к шлюпкам. Однако, опасаясь за свою жизнь, они сохраняли некоторое подобие дисциплины - при таком волнении шлюпке ведь ничего не стоило перевернуться.
Мокрые лопасти весел засверкали на солнце, шлюпки отплыли от галиона и стали удаляться в сторону мыса, до которого было не более двух миль. Едва они отошли, как Блад скомандовал открыть огонь, но тут Хагторп вцепился ему в локоть.
- Погодите-ка! Стойте! Смотрите, там кто-то остался!
Блад с удивлением посмотрел на палубу «СантаБарбары», потом поднес к глазу подзорную трубу. Он увидел на корме человека с непокрытой головой, в панцире и сапогах, по виду совсем не похожего на пирата; человек отчаянно размахивал шарфом. Блад сразу догадался, кто это мог быть.
- Наверное, какой-нибудь испанец, которому Истерлинг забыл перерезать глотку, когда захватил галион.
Блад приказал спустить шлюпку и послал за испанцем шестерых людей под командой Дайка, немного знавшего испанский язык.
Дон Ильдефонсо, которого безжалостно оставили погибать на обреченном корабле, сумел освободиться от своих пут и теперь, спустившись на якорную цепь, ожидал приближающуюся шлюпку. Он весь дрожал от радостного волнения: ведь и он сам и его судно с бесценным грузом были спасены! Это внезапное избавление казалось ему поистине чудом. Дело в том, что, подобно капитану сторожевого судна, дон Ильдефонсо, если бы даже и не распознал испанской постройки корабля, так неожиданно пришедшего ему на выручку, все равно решил бы, что перед ним соотечественники, так как на «Синко Льягас» продолжал развеваться испанский флаг. И вот, не успела еще шлюпка подойти к борту «Санта-Барбары», как испанский капитан, захлебываясь от возбуждения, уже рассказывал Дайку, что произошло с его кораблем и какой груз он везет. Они должны одолжить ему десяток матросов, и вместе с теми шестью, которые заперты в трюме «СантаБарбары», он сумеет благополучно добраться с сокровищами до Санто-Доминго.
Этот рассказ ошеломил Дайка. Однако он не утратил самообладания. Боясь, что его испанская речь позволит дону Ильдефонсо догадаться об истинном положении вещей, он ответил со всем возможным лаконизмом:
- Буэно, я передам капитану.
Затем он шепотом приказал гребцам отваливать, чтобы спешно вернуться на «Синко Льягас».
Когда Блад выслушал эту историю и оправился от первого изумления, он расхохотался:
- Так вот что собирался рассказать мне этот негодяй при нашей будущей встрече! Черт побери, я не доставлю ему этой радости!
Десять минут спустя «Синко Льягас» пришвартовался к борту «Санта-Барбары».
В отдалении Истерлинг и его команда, заметив этот маневр, опустили весла и, злобно переговариваясь, наблюдали за происходящим. Они уже понимали, что лишились даже предвкушаемого ими жалкого удовольствия видеть, как капитан Блад, ничего не подозревая, топит бесценное сокровище. Истерлинг вновь разразился проклятиями.
- Кровь и смерть! Я забыл этого чертова испанца в каюте, и он проболтался про золото. Вот к чему приводит милосердие! Если бы я перерезал ему глотку…
Тем временем капитан Блад, которого легко было принять за испанца, если бы не его синие глаза на загорелом лице, на безупречнейшем кастильском языке объяснял недоумевающему дону Ильдефонсо, почему он поставил «Синко Льягас» борт о борт с его кораблем.
Он не может одолжить матросов «Санта-Барбаре», потому что ему самому не хватает людей. А в таком случае оставить ее на плаву - значит вновь отдать в руки гнусных пиратов, у которых ему удалось ее отбить. И остается только одно: прежде чем потопить галион, перенести на борт «Синко Льягас» сокровища, которые спрятаны в трюме. Он будет счастлив предложить дону Ильдефонсо и шести его уцелевшим матросам гостеприимство на борту «Синко Льягас» и доставить их на Тортугу; или же, если дон Ильдефонсо, что весьма вероятно, этого не пожелает, капитан Блад даст им одну из своих шлюпок, и, выбрав благоприятную минуту, они смогут добраться до берега Эспаньолы.
Хотя в этот день дон Ильдефонсо уже не раз был вынужден удивляться, эта речь показалась ему самой удивительной из всего, что он когда-либо слышал.
- Тортуга! Тортуга! Вы сказали, что плывете на Тортугу? Но зачем? Во имя бога, кто вы такой?
- Меня зовут Питер Блад, а вот кто я такой - право же, я и сам не знаю.
- Вы англичанин? - в ужасе воскликнул испанец, начиная постигать какую-то долю истины.
- О нет! Я, во всяком случае, не англичанин. - Капитан Блад с достоинством выпрямился. - Я имею честь быть ирландцем.
- Ирландцы и англичане - это одно и то же.
- Отнюдь нет. Между ними нет ничего общего.
Испанец гневно посмотрел на него. Щеки его побледнели, рот презрительно искривился.
- Ирландец вы или англичанин, все равно вы - подлый пират.
Лицо Блада омрачилось, и он вздохнул.
- Боюсь, вы правы, - согласился он. - Я всячески старался этого избежать, но что делать, если судьба настойчиво навязывает мне эту роль и предлагает для подобной карьеры столь великолепное начало?

ПОСЛАНЕЦ КОРОЛЯ

Ослепительным майским утром 1690 года в порту Сантьяго острова Пуэрто-Рико появился некий господин в сопровождении негра-слуги, несшего на плече саквояж. Незнакомец был доставлен к пристани в шлюпке с желтого галиона, который стал на рейд, подняв на верхушку грот-мачты испанский флаг. Высадив незнакомца, шлюпка тотчас развернулась и пошла назад к кораблю, где ее подняли и пришвартовали к борту, после чего все праздные зеваки, толпившиеся на молу, сделали вывод, что тот, кто на ней прибыл в порт, не торопился возвращаться на корабль.
Зеваки проводили незнакомца исполненными любопытства взглядами. Впрочем, внешность его вполне оправдывала такое внимание - она невольно приковывала к себе взоры. Даже несчастные полуголые белые рабы, укладывавшие крепостную стену, и испанские конвойные, сторожившие их, и те глазели на незнакомца.
Высокий, стройный, худощавый и сильный, он был одет элегантно, хотя и несколько мрачно, - в черный с серебром испанский костюм. Локоны черного парика свободно падали на плечи; широкополая черная шляпа с черным плюмажем оставляла в тени верхнюю половину лица; обращали на себя внимание твердый, гладко выбритый подбородок, тонкий нос с горбинкой и надменная складка губ. На груди незнакомца поблескивали драгоценные камни, кисти рук утопали в кружевных манжетах, на длинной черной трости с золотым набалдашником развевались шелковые ленты. Он мог бы сойти за щеголя с Аламеды, если бы от всего облика этого человека не веяло недюжинной силой и спокойной уверенностью в себе. Равнодушное пренебрежение к неистово палящему солнцу, проявляемое незнакомцем в черном одеянии, указывало на железное здоровье, а взгляд его был столь высокомерен, что любопытные невольно опускали перед ним глаза.
Незнакомец осведомился, как пройти к дому губернатора, и командир конвоиров отрядил одного из своих солдат проводить его.
Они миновали площадь, которая ничем бы не отличалась от площади любого маленького городка старой Испании, если бы не пальмы, отбрасывавшие черные тени на ослепительно-белую, спекшуюся от зноя землю. За площадью была церковь с двумя шпилями и мраморными ступенями, а за церковью - высокие чугунные ворота, пройдя в которые незнакомец, следуя за своим провожатым, оказался в саду и по аллее, обсаженной акациями, приблизился к большому белому дому с глубокими лоджиями, утопавшему в кустах жасмина. Слуги-негры в нелепо пышных, красных с желтыми галунами ливреях распахнули перед посетителем дверь и доложили губернатору Пуэрто-Рико, что к нему пожаловал дон Педро де Кейрос - посланец короля Филиппа.
Не каждый день появлялись посланцы испанского короля в этих отдаленных и едва ли не самых незначительных из всех заокеанских владений его католического величества. Вернее сказать, это случилось впервые, и дон Хайме де Вилламарга, необычайно взволнованный этим сообщением, сам еще не понимал, должен ли он приписать свое волнение приливу гордости или страху.
Дон Хайме, обладавший, при своем среднем росте и весьма посредственном интеллекте, непропорционально большой головой и большим животом, принадлежал к числу тех государственных деятелей, которые могли бы оказать наилучшую услугу Испании, отдалившись от нее на возможно большее расстояние, и, быть может, именно в силу этих» соображений и было ему уготовано назначение на пост губернатора Пуэрто-Рико. Даже благоговейный страх перед его величеством, посланцем которого явился к нему дон Педро, не мог поколебать неистребимое самодовольство дона Хайме. Важный, напыщенный, принимал он королевского гонца, и холодный, высокомерный взгляд синих глаз дона Педро отнюдь не заставил дона Хайме присмиреть. Пожилой доминиканский монах, высокий и тощий, помогал его превосходительству принимать гостя.
- Сеньор, я вас приветствую. - Могло показаться, что дон Хайме говорит с набитым ртом. - Я уповаю услышать от вас, что его величество решил почтить меня своей высокой милостью.
Дон Педро снял шляпу с плюмажем, отвесил поклон и передал шляпу вместе с тростью негру-слуге.
- Я прибыл сюда после некоторых, по счастью благополучно завершившихся, приключений, чтобы сообщить вам монаршью милость. Я только что сошел с борта «Сент-Томаса», испытав за время своего путешествия многие превратности судьбы. Теперь корабль отплыл в Санто-Доминго и возвратится сюда за мной дня через три-четыре. А на этот короткий промежуток времени мне придется воспользоваться гостеприимством вашего превосходительства. - Создавалось впечатление, что гость не столько просит оказать ему любезность, сколько заявляет о своих правах.
- Так, так, - соизволил произнести дон Хайме.
Склонив голову набок и важно улыбаясь в седеющие усы, он ждал, когда гость приступит к более подробному изложению послания короля.
Гость, однако, не проявлял торопливости. Он окинул взглядом большую прохладную комнату, роскошно обставленную резной дубовой и ореховой мебелью, доставленной сюда из Старого Света вместе с устилавшими пол коврами и развешанными по стенам картинами, и непринужденно, как человек, привыкший чувствовать себя свободно в любой обстановке, спросил, не разрешат ли ему сесть. Его превосходительство, слегка утратив свою величавость, поспешил предложить гостю стул.
Посланец короля все так же неторопливо, с легкой усмешкой, чрезвычайно не понравившейся дону Хайме, опустился на стул и вытянул ноги.
- Мы с вами в какой-то мере родственники, дон Хайме, - объявил он.
Дон Хайме уставился на него.
- Не имею удовольствия об этом знать.
- Именно поэтому я и спешу уведомить вас. Эти родственные узы возникли в результате вашего брака, сеньор. Я - троюродный брат донны Эрнанды. - О! Моей жены! - В тоне его превосходительства явственно прозвучал оттенок пренебрежения к упомянутой выше даме и ее родственникам. - Я обратил внимание на ваше имя: Кейрос. - Его превосходительству стала теперь ясна причина жесткого акцента дона Педро, от которого страдало его в остальном безупречное кастильское произношение. - Вы, значит, португалец, как донна Эрнанда? - И снова в тоне его превосходительства проскользнуло презрение к португальцам, и особенно к тем из них, кто состоит на службе у короля Испании, в то время как Португалия уже полстолетия назад установила свою независимость.
- Наполовину португалец, разумеется. Моя семья…
- Да, да, - прервал его нетерпеливый дон Хайме. - Так с каким же поручением прислал вас ко мне его величество?
- Ваше нетерпение, дон Хайме, вполне естественно, - с оттенком иронии произнес дон Педро. - Не взыщите, что я позволил себе коснуться семейных дел. Итак, поручение, которое мне дано… Вас, вероятно, не удивит, сеньор, что слуха его величества, да хранит его бог, - дон Педро благоговейно склонил голову, принудив дона Хайме последовать его примеру, достигают сообщения не только о вашем прекрасном, весьма похвальном управлении этим островом, именуемым Пуэрто-Рико, но и о большом усердии, проявленном вами в стремлении освободить эти моря от губительных набегов различных морских разбойников, и особенно от английских пиратов, мешающих нашему мореходству и нарушающих мирное течение жизни в наших испанских поселениях.
Да, конечно, дон Хайме не нашел в этом ничего удивительного и неожиданного. Не нашел даже после некоторого размышления. Будучи отпетым дураком, он не догадывался, что из всех испанских владений в Вест-Индии вверенный его попечению остров Пуэрто-Рико является наиболее дурно управляемым. А что до остального, то дон Хайме действительно содействовал очищению вод Карибского моря от пира тов. Совсем недавно, кстати сказать, - и совсем случайно, вынуждены мы добавить, - он весьма существенно помог достижению этой цели, о чем и не замедлил тут же упомянуть. Задрав подбородок и выпятив грудь, он горделиво расхаживал перед доном Педро, повествуя о своих подвигах. Если его старания оценены по заслугам, это, разумеется, приносит ему глубокое удовлетворение, заметил он. Такое поощрение порождает стремление к дальнейшей усердной службе. Он не желал бы показаться нескромным, однако по справедливости должен сказать, что под его эгидой остров Пуэрто-Рико процветает. Вот Фрей Луис может засвидетельствовать, что это так. Христианская религия насаждена твердой рукой, и ни о какой ереси на Пуэрто-Рико не может быть и речи. А в отношении пиратов им сделано решительно все, что только в его положении возможно, хотя он, разумеется, и желал бы достичь большего. Однако обязанности призывают его находиться на берегу. Обратил ли дон Педро внимание на новые укрепления, которые он здесь возводит? Сооружение их уже близится к концу, и едва ли даже у этого злодея, у самого капитана Блада, хватит теперь наглости нанести ему визит. Он уже показал этому грозному пирату, что с ним шутки плохи. Несколько дней назад кучка головорезов из его пиратской шайки осмелилась высадиться на южном берегу острова. Но люди дона Хайме проявили бдительность. Он сам позаботился об этом. Вооруженный отряд всадников прибыл на место вовремя. Они налетели на пиратов и задали им хорошую трепку. При одном воспоминании об этом дона Хайме начал разбирать смех, и он не выдержал и расхохотался. Дон Педро учтиво рассмеялся вместе с ним и, проявляя вполне уместное любопытство, вежливо пожелал узнать дальнейшие подробности.
- Вы прикончили их всех до единого, разумеется? - поинтересовался он. Тон его вопроса не оставлял сомнения в том, что он исполнен презрения к этим пиратам.
- Пока еще нет. - Его превосходительство, казалось, смаковал предстоящее ему жестокое удовольствие. - Но они все сидят у меня под замком, все шестеро, которых я захватил в плен. Мы еще не решили, как лучше с ними разделаться. Вздернем, вероятно. А может, устроим аутодафе во славу божию. Они же все еретики, конечно. Мы с Фреем Луисом еще не решили этот вопрос.
- Так, так, - сказал дон Педро, которому разговор о пиратах, как видно, уже прискучил. - Желает ли ваше превосходительство услышать то, что я имею ему сообщить?
Его превосходительство был раздражен этим намеком, призывавшим его прервать свою пространную похвальбу. С надутым видом он принужденно отвесил чопорный поклон посланцу его величества.
- Прошу прощения, - произнес он ледяным тоном.
Но надменный дон Педро, казалось, даже не заметил его надутого вида.
Он извлек из кармана своего роскошного одеяния сложенный в несколько раз пергамент и небольшой плоский кожаный футляр.
- Прежде всего я должен объяснить вашему превосходительству, почему этот предмет попадает к вам в таком неподобающем состоянии. Я уже имел честь сообщить - но вы, мне кажется, не обратили на это внимания, - что мое путешествие сюда было сопряжено со многими превратностями. По правде говоря, уже одно то, что мне в конце концов удалось все же попасть на этот остров, похоже на чудо. Я сам пал жертвой этого дьявола - капитана Блада. Корабль, на котором я отплыл из Кадиса, был им потоплен неделю назад. Мой двоюродный брат, дон Родриго де Кейрос, сопровождавший меня, попал в руки страшного пирата и в настоящее время находится у него в плену, но я оказался счастливее его - мне удалось бежать. Впрочем, это слишком длинный рассказ, и я не стану утомлять вас описанием всего, что произошло.
- Меня это нисколько не утомит! - вскричал его превосходительство, от любопытства теряя свою чванливость.
Однако дон Педро не пожелал вдаваться в подробности, невзирая на проявленный к ним интерес.
- Нет, нет, как-нибудь потом, если у вас еще не пропадет охота. Не столь уж это существенно. Для вашего превосходительства существенно, главным образом, то, что мне удалось бежать. Меня подобрал корабль «Сент-Томас» и доставил сюда, и я счастлив, что могу выполнить данное мне поручение. - Он протянул губернатору свернутый пергамент. - Я упомянул о моих злоключениях лишь для того, чтобы объяснить вам, как могло случиться, что этот документ так сильно пострадал от морской воды, хотя, впрочем, не настолько, чтобы стать неудобочитаемым. В этом послании государственный секретарь его величества оповещает вас о том, что нашему монарху, да хранит его бог, угодно было в знак признания ваших уже упомянутых мною заслуг одарить вас своей высокой милостью, возведя в ранг рыцаря самого высшего ордена - ордена святого Якова Компостельского.
Дон Хайме побледнел, затем побагровел. В неописуемом волнении он взял дрожащей рукой послание и развернул его. Документ и в самом деле был сильно подпорчен морской водой. Некоторые слова совсем расплылись. На месте титула губернатора Пуэрто-Рико и его фамилии было водянистое чернильное пятно, а еще несколько слов и вовсе смыло водой, однако основное содержание письма, целиком соответствовавшее сообщению дона Педро, явствовало из этого послания с полной очевидностью и было скреплено королевской подписью, которая нисколько не пострадала.
Когда дон Хайме оторвал наконец глаза от бумаги, дон Педро протянул ему кожаный футляр и нажал пружинку. Крышка отскочила, и глаза губернатора ослепил блеск рубинов, сверкавших, подобно раскаленным углям, на черном бархате футляра.
- Вот орден, - сказал дон Педро. - Крест святого Якова Компостельского - самый высокий и почетный из всех орденов, и вы им награждаетесь. Дон Хайме с опаской, словно святыню, взял в руки футляр и уставился на сверкающий крест. Монах, приблизившись к губернатору, бормотал слова поздравления. Любой орден был бы высокой и нежданной наградой для дона Хайме за его заслуги перед испанской короной. Но награждение его самым высоким, самым почетным из всех орденов превосходило всякое вероятие, и губернатор Пуэрто-Рико на какое-то мгновение был совершенно ошеломлен величием этого события.
Однако через несколько минут, когда в комнату вошла очаровательная молодая дама, изящная и хрупкая, к дону Хайме уже вернулись его обычное самодовольство и самоуверенность.
Увидав элегантного незнакомца, тотчас поднявшегося при ее появлении, дама в смущении и нерешительности замерла на пороге. Она обратилась к дону Хайме:
- Извините. Я не знала, что вы заняты.
Дон Хайме язвительно рассмеялся и повернулся к монаху.
- Вы слышите! Она не знала, что я занят. Я - представитель короля на Пуэрто-Рико, губернатор этого острова по повелению его величества, а моя супруга не знает, что я могу быть занят, - она полагает, что у меня много свободного времени! Это же просто невообразимо! Однако подойди сюда, Эрнанда, подойди сюда! - В голосе его зазвучали хвастливые нотки. -Взгляни, какой чести удостоил король своего ничтожного слугу. Быть может, хотя бы это поможет тебе понять то, что уже понял его величество, воздав мне должное, в то время как моя супруга оказалась не в состоянии этого сделать, - король оценил по заслугам усердие, с коим несу я бремя моего поста.
Донья Эрнанда робко приблизилась, повинуясь его зову.
- Что это, дон Хайме?
- «Что это»! - насмешливо передразнил дон Хайме свою супругу. - Да всего-навсего вот что! - Он раскрыл перед ней футляр. - Его величество награждает меня крестом святого Якова Компостельского!
Донья Эрнанда чувствовала, что над ней смеются. Ее бледные, нежные щеки слегка порозовели. Но не радость, нет, породила этот румянец, и тоскующий взгляд больших темных глаз не заискрился от удовольствия при виде ордена. Скорее, подумалось дону Педро, донья Эрнанда покраснела от негодования и стыда за своего грубияна мужа, так презрительно и неучтиво обошедшегося с ней в присутствии незнакомца.
- Я очень рада, дон Хайме, - сказала она мягко. Голос ее прозвучал устало. - Поздравляю вас. Я очень рада.
- Ах, вот как! Вы рады? Фрей Алонсо, прошу вас отметить, что донья Эрнанда рада. - В своих насмешках над женой дон Хайме даже не давал себе труда проявлять остроумие. - Кстати, этот господин, доставивший сюда орден, какой-то твой родственник, Эрнанда.
Донья Эрнанда обернулась, снова взглянула на элегантного незнакомца взглянула как на чужого. Однако она как будто не решалась заявить, что не знает его. Отказаться признать посланца короля, принесшего весть о высокой награде, да еще в присутствии такого супруга, как дон Хайме, на это решиться нелегко. К тому же род их был очень многочислен, и могли ведь оказаться у нее и такие родственники, с которыми она не была знакома лично.
Незнакомец низко поклонился; локоны парика почти закрыли его лицо.
- Вы едва ли помните меня, донья Эрнанда. Тем не менее, я ваш кузен, и вы, без сомнения, слышали обо мне от другого вашего кузена - Родриго. Я - Педро де Кейрос.
- Вы Педро? Вот как… - Она вгляделась в него более пристально и принужденно рассмеялась. - Я помню Педро. Мы играли вместе, когда были детьми, Педро и я.
В ее голосе прозвучал оттенок недоверия. Но Педро невозмутимо произнес, глядя ей в глаза:
- Вероятно, это было в Сантарене?
- Да, в Сантарене. - Его уверенность, казалось, поколебала ее. - Но вы тогда были толстый, маленький крепыш с золотистыми кудрями.
Дон Педро рассмеялся:
- Я немного отощал, пока рос, и мне пришелся по вкусу черный парик.
- Вероятно, от этого глаза у вас неожиданно стали синими. Я что-то не помню, чтобы у вас были синие глаза…
- О боже праведный, ну не дурочка ли! - не выдержал ее супруг. - Вы же никогда ничего не помните!
Она повернулась к нему, губы ее задрожали, но глаза твердо встретили его насмешливый взгляд. Резкое слово вот-вот готово было слететь с ее губ, но она сдержалась и промолвила очень тихо:
- О нет. Есть вещи, которых женщины не забывают.
- Что касается памяти, - с холодным достоинством произнес дон Педро, обращаясь к губернатору, - то я, со своей стороны, тоже что-то не припомню, чтобы в нашем роду встречались дурочки.
- Значит, черт побери, вам нужно было попасть в Пуэрто-Рико, чтобы сделать это открытие, - хрипло расхохотавшись, отпарировал его превосходительство.
- О! - со вздохом произнес дон Педро. - Мои открытия могут не ограничиться только этим.
Что-то в его тоне не понравилось дону Хайме. Большая голова его заносчиво откинулась назад, брови нахмурились.
- Что вы имеете в виду? - вопросил он.
Дон Педро уловил мольбу в темном, влажном взгляде маленькой, хрупкой женщины, стоявшей перед ним. Снисходя к этой мольбе, он рассмеялся и сказал:
- Мне еще, по-видимому, предстоит открыть, где ваше превосходительство соблаговолит поместить меня на то время, пока я вынужден пользоваться вашим гостеприимством. Если мне позволено будет сейчас удалиться…
Губернатор резко обернулся к донье Эрнанде:
- Вы слышали? Ваш родственник вынужден напомнить нам о наших обязанностях по отношению к гостю. А вам даже в голову не пришло, что вы должны позаботиться о Нем. - Но я же не знала… Мне никто не сказал, что у нас гость…
- Прекрасно. Теперь вы знаете. Обедать мы будем через полчаса.
За обедом дон Хайме пребывал в преотличнейшем расположении духа, иначе говоря, был попеременно то невероятно важен, то невероятно шумлив, и стены столовой то и дело дрожали от его громового хохота.
Дон Педро почти не давал себе труда скрывать неприязнь к нему. Он держался с ним все более холодно и надменно и почти полностью перенес свое внимание на подвергавшуюся насмешкам супругу.
- У меня есть весточка для вас, - сообщил он ей, когда подали десерт.
- От кузена Родриго.
- Вот как? - язвительно заметил дон Хайме. - Она будет рада получить от него весть. Моя супруга всегда проявляла необычайный интерес к своему кузену Родриго, а он - к ней.
Донья Эрнанда вспыхнула, но не подняла глаз. Дон Педро легко, непринужденно тотчас пришел ей на выручку.
- В нашей семье все привыкли проявлять интерес друг к другу. Все, кто носит фамилию Кейрос, считают своим долгом заботиться друг о друге и готовы в любую минуту этот долг исполнить. - Говоря это, дон Педро в упор посмотрел на дона Хайме, как бы призывая губернатора получше вникнуть в скрытый смысл его слов. - И это имеет прямое отношение к тому, о чем я собираюсь поведать вам, кузина Эрнанда. Как я уже имел честь сообщить его превосходительству, корабль, на котором мы с доном Родриго отплыли вместе из Испании, подвергся нападению этого ужасного пирата капитана Блада и был потоплен. Пираты захватили в плен нас обоих, однако мне посчастливилось бежать…
- Но вы не поведали нам, как вам это удалось, - прервал его губернатор. - Вот теперь расскажите.
Однако дон Педро пренебрежительно махнул рукой.
- Это не столь уж интересно, и я не люблю говорить о себе - мне становится скучно. Но если вы так настаиваете… Нет, как-нибудь в другой раз. Сейчас я лучше расскажу вам о Родриго. Он узник капитана Блада. Но не поддавайтесь чрезмерной тревоге.
Слова ободрения пришлись как нельзя более кстати. Донья Эрнанда, слушавшая его затаив дыхание, смертельно побледнела.
- Не тревожьтесь. Родриго здоров, и жизни его ничто не угрожает. Мне из личного опыта известно, что этот страшный человек, этот Блад, не чужд понятия рыцарственности. Он человек чести, хотя и пират.
- Пират - человек чести? - Дон Хайме так и покатился со смеху. - Вот это здорово, клянусь жизнью! Вы мастер говорить парадоксами, дон Педро. А что скажете вы, Фрей Алонсо?
Тощий монах угодливо улыбнулся. Донья Эрканда, побледневшая, испуганная, терпеливо ждала, когда дон Педро сможет продолжать. Дон Педро сдвинул брови.
- Парадокс не во мне, парадоксален сам капитан Блад. Этот грабитель, этот сатана в облике человека никогда не проявляет бессмысленной жестокости и всегда держит слово. Вот почему я повторяю, что вы можете не опасаться за судьбу дона Родриго. Вопрос о его выкупе уже согласован между ним и капитаном Бладом, и я взялся этот выкуп добыть. А пока что Родриго чувствует себя совсем неплохо, с ним обращаются почтительно, и, пожалуй, можно даже сказать, что у них с капитаном Бладом завязалось нечто вроде дружбы.
- Вот этому я охотно могу поверить, черт побери! - вскричал губернатор, а донья Эрнанда со вздохом облегчения откинулась на спинку стула. -Родриго всегда готов был водить дружбу с мошенниками. Верно, Эрнанда?
- На мой взгляд… - негодующе начала донья Эрнанда, но внезапно умолкла и добавила другим тоном: - Я никогда этого не замечала.
- Вы никогда этого не замечали! А вы вообще когда-нибудь что-нибудь замечали, позвольте вас спросить? Так-так, значит, Родриго ждет выкупа. Какой же назначен выкуп?
- Вы хотите внести свою долю? - обрадованно и уже почти дружелюбно воскликнул дон Педро.
Губернатор подскочил так, словно его ужалили. Лицо его сразу стало хмурым.
- Я? Нет, клянусь святой девой Марией! И не подумаю. Это дело касается только семейства Кейрос.
Улыбка сбежала с лица дона Педро. Он вздохнул.
- Разумеется, разумеется! Тем не менее… Мне все же думается, что вы со своей стороны еще внесете кое-какую лепту.
- Напрасно вам это думается, - со смехом возразил дон Хайме, - ибо вас постигнет горькое разочарование.
Обед закончился, все встали из-за стола и, как повелось в часы полуденного зноя, разошлись по своим комнатам отдыхать.
Они встретились снова за ужином в той же комнате, уже в приятной вечерней прохладе, при зажженных свечах в тяжелых серебряных подсвечниках, привезенных из Испании.
Самодовольство губернатора, радость его по поводу полученной им необычайно высокой награды не знали границ; весь свой послеобеденный отдых он провел в созерцании драгоценного ордена. Он был чрезвычайно весел, шутлив и шумен, но и тут не обошел донью Эрнанду своими насмешками. Вернее, именно ее-то он и избрал мишенью своих грубых шуток. Он высмеивал свою супругу на все лады и призывал дона Педро и монаха посмеяться вместе с ним. Дон Педро, однако, не смеялся. Он оставался странно серьезен: пожалуй, даже в его взгляде, устремленном на бледное, страдальческое, трагически-терпеливое лицо доньи Эрнанды, мелькало сочувствие.
В тяжелом черном шелковом платье, резко оттенявшем ослепительную белизну ее шеи и плеч, она казалась особенно стройной и хрупкой, а гладко причесанные, блестящие черные волосы подчеркивали бледность ее нежного лица. Она была похожа на изваяние из слоновой кости и черного дерева и казалась дону Педро безжизненной, как изваяние, пока после ужина он не остался с ней наедине в одной из оплетенных жасмином, овеваемых прохладным ночным бризом с моря лоджий.
Его превосходительство удалился сочинять благодарственное послание королю и для подмоги взял с собой монаха. Гостя он оставил на попечении своей супруги, не забыв посочувствовать ему по этому случаю. Донья Эрнанда предложила дону Педро выйти на воздух, и, когда теплая тропическая ночь повеяла на них своим ароматом, супруга губернатора внезапно пробудилась к жизни и, задыхаясь от волнения, обратилась с вопросом к гостю: - Все это правда - то, что рассказали вы нам сегодня о доне Родриго?
Его действительно захватил и держит в плену капитан Блад? И он в самом деле цел и невредим и ожидает выкупа?
- Все истинная правда, от слова до слова.
- И вы… вы можете поручиться в этом? Поручиться честным словом джентльмена? Я не могу не считать вас джентльменом, раз вы посланец короля.
- Единственно по этой причине? - Дон Педро был несколько задет.
- Можете вы поручиться мне честным словом? - настойчиво повторила она.
- Без малейшего колебания. Даю вам честное слово. Почему вы сомневаетесь?
- Вы дали мне повод. Вы не слишком правдивы. Зачем, например, выдаете вы себя за моего кузена?
- Значит, вы не помните меня?
- Я помню Педро де Кейроса. Годы могли прибавить ему роста и стройности, солнце могло покрыть бронзовым загаром его лицо, а волосы под этим черным париком могут быть по-прежнему белокуры, хотя я позволю себе усомниться в этом, - но каким образом, разрешите вас спросить, мог измениться цвет его глаз? Ведь у вас глаза синие, а у Педро были карие.
С минуту он молчал, словно обдумывая что-то, а она глядела на его красивое, суровое лицо, отчетливо выступавшее из мрака в резком луче света, падавшем из окна. Он не смотрел на нее. Его взгляд был обращен вдаль, к морю, которое серебрилось под усыпанным звездами небом, отражая мерцающие огни стоявших на рейде судов. Потом его глаза проследили полет светлячка, преследующего мотылька в кустах… Дон Педро глядел по сторонам, избегая взгляда хрупкой, маленькой женщины, стоявшей возле него. Наконец он заговорил спокойно, с легкой усмешкой признаваясь в обмане:
- Мы надеялись, что вы забудете эту маленькую подробность.
- Мы? - переспросила она.
- Да, мы с Родриго. Мы с ним в самом деле подружились. Он спешил к вам, когда все это произошло. Вот почему мы оказались на одном корабле. - И он сам пожелал, чтобы вы явились сюда самозванцем?
- Он подтвердит вам это, когда прибудет сюда. А он будет здесь через несколько дней, не сомневайтесь. Он явится к вам, как только я смогу его выкупить, что произойдет тотчас после моего отъезда. Когда я бежал - я ведь, в отличие от него, не был связан словом, - он попросил меня явиться сюда и назваться вашим кузеном, чтобы до его прибытия служить вам, если это потребуется.
Она задумалась. В молчании они сделали несколько шагов по лоджии.
- Вы подвергали себя непростительному риску, - сказала она, давая понять, что верит его словам.
- Джентльмен, - произнес он сентенциозно, - всегда готов рискнуть ради дамы.
- Вы рискуете ради меня?
- А вам кажется, что я рискую для собственного удовольствия?

Предыдущая страница 3 Следующая страница


Хроники капитана Блада 4

- Нет. Едва ли.
- Так зачем понапрасну ломать себе голову? Я поступаю так, как пожелал Родриго. Он явится и сам объяснит вам, зачем ему это понадобилось. А пока я - ваш кузен и прибыл сюда вместо него. Если этот мужлан, ваш супруг, будет вам слишком докучать…
- Зачем вы это говорите? - В ее голосе прозвенело смущение.
- Ведь я здесь вместо Родриго. Не забывайте об этом, больше я вас ни о чем не прошу.
- Благодарю вас, кузен, - сказала она и оставила его одного.
Прошло трое суток. Дон Педро продолжал быть гостем губернатора Пуэрто-Рико, и каждый последующий день был похож на предыдущий, если не считать того, что дон Хайме день ото дня все сильнее проникался сознанием своего величия, вследствие чего становился все более невыносим. Однако дон Педро с завидной стойкостью терпел его общество, и порой ему словно бы даже нравилось разжигать чудовищное тщеславие губернатора. Так, на третьи сутки за ужином дон Педро предложил его превосходительству отметить оказанную ему высокую монаршью милость каким-либо событием, которое запечатлелось бы у всех в памяти и нашло бы свое место в анналах острова Пуэрто-Рико.
Дон Хайме жадно ухватился за это предложение.
- Да, да. Это великолепная мысль. Что бы вы мне посоветовали предпринять?
Дон Педро, улыбаясь, запротестовал:
- Как могу я давать советы дону Хайме де Вилламарга? Но, во всяком случае, это должно быть нечто такое, что было бы под стать столь значительному и торжественному событию.
- Да, разумеется… Это верно. (Однако мозг этого тупицы был не способен родить какую-либо идею. ) Вопрос в том, что именно можно считать приличествующим случаю?
Фрей Алонсо предложил устроить большой бал в доме губернатора, и донья Эрнанда зааплодировала. Но дон Педро позволил себе не согласиться с ней: по его мнению, бал останется в памяти только у тех, кто будет на него - приглашен. Надо придумать нечто такое, что произведет неизгладимое впечатление на всех жителей острова.
- Почему бы вам не объявить амнистию? - предложил он наконец.
- Амнистию? - Три пары удивленных глаз вопросительно уставились на него.
- Именно. Почему бы нет? Вот это был бы поистине королевский жест. А разве губернатор не является в какой-то мере королем - вице-королем, наместником монарха, - и разве народ не ждет от него поступков, достойных короля? В честь полученной вами высокой награды откройте ваши тюрьмы, дон Хайме, как делают это короли в день своей коронации!
Дон Хайме, ошеломленный величием этой идеи, не сразу вышел из столбняка. Наконец он стукнул по столу кулаком и заявил, что это блестящая мысль. Завтра он обнародует свое решение, отменит судебные приговоры и выпустит на волю всех преступников. - Кроме, - добавил он, - шестерых пиратов. Населению не понравится, если я их освобожу тоже.
- Мне кажется, - сказал дон Педро, - что любое исключение сведет на нет значение всего акта. Исключений не должно быть.
- Но эти преступники сами исключение. Разве вы не помните - я рассказал вам, как захватил шестерых пиратов из тех, что имели наглость высадиться на Пуэрто-Рико?
Дон Педро нахмурился, припоминая.
- Да, да! - воскликнул он. - Вы что-то рассказывали.
- А говорил ли я вам, сэр, что один из этих пиратов не кто иной, как эта собака Волверстон.
- Волверстон? - повторил дон Педро. - Вы схватили Волверстона? - Не могло быть сомнений в том, что это сообщение глубоко его поразило, да и неудивительно: ведь Волверстон считался правой рукой капитана Блада. Испанцам он был так же хорошо известен, как сам капитан Блад, и ненавидели они его, пожалуй, не меньше. - Вы схватили Волверстона? - повторил дон Педро и в первый раз за все время поглядел на дона Хайме с явным уважением. - Вы мне этого не говорили. Ну, в таком случае, друг мой, вы подрезали капитану Бладу крылья. Без Волверстона он уже наполовину не так страшен. Теперь недолго ждать, чтобы погиб и он, и своим избавлением от него Испания будет обязана вам.
Дон Хайме с притворным смирением развел руками.
- Быть может, этим я хоть немного заслужу ту великую честь, которой удостоил меня король.
- Хоть немного! - повторил дон Педро. - Будь его величество оповещен об этом, он, быть может, почел бы даже орден святого Якова Компостельского недостаточно почетным для вас.
Донья Эрнанда бросила на него быстрый взгляд, полагая, что он шутит. Но дон Педро, казалось, говорил вполне искренне и серьезно. И даже обычное его высокомерие сейчас не так бросалось в глаза. Помолчав, он добавил:
- Да, разумеется, разумеется, этих преступников вы ни в коем случае не должны амнистировать. Это же не заурядные злодеи, это заклятые враги Испании. - Внезапно, словно придя к какому-то решению, он спросил: - Как вы намерены с ними поступить?
Дон Хайме задумчиво выпятил нижнюю губу.
- Я еще до сих пор не решил, отправить ли мне их на виселицу или отдать Фрею Алонсо для предания огню как еретиков. По-моему, я уже говорил вам об этом.
- Да, конечно, но я не знал тогда, что один из них - Волверстон. Это меняет дело.
- Почему же?
- Ну как же, судите сами! Подумайте хорошенько. По некотором размышлении вы сами поймете, что вам следует сделать. Это же совершенно ясно. Дон Хайме начал размышлять, как ему было предложено. Потом пожал плечами.
- Черт побери, сеньор, это может быть ясно для вас, но я, по правде говоря, не вижу, что тут еще можно придумать, кроме костра или веревки. - В конечном счете так оно и будет. Либо то, либо другое. Но не здесь, не на Пуэрто-Рико. Это было бы недостаточно эффектным завершением ваших славных дел. Отправьте этих преступников в Испанию, дон Хайме. Пошлите их его величеству в знак вашего усердия, за которое он удостоил вас своей награды. Пусть это послужит доказательством, что вы действительно заслуживаете награды и даже еще более высоких наград в будущем. Так вы проявите свою благодарность монарху.
С минуту дон Хайме безмолвствовал, выпучив от удивления и восторга глаза. Щеки его пылали.
- Видит бог, я бы никогда до этого не додумался, - промолвил он наконец.
- Ваша скромность единственно тому причиной.
- Все может быть, - согласился дон Хайме.
- Но теперь вам уже самому все ясно?
- О да, теперь мне ясно. Король, конечно, будет поражен.
Но Фрей Алонсо огорчился. Он очень мечтал об аутодафе. А донью Эрнанду более всего поразила внезапная перемена, происшедшая в ее кузене: куда девалось его презрительное высокомерие, почему он вдруг стал так мягок и обходителен? Дон Педро же тем временем все подливал масла в огонь. - Его величество сразу увидит, что таланты вашего превосходительства растрачиваются впустую в таком незначительном поселении, как здесь, на этом Пуэрто-Рико. Я уже вижу вас губернатором куда более обширной колонии. Быть может, даже вицекоролем, как знать… Вы проявили столько рвения, как ни один из наместников Испании в ее заокеанских владениях.
- Но как же я переправлю их в Испанию? - заволновался дон Хайме, уже не сомневавшийся более в целесообразности самого мероприятия.
- А вот тут я могу оказать услугу вашему превосходительству. Я возьму их на борт «Сент-Томаса», который должен прийти за мной с минуты на минуту. Вы напишете еще одно письмо его величеству о том, что препровождаете ему это живое свидетельство вашего усердия, а я доставлю ваше послание вместе с заключенными. Общую амнистию вы повремените объявлять, пока мой корабль не отвалит от пристани, и тогда это торжество ничем не будет омрачено. Оно будет совершенным, полным и весьма внушительным.
Дон Хайме был в восторге и, рассыпаясь в благодарностях перед гостем, дошел даже до такой крайности, что позволил себе назвать его кузеном. Решение было принято как раз вовремя, ибо на следующее утро на заре жители Сантьяго были потревожены пушечным выстрелом и, пожелав узнать причину этой тревоги, увидели, что желтый испанский корабль, доставивший к берегам острова дона Педро, снова входит в бухту.
Дон Педро немедленно разыскал губернатора и, сообщив ему, что то был сигнал к отплытию, учтиво выразил сожаление, что его обязанности не позволяют ему злоупотреблять долее великодушным гостеприимством дона Хайме. Пока негр-лакей укладывал его саквояж, дон Педро пошел попрощаться с доньей Эрнандой и еще раз заверил эту миниатюрную задумчивую женщину в том, что у нее нет оснований тревожиться за судьбу своего кузена Родриго, который в самом непродолжительном времени предстанет перед ней. После этого дон Хайме в сопровождении адъютанта повез дона Педро в городскую тюрьму, где содержались пираты.
В полутемной камере, освещавшейся только маленьким незастекленным окошком с толстой решеткой под самым потолком, они лежали на голом каменном полу вместе с двумя-тремя десятками разного рода преступников. В этом тесном, грязном помещении стояло такое зловоние, что дон Педро отшатнулся, словно от удара в грудь, и дон Хайме громко расхохотался над его чувствительностью. Однако сам он вытащил из кармана носовой платок, благоухавший вербеной, и поднес его к носу, после чего время от времени повторял эту операцию снова и снова.
Волверстон и его пятеро товарищей, закованные в тяжелые цепи, образовали небольшую группу немного поодаль от остальных заключенных. Одни лежали, другие сидели на корточках у стены, где на пол было брошено немного гнилой соломы, заменявшей им постель. Грязные, нечесаные и небритые, так как все туалетные принадлежности были у них отобраны, они жались друг к другу, словно стремясь обрести в своем союзе силу и защиту против окружавших их жуликов и бандитов. Гиганта Волверстона по одежде можно было бы принять за купца. Дайк, в прошлом младший офицер королевского военно-морского флота, имел вид почтенного добропорядочного горожанина. Остальные четверо были в бумажных рубашках и кожаных штанах - обычной одежде всех флибустьеров - и с цветными повязками на головах.
Никто из них не шелохнулся, когда скрипнула на чугунных петлях дверь и с полдюжины закованных в латы испанцев с пиками в руках - почетный эскорт и охрана его превосходительства - вошли и стали у порога. Когда же сия высокая персона в сопровождении адъютанта и благородного гостя самолично вступила в камеру и все остальные заключенные вскочили и в почтительном испуге выстроились по стенам, корсары равнодушно продолжали сидеть на своей соломе. Однако они не были вовсе безразличны к происходящему. Когда дон Педро небрежно шагнул вперед, лениво опираясь на увитую лентами трость и похлопывая по губам носовым платком, который он тоже почел не лишним извлечь из кармана, Волверстон приподнялся на своем вонючем ложе, и его единственный глаз (второй он, как известно, потерял в битве при Сегморе) округлился от ярости. Дон Хайме жестом указал на корсаров. - Вот они, эти проклятые пираты, дон Педро. Глядите - сбились в кучу, словно воронье, слетевшееся на падаль.
- Эти? - надменно спросил дон Педро, ткнув в сторону корсаров тростью. - Клянусь небом, вид их вполне под стать их ремеслу. Единственный глаз Волверстона сверкнул еще более грозно, однако корсар продолжал хранить презрительное молчание. Сразу было видно, что этот негодяй упрям, как буйвол.
Дон Педро, безукоризненно изящный в своем черном с серебром костюме живое олицетворение гордости и величия Испании, - приблизился к корсарам. Коренастый, неуклюжий губернатор, облаченный в травянисто-зеленую тафту, шагнул вместе с ним, нога в ногу, и обратился к пленным со следующей речью:
- Ну вы, английские собаки! Почувствовали теперь, что значит бросать вызов могуществу Испании? Ничего, успеете почувствовать еще не раз, покуда вас не прикончат. Я вынужден отказать себе в удовольствии отправить вас на виселицу, как намеревался, потому что хочу дать вам возможность отплыть в Мадрид, где по вас скучает костер.
Волверстон ухмыльнулся, оскалив зубы.
- Вы благородный человек, - произнес он на скверном, но все же вразумительном испанском языке. - Благородный, как все испанцы. Вы оскорбляете людей, пользуясь их беспомощностью.
Взбешенный губернатор обозвал его всеми непечатными словами, которые мгновенно приходят на язык любому испанцу, и еще долго продолжал бы сквернословить, если бы дон Педро не остановил его, положив руку ему на плечо.
- Стоит ли зря тратить порох? - презрительно сказал он. - Вы лишь попусту задерживаете нас в этой зловонной дыре.
Корсары в каком-то изумлении уставились на него. Дон Педро резко повернулся на каблуках.
- Идемте, дон Хайме. - Голос его звучал повелительно. - Выведите их отсюда. «Сент-Томас» нас ожидает, и скоро начнется прилив. Губернатор, казалось, был в нерешительности; затем, выпустив в корсаров еще один заряд сквернословия, он отдал распоряжение своему адъютанту и пошел следом за гостем, который уже направлялся к двери. Адъютант отдал приказ солдатам. Солдаты с бранью принялись поднимать корсаров, подталкивая их древками пик. Подгоняемые солдатами, корсары, пошатываясь, звеня кандалами и наручниками, выбрались на свежий воздух и солнечный простор. Оборванные, грязные, измученные, эти обреченные виселице люди устало побрели через площадь, мимо высоких, чуть колеблемых морским ветром пальм, мимо остановившихся поглазеть на них жителей, - побрели к молу, где покачивался на причале восьмивесельный барк.
Губернатор и его гость дожидались, пока корсары в сопровождении своих вооруженных конвоиров спустятся в барк. Затем дон Хайме и дон Педро заняли места на носу; за ними последовал негр-слуга дона Педро с его саквояжем. Барк отчалил, и гребцы, рассекая голубые волны, повели его к величавому кораблю, на мачте которого развевался испанский флаг. Барк приблизился к желтому корпусу корабля возле трапа, и дежуривший на борту матрос приготовил отпорный крюк.
Дон Педро, стоя на носу барка, повелительно отдал приказ мушкетерам построиться на шкафуте. Над фальшбортом появилась голова в остроконечном шлеме, и последовало сообщение, что мушкетеры уже построены, после чего, неуклюже переступая ногами в кандалах, корсары, подгоняемые конвоирами, начали медленно взбираться по трапу и переваливаться один за другим через борт.
Дон Педро сделал знак своему черному слуге следовать за ним и жестом предложил дону Хайме первым подняться на борт. Сам дон Педро начал подниматься сейчас же вслед за ним, и когда наверху трапа дон Хайме внезапно остановился, дон Педро, продолжая подниматься, подтолкнул его вперед, и притом так сильно, что дон Хайме едва не полетел головой вниз на шкафут. Но дюжина проворных рук подхватила его и поставила на ноги под громкий смех и приветственные крики. Однако руки, оказавшие ему помощь, принадлежали не кому иному, как корсарам, а приветствия были произнесены на английском языке. Весь шкафут был заполнен корсарами, и некоторые из них уже спешили снять кандалы с Волверстона и его товарищей.
Разинув от удивления рот и побледнев как мертвец, испуганный дон Хайме де Вилламарга повернулся к дону Педро. Этот испанский гранд остановился на последней ступеньке трапа и, держась рукой за трос, наблюдал происходящее. На губах его играла улыбка.
- Вам совершенно нечего опасаться, дон Хайме. Даю вам слово. А слово мое крепко. Я - капитан Блад.
И он спрыгнул на палубу, а губернатор продолжал молча таращить на него глаза - он все еще ничего не понимал. Когда же слова капитана Блада проникли в его сознание, в потрясенном мозгу этого тупицы все мысли спутались окончательно.
Высокий, стройный мужчина, элегантно одетый, выступил вперед навстречу капитану, и губернатор с возрастающим изумлением узнал в нем кузена своей жены - дона Родриго. Капитан Блад дружески его приветствовал.
- Как видите, я доставил сюда ваш выкуп, дон Родриго, - сказал он, указывая на закованных в кандалы пленников. - Вы теперь свободны и можете покинуть этот корабль вместе с доном Хайме. Наше прощание, к сожалению, должно быть кратким, так как мы уже поднимаем якорь. Хагторп, распорядись!
Дону Хайме показалось, что он начинает кое-что понимать. Взбешенный, он повернулся к кузену своей жены:
- Черт побери, так вы с ними заодно? Вы были в сговоре с этими врагами Испании с целью…
Чья-то крепкая рука стиснула его плечо, откуда-то донесся резкий свисток боцмана.
- Мы поднимаем якорь, - произнес капитан Блад. - Вам лучше покинуть этот корабль, поверьте мне. Для меня было большой честью познакомиться с вами. Отправляйтесь с богом, дон Хайме, и постарайтесь оказывать больше уважения вашей супруге.
Губернатор, подталкиваемый сзади, шагнул, словно во сне, к трапу и начал спускаться в барк. Дон Родриго, любезно распрощавшись с капитаном Бладом, последовал за губернатором.
Дон Хайме, как мешок с трухой, повалился на корму барка. Но через несколько мгновений он вскочил и вне себя от ярости принялся угрожать дону Родриго, требуя у него объяснений.
Дон Родриго старался сохранить хладнокровие:
- Постарайтесь выслушать меня спокойно. Я плыл на этом корабле, на «Сент-Томасе», и направлялся в Санто-Доминго, когда капитан Блад напал на корабль и захватил его. Всю нашу команду он высадил на берег на одном из Виргинских островов. Но меня, в соответствии с моим рангом, оставил заложником.
- И, чтобы спасти свою шкуру и свой кошелек, вы вступили с ним в эту бесстыдную сделку?..
- Я предложил вам выслушать меня. Все это было совсем не так. Он обращался со мной в высшей степени почтительно, и мы с ним в какой-то мере даже подружились. Он весьма обаятельный человек, как вы сами могли заметить. Мы много беседовали, и он мало-помалу узнал кое-что о моей личной жизни, а также и о вашей, так как между нами существует некоторая связь, поскольку моя кузина Эрнанда стала вашей женой. Неделю спустя, после того как вы захватили в плен Волверстона и еще кое-кого из тех корсаров, что сошли на берег, Блад решил воспользоваться полученными от меня сведениями, а также моими бумагами, которыми он, разумеется, завладел. Он сообщил мне о своих намерениях и пообещал, что не будет требовать за меня выкупа, если ему удастся, использовав мое имя и мои бумаги, освободить захваченных вами людей.
- А вы что же? Согласились?
- Согласился? Порой вы, в самом деле, бываете на редкость тупы. Никто и не спрашивал моего согласия. Я был просто поставлен в известность. Ваше глупое тщеславие и орден святого Якова Компостельского довершили остальное. Вероятно, он вручил его вам и так вас этим ослепил, что вы уже готовы были поверить каждому его слову.
- Так это вы везли мне орден? И пират захватил его вместе с вашими бумагами? - промолвил дон Хайме, решив, что теперь наконец он что-то уразумел.
На худом загорелом лице дона Родриго появилась угрюмая усмешка.
- Я его вез губернатору Эспаньолы, дону Хайме де Гусман. Ему же было адресовано и письмо.
Дон Хайме де Вилламарга разинул рот. Потом он побледнел.
- Как! И это тоже обман? Орден предназначался не мне? Это тоже была его дьявольская выдумка?
- Вам следовало получше рассмотреть послание короля.
- Но письмо было испорчено морской водой! - в полном отчаянии вскричал губернатор.
- Тогда вам следовало получше спросить свою совесть. Она бы подсказала вам, что вы еще не сделали решительно ничего, чтобы заслужить такую высокую награду.
Дон Хайме был слишком ошеломлен, чтобы достойно ответить на эту насмешку. Однако, добравшись до дому, он успел несколько оправиться, и у него достало силы обрушиться на жену, упрекая ее за то, что его так одурачили. Впрочем, действуя подобным образом, он лишь навлек на себя еще большее унижение.
- Как это могло случиться, сударыня, - вопросил он, - что вы приняли его за своего кузена?
- Я не принимала его за кузена, - ответила донья Эрнанда и рассмеялась в отместку за все нанесенные ей обиды.
- Вы не принимали его за кузена? Так вам было известно, что это не ваш кузен? Вы это хотите сказать?
- Да, именно это.
- И вы не сообщили об этом мне? - Все завертелось перед глазами дона Хайме, ему показалось, что мир рушится.
- Вы сами не позволили мне. Когда я сказала, что не могу припомнить, чтобы у моего кузена Педро были синие глаза, вы заявили, что я никогда ничего не помню, и назвали меня дурочкой. Мне не хотелось, чтобы меня еще раз назвали дурочкой в присутствии посторонних, и поэтому я больше не вмешивалась.
Дон Хайме вытер вспотевший лоб и в бессильной ярости обратился к дону Родриго:
- А вы что скажете?
- Мне нечего сказать. Могу только напомнить вам, как напутствовал вас капитан Блад при прощанье. Мне помнится, он советовал вам оказывать впредь больше уважения вашей супруге.

ГРОЗНОЕ ВОЗМЕЗДИЕ

Ввязавшись в морской бой с «Арабеллой», испанский фрегат «Атревида», несомненно, проявил необычайную храбрость, однако вместе с тем и необычайное безрассудство, если учесть полученное им предписание, а также значительное превосходство в огневой силе, которым обладал его противник.
Ведь что это было за судно - «Арабелла»? Да все тот же «Синко Льягас" из Кадиса, отважно захваченный капитаном Бладом и переименованный им в честь некой дамы с Барбадоса - Арабеллы Бишоп, воспоминание о которой всегда служило ему путеводной звездой и обуздывало его пиратские набеги. „Арабелла" быстро шла в западном направлении, стремясь догнать остальные корабли капитана Блада, опередившие ее на целый день пути, и где-то в районе 19° северной долготы и 66° западной широты была замечена фрегатом „Атревида"; фрегат повернул, лег поперек курса „Арабеллы" и открыл сражение, дав залп по ее клюзам.
Командир испанского фрегата дон Винсенте де Касанегра никогда не страдал от сознания собственной ограниченности и в этом случае, как всегда, был побуждаем к действию неколебимой верой в самого себя.
В результате произошло именно то, чего и следовало ожидать. «Арабелла» тотчас переменила галс с западного на южный и оказалась с наветренной стороны «Атревиды», тем самым сразу же сведя на нет первоначальное тактическое преимущество фрегата. После этого, будучи еще в недосягаемости его носовых орудий, она открыла сокрушительный огонь из своих пушек, чем и предрешила исход схватки, а затем, подойдя ближе, так изрешетила картечью такелаж «Атревиды», что фрегат уже не в состоянии был бы спастись бегством, если бы даже благоразумие подсказало дону Винсенте такой образ действий. Наконец, приблизившись уже на расстояние пистолетного выстрела, «Арабелла» бортовым залпом превратила стройный испанский фрегат в беспомощно ковылявшую по волнам посудину. Когда после этого корабль был взят на абордаж, испанцы поспешили сохранить себе жизнь, сложив оружие, и позеленевший от унижения дон Винсенте вручил свою шпагу капитану Бладу.
- Это научит вас не тявкать на меня, когда я мирно прохожу мимо, сказал капитан Блад. - На мой взгляд, вы не столь храбры, сколь нахальны.
Сложившееся у капитана Блада мнение ни в коей мере не претерпело изменений к лучшему, когда, исследуя судовые документы, он обнаружил среди них письмо испанского адмирала дона Мигеля де Эспиноса-и-Вальдес и узнал из него о полученных доном Винсенте наказах.
Письмо предписывало дону Винсенте как можно быстрее присоединиться к эскадре адмирала в бухте Спаниш-Кей возле Бьека с целью нападения на английские поселения на острове Антигуа. По счастью, намерения дона Мигеля были выражены в письме вполне недвусмысленно:
«Хотя, - писал он, - его величество король не ведет сейчас с Англией войны, Англия тем не менее не предпринимает никаких мер, чтобы положить конец дьявольской деятельности пирата Блада в испанских водах. Вследствие этого мы вынуждены применить репрессалии и получить известную компенсацию за все убытки, понесенные Испанией от руки этого дьявола-флибустьера «.
Загнав обезоруженных испанцев в трюм - всех, кроме неосмотрительного дона Винсенте, который под честное слово был взят на борт «Арабеллы», капитан Блад отрядил часть команды на «Атревиду», залатал ее пробоины и повел оба корабля юго-восточным курсом к проливу между Анегадой и Виргинскими островами.
Изменив столь внезапно курс, Блад не преминул в тот же вечер дать тому объяснение, для чего в большой капитанской каюте было созвано совещание, на которое он пригласил своего помощника Волверстона, шкипера Питта, канонира Огла и двух представителей от команды; один из них, по имени Альбин, был француз, и его присутствие обуславливалось тем, что французы составляли в то время примерно одну треть всех корсаров, находившихся на борту «Арабеллы».
Сообщение капитана Блада о том, что он намерен плыть к острову Антигуа, встретило противодействие.
В наиболее краткой форме противодействие это было выражено Волверстоном. Стукнув по столу окорокообразной ручищей, Волверстон заявил:
- К черту короля Якова со всеми его прислужниками! Хватит с него и того, что мы никогда не нападаем на английские суда и на английские поселения. Но будь я проклят, если мы станем защищать тех, от кого нам самим не ждать добра.
Капитан Блад дал разъяснение:
- Испанцы собираются произвести это нападение в виде компенсации за те убытки, которые якобы понесла Испания от нашей руки. Вот почему я считаю, что это нас к чему-то обязывает. Не будучи ни патриотами, ни альтруистами, как явствует из слов Волверстона, мы тем не менее можем предупредить население и оказать помощь как наемники, услуги которых оплатит гарнизон, ибо он, несомненно, будет рад нанять нас. И, таким образом, мы исполним свой долг, не упустив при этом и своей выгоды. Последний аргумент решил спор в пользу Питера Блада.
На заре, миновав пролив, корабли легли в дрейф у южного мыса острова Горда по правому борту не более как в четырех-пяти милях от него. Море было спокойное. Капитан Блад приказал спустить на воду шлюпки с «Атревиды», и команда испанского корабля поплыла в них к берегу, после чего оба корабля продолжали свой путь к Подветренным островам.
С легким попутным ветром пройдя к югу от Саба, они к утру следующего дня приблизились к западному берегу Антигуа и, подняв английский флаг, бросили якорь в десяти саженях к северу от банки, разделяющей надвое вход в Форт-Бей.
Вскоре после полудня, когда полковник Коуртни, правитель Подветренных островов, чья губернаторская резиденция находилась на Антигуа, только что уселся за обеденный стол в обществе миссис Коуртни и капитана Макартни, ему, к немалому его изумлению, было доложено, что капитан Блад высадился в бухте Сент-Джон и желает нанести визит его высокоблагородию. Полковник Коуртни, высокий, тощий, веснушчатый господин лет сорока пяти, заморгал красноватыми веками и обратил взгляд бесцветных глаз на своего секретаря мистера Айвиса, принесшего ему это известие.
- Капитан Блад, говорите вы? Капитан Блад? Какой капитан Блад? Надеюсь, не этот проклятый пират, не этот висельник, сбежавший с Барбадоса? Видя, как разволновался губернатор, юный мистер Айвис позволил себе улыбнуться.
- Он самый, сэр.
Полковник Коуртни швырнул салфетку на стол и, все еще не веря своим ушам, поднялся на ноги.
- Вы говорите, он здесь? Он что, рехнулся? Может быть, у него солнечный удар? Клянусь богом, я закую его в кандалы, прежде чем сяду сегодня обедать, и отправлю в Англию, прежде - чем… Он не договорил и повернулся к своему военному коменданту: - Черт побери, вероятно, нам все же следует его принять.
Круглое лицо Макартни, почти столь же красное, как его мундир, выражало не меньшее изумление, чем лицо губернатора. Чтобы такой отъявленный негодяй, за голову которого объявлена награда, имел наглость явиться днем с визитом к губернатору английской колонии, - от подобного известия капитан Макартни онемел и окончательно утратил способность что-либо осмыслить.
Мистер Айвис пригласил в просторную, прохладную, довольно скудно обставленную комнату высокого, худощавого мужчину, весьма элегантно одетого в светло-коричневый парчовый кафтан. Крупный, драгоценный бриллиант сверкал в великолепном кружеве пышного жабо, бриллиантовая пряжка поблескивала на шляпе с плюмажем, которую этот господин держал в руке, большая грушевидная жемчужина покачивалась под мочкой левого уха, тускло мерцая среди черных локонов парика. Гость опирался о черную трость с золотым набалдашником. Он был так не похож на пирата, этот щегольски одетый господин, что все в молчании уставились на его бронзовое от загара продолговатое горбоносое лицо с сардонической складкой губ и холодными синими глазами. Все больше и больше изумляясь и все меньше веря своим органам чувств, полковник наконец спросил, беспокойно дернувшись на стуле:
- Вы капитан Блад?
Гость поклонился. Капитан Макартни ахнул и пожелал, чтоб его разразил гром. Полковник произнес:
- Черт побери! - И его бесцветные глаза совсем вылезли из орбит. Он бросил взгляд на свою бледную супругу, потом поглядел на Макартни и снова воззрился на капитана Блада. - Вы храбрый мошенник. Храбрый мошенник, черт побери!
- Я вижу, что вы уже слышали обо мне.
- Слышал, но все же не ожидал, что вы способны явиться сюда. Вы же не для того пришли, чтобы сдаться мне в плен?
Пират не спеша шагнул к столу. Макартни невольно встал.
- Прочтите это послание, оно вам многое объяснит, - сказал Блад и положил перед губернатором письмо испанского адмирала. - Волею судеб оно попало в мои руки вместе с джентльменом, которому было адресовано. Полковник Коуртни прочел, изменился в лице и протянул письмо Макартни. Затем снова поглядел на капитана Блада, и тот, как бы отвечая на его взгляд, сказал:
- Да, я явился сюда, чтобы предупредить вас и в случае необходимости сослужить вам службу.
- Мне? Службу? Какую?
- Боюсь, что у вас будет в этом нужда. Ваш смехотворный форт не выстоит и часа под огнем испанских орудий, после чего эти кастильские господа пожалуют к вам в город. А как они себя ведут в подобных случаях, вам, я полагаю, известно. Если нет, могу это описать.
- Но… разрази меня гром! - воскликнул Макартни. - Мы же не воюем с Испанией!
Полковник Коуртни в холодном бешенстве повернулся к капитану Бладу.
- Это вы причина всех наших бедствий! Ваши грабительские набеги навлекли на нас эту напасть.
- Вот поэтому-то я и явился сюда. Хотя думаю, что мои набеги скорее предлог для испанцев, чем причина. - Капитан Блад опустился на стул. -Вы, как я слышал, нашли здесь, на вашем острове, золото, и дон Мигель, вероятно, оповещен об этом тоже. В вашем гарнизоне всего двести солдат, а ваш форт, как я уже сказал, - старая развалина. Я привел сюда большой, хорошо вооруженный корабль и две сотни таких вояк, равных которым не сыщется во всем Карибском море, а может, и на всей планете. Конечно, я проклятый пират и за мою голову назначена награда, и если вы чрезмерно щепетильны, то, вероятно, не захотите говорить со мной. Но если у вас есть хоть капля здравого смысла - а я надеюсь, что это так, - вы будете благодарить бога за то, что я явился сюда, и примете мои условия.
- Условия?
Капитан Блад разъяснил. Его люди не собираются строить из себя героев и рисковать жизнью ни за что ни про что. Кроме того, среди них очень много французов, а те, естественно, не могут испытывать патриотических чувств по отношению к английской колонии. Они захотят получить какую-либо, хотя бы незначительную, компенсацию за те ценные услуги, которые они готовы оказать.
- К тому же, полковник, - добавил в заключение капитан Блад, - это еще и вопрос вашей чести. Заключать с нами союз для вас, может быть, и неудобно, а вот нанять нас - это совсем другое дело. Когда же операция будет завершена, никто не мешает вам снова преследовать нас как нарушителей закона.
Полковник поглядел на него мрачно.
- Мой долг повелевает мне немедленно заковать вас в кандалы и отправить в Англию, где вас ждет виселица.
Капитан Блад и бровью не повел.
- Ваш первейший долг - спасти от нападения эту колонию, правителем которой вы являетесь. Вы оповещены о том, что ей угрожает опасность. И опасность эта столь близка, что вам должна быть дорога каждая секунда. Клянусь, вы поступите разумно, если не будете терять эти секунды даром. Губернатор поглядел на Макартни. Взгляд Макартни был столь же пуст, как и его черепная коробка. Но тут неожиданно поднялась со стула супруга полковника - испуганная, молчаливая свидетельница всего происходящего. Эта дама была столь же высока и костлява, как ее супруг. Климат тропиков состарил ее до срока и иссушил ее красоту. Однако, по счастью, подумал капитан Блад, он, по-видимому, не иссушил ее мозги.
- Джеймс, как ты можешь колебаться? Подумай, что будет с женщинами?.. С женщинами и с детьми, если испанцы высадятся здесь. Вспомни, что они сделали с Бриджтауном.
Губернатор стоял, наклонив голову, угрюмо насупившись.
- И тем не менее я не могу заключать союза с… Не могу входить в какие-то сделки с преступниками, стоящими вне закона. Мой долг мне ясен. Абсолютно ясен.
Полковник говорил решительно, он больше не колебался.
- Вольному - воля, спасенному - рай, - произнес философски настроенный капитан Блад. Он вздохнул и встал. - Если это ваше последнее слово, то разрешите пожелать вам приятного окончания сегодняшнего дня. Я же отнюдь не расположен попасть в руки карибской эскадры.
- Никуда вы отсюда не уйдете, - резко сказал полковник. - Что касается вас, то мне мой долг тоже ясен. Макартни, стражу!
- Ну, ну, не валяйте дурака, полковник. - Блад жестом остановил Макартни.
- Прошу меня не учить. Я обязан исполнить свой долг. - Неужто ваш долг призывает вас так подло отплатить мне за ту весьма ценную услугу, которую я вам оказал, предупредив о грозящей опасности? Подумайте-ка хорошенько, полковник.

Предыдущая страница 4 Следующая страница


5 Рафаель Сабатини

И снова супруга полковника выступила в роли адвоката капитана Блада выступила решительно и страстно, отчетливо понимая, что в этот момент было единственно существенным и важным.
Доведенный до отчаяния полковник снова упал на стул.
- Но я не могу! Не могу я вступать в сделку с бунтовщиком, с изгоем, с пиратом! Честь моего мундира… Нет… Нет, я не могу!
Капитан Блад проклял в душе тупоголовых самодержцев, которые посылают подобных людей управлять заморскими колониями.
- Считаете ли вы, что честь вашего мундира требует оказать должное сопротивление испанскому адмиралу?!
- А женщины, Джеймс? - снова напомнила ему супруга. - Право, Джеймс, раз ты в таком отчаянном положении - ведь целая эскадра собирается напасть на тебя, - его величество, несомненно, одобрит твое решение принять любую предложенную тебе помощь.
Вот какую опять повела она речь и повторяла свои доводы снова и снова, пока и Макартни не поддержал ее и не сделал попытки преодолеть ослиное упрямство его высокоблагородия. В конце концов под этим двойным нажимом губернатору пришлось принести свое достоинство в жертву целесообразности. Сумрачно и неохотно он пожелал узнать условия, предлагаемые пиратом.
- Для себя я не прошу ничего, - сказал капитан Блад. - Я приму меры к защите вашего населения просто потому, что в моих жилах течет та же кровь. Но после того как мы прогоним испанцев, я должен получить от вас по восемьсот реалов на каждого из моих людей, а у меня их двести человек.
Его высокоблагородие остолбенел. - Сто шестьдесят тысяч! - Он едва не задохнулся от возмущения и настолько утратил свое пресловутое достоинство, что сделал попытку поторговаться.
Но капитан Блад остался холоден и непреклонен, и в конце концов его условия были приняты.
В тот же вечер Блад принялся возводить укрепления для защиты города.
Форт-Бей - узкий залив глубиной около двух миль и не больше мили в самой своей широкой части - напоминал по форме бутылку. Вдоль горла этой бутылки тянулась длинная песчаная банка, выступая из воды во время отлива и деля пролив на две части. Пролив к югу от этой банки был доступен лишь для самых мелководных судов, узкая же северная часть, у входа в которую бросила якорь «Арабелла», имела не менее восьми саженей в глубину, а во время приливов даже несколько больше и открывала таким образом доступ в гавань.
Пролив охранялся фортом, расположенным на небольшой возвышенности в северной части мыса. Это было квадратное приземистое сооружение с навесными бойницами, сложенное из серого камня: вся его артиллерия состояла из дюжины допотопных пушек и полдюжины кулеврин, бивших самое большее на две тысячи ярдов, - тех самых орудий, о которых столь презрительно отозвался капитан Блад. Эти пушки он прежде всего и заменил дюжиной более современных с борта «Атревиды».
Не ограничиваясь этим, он перевез с испанского корабля на сушу еще дюжину орудий, в том числе две тяжелые пушки, заряжавшиеся двенадцатифунтовыми ядрами. Эти орудия, однако, предназначались им для другой цели. В пятидесяти ярдах к западу от форта, на самом краю мыса, он приступил к сооружению земляных сооружений и возводил их с такой быстротой, что полковник Коуртни получил возможность проникнуть в тайны пиратских методов обороны и постичь причины их успехов. Для возведения этих земляных укреплений капитан Блад отрядил сотню своих людей, и те, обнаженные по пояс, принялись за работу под палящим солнцем. В помощь им он пригнал сотни три белых и столько же негров, жителей Сент-Джона, - то есть все трудоспособное мужское население - и заставил их рыть, возводить брустверы и забивать землей туры, которые по его приказу должны были плести из веток женщины. Остальных своих людей он послал резать дерн, валить деревья и подтаскивать все это к возводимым укреплениям. До самого вечера кипела работа, и мыс походил на муравейник. Перед заходом солнца все было закончено. Губернатору казалось, что на его глазах совершается чудо. За шесть часов по воле Блада и по его указаниям возник новый форт, сооружение которого обычным путем потребовало бы не менее недели.
И вот форт был не только построен и оснащен оставшимися двенадцатью пушками с «Атревиды» и полдюжиной мощных орудий с «Арабеллы», - он к тому же был еще так искусно замаскирован, что, глядя со стороны моря, трудно было даже заподозрить о его существовании. Земляные валы были покрыты дерном и сливались с береговой зеленью, чему способствовали также посаженные на валах и вокруг них кокосовые пальмы, а за кустами белой акации так хорошо укрылись пушки, что их нельзя было заметить даже на расстоянии полумили.
Однако полковник Коуртни нашел, что тут потрачена впустую уйма труда. Для чего так тщательно маскировать укрепления, один вид которых мог бы остановить противника? Капитан Блад разъяснил:
- Этим мы его только насторожим, и он нападет не сразу, а когда меня уже здесь не будет и вы останетесь без защиты. Нет, я хочу либо совсем покончить с ним, либо преподать ему такой урок, чтобы никому не повадно было нападать на английские поселения.
Эту ночь Блад провел на борту «Арабеллы», которая бросила якорь у самого берега, там, где он был очень высок и отвесной стеной уходил в воду. А на заре население Сент-Джона было разбужено оглушительной орудийной пальбой. Губернатор выскочил из дома в ночной рубашке, решив, что испанцы уже напали на остров. Однако стрельбу вел новый форт: он прямой наводкой палил из всех своих орудий по «Атревиде», а та, убрав мачты, стояла точнехонько в середине судоходного пролива, поперек фарватера носом к берегу, кормой к банке.
Губернатор, поспешно облачившись, вскочил в седло и в сопровождении Макартни поскакал на мыс к обрыву. При его приближении стрельба прекратилась. Судно, изрешеченное ядрами, медленно скрывалось под водой. Когда взбешенный губернатор спешился возле нового форта, корабль совсем ушел на дно, и волны с плеском сомкнулись над ним. Обратившись к капитану Бладу, который с кучкой своих пиратов наблюдал гибель «Атревиды», губернатор, пылая гневом, потребовал, чтобы ему во имя неба и самой преисподней объяснили, для чего совершается это безумие. Отдает ли капитан Блад себе отчет в том, что он полностью блокировал вход в гавань для всех судов» кроме самых мелководных.
- Именно к этому я и стремился, - сказал капитан Блад. - Я искал самое мелкое место пролива. Корабль затоплен на глубине шести сажен и сократил эту глубину до двух.
Губернатор решил, что над ним смеются. Побелев от негодования, он продолжал требовать объяснений: для чего отдан был такой идиотский приказ, да еще без его ведома?
С ноткой досады в голосе капитан Блад разъяснил губернатору то, что, по его мнению, было очевидно и так. Губернатор слегка поостыл. Тем не менее неизбежная для человека столь ограниченного ума подозрительность мешала ему успокоиться.
- Но если затопить судно было единственной вашей целью, то какого дьявола понадобилось вам тратить на него порох? Почему было не пустить его на дно, попросту продырявив ему борт?
Капитан Блад пожал плечами.
- Небольшое упражнение в артиллерийской стрельбе. Мы хотели одним выстрелом убить двух зайцев. - Упражнение в стрельбе с такой дистанции? - губернатор был вне себя.
- Вы что, смеетесь надо мной, приятель?
- Вам это станет понятней, когда сюда явится дон Мигель.
- С вашего позволения, я хочу понять это теперь же. Немедленно, будь я проклят! Прошу вас принять во внимание, что на этом острове пока что командую я.
Капитан Блад был слегка раздражен. Он никогда не отличался ни снисходительностью, ни терпеливостью по отношению к дуракам.
- Клянусь честью, если мои намерения вам не ясны, значит, ваше стремление командовать опережает ваше умение быстро соображать. Однако времени у нас мало, есть более важные, не терпящие отлагательства дела. - И, резко повернувшись на каблуках, он оставил губернатора возмущаться и брызгать слюной.
Обследовав берег, капитан Блад обнаружил в двух милях от форта небольшую удобную бухту, носившую название Уилоугби-Кав, в которой «Арабелла» вполне могла укрыться от глаз, находясь в то же время под рукой, благодаря чему и сам капитан и его матросы получили возможность оставаться на борту. Это была приятная весть даже для полковника Коуртни, чрезвычайно опасавшегося размещения пиратов в городе. Капитан Блад потребовал, чтобы его команду снабдили провиантом, и запросил пятьдесят голов скота и двадцать свиней. Губернатор снова хотел было поторговаться, но капитан Блад пресек его попытку в столь сильных выражениях, что это ни в коей мере не могло содействовать улучшению их взаимоотношений. Скот в запрошенном количестве был доставлен, и пираты принялись пиратствовать пока что в мирной форме: на берегу бухты запылали костры, скот закололи, туши разделали и вместе с пойманными тут же черепахами насадили на вертела.
В этих незлобивых занятиях пролетело трое суток, и губернатор уже начал терзаться сомнениями: не сыграл ли над ним капитан Блад вместе со своими пиратами злую шутку, дабы схоронить здесь концы каких-либо своих гнусных дел? Капитана Блада, однако, эта отсрочка нападения нисколько не удивляла. Дон Мигель не поднимет паруса, объяснил он, пока не потеряет надежды, что дон Винсенте де Касанегра на своей «Атревиде» присоединится к нему.
Еще четверо суток протекли в бездействии. Губернатор ежедневно скакал верхом в маленькую бухту Уилоугби-Кав и давал волю своим подозрениям, засыпая Блада ядовитыми вопросами. Эти свидания день ото дня становились взаимно все более неприятными. Капитан Блад ежедневно и все более ясно давал понять губернатору, что он не питает надежды на колониальные успехи страны, которая может проявлять так мало здравого смысла при выборе людей для управления своими заокеанскими владениями. И только появление эскадры дона Мигеля у берегов острова Антигуа предотвратило полный разрыв отношений между губернатором и его союзником-пиратом.
Весть о появлении эскадры принес в бухту Уилоугби-Кав в понедельник на рассвете один из караульных нового форта, и капитан Блад тотчас высадился на берег, взяв с собой сотню людей. Для командования кораблем был оставлен Волверстон. Грозный канонир Огл вместе со своими пушкарями уже находился в новом форте.
В шести милях от берега, прямо против входа в гавань Сент-Джон, подгоняемые свежим северо-западным ветром, умерявшим зной утренних лучей, шли под всеми парусами четыре стройных корабля, и флаг Кастилии развевался на верхушке каждой из четырех грот-мачт.
С парапета старого форта капитан Блад разглядывал корабли в подзорную трубу. Рядом стоял губернатор, убедившийся наконец воочию, что угроза нападения испанцев не была пустой выдумкой. За спиной губернатора, как всегда, торчал Макартни.
Флагманским кораблем дона Мигеля был «Виржен дель Пиляр» - одно из красивейших и весьма грозных испанских судов, на котором адмирал плавал с тех пор, как капитан Блад несколько месяцев назад потопил его «Милагросу». «Виржен дель Пиляр» был большой черный галион с сорока орудиями на борту, в числе которых имелось и несколько тяжелых пушек, бивших на три тысячи ярдов. Из трех остальных кораблей эскадры два, хотя и поменьше, были тоже весьма могучими тридцатипушечными фрегатами, и лишь четвертый представлял собой всего-навсего шлюп с десятью пушками на борту.
Капитан Блад опустил подзорную трубу и распорядился привести в боевую готовность старый форт. Новый форт не должен был пока что принимать участия в обороне острова.
Сражение разыгралось через полчаса.
Действия дона Мигеля были не менее стремительны, чем все его прежние, давно знакомые капитану Бладу набеги. Он не сделал попытки взять рифы, пока не приблизился на две тысячи ярдов, видимо, полагая, что его нападение застигнет город врасплох, а допотопные пушки форта ни на что уже не пригодны. Он считал необходимым полностью разгромить форт, прежде чем войти в гавань, и чтобы быстрее и вернее достигнуть этой цели, продолжал идти вперед, пока, по расчетам капитана Блада, до входа в гавань осталось не более тысячи ярдов. - Клянусь честью, - сказал капитан Блад, - он, видно, хочет приблизиться на расстояние пистолетного выстрела, а может, и считает, что этот форт вообще не способен оказать сопротивление. Ну-ка, Огл, прочисти ему мозги! Дай салют в его честь.
Команда Огла давно зарядила свои пушки, и двенадцать жерл, взятые с «Атревиды», неотступно следили за приближающейся эскадрой. Подносящие с фитильными пальниками, шомполами и ведрами с водой стояли возле своих орудий.
Огл дал команду - и над морем разнесся оглушительный залп двенадцати пушек. С такого близкого расстояния даже пятифунтовые ядра этих сравнительно небольших орудий нанесли кое-какой урон двум кораблям испанской эскадры. Однако моральное воздействие этого неожиданного залпа на тех, кто сам собирался сыграть на неожиданности и получил отпор, было куда существеннее. Адмирал тотчас отдал приказ кораблям сделать поворот оверштаг. Разворачиваясь, корабли дали один за другим несколько бортовых залпов по форту, который мгновенно превратился в вулкан. В воздух полетели осколки разбитых укреплений, и к небу поднялся плотный столб дыма и пыли. Сквозь эту густую завесу корсары не могли видеть, что делают испанские корабли. Но капитан Блад и не видя довольно ясно это себе представлял и во время короткой передышки, последовавшей за первыми бортовыми залпами, приказал всем покинуть форт и укрыться за ним.
Когда отгремели новые залпы, Блад вернул всех в разбитую крепость на время следующего промежутка между залпами и велел привести в действие все старые пушки форта. Орудия палили наугад в серую дымную пелену с единственной целью - показать испанцам, что форт еще не разгромлен до конца. А когда пыль осела и дым развеялся, по две, по три заговорили другие пушки и прицельным огнем дали залп по уже приведенным к ветру кораблям, послав в них пятифунтовые ядра. Урон опять оказался невелик, но главная цель - не давать испанцам спуску - была достигнута.
Тем временем судовая команда спешно перезаряжала пушки с «Атревиды».
Их охладили водой из ведер, и щетки, пыжи и шомпола снова пошли в ход. Губернатор, не принимавший участия в этой лихорадочной деятельности, пожелал наконец узнать, для чего столь бесполезно расходуется порох на эти горе-пушки, в то время как в новом форте имеются дальнобойные орудия, которые могут ударить по испанцам двадцатичетырех - и даже тридцатифунтовыми ядрами. Получив уклончивый ответ, он перестал спрашивать и начал отдавать распоряжения, после чего ему было предложено не путаться под ногами - оборона-де строится по тщательно разработанному плану. Конец пререканиям положили испанские корабли, возобновившие атаку, и все повторилось сначала. Корабельные орудия снова ударили по форту, и на этот раз было убито несколько негров да с полдюжины корсаров ранило летящими камнями, хотя капитан Блад и распорядился удалить всех из форта, прежде чем корабли дадут залп.
Когда вторая атака испанцев была отбита и они снова отошли, чтобы перезарядить орудия, капитан Блад решил убрать пушки из форта, так как достаточно было еще нескольких бортовых залпов, и пушки были бы погребены под обломками. Корсары, негры и антигуанская милиция - все были привлечены к этому делу и встали к лафетам. И все же прошло не менее часа, прежде чем им удалось извлечь пушки из-под обломков и установить их за фортом, подальше от берега, где Огл со своей командой снова принялся тщательно их наводить и заряжать. Вся эта операция производилась под прикрытием форта и осталась не замеченной испанцами, которые повернули и пошли в атаку в третий раз. Теперь уже оборонявшиеся не открывали огня, пока очередной чугунный шквал не обрушился на остатки разбитого, но уже совершенно пустого форта. Когда шквал утих, на месте форта громоздилась лишь бесформенная груда камня, и кучка его защитников, укрывшихся позади этих руин, слышала, как возликовали испанцы, уверенные, что сопротивление сломлено, поскольку в ответ на их бомбардировку не было сделано ни единого выстрела.
Гордо, уверенно дон Мигель пошел вперед. Теперь не было нужды отходить, чтобы перезаряжать орудия. Время далеко перевалило за полдень, он успеет до наступления ночи расквартировать свои команды в Сент-Джоне. Однако пелена дыма и пыли, скрывшая защитников города и новое расположение их орудий от взора неприятеля, не была столь же непроницаемой для острых глаз корсаров, находившихся от нее на более близком расстоянии. Флагманский корабль стоял в пятистах ярдах от входа в бухту, когда шесть орудий, заряженных картечью, прошлись смертоносным шквалом по его палубам и сильно повредили оснастку. И почти следом открыли огонь картечью еще шесть других пушек, и если нанесенный ими урон оказался менее значительным, то, во всяком случае, он усилил смятение и испуг, порожденные столь неожиданным нападением.
Во время наступившей вслед за этим паузы обороняющиеся услышали рев трубы флагманского корабля, передававший приказ адмирала остальным кораблям эскадры. Спеша произвести поворот оверштаг, испанские корабли на какой-то момент повернулись к противнику бортом, и тогда по знаку капитана Блада еще не стрелявшие орудия пятифунтовыми круглыми ядрами дали залп по рангоуту испанских кораблей. Почти все ядра достигли цели, а одно, особенно удачливое, сбило грот-мачту фрегата. Получив такое повреждение, фрегат потерял управление и надвинулся на шлюп, снасти кораблей перепутались, и пока оба судна старались освободиться друг от друга, чтобы последовать за остальными отходившими судами, охлажденные водой и поспешно перезаряженные пушки противника снова и снова поливали продольным огнем их палубы.
Когда орудия выполнили свою задачу и огонь временно прекратился, капитан Блад, стоявший, нагнувшись над орудием, рядом с канониром, выпрямился, поглядел на длинное, торжественно-угрюмое лицо губернатора и рассмеялся:
- Да, черт подери, как всегда, снова страдают невинные.
Полковник Коуртни кисло усмехнулся в ответ:
- Если бы вы поступили так, как я полагал целесообразным…
Капитан Блад перебил его довольно бесцеремонно:
- Силы небесные! Вы, кажется, опять недовольны, полковник? Если бы я поступил по вашему совету, мне бы уже давно пришлось выложить все карты на стол. А я не хочу открывать своих козырей, пока адмирал не сделает тот ход, который мне нужен.
- А если адмирал и не подумает его сделать?
- Сделает! Во-первых, потому, что это в его характере, а во-вторых, потому, что другого хода у него нет. Словом, вы теперь можете спокойно отправиться домой и лечь в постель, возложив все ваши надежды на меня и на провидение.
- Я не считаю возможным ставить вас на одну доску с провидением, сэр, - ледяным тоном заметил губернатор.
- Тем не менее вам придется. Клянусь честью, придется. Потому что мы можем творить чудеса - я и провидение, - когда действуем заодно.
За час до захода солнца испанские корабли легли в дрейф милях в двух от острова и заштилели. Все антигуанцы - и белые и черные - с разрешения капитана Блада разбрелись по домам ужинать. Осталось только человек сорок, которых Блад задержал на случай какой-либо непредвиденной надобности. Затем корсары уселись под открытым небом подкреплять свои силы довольно изрядными порциями пищи и довольно ограниченными дозами рома. Солнце окунулось в нефритовые воды Карибского моря, и мгновенно, словно погасили свечу, сгустился мрак, бархатистый, пурпурно-черный мрак безлунной ночи, пронизанный мерцанием мириадов звезд.
Капитан Блад встал, втянул ноздрями воздух. Свежий северо-западный ветер, который на закате солнца совсем было стих, поднимался снова. Капитан Блад приказал потушить все костры и не зажигать никакого огня, чтобы не спугнуть тех, кого он ждал.
А в открытом море, в роскошной каюте флагманского корабля испанцев, именитый, гордый, храбрый и несведущий адмирал держал военный совет, менее всего похожий на таковой, ибо этот флотоводец пригласил к себе капитанов эскадры только для того, чтобы навязать им свою волю. В глухую полночь, когда защитники Сент-Джона уснут, уверенные, что до утра им не приходится опасаться нападения, испанские корабли, миновав форт, с потушенными огнями незаметно войдут в бухту. Восход солнца застанет их уже на якоре в глубине бухты, примерно в миле от форта, и жерла их орудий будут наведены на город.
Так они сделают шах и мат антигуанцам!
Согласно этому плану испанцы и действовали: поставив паруса к ветру, который им благоприятствовал, и взяв рифы, чтобы идти бесшумно, корабли медленно продвигались вперед сквозь бархатистый мрак ночи. Флагманский корабль шел впереди, и вскоре вся эскадра приблизилась к входу в бухту, где мрак был еще более непроницаем и в узком проливе между высокими отвесными берегами вода казалась совсем черной. Здесь было тихо, как в могиле. И ни единого огонька. Лишь вдали, там, где волны набегали на берег, тускло белела фосфоресцирующая лента прибоя, и в мертвой этой тишине чуть слышен был мелодичный плеск волн о борт корабля. Флагманский галион был уже в двухстах ярдах от форта и от того места, где затонула «Атревида». Команда в напряженном молчании выстроилась у фальшборта: дон Мигель стоял на юте, прислонившись к поручням, неподвижный, словно статуя. Галион поравнялся с фортом, и дон Мигель в душе уже праздновал победу, когда внезапно киль флагмана со скрежетом врезался во что-то твердое: корабль, весь содрогаясь, продвинулся под все усиливающийся скрежет еще на несколько ярдов и стал - казалось, лапа какого-то морского чудища пригвоздила его корпус к месту. А наполненные ветром паруса недвижного корабля громко хлопали и гудели, мачты скрипели, и трещали снасти.
И тогда, прежде чем адмирал успел понять, какая постигла его беда, вспышка пламени озарила левый борт судна, и тишина взорвалась ревом пушек, треском ломающегося рангоута и лопающихся снастей: орудия, снятые с «Арабеллы» и безмолвствовавшие до этой минуты за хорошо замаскированными земляными укреплениями, выпустили свои тридцатидвухфунтовые ядра с убийственно близкого расстояния в испанский флагманский корабль. Беспощадная точность попадания должна была бы открыть полковнику Коуртни, почему капитан Блад не пожалел пороха, чтобы затопить «Атревиду», - ведь теперь, уже имея точный прицел, он мог палить во мраке наугад.
Лишь один ответный беспорядочный залп бортовых орудий дал куда-то в темноту флагманский корабль, после чего адмирал покинул свое разбитое судно, только потому еще державшееся на воде, что киль его крепко засел в остове затопленного корабля. Вместе с уцелевшими остатками своей команды адмирал поднялся на борт «Индианы» - одного из фрегатов, который, не успев вовремя сбавить ход, врезался в корму флагмана. Так как скорость была невелика, фрегат не особенно пострадал, разбив себе только бушприт, а капитан фрегата не растерялся и тотчас отдал приказ убрать те немногие паруса, что были уже поставлены.
На счастье испанцев, береговые пушки в этот момент перезаряжались. Во время этой короткой передышки «Индиана» приняла на борт спасшихся с флагмана, а шлюп, который шел следом за «Индианой», быстро оценив положение, сразу же убрал все паруса, на веслах подошел к «Индиане», оттянул ее за корму от флагмана и вывел на свободное пространство, где второй фрегат, успевший лечь в дрейф, палил наугад по умолкшим береговым укреплениям.
Впрочем, он достиг этим лишь одного: открыл неприятелю свое местонахождение, и вскоре пушки загрохотали снова. Ядро одной из них довершило дело, разбив руль «Индианы», после чего фрегату пришлось взять ее на буксир.
Вскоре стрельба прекратилась с обеих сторон, и мирная тишина тропической ночи могла бы снова воцариться над Сент-Джоном, но уже все население города было на ногах и спешило на берег узнать, что произошло. Когда занялась заря, на всем голубом пространстве Карибского моря не видно было ни единого корабля, кроме «Арабеллы», стоявшей на якоре в тени отвесного берегового утеса и принимавшей на борт снятые с нее для защиты города пушки, да флагманского галиона, сильно накренившегося на правый борт и наполовину ушедшего под воду. Вокруг разбитого флагманского корабля сновала целая флотилия маленьких лодок и пирог - корсары спешили забрать все ценности, какие были на борту. Свои трофеи они свезли на берег: орудия и оружие, нередки очень дорогое, золотые и серебряные сосуды, золотой обеденный сервиз, два окованных железом сундука, в которых, по-видимому, хранилась казна эскадры - около пятидесяти тысяч испанских реалов, - а также много драгоценных камней, восточных ковров, одежды и роскошных парчовых покрывал из адмиральской каюты. Вся эта добыча была свалена в кучу возле укреплений для последующего дележа, согласно законам «берегового братства».
Когда вывоз трофеев с затопленного корабля был закончен, на берегу появилась упряжка мулов и остановилась возле драгоценной кучи.
- Что это? - спросил капитан Блад, находившийся поблизости.
- От его благородия губернатора, - отвечал негр, погонщик мулов. Чтобы, значит, перевезти все это.
Капитан Блад был озадачен. Оправившись от удивления, он сказал:
- Весьма обязан, - и распорядился нагружать добычу на мулов и везти на край мыса к лодкам, которые должны были доставить сокровища на борт «Арабеллы».
После этого он направился к дому губернатора.
Его пригласили в длинную узкую комнату; на одной из стен портрет его величества покойного короля Карла II сардонически улыбался собственному отражению в зеркале напротив. В комнате стоял тоже длинный и тоже узкий стол, на котором лежало несколько книг и гитара; в хрустальной чаше благоухали ветки белой акации. Вокруг стола были расставлены стулья черного дерева с прямыми спинками и твердыми сиденьями.
Появился губернатор в сопровождении Макартни. Лицо губернатора за ночь словно бы еще больше вытянулось в длину.
Капитан Блад, с подзорной трубой под мышкой и широкополой шляпой с пышным плюмажем в руке, отвесил низкий поклон.
- Я пришел проститься с вами, полковник.
- А я только что собирался послать за вами. - Бесцветные глаза полковника встретили прямой, твердый взгляд капитана Блада и убежали в сторону. - Мне стало известно о крупных ценностях, снятых вами с разбитого испанского судна. Затем я получил сообщение, что вы погрузили эти ценности на борт вашего корабля. Отдаете ли вы себе отчет в том, что эти трофеи являются собственностью его величества короля?
- Мне это неизвестно, - сказал капитан Блад.
- Вот как? В таком случае ставлю вас об этом в известность.
Капитан Блад, снисходительно улыбаясь, покачал головой.
- Это военная добыча.
- Вот именно. А военные действия велись от имени его величества и для защиты колонии его величества.
- Все правильно, но я-то не состою на службе у его величества.
- Когда я, уступив вашему настоянию, согласился нанять вас и ваших людей для обороны острова, при этом само собой подразумевалось, что вы временно поступаете на службу его величества.
Капитан Блад с удивлением посмотрел на губернатора; казалось, этот разговор его забавляет.
- Чем вы занимались, сэр, прежде чем получить назначение на пост губернатора Подветренных островов? Вы были стряпчим?
- Капитан Блад, вы позволяете себе говорить со мной в оскорбительном тоне!
- Не отрицаю, но вы заслужили даже худшего. Так вы соизволили меня нанять? Какое великодушие! Что было бы сейчас с вами, не окажи я вам эту помощь, которую вы так великодушно от меня приняли?
- Я попрошу вас не уклоняться от темы нашей беседы. - Полковник говорил холодно и чопорно. - Поступив на службу короля Якова, вы тем самым приняли на себя обязательство исполнять действующие в его армии законы. Присвоение вами ценностей с испанского флагманского корабля - это акт разбоя, и, согласно вышеупомянутым законам, вы должны понести за него суровую кару.
Капитан Блад находил, что положение с каждой минутой становится все более комичным. Он усмехнулся.
- Мой долг с полной очевидностью требует от меня, чтобы я вас арестовал, - продолжал губернатор.
- Но вы, я надеюсь, не собираетесь этого сделать?
- Нет, если вы поспешите воспользоваться моей снисходительностью и уберетесь отсюда без промедления.
- Я уберусь отсюда, как только получу сто шестьдесят тысяч реалов сумму, за которую вы меня наняли.
- Вы предпочли получить вознаграждение в другой форме, сэр. И нарушили при этом закон. Наш разговор окончен, капитан Блад!
Блад посмотрел на него прищурившись. Неужели этот человек такой непроходимый дурак? Или он просто бесчестен?
- О, да вам пальца в рот не клади! - Блад рассмеялся. - По-видимому, я должен теперь провести остаток дней, вызволяя из беды английские колонии! Но тем не менее я не сойду с этого места, пока не получу свои сто шестьдесят тысяч. - Он бросил шляпу на стол, пододвинул себе стул, сел и вытянул ноги. - Жаркая сегодня погодка, полковник, не правда ли?
Глаза полковника гневно сверкнули.
- Капитан Макартни, стража ждет в галерее. Будьте добры позвать ее.
- Вы что же, хотите меня арестовать?
- Само собой разумеется, сэр, - угрюмо отвечал полковник. - Это мой священный долг. Я должен был это сделать в ту самую минуту, когда вы ступили на берег. Ваши поступки доказали мне, что я должен был это сделать, невзирая ни на что! - Он махнул рукой солдату, остановившемуся в дверях. - Капитан Макартни, будьте добры заняться этим.
- О, одну секунду, капитан Макартни! Не спешите так, полковник! Блад поднял руку. - Это равносильно объявлению войны.
Полковник презрительно пожал плечами.
- Можете называть это как угодно. Сие несущественно.
У капитана Блада полностью развеялись всякие сомнения насчет честности губернатора. Полковник Коуртни был просто круглый дурак и не видел дальше своего носа.
- Наоборот, это весьма существенно. Раз вы объявляете мне войну, значит, будем воевать. И предупреждаю: став вашим противником, я буду к вам столь же беспощаден, как, защищая вчера вас, был беспощаден к испанцам. - Черт побери! - воскликнул Макартни. - Мы его держим за глотку, а он, слыхали, как разговаривает!
- Другие тоже пробовали держать меня за глотку, капитан Макартни.
Пусть это не слишком вас окрыляет. - Блад улыбнулся, потом добавил: -Большое счастье для вашего острова, что война, которую вы мне объявили, может завершиться без кровопролития. В сущности, и сейчас вам должно быть ясно, что она уже ведется, и притом с большим стратегическим перевесом в мою пользу, так что вам не остается ничего другого, как капитулировать.
- Мне это ни в коей мере не ясно, сэр.
- Это лишь потому, что очевидное не сразу бросается вам в глаза. Я прихожу к заключению, что такое свойство, по-видимому, считается у нас на родине совершенно не обязательным для губернатора колонии. Минуту терпения, полковник. Я прошу вас отметить, что мой корабль находится вне вашей гавани. На его борту - две сотни крепких, закаленных в боях матросов, которые с одного маха уничтожат весь ваш жалкий гарнизон, а сорока моих пушек, которые за какой-нибудь час могут быть переправлены на берег, за глаза хватит, чтобы еще через час от Сент-Джона осталась лишь груда обломков. Мысль о том, что это английская колония, никого не остановит, не надейтесь. Я позволю себе напомнить вам, что примерно одна треть моих людей - французы, а остальные - такие же изгои, как я. Они с превеликим удовольствием разграбят этот город, во-первых, потому, что он назван в честь короля, а имя короля всем им ненавистно, и во-вторых, потому, что на Антигуа стоит похозяйничать хотя бы ради золота, которое вы тут нашли.
Макартни побагровел и схватился за эфес шпаги, однако тут не выдержал полковник. Бледный от гнева, он взмахнул костлявой веснушчатой рукой и заорал:
- Бесчестный негодяй! Пират! Беглый каторжник! Ты забыл, что ничего этого не будет, потому что мы не выпустим тебя обратно к твоим проклятым разбойникам!
- Может быть, нам следует поблагодарить его за предупреждение, сэр? съязвил капитан Макартни.
- О боже, вы совершенно лишены воображения, как я заметил еще вчера!
А увидав ваших мулов, я понял, чего можно от вас ожидать, и соответственно с этим принял меры. О да! Я приказал моему адъютанту, когда пробьет полдень, считать, что мы находимся в состоянии войны, переправить пушки на берег и расположить их в форте, наведя жерла на город. Я предоставил ему для этой цели ваших мулов. - Бросив быстрый взгляд на часы над камином, он продолжал: - Сейчас почти тридцать минут первого. Из ваших окон виден форт. - Он встал и протянул губернатору свою подзорную трубу. - Взгляните и убедитесь, что все, о чем я говорил, уже приводится в исполнение.
Наступило молчание. Губернатор с лютой ненавистью смотрел на Блада. Затем, все так же молча, схватил подзорную трубу и шагнул к окну. Когда он отвернулся от окна, лицо его было искажено бешенством.
- Но вы тоже кое-чего не учли. Вы-то еще в наших руках! Я сейчас сообщу вашей разбойничьей шайке, что при первом их выстреле вы будете повешены. Зовите стражу, Макартни. Хватит болтать языком!
- Еще минуту, - сказал Блад. - Как вы досадно поспешны в своих умозаключениях! Волверстон получил от меня приказ, и ничто, никакие ваши угрозы не заставят его уклониться от этого приказа хотя бы на йоту. Можете меня повесить, воля ваша. - Он пожал плечами. - Если бы я дорожил жизнью, разве бы я избрал ремесло пирата? Однако учтите: после того как вы меня повесите, мои матросы не оставят от города камня на камне. Мстя за меня, они не пощадят ни стариков, ни женщин, ни детей. Подумайте хорошенько и вспомните ваш долг перед королем и вверенной вам колонией долг, который вы по справедливости считаете первостепенным.
Бесцветные глаза губернатора сверлили Блада, словно стремясь проникнуть в самую его душу. Блад стоял перед губернатором неустрашимый, спокойный, и его спокойствие было пугающим.
Полковник поглядел на Макартни, словно ища у него поддержки, но не получил ее. Наконец, поборов себя, он произнес сквозь зубы:
- О будь я проклят! Поделом мне - нечего было связываться с пиратом!
Я выплачу вам ваши сто шестьдесят тысяч, чтобы отделаться от вас, и убирайтесь отсюда ко всем чертям! Прощайте!
- Сто шестьдесят тысяч? - Капитан Блад изумленно поднял брови. - Это вы должны были заплатить мне как своему союзнику. Такое соглашение было заключено нами до объявления войны.
- Какого же дьявола вам еще нужно?
- Поскольку вы сложили оружие и признали себя побежденным, мы можем теперь перейти к обсуждению условий мирного договора.
- Каких таких условий? - Раздражение губернатора все возрастало.
- Сейчас я вам скажу. Прежде всего за оказанную вам помощь вы должны уплатить моим людям сто шестьдесят тысяч. Затем еще двести сорок тысяч выкуп за город, чтобы избавить его от разрушения.
- Что? Ну, клянусь богом, сэр!..
- Затем, - безжалостно продолжал капитан Блад, - восемьдесят тысяч выкуп за вас лично, восемьдесят тысяч - за вашу семью и сорок тысяч - за всех прочих почтенных граждан этого города, включая и капитана Макартни. Все это вместе составит шестьсот тысяч, а сумма эта должна быть выплачена в течение часа, иначе будет поздно.
На губернатора страшно было смотреть. Он попытался что-то сказать, но не смог и тяжело упал на стул. Когда дар речи наконец вернулся к нему, голос его дрожал и звучал хрипло:
- Вы… вы напрасно испытываете мое терпение. Вы, может быть, думаете, что я не в своем уме?
- Повесить его надо, полковник, и все тут, - не выдержал Макартни.
- И сровнять с землей этот город, спасти который любой ценой - заметьте, любой ценой! - ваш долг, - присовокупил капитан Блад.
Губернатор потер рукой потный бледный лоб и застонал.
Так продолжалось еще некоторое время, и всякий раз они возвращались к тому же и повторяли то, что уже было не раз сказано, пока полковник Коуртни неожиданно не рассмеялся довольно истерично.
- Будь я проклят! Остается только поражаться вашей скромности. Вы могли потребовать и девятьсот тысяч и даже девять миллионов…
- Разумеется, - сказал капитан Блад. - Но я вообще очень скромен по натуре, а кроме того, имею некоторое представление о размерах вашей казны!
- Но вы же не даете мне времени! - в отчаянии воскликнул губернатор, показывая тем самым, что он сдался. - Как могу я собрать такую сумму за час?
- Я не стану требовать невозможного. Пришлите мне деньги до захода солнца, и я уведу свой корабль. А сейчас я позволю себе откланяться, чтобы задержать открытие боевых действий. Счастливо оставаться!
Они позволили ему уйти - им ничего больше не оставалось. А на вечерней заре капитан Макартни подъехал верхом к пиратскому форту. За ним следовал слуга-негр, ведя в поводу мула, навьюченного мешками с золотом. Капитан Блад один вышел из форта им навстречу.
- От меня бы вам этого не дождаться, - проворчал сквозь зубы желчный капитан.
- Я постараюсь запомнить это на случай, если вас когда-нибудь поставят управлять колониями. А теперь, сэр, к делу. Что в этих мешках?
- По сорок тысяч золотом в каждом.
- В таком случае сгрузите мне четыре мешка - сто шестьдесят тысяч, которые я должен был получить за оборону острова. Остальное можете отвезти обратно губернатору вместе с поклоном от меня. Пусть это послужит уроком ему, а также и вам, дорогой капитан, чтобы вы поняли: первый, основной долг каждого человека - это долг перед самим собой, перед собственной совестью и честью, а не перед должностью, и остаться верным этому долгу, одновременно нарушая данное вами слово, нельзя!
Капитан Макартни засопел от изумления.
- Чтоб мне сдохнуть! - хрипло пробормотал он. - Но вы же пират!
- Я - капитан Блад, - холодно прозвучал в ответ суровый голос флибустьера.

Предыдущая страница 5 Следующая страница


Хроники капитана Блада 6

ЦЕНА ПРЕДАТЕЛЬСТВА

Капитан Блад был доволен жизнью, другими словами, он был доволен собой.
Стоя на молу в скалистой Кайонской бухте, он смотрел на свои суда. Не без чувства гордости оглядывал он пять больших кораблей, составлявших его флотилию, - ведь когда-то все они, от киля до верхушек мачт, принадлежали Испании. Вон стоит его флагманский корабль «Арабелла» с сорока пушками на борту; красный его корпус и золоченые порты сверкают в лучах заходящего солнца. А рядом - бело-голубая «Элизабет», не уступающая флагману по мощности огня, и позади нее - три корабля поменьше, на каждом - по двадцать пушек, все три захваченные в жаркой схватке, у Маракайбо, откуда он их на днях привел. Этим кораблям, именовавшимся прежде «Инфанта», «Сан-Филипе» и «Санто-Нинно», Питер Блад присвоил имена трех парок note 3 - «Клото», «Лахезис» и «Атропос», как бы давая этим понять, что отныне они станут вершителями судеб всех испанских кораблей, какие могут им повстречаться в океане.
Проявив в этом случае юмор пополам с ученостью, капитан Блад, как я уже сказал, испытывал довольство собой. Его команда насчитывала около тысячи человек, и при желании он мог в любую минуту удвоить это число, ибо его удача уже вошла в поговорку, а что может быть драгоценней удачи в глазах тех, кто в поисках рискованных авантюр очертя голову следует за вожаком? Даже великий Генри Морган в зените своей славы не обладал такой властью и авторитетом. Нет, даже Монтбар, получивший от испанцев прозвище «Истребитель», не нагонял на них в свое время такого страха, как теперь дон Педро Сангре - так звучало по-испански имя Питера Блада. Капитан Блад знал, что он объявлен вне закона. И не только король испанский, могуществу которого он не раз бросал вызов, но и английский король, не без основания им презираемый, - оба искали способа его уничтожить. А недавно до Тортуги долетела весть, что последняя жертва капитана Блада - испанский адмирал дон Мигель де Эспиноса, особенно жестоко пострадавший от его руки, - объявил награду в восемьдесят тысяч испанских реалов тому, кто сумеет взять капитана Блада живым и передать ему с рук на руки. Обуреваемый жаждой мщения, дон Мигель не мог удовлетвориться простым умерщвлением капитана Блада.
Однако все это отнюдь не запугало капитана Блада, не заставило его утратить веру в свою звезду, а посему он вовсе не собирался похоронить себя заживо в надежной бухте Тортуги. За все страдания, которые он претерпел от людей - а претерпел он немало, - ему должна была заплатить Испания. При этом он преследовал двойную цель: вознаградить себя и в то же время сослужить службу если не презираемому им Стюарту, то Англии, а следовательно, и всему остальному цивилизованному миру, которого алчная, жестокая и фанатичная Испания с присущим ей коварством пыталась лишить всяких связей с Новым Светом.
Питер Блад спускался с мола, где уже улеглась шумная и пестрая вседневная сутолока, когда из шлюпки, доставившей его к пристани, раздался оклик боцмана с «Арабеллы»:
- Ждать тебя к восьми склянкам, капитан?
- Да, к восьми склянкам! - не оборачиваясь, крикнул Блад и зашагал дальше, помахивая длинной черной тростью, как всегда изысканно-элегантный, в темно-сером, расшитом серебром костюме.
Он направился к центру города. Большинство прохожих кланялись, приветствуя его, остальные просто глазели. Он шел по широкой немощеной Рю дю Руа де Франс, которую заботливые горожане обсадили пальмами, стремясь придать ей более нарядный вид. Когда он поравнялся с таверной «У французского короля», кучка корсаров, торчавших у входа, вытянулась в струнку. Из окон доносился приглушенный гул голосов, обрывки нестройного пения, визгливый женский смех и грубая брань, а на фоне этих разнообразных звуков равномерно и глухо стучали игральные кости и звенели стаканы. Питеру Бладу стало ясно, что его корсары весело спускают золото, привезенное из Маракайбо. Ватага каких-то головорезов, вывалившись наружу из дверей этого дома бесчестия, встретила его приветственными криками. Разве не был он некоронованным королем всех отщепенцев, объединившихся в великое «береговое братство»?
Он помахал тростью, отвечая на их приветствия, и прошел мимо. У него было дело к господину д'Ожерону, губернатору Тортуги, и это дело привело его в красивый белый дом, стоявший на возвышенности в восточном предместье города.
Капитан Блад, человек осторожный и предусмотрительный, деятельно готовился к тому дню, когда смерть или падение короля Якова II откроют ему путь обратно на родину. С некоторого времени у него вошло в обычай передавать часть своих трофеев губернатору в обмен на векселя французских банков, которые тот переправлял для хранения в Париж. Питер Блад был всегда желанным гостем в доме губернатора, и не только потому, что сделки эти были выгодны д'Ожерону; у губернатора были на это и более глубокие причины: однажды капитан Блад оказал ему неоценимую услугу, вырвав его дочь Мадлен из рук похитившего ее пирата. С того дня и сам д'Ожерон, и его сын, и двое дочерей считали капитана Блада самым близким другом своей семьи.
Поэтому не было ничего удивительного в том, что, как только было покончено с делами, мадемуазель д'Ожерон-старшая пожелала прогуляться с гостем по душистой аллее отцовского сада и проводить его до ворот. Мадемуазель д'Ожерон, жгучая брюнетка, с матово-бледным лицом, высокая и стройная, одетая богато, по последней парижской моде, славилась не только своей романтической красотой, но и романтическим складом характера. И когда в сгущающихся вечерних сумерках она грациозно скользнула в сад за капитаном, ее намерения, как выяснилось, носили к тому же несколько романтический оттенок.
- Мосье, я умоляю вас быть начеку, - с легкой запинкой произнесла она по-французски. - Вы приобрели себе слишком много врагов. Питер Блад остановился и, сняв шляпу, так низко склонился перед мадемуазель д'Ожерон, что длинные черные локоны почти закрыли его точеное, бронзовое, как у цыгана, лицо.
- Мадемуазель, ваша забота чрезвычайно мне льстит. О да, чрезвычайно.
- Он выпрямился, и его дерзкие глаза, казавшиеся совсем светлыми под черными как смоль бровями, с веселой усмешкой встретили ее взгляд. - Вы правы, у меня нет недостатка во врагах. Но это - цена известности. Лишь тот, кто ничего не стоит, не имеет врагов. Однако здесь, на Тортуге, у меня врагов нет.
- Вы вполне в этом уверены?
Тон ее вопроса заставил его задуматься. Он нахмурился и сказал, пристально вглядываясь в ее лицо:
- Вам что-то известно, мадемуазель, как я догадываюсь?
- Почти ничего. Не больше того, что сообщил мне сегодня один из наших слуг. Он сказал, что испанский адмирал назначил награду за вашу голову. - У адмирала просто такая манера - делать мне комплименты, мадемуазель.
- И еще он сказал, что Каузак грозился во всеуслышание, что заставит вас пожалеть о том, как вы обошлись с ним в деле у Маракайбо.
- Каузак?
Это имя заставило капитана Блада подумать, что он, пожалуй, поторопился, заявив, будто у него нет врагов на Тортуге. Он совсем забыл про Каузака. Но Каузак, как видно, отнюдь не склонен был забыть про капитана Блада. Он был с Бладом в деле при Маракайбо, но они не поладили, и Каузак по доброй воле откололся от него и крепко на этом просчитался. Однако, как всякий самовлюбленный тупица, он во всем винил капитана Блада, который якобы обвел его вокруг пальца. После этого он никогда даже не пытался скрыть свою необоснованную ненависть к Бладу.
- Вот как, он грозит мне? - промолвил капитан Блад. - Ну, это несколько опрометчиво и даже нескромно с его стороны. К тому же всем известно, что его никто не обижал. Когда ему показалось, что угрожавшая нам опасность слишком, велика, пожелал отколоться от нас, и мы не стали его удерживать.
- Но он при этом лишился своей доли добычи, и с тех пор над ним и его командой смеется вся Тортуга. Разве вы не понимаете, какие чувства должен испытывать к вам этот негодяй?
Они уже подходили к воротам.
- Вы будете его остерегаться? - с мольбой спросила девушка. - Постарайтесь держаться от него подальше.
Капитан Блад улыбнулся, тронутый ее заботой.
- Я должен это сделать хотя бы для того, чтобы иметь возможность служить вам. - И он церемонно склонился в поцелуе над ее рукой.
Однако он не придал особого значения ее словам. Что Каузак вынашивает планы мщения - этому он легко мог поверить. Но чтобы Каузак здесь, на Тортуге, решился открыто ему угрожать - это казалось маловероятным: такой трусливый тупица едва ли мог отважиться на столь опасное бахвальство.
Питер Блад вышел за ворота и быстро зашагал в теплом бархатистом полумраке надвигающейся ночи и вскоре вышел на залитую огнями Рю дю Руа де Франс. Он уже приближался к концу этой почти безлюдной в вечерний час улицы, когда какая-то тень скользнула ему навстречу из проулка.
Он насторожился и замедлил шаг, но тут же увидел, что перед ним женщина, и услышал ее негромкий оклик:
- Капитан Блад!
Он остановился. Женщина подошла ближе и заговорила быстро, взволнованно, с трудом переводя дыхание:
- Я видела, вы проходили здесь два часа назад, да было еще светло, ну я и побоялась заговорить с вами у всех на глазах. Решила: подожду, покуда вы вернетесь. Не ходите дальше, капитан, - вы идете навстречу опасности, навстречу смерти!
Он был озадачен и только сейчас узнал ее. Перед глазами его возникла сцена, разыгравшаяся неделю назад в таверне «У французского короля». Двое пьяных головорезов сцепились из-за женщины - жалкого обломка, вышвырнутого судьбой из Европы И прибитого к островам Нового Света. Эта несчастная, сохранившая еще некоторую миловидность, но столь же грязная и потрепанная, как ее полуистлевшие лохмотья, пыталась вмешаться в свару, причиной которой была она сама, но один из головорезов отвесил ей хорошую затрещину, и тогда Блад в порыве рыцарского гнева сбил негодяя с ног и вывел Женщину из притона.
- Они устроили на вас засаду вот там, недалеко отсюда, - говорила женщина. - Они хотят вас убить.
- Кто - они? - спросил Питер Блад, мгновенно вспомнив предостережение мадемуазель д'Ожерон.
- Их там десятка два. И если только они узнают… если они увидят, как я вас тут остановила… мне сегодня же ночью перережут глотку.
Она пугливо озиралась по сторонам в темноте, голос ее дрожал от страха, который, казалось, все возрастал. Внезапно она хрипло вскрикнула:
- Да не стойте же здесь! Идите за мной, я укрою вас до утра в безопасном месте. Утром вы вернетесь на свой корабль и хорошо сделаете, если не будете его покидать или хотя бы станете ходить не един, а с товарищами. Идемте! - Она потянула за рукав. - Спокойней, спокойней! - сказал Питер Блад, высвобождая свой рукав. - Куда это ты меня тащишь?
- Ах, да не все ли равно куда, раз вы этим избежите опасности! - Она снова с силой потянула его за рукав. - Вы были добры ко мне, и я не могу позволить, чтобы вас убили. А нас обоих зарежут, если вы не пойдете со мной!
Уступив наконец ее уговорам - скорее ради ее безопасности, нежели ради своей, - Питер Блад позволил женщине увлечь его за собой с широкой улицы в узкий проулок, из которого она выбежала, чтобы перехватить его. По одной стороне этого проулка стояли на довольно большом расстоянии друг от друга деревянные одноэтажные хибарки, по другой - тянулась ограда какого-то участка.
Возле второй хибарки женщина остановилась. Низенькая дверь была распахнута настежь, внутри тускло мерцал огонек медной керосиновой лампы.
- Входите, - шепнула женщина.
Две ступеньки вели в хибарку, пол которой был ниже улицы. Питер Блад спустился по ступенькам и шагнул в комнату.
В ноздри ему ударил тяжелый, тошнотворный запах табачного перегара и коптящей лампы. И прежде чем он успел оглядеться по сторонам в этом тусклом свете, страшный удар по голове, нанесенный сзади каким-то тяжелым предметом, оглушил его, и в полуобморочном состоянии он повалился ничком на грязный земляной пол.
Женщина пронзительно взвизгнула, но визг, внезапно оборвавшись, перешел в хриплый, сдавленный стон, словно ее душили, и снова наступила тишина.
Капитан Блад не успел пошевелиться, не успел даже собраться с мыслями, как чьи-то ловкие жилистые руки быстро принялись за дело: ему скрутили руки за спину, сыромятными ремнями стянули кисти и лодыжки, затем подняли, пихнули на стул и крепко-накрепко привязали к спинке стула. Коренастый, похожий на обезьяну человек склонил над ним свое мощное туловище на уродливо коротких кривых ногах. Рукава голубой рубахи, закатанные выше локтя, обнажали длинные мускулистые волосатые руки. Маленькие черные глазки злобно поблескивали на широком, плоском, как у мулата, лице. Красный в белую полоску платок был повязан низко, по самые брови. В огромное ухо было продето тяжелое золотое кольцо.
Питер Блад молча смотрел на него, стараясь подавить закипавшее в нем бешенство, которое все усиливалось, по мере того как прояснялось его сознание. Инстинкт подсказывал ему, что гнев, ярость никак не помогут ему сейчас и любой ценой следует их обуздать. Он взял себя в руки.
- Каузак! - с расстановкой произнес он. - Какая приятная, но неожиданная встреча!
- Да, вот и ты сел наконец на мель, капитан, - сказал Каузак и рассмеялся негромко, злобно и мстительно.
Питер Блад отвел от него глаза и поглядел на женщину, которая извивалась, стараясь вырваться из рук сообщника Каузака.
- Уймись ты, шлюха! Уймись, не то придушу! - пригрозил ей тот.
- Что вы хотите сделать с ним, Сэм? - визжала женщина.
- Не твое дело, старуха.
- Нет, мое, мое! Ты сказал, что ему грозит опасность, и я поверила тебе, поверила тебе, лживая ты скотина!
- Ну да, так оно и было. А теперь ему тут хорошо и удобно. А ты ступай туда, Молли. - Он подтолкнул ее к открытой двери в темный альков. - Не пойду я!.. - огрызнулась она.
- Ступай, тебе говорят! - прикрикнул он. - Смотри, хуже будет!
И, грубо схватив женщину, которая упиралась и брыкалась что было мочи, он поволок ее через всю комнату, выпихнул за дверь и запер дверь на задвижку.
- Сиди там, чертова шельма, и чтоб тихо было, не то я успокою тебя на веки вечные.
Из-за двери донесся стон, затем заскрипела кровать - как видно, женщина в отчаянии бросилась на нее, - и все стихло.
Питер Блад решил, что ее участие в этом деле теперь для него более или менее ясно и, по-видимому, закончено. Он поглядел на своего бывшего сотоварища и улыбнулся с наигранным спокойствием, хотя на душе у него было далеко не спокойно.
- Не проявлю ли я чрезмерную нескромность, если позволю себе спросить, каковы твои намерения, Каузак? - осведомился он.
Приятель Каузака, долговязый, вихлястый малый, тощий и скуластый, сильно смахивающий на индейца, рассмеялся, навалившись грудью на стол. Его одежда изобличала в нем охотника. Он ответил за Каузака, который молчал, насупившись, не сводя мрачного взгляда с пленника:
- Мы намерены передать тебя в руки дона Мигеля де Эспиноса.
И, наклонившись к лампе, он оправил фитиль. Пламя вспыхнуло ярче, и маленькая грязная комната словно увеличилась в размерах.
- C'est са note 4, - сказал Каузак. - А дон Мигель, надо полагать, вздернет тебя на нок-рее.
- А, так тут еще и дон Мигель затесался! Какая честь! Верно, это цена, назначенная за мою голову, так раззадорила вас всех? Что ж, это самая подходящая для тебя работенка, Каузак, клянусь честью! Но все ли ты учел, приятель? У тебя впереди по курсу есть кое-какие подводные рифы. Хейтон со шлюпкой должен встретить меня у мола, когда пробьет восемь склянок. Я и так уже запоздал - восемь склянок пробило час назад, если не больше, и сейчас там поднимается тревога. Все знают, куда я шел, и отправятся туда искать меня. А ты сам знаешь, ребята, чтобы меня найти, перетряхнут и вывернут наизнанку весь этот город, как старый мешок. Что ждет тебя тогда, Каузак? Ты подумал об этом? Вся твоя беда в том, что ты начисто лишен воображения, Каузак. Ведь это недостаток воображения заставил тебя удрать с пустыми руками из Маракайбо. И если б не я, ты еще по сей день потел бы на веслах на какой-нибудь испанской галере. А ты вот обозлился на меня и, как упрямый болван, не видишь дальше собственного носа, думаешь только о том, чтобы выместить на мне свою злобу, и сам на всех парусах летишь к своей погибели. Если в твоей башке есть хоть крупица здравого смысла, приятель, тебе бы надо сейчас поскорее убрать парус и лечь, пока еще не поздно, в дрейф.
Но Каузак в ответ лишь злобно покосился на Блада и принялся молча обшаривать его карманы. Его товарищ наблюдал за этим, усевшись на трехногий сосновый табурет.
- Который час, Каузак? - спросил он.
Каузак поглядел на часы Питера Блада. - Без минуты половина десятого, Сэм. - Сдохнуть можно! - проворчал Сэм. - Три часа ждать еще!
- Там, в шкафу, есть кости, - сказал Каузак. - А тут у нас найдется, что поставить на кон.
И он ткнул большим пальцем через плечо на стол, где появилась кучка разнообразных предметов, извлеченных из карманов капитана Блада: двадцать золотых монет, немного серебра, золотые часы в форме луковицы, золотая табакерка, пистолет и, наконец, булавка с крупным драгоценным камнем, которую Каузак вынул из кружевного жабо капитана. Рядом лежали шпага Блада и его серый кожаный патронташ, богато расшитый золотом.
Сэм встал, подошел к шкафу и достал оттуда кости. Он бросил их на стол и, пододвинув свой табурет к столу, сел. Монеты он разделил на две одинаковые кучки. К одной кучке прибавил шпагу и часы, К другой - пистолет, табакерку и булавку с драгоценным камнем. Питер Блад, внимательно и настороженно следивший за ними, почти не чувствуя боли от удара по голове - так напряженно искал он в эти минуты какого-либо пути к спасению, - заговорил снова. Страх и отчаяние сжимали его сердце, но он мужественно не позволял себе в этом признаться.
- И еще одного обстоятельства ты не учел, - медленно, словно нехотя процедил он сквозь зубы. - А что, если я пожелаю дать за себя выкуп, значительно превосходящий ту сумму, которую испанский адмирал предлагает за мою голову?
Но это не произвело на них впечатления. А Каузак даже поднял его на смех.
- Tiens! note 5 А ты же был уверен, что Хейтон явится сюда освободить тебя. Как же так?
И он расхохотался, а за ним и Сэм.
- Это вполне вероятно, - сказал капитан Блад. - Вполне вероятно. Но полной уверенности у меня нет. Ничего нет абсолютно верного в этом неверном мире. Даже и то, что испанец заплатит вам эти восемьдесят тысяч реалов, то есть ту сумму, в которую он, как мне сообщили, оценил мою голову. Со мной ты можешь заключить более выгодную сделку, Каузак.
Он умолк, но его острый, наблюдательный взгляд успел уловить алчный блеск, мгновенно вспыхнувший в глазах француза; успел заметить он и хмуро сдвинутые брови второго бандита. Помолчав, он продолжал:
- Ты можешь заключить со мной такую сделку, которая вознаградит тебя за все, что ты потерял у Маракайбо. Потому что за каждую тысячу реалов, обещанную адмиралом, я предлагаю тебе две.
Каузак онемел с открытым ртом, выпучив глаза.
- Сто шестьдесят тысяч? - ахнул он, не скрывая своего изумления.
Но огромный кулак Сэма обрушился на шаткий стол. Сэм грубо выбранился.
- Хватит! - загремел он. - Как я договорился, так и сделаю. А не сделаю, мне несдобровать… да и тебе, Каузак, тоже. Да неужто ты, Каузак, такая курица, что поверил этому беркуту? Ведь он заклюет тебя, как только ты выпустишь его на свободу!
- Каузак знает, что я сдержу слово, - сказал Блад. - Мы с ним плавали вместе. Он знает, что мое слово ценится дороже золота даже испанцами.
- Ну и пусть. А для меня оно не имеет цены. - Сэм угрожающе приблизил к капитану Бладу свое скуластое злое лицо с тяжелыми, набрякшими веками и низким, покатым лбом. - Я пообещался доставить тебя сегодня в полночь в целости и сохранности куда следует, а когда я берусь за дело, я его делаю. Понятно?
Капитан Блад посмотрел на него и, как это ни странно, широко улыбнулся.
- Ну еще бы, - сказал он. - Ваше разъяснение не оставляет места для загадок.
И он действительно так думал. Ибо теперь для него стало ясно, что это именно Сэм вошел в сделку с испанцами и не осмеливается нарушить договор, опасаясь за свою жизнь.
- Тем лучше для тебя, - заверил его Сэм. - И если не хочешь, чтобы тебе опять забили кляп в рот, так попридержи свой вонючий язык еще часика три. Уразумел?
И он снова приблизил к лицу пленника свою скуластую физиономию и уставился на него с угрозой и насмешкой.
Да, капитан Блад уразумел все. И, уразумев, перестал отчаянно цепляться за единственную соломинку, дававшую ему какой-то проблеск надежды. Он понимал, что должен сидеть здесь, беспомощный, прикрученный к стулу ремнями, и ждать, когда его передадут с рук на руки кому-то еще, кто доставит его к дону Мигелю де Эспиноса.
О том, что произойдет дальше, он старался не думать. Он знал чудовищную жестокость испанцев, и для него не составляло труда представить себе, как будет неистовствовать адмирал. Холодный пот прошиб его при одной мысли об этом. Неужто его феерическая, головокружительная карьера должна оборваться столь бесславно? Неужто ему, победителю, горделиво бороздившему воды Мэйна, суждено безвестно сгинуть, барахтаясь в грязной воде какого-нибудь трюма! Он не мог возлагать никаких надежд на поиски, уже сейчас, вероятно, предпринятые Хейтоном. Да, конечно, ребята перевернут вверх дном весь город - в этом он нисколько не сомневался. Но он не сомневался и в том, что, когда они доберутся сюда, будет уже слишком поздно. Они могут выследить этих двух предателей и жестоко отомстить им, но ему это уже не поможет.
От страстного, неистового желания вырваться на свободу в голове у него мутилось, отчаяние парализовало ум и волю. Тысяча преданных ему душой и телом людей были здесь, рядом, - стоило, казалось, только крикнуть… но он был бессилен призвать их на помощь и вскоре будет отдан во власть мстительного кастильца! Эта мысль, сколько бы он ни гнал ее от себя, настойчиво возвращалась к нему снова и снова; она стучала в висках, качалась, словно маятник, в его мозгу, мешала сосредоточиться…
А затем внезапно ему удалось овладеть собой.
Мозг прояснился и заработал деятельно и четко, почти сверхъестественно четко. Питер Блад знал цену Каузаку - это был алчный, продажный прохвост, готовый предать любого ради своей корысти. И этот Сэм тоже, вероятно, не лучше, а может, даже и хуже; ведь его-то толкнула на это дело одна только жажда наживы - проклятые испанские деньги, цена его, Питера Блада, жизни. Питер Блад пришел к заключению, что он слишком рано оставил попытки перещеголять в щедрости испанского адмирала, перебить его цену. Можно еще попытаться бросить кость этим двум грязным псам, чтобы они перегрызли из-за нее друг другу глотку.
Некоторое время он молча наблюдал за ними, подмечая злобный и жадный блеск глаз, то следивших за падением костей, то поглядывавших на жалкие кучки золота, оружие и прочие предметы, от которых негодяи очистили его карманы и за обладание которыми сражались теперь, коротая время в ожидании назначенного часа за игрой в кости. А затем он услышал свой собственный голос, громко нарушивший тишину:
- Вы тут тратите время на игру из-за какого-нибудь полпенса, а стоит вам протянуть руку, и каждый из вас станет богачом.
- Ты опять за свое? - заворчал Сэм.
Но капитан Блад и ухом не повел и продолжал дальше:
- К той цене крови, которую назначил испанский адмирал, я делаю надбавку в триста двадцать тысяч. Покупаю у вас мою жизнь за четыреста тысяч реалов. Сэм, разозлившись, вскочил было на ноги, да так и окаменел, пораженный грандиозностью названной суммы; Каузак поднялся тоже, и они стояли друг против друга по обе стороны стола, дрожа от возбуждения; ни тот, ни другой не произнес еще ни слова, но глаза их уже загорелись алчным огнем. Наконец француз нарушил молчание:
- Боже милостивый, четыреста тысяч! - Он вымолвил это медленно, с трудом ворочая языком, словно стремясь, чтобы огромная цифра проникла в его мозг и дошла до сознания его соучастника. Он повторил: - Четыреста тысяч, по двести тысяч на каждого! Разрази меня гром! За такие денежки стоит рискнуть, а, Сэм?
- Куча денег, что и говорить, - задумчиво проговорил Сэм. Потом он вдруг опомнился: - Чума на тебя! Так ведь это слова! Кто им поверит? Попробуй освободи-ка его, как ты тогда заставишь его платить, да он…
- О нет, я заплачу, - сказал Блад. - Каузак может подтвердить, что я всегда плачу. Учтите, - добавил он, помолчав, - что такая сумма, даже если ее поделить, сделает каждого из вас богачом, и вы до конца дней своих будете жить припеваючи, в полном достатке. - Он рассмеялся. - Ну же, ребята, не валяйте дурака!
Каузак облизнул пересохшие губы и поглядел на своего компаньона. - Давай рискнем, - заискивающе пробормотал он. - Сейчас еще десяти нет, и мы до полуночи успеем удрать так далеко, что испанцам нас ни в жизнь не догнать.
Но переубедить Сэма было нелегко. Он размышлял. И хотя приманка была велика, Сэм никак не мог решиться принять это соблазнительное предложение, ибо ему мерещилась в нем двойная опасность. Связавшись с испанцами, он теперь боялся отступиться от них: ему казалось, что тогда его неминуемо ждет гибель, либо от руки разъяренных испанцев, которых он предаст, либо от руки самого Блада, который, если его освободить, конечно, ничего им не простит. Так лучше уж без особого риска взять верные сорок тысяч, чем гоняться за какими-то призрачными сотнями тысяч, раз это к тому же сопряжено с такой опасностью.
- Не бывать этому, и все! - сердито закричал он. - А ты, капитан, заткнись! Я, кажется, тебя предупреждал.
- А, черт! - хрипло выругался Каузак. - А я говорю, что стоит рискнуть! Стоит!
- Ты говоришь? А ты-то чем рискуешь? Испанцы даже не знают, что ты ввязался в это дело. Тебе легко, приятель, говорить «стоит рискнуть! «, когда тебе и рисковать-то не придется. Вот мне - другое дело. Если я надую испанца, он сразу смекнет, чем тут пахнет. Да что толковать! Я дал слово, а я своему слову хозяин. И хватит об этом.
Решительный, свирепый, он стоял напротив Каузака по другую сторону стола, и Каузак, хмуро глянув на тощее непреклонное лицо, вздохнул с досадой и снова опустился на табурет.
Блад ясно видел, что в душе француза клокочет злоба. Несмотря на мстительную ненависть, которую этот корыстный мошенник питал к Бладу, завладеть деньгами своего врага было для него соблазнительнее, чем лишать его жизни, и нетрудно было догадаться, какую досаду испытывает он, видя, что возможность крупной наживы уплывает у него из-под носа только потому, что для его компаньона это сопряжено с риском.
Некоторое время эта достойная парочка хранила молчание. Молчал и Блад, считая, что ему пока не следует ничего добавлять к уже сказанному, так как сейчас это не принесет плодов. Вместе с тем он все же испытывал некоторое удовлетворение, видя, что ему удалось посеять рознь между компаньонами.
Когда же он наконец заговорил, нарушив нависшее в комнате угрюмое молчание, его слова, казалось, имели мало связи со всем предыдущим.
- Хотя вы, по-видимому, твердо решили продать меня испанцам, это еще отнюдь не причина, чтобы я умирал тут у вас от жажды. В горле у меня пересохло, как в солончаковой пустыне, ей-богу.
И хотя мучившая его жажда служила для него лишь предлогом, чтобы достичь своей цели, тем не менее она была отнюдь не притворной, и надо сказать, что его тюремщики так же сильно от нее страдали. Воздух в этой комнате с запертыми наглухо дверями и окнами был нестерпимо удушлив. Сэм провел рукой по влажному лбу и стряхнул капельки пота.
- Дьявол! Ну и жарища! - пробормотал он. - Мне тоже пить охота.
Каузак облизнул воспаленные губы.
- А здесь в доме нет ничего? - спросил он.
- Нету. Да тут до таверны два шага. - Сэм поднялся со стула. - Пойду принесу кувшин вина.
Душа Питера Блада снова взмыла ввысь на крыльях надежды. Произошло именно то, чего он добивался. Зная пристрастие этих подонков к бутылке, он рассчитывал, что разговор о жажде легко повлечет за собой желание ее удовлетворить, а это, в свою очередь, приведет к тому, что один из них отправится за вином, и, если повезет, это будет Сэм. А уж с Каузаком-то он договорится в два счета - в этом капитан Блад не сомневался.
И тут этот кретин Каузак проявил излишнее нетерпение и тем испортил все дело. Он тоже вскочил на ноги.
- Кувшин вина! Вот это дело! - заорал он. - Давай ступай скорей! Я сам прямо помираю - так в глотке пересохло.
Голос его задрожал от волнения, и ухо Сэма сразу уловило эту нетерпеливую дрожь. Он приостановился, внимательно вгляделся в своего компаньона и как в открытой книге прочел на лице этого мелкого жулика все его коварные намерения.
Губы его скривились в усмешке.
- Я что-то передумал, - медленно произнес он, - Лучше уж ты ступай, а я здесь покараулю.
У Каузака отвалилась челюсть; он даже побледнел. И капитан Блад уже в третий раз проклял в душе его непроходимую глупость.
- Ты что - не доверяешь мне? - проворчал Каузак.
- Да нет… Не то чтобы… - последовал уклончивый ответ. - Только уж лучше я останусь.
Тут Каузак и в самом деле рассвирепел:
- Ах, так! Да пошел ты к дьяволу! Если ты мне не доверяешь, так я тебе тоже не доверяю.
- А тебе незачем мне доверять. Ты знаешь, что меня его посулы не соблазняют. Значит, мне его и сторожить.
Минуты две эти гнусные союзники молча сверлили друг друга взглядом и только сопели сердито. Затем Каузак угрюмо отвел глаза в сторону, пожал плечами и отвернулся, словно поневоле признавая, что против доводов Сэма не поспоришь. Он постоял еще немного, прищурившись, о чем-то размышляя. И, как видно приняв внезапно какое-то решение, произнес:
- Да ладно, пойду! - повернулся и быстро вышел из комнаты.
Когда дверь за французом захлопнулась, Сэм опустился на табурет. Блад прислушивался к быстро удаляющимся шагам, пока они не замерли вдали. И неожиданно громко расхохотался, заставив вздрогнуть своего стража.
Сэм подозрительно на него поглядел:
- Что это тебя так разбирает, капитан?
Блад, как мы знаем, предпочел бы иметь дело с Каузаком. С тем он мог действовать наверняка. Добиться чего-нибудь от Сэма представлялось маловероятным, ибо он явно боялся испанцев как огня. И тем не менее испробовать надо было все, любую, самую ничтожную возможность.
- Меня забавляет твоя беспечность, - отвечал капитан Блад. - Сторожить меня ты ему не доверил, а за вином отпустил…
- Так что ж за беда?
- А если он вернется не один? - загадочно проронил капитан Блад.
- Чума на него! - вскричал Сэм. - Пусть он только попробует со мной такие шутки шутить, пристрелю, как собаку! Я с этими шутниками не церемонюсь.
- Тебе так и так нужно от него избавиться, Сэм. Это же мерзавец и предатель, мне ли его не знать. Ты ему стал сегодня поперек дороги, и он тебе этого не забудет. Сам бы мог понять - ты же видишь, как он предал меня. Да только ты все равно ничего не понимаешь. У тебя есть глаза, Сэм, но ты видишь не больше, чем слепой щенок. И голова у тебя вроде есть, но ее вполне могла бы заменить и тыква, иначе ты не стал бы колебаться между испанцем и мной.
- А, ты опять про это!
- Да, разумеется. Предлагаю тебе четыреста тысяч и ручаюсь честью, что не буду помнить зла и мстить тебе. Даже Каузак пытался тебе втолковать, что моему слову можно верить, - он-то не колебался принять мое предложение.
Питер Блад умолк. Бандит-охотник молча смотрел на него, размышляя. Лицо у него посерело от волнения, пот крупными каплями выступил на лбу. - Четыреста тысяч, говоришь? - прохрипел он наконец.
- Ну, а то как же? Зачем тебе делиться с этим французом? Думаешь, он стал бы делиться с тобой? Он бы, уж конечно, постарался всадить тебе нож в спину, а все денежки положить себе в карман. Ну же, Сэм, смелей, не упусти своего счастья! К дьяволу испанцев! Чего ты их боишься! Ты боишься каких-то призраков. Я защищу тебя от них! На борту моего флагманского корабля ты будешь в полной безопасности.
Сэм оживился, глаза его сверкнули, но тут же потухли снова, затуманенные тревогой.
- Четыреста тысяч… Да больно уж риск велик…

Предыдущая страница 6 Следующая страница


7 Рафаель Сабатини

- Да какой же риск - ровным счетом никакого, - сказал капитан Блад. -Вполовину меньше риска, чем продавать меня испанцам. Ведь рано или поздно эта сделка выйдет наружу, и тогда, приятель, тебе живым из Тортуги не уйти. И даже если ты отсюда улизнешь, мои ребята разыщут тебя и на дне морском.
- Да откуда они про меня узнают?
- Найдется кто-нибудь, кто им донесет, - так всегда бывает. Дурак ты был, что взялся за это дело, и дважды дурак, что связался с Каузаком, он же повсюду кричал, что рассчитается со мной. Так на кого же в первую очередь падет подозрение, как не на него? И как только его схватят - а уж схватят его как пить дать! - он тут же выдаст тебя, можешь не сомневаться.
- Провалиться мне, а ведь ты верно говоришь! - вскричал Сэм, когда все эти соображения, совсем не приходившие ему на ум, проникли наконец в его сознание.
- И все остальное, что я тебе говорю, тоже верно, Сэм, уж ты не сомневайся.
- Постой, дай мне подумать.
Питер Блад и на этот раз почел за лучшее ограничиться сказанным. Пока что в этом разговоре с Сэмом он достиг такого успеха, на который даже не смел надеяться. Сомнение в душе Сэма посеяно - оставалось ждать, чтобы оно дало всходы.
Минуты бежали. Сэм, положив локти на стол, опустив голову на скрещенные руки, сидел неподвижно, погруженный в свои думы. Когда он наконец поднял голову, Питер Блад при желтоватом свете лампы заметил, как побледнело его блестевшее от пота лицо. «Как глубоко проник в душу Сэма влитый по капле яд?» - думал пленник. Внезапно Сэм вытащил из-за пояса пистолет и обследовал затравку. Питеру Бладу эти его действия показались довольно зловещими, и особенно потому, что Сэм не сунул пистолет обратно за пояс. Он продолжал возиться с пистолетом; изжелта-серое лицо его было мрачно, губы твердо сжаты.
- Сэм, - негромко окликнул его капитан Блад. - Ну, что ты надумал?
- Я не дам этому ублюдку одурачить меня.
- А дальше что?
- А дальше там видно будет.
Питер Блад с трудом подавил в себе желание подстрекнуть этого дубину еще раз.
В полном молчании, нарушаемом лишь тиканьем часов Питера Блада, лежавших на столе, время тянулось бесконечно. Наконец где-то далеко в переулке послышался звук шагов. Шаги приближались, звучали все громче, дверь распахнулась, и на пороге возник Каузак с большим черным бурдюком вина в руках.
Сэм уже вскочил на ноги, правую руку он держал за спиной.
- Куда это ты провалился? - проворчал он. - Почему так долго?
Каузак был бледен и запыхался, словно бежал бегом. Мозг Питера Блада, работавший в эти минуты с поразительной точностью, мгновенно отметил, что Каузак и не думал бежать. В чем же причина его состояния? Видимо, оно являлось следствием волнения или страха.
- Я торопился, - сказал француз, - да уж больно пить захотелось. Задержался малость, чтобы прополоскать глотку. Вот твое вино.
Он плюхнул бурдюк на стол.
И в то же мгновение Сэм почти в упор выстрелил ему прямо в сердце. Картина, которая предстала взору Питера Блада в клубах ядовитого дыма, заставившего его закашляться, запечатлелась в его памяти на всю жизнь. Каузак лежал на полу ничком, тело его судорожно подергивалось, а Сэм, перегнувшись через стол, смотрел на него, и на тощем лице его играла хищная усмешка.
- Я с тобой, французская скотина, не желаю попадать впросак, - дал он свое запоздалое объяснение, словно убитый мог еще его слышать.
Затем он положил пистолет и потянулся к бурдюку. Запрокинув голову, он вылил изрядное количество вина в свою пересохшую глотку. Громко чмокнул, облизнул губы, опустил бурдюк на стол и скорчил гримасу, словно почувствовав во рту горький привкус. Внезапно страшная догадка сверкнула в его мозгу, и в глазах отразился испуг. Он снова схватил бурдюк и понюхал вино, громко, точно собака, втягивая ноздрями воздух. Лицо его посерело, расширенными от ужаса глазами он уставился на Питера Блада и сдавленным голосом выкрикнул одно-единственное слово:
- Манзанилла!
Схватив бурдюк, он швырнул его в распростертое на полу мертвое тело, изрыгая чудовищную брань.
А в следующее мгновение он уже скорчился от боли, схватившись руками за живот. Забыв о Бладе, обо всем, кроме сжигавшего его внутренности огня, он собрал последние силы, бросился к двери и пинком распахнул ее. Это усилие, казалось, удесятерило его муки. Страшная судорога согнула его тело пополам, так что колени почти уперлись в грудь, и сыпавшаяся с его языка брань перешла в нечленораздельный, звериный вой. Наконец он рухнул на пол и лежал, обезумев от боли, извиваясь, как червяк.
Питер Блад угрюмо смотрел на него. Он был потрясен, но не озадачен. К этой загадке, собственно, не требовалось подбирать ключа - единственное членораздельное слово, произнесенное Сэмом, полностью проливало на нее свет.
Едва ли еще когда-нибудь возмездие столь своевременно и быстро настигало двух преступных негодяев. Каузак подбавил в вино сок ядовитого яблока, раздобыть который ничего не стоило на Тортуге. Желая отделаться от своего компаньона, чтобы ударить по рукам с капитаном Бладом и забрать себе весь выкуп, он отравил сообщника в ту минуту, когда сам уже пал от его руки.
Острый ум капитана Блада выручил его и на этот раз из беды, однако в известной мере он должен был благодарить за избавление от смерти и свою счастливую звезду.
Корчившийся на полу человек мало-помалу затих. Теперь он лежал совершенно неподвижно на пороге распахнутой двери.
Капитан Блад, безуспешно пытавшийся порвать путы, чтобы оказать ему помощь, услышал стук в дверь, ведущую в альков; тут он вспомнил о женщине, бессознательно завлекшей его в эту западню. Как видно, звук выстрела и вопли Сэма побудили ее к действию.
- Постарайтесь выломать дверь! - крикнул ей капитан Блад. - Здесь теперь никого нет, кроме меня.
Жидкая дощатая дверь быстро поддалась, когда женщина налегла на нее плечом. Растрепанная, с одичалым взором, она ворвалась в комнату и, взвизгнув, приросла к месту при виде представшей ее глазам картины.
- Перестань визжать, голубушка! - резко прикрикнул на нее Блад, чтобы сразу привести ее в чувство. - Тебе нечего их теперь страшиться. Они не больше могут причинить тебе вреда, чем эти табуретки. Мертвецы еще никому не делали зла. Вон там валяется нож. Возьми и разрежь эти чертовы ремни.
Через минуту он был уже на ногах и отряхивал свой помятый плюмаж. Потом взял шпагу, пистолет, часы и табакерку. Золотые монеты он сгреб в одну небольшую кучку на столе и присоединил к ним булавку с драгоценным камнем. - Буду рад, если это поможет тебе вернуться на родину, - сказал он женщине. - Ведь где-нибудь-то родина у тебя есть?
Женщина разрыдалась. Капитан Блад взял шляпу, поднял валявшуюся на полу трость и, пожелав женщине доброй ночи, вышел из хибарки.
Десять минут спустя он столкнулся на молу с возбужденной толпой корсаров с горящими факелами в руках. Это была поисковая партия, которую Хагторп и Волверстон отрядили прочесать город. Единственный глаз Волверстона яростно сверкнул при виде капитана Блада.
- Где ты околачиваешься, дьявол тебя раздери? - спросил Волверстон.
- Пытался выяснить, приносят ли счастье деньги, полученные ценой предательства, - отвечал капитан Блад.

ЗОЛОТО САНТА-МАРИИ

Флотилия корсаров - пять больших кораблей - мирно стояла на якоре у западного берега Дарьенского залива. В кабельтове от нее прозрачно-голубые волны, пронизанные опаловым сиянием утренних лучей, чуть слышно набегали на серебристый полумесяц отлогого песчаного пляжа, за которым отвесной стеной высился лес, сочно-зеленый после только что выпавших дождей. На опушке, среди пламенеющих рододендронов, подобно сторожевому форпосту джунглей, окаймлявших леса, темнели палатки и наспех сколоченные, крытые пальмовыми листьями бревенчатые хижины лагеря корсаров. Разбив здесь свой бивуак, матросы капитана Блада производили кое-какую починку и запасались провиантом - мясом жирных черепах, которых на этом берегу было видимо-невидимо. Пестрое пиратское воинство, насчитывавшее свыше восьмисот человек, шумело, как потревоженный улей. Здесь преобладали англичане и французы, но встречались также голландцы и было даже несколько индейцев-метисов. Сюда стекались искатели счастья из Эспаньолы, лесорубы из Кампече, беглые матросы и беглые каторжники, рабы с плантаций и прочие изгои и отщепенцы как из Старого Света, так и из Нового, объявленные у себя на родине вне закона.
Было ясное апрельское утро. Трое индейцев вышли из леса и вступили в лагерь. Впереди шел высокий широкоплечий индеец с длинными руками и горделивой осанкой. Одежду его составляли штаны из недубленых шкур и красное одеяло, накинутое на плечи, как плащ. Обнаженная грудь была расписана черными и красными полосами. Золотая пластинка в форме полумесяца, продетая в нос, покачивалась над верхней губой, в ушах поблескивали массивные золотые кольца. Пучок орлиных перьев торчал в иссиня-черных гладких и блестящих волосах. В руке он держал копье, опираясь на него, как на посох.
Он спокойно, без тени замешательства, вступил в толпу глазевших на него корсаров и на весьма примитивном испанском языке объявил им, что он - кацик Гванахани, прозванный испанцами Бразо Ларго note 6, и попросил отвести его к капитану, которого он также назвал на испанский лад - дон Педро Сангре.
Корсары подняли его на борт флагманского корабля «Арабелла», где в капитанской каюте ему оказал любезный прием высокий худощавый человек, одетый элегантно, как испанский гранд; его бронзово-смуглое мужественное лицо с резко очерченными скулами и орлиным носом могло бы принадлежать индейцу, если бы не пронзительно-синие глаза.
Бразо Ларго, без лишних слов, ввиду незначительности их запаса, тотчас приступил прямо к делу:
- Вы идите со мной, я вам давать много испанский золото. - И добавил несколько неожиданно и не совсем к месту: - Карамба!
Синие глаза капитана взглянули на него с интересом. Рассмеявшись, он ответил на отличном испанском языке, которым овладел еще в те далекие годы, когда его разрыв с цивилизацией не был столь полным:
- Вы явились как раз вовремя. Карамба! Где же находится это испанское золото?
- Там! - Индеец неопределенно махнул рукой куда-то в западном направлении. - Десять дней ходу.
Капитан Блад хмуро сдвинул брови. Ему вспомнился поход Моргана через перешеек, и он спросил наугад:
- Панама?
Но индеец покачал головой, и на суровом его лице отразилось нетерпение.
- Нет. Санта-Мария.
На корявом испанском языке он стал объяснять, что на берег реки, носящей это название, свозится все золото, добываемое в окрестных горах, а оттуда его потом переправляют в Панаму. И как раз в это время года золота скапливается там очень много, но скоро его увезут. Если капитан Блад хочет захватить это золото, а его сейчас там видимо-невидимо - это Бразо Ларго хорошо известно, - надо отправляться туда тотчас же.
У капитана Блада ни на секунду не возникло сомнения в искренности этого кацика и в отсутствии у него злого умысла. Лютая ненависть к Испании горела в груди каждого индейца и бессознательно делала его союзником любого врага испанской короны.
Капитан Блад присел на крышку ларя под кормовыми окнами и поглядел на гладь залива, искрившуюся в лучах солнца.
- Сколько потребуется на это людей? - спросил он.
- Сорок десять. Пятьдесят десять, - ответил Бразо Ларго, из чего капитан Блад вывел заключение, что потребуется человек четыреста пятьсот.
Он подробно расспросил индейца о стране, через которую им предстояло пройти, и о Санта-Марии - о его оборонительных укреплениях. Индеец обрисовал все в самом благоприятном свете, решительно отметая всякие затруднения, и пообещал, что не только сам поведет их, но и даст им носильщиков, чтобы помочь тащить снаряжение. Глаза его сверкали от возбуждения, он без конца твердил одно:
- Золото. Много-много испанский золото. Карамба! - Он, словно попугай, так часто испускал этот крик, так явно горел желанием увлечь Блада своей затеей, что тот уже начал спрашивать себя, не слишком ли большую заинтересованность проявляет индеец, чтобы быть правдивым до конца.
Его подозрения вылились в форме вопроса:
- Ты очень хочешь, чтобы мы отправились в эту экспедицию, друг мой?
- Да, вы пойти. Пойти. Испанцы любят золото. Гванахани не любит испанцев. - Ты, значит, хочешь насолить им? Да, похоже, что ты их крепко ненавидишь.
- Ненавидишь! - как эхо повторил Бразо Ларго. Губы его искривились; он издал резкий гортанный звук: - Гу! Гу! - словно подтверждая: «Да, да! "
- Ладно, я должен подумать.
Капитан Блад крикнул боцмана и поручил индейца его попечению. С квартердека «Арабеллы» рожок проиграл сигнал к сбору на военный совет, который собрался тотчас, как только все, кому положено было на нем присутствовать, поднялись на борт.
Как и подобало представителям этого необычного воинства, раскинувшего свой лагерь на берегу, корсары, собравшиеся вокруг дубового стола в капитанской каюте, являли глазам довольно пестрое зрелище. Во главе стола сидел сам капитан Блад, похожий на испанского гранда в своем роскошном мрачном одеянии, черном с серебром, в пышном черном парике, длинные локоны которого ниспадали на воротник; бесхитростная простодушная физиономия Джерри Питта и его простая домотканая одежда изобличали в нем английского пуританина, каким он, в сущности, и был; Хагторп, суровый, коренастый, крепко сбитый, в добротной, но мешковато сидевшей одежде, был настоящий морской волк с головы до пят и легко мог бы сойти за капитана любого торгового флота; геркулес Волверстон, чей единственный глаз горел свирепым огнем, далеко превосходящим свирепость его натуры, медно-смуглый, живописно-неряшливый в своей причудливой пестрой одежде, был, пожалуй, единственным корсаром, внешность которого соответствовала его ремеслу; Маккит и Джеймс имели вид обычных моряков, а Ибервиль - командир французских корсаров, соперничавший в элегантности костюма с Бладом, внешностью и манерами больше походил на версальского щеголя, нежели на главаря шайки отчаянных, кровожадных пиратов. Адмирал - титул этот был недавно присвоен капитану Бладу его подчиненными и приверженцами - изложил совету предложение Бразо Ларго. От себя он добавил только, что поступило оно довольно своевременно, ибо они в настоящую минуту сидят без дела.
Предложение, как и следовало ожидать, пришлось не по душе тем, кто по натуре своей прежде всего были моряками, - Джерри Питту, Маккиту и Джеймсу. Каждый из них по очереди указывал на опасности и трудности большого похода в глубь страны. Хагторп и Волверстон, окрыленные тем, что они смогут нанести испанцам весьма чувствительный удар, сразу ухватились за предложение и напомнили совету об удачном набеге Моргана на Панаму. Ибервиль, француз и гугенот, осужденный и изгнанный за свою веру и пылавший одним желанием - перерезать горло испанским фанатикам, где, когда и кому безразлично, также высказался за поход в выражениях столь же изящных и утонченных, сколь жесток и кровожаден был их смысл.
Так голоса разделились надвое, и теперь от решения Блада зависел исход спора. Но адмирал колебался и, в конце концов, предоставил командам решать самим. Если желающих наберется достаточно, он поведет их на перешеек. Остальные могут оставаться на кораблях.
Командиры одобрили его решение, и все тотчас сошли на берег, взяв индейца с собой. На берегу капитан Блад обратился с речью к своим корсарам, беспристрастно изложив им все «за» и «против».
- Сам я пойду с вами в том случае, - сказал он, - если среди вас наберется достаточно охотников. - Вытащив из ножен свою рапиру, он, как некогда Писарро, провел острием линию на песке. - Все, кто хочет идти со мной на перешеек, встаньте с наветренной стороны.
Не меньше половины корсаров шумными возгласами выразили желание отправиться в поход. В первую очередь, это были беглецы с Эспаньолы, привыкшие сражаться на суше, самые отчаянные головы этого отчаянного воинства, а за ними - почти все лесорубы из Кампече, не страшившиеся ни джунглей, ни болот.
Бразо Ларго, медное лицо которого сияло от удовольствия, отправился за своими носильщиками и пригнал их на следующее же утро - пятьдесят здоровенных рослых индейцев. Корсары были уже готовы двинуться в путь. Они разделились на три отряда - под командованием Волверстона, Хагторпа и Ибервиля, сменившего свои кружева и банты на кожаные штаны охотника. Впереди шли индейцы, тащившие все снаряжение: палатки, шесть небольших медных пушек, железные ящики с зажигательными ядрами, хороший запас продовольствия - лепешки и сушеную черепашину - и ящик с медикаментами. С палуб кораблей рожок протрубил им прощальный сигнал; Питт, оставшийся за главного, дал - из чистого озорства - орудийный залп, и джунгли поглотили искателей приключений.
Десять дней спустя, покрыв около ста шестидесяти миль, отряды остановились в волнующей близости от цели своего похода. Первая половина пути оказалась наиболее тяжелой: шесть дней пробирались отряды среди скалистых круч, преодолевая один перевал за другим. На седьмой день они расположились на отдых в большом индейском поселении, где вождь кациков, уведомленный Бразо Ларго о цели похода, оказал им торжественный прием. Произошел обмен подарками: одна сторона преподнесла ножи, ножницы и бусы, другая - бананы и сахарный тростник. Отсюда отряды двинулись дальше, получив значительное подкрепление в лице индейцев. На рассвете они вышли к реке Санта-Мария, где погрузились в приготовленные для них индейцами пироги. Поначалу этот способ передвижения показался им далеко не столь легким и приятным, как они ожидали. То и дело, не покрыв и расстояния, на которое летит брошенный от руки камень, приходилось останавливаться и перетаскивать свои челны через скалистые пороги или поваленные поперек потока деревья, и так продолжалось целые сутки, а на следующие сутки повторялось снова. Но вот наконец река стала глубже, раздалась вширь, и индейцы, бросив шесты, с помощью которых они управляли пирогами, взялись за весла.
Глубокой ночью они приблизились к поселению Санта-Мария на расстояние пушечного выстрела. Город был скрыт за излучиной реки, но до него оставалось не больше полумили.
Корсары принялись выгружать оружие и амуницию - пушки, мушкеты, ящики с патронами, пороховницы, сделанные из рогов, - все, что было надежно упаковано и укреплено в пирогах. Они не решились раскладывать костры, чтобы не выдать своего присутствия, и, выставив дозорных, легли отдохнуть до рассвета.
Капитан Блад рассчитывал захватить испанцев врасплох и, прежде чем они успеют принять меры к обороне города, взять его без кровопролития. Эти расчеты, однако, не оправдались: на заре из города стала доноситься стрельба и барабаны забили тревогу, предупреждая корсаров, что их приближение не осталось незамеченным.
Волверстону выпала честь возглавить авангардный отряд, состоявший из сорока корсаров, вооруженных самодельными гранатами - цилиндрическими жестянками, заполненными порохом и смолой. Остальные корсары тащили пушки, находившиеся под командой Огла - канонира с флагманского корабля. Отряд Хагторпа шел вторым, Ибервиль со своим отрядом двигался в арьергарде.
Быстрым шагом они прошли через лес, за которым начиналась саванна, и примерно в четверти мили от опушки леса увидели свой Эльдорадо note 7.
Вид этого поселения разочаровал их. Вместо богатого испанского города, рисовавшегося их воображению, они увидели несколько деревянных одноэтажных строении, крытых пальмовыми листьями или тростником, сгрудившихся вокруг часовни и охраняемых фортом. Поселок, в сущности, представлял собой лишь пересыльный пункт, куда свозилось золото, добываемое в окрестных горах, и население его состояло почти исключительно из гарнизона и рабов, занятых добычей золота на приисках. Глинобитный форт, повернутый лицом к реке, боком к саванне, растянулся почти на длину поселка. Кроме того, для защиты от враждебно настроенных индейцев Санта Мария был окружен крепким частоколом футов в двадцать высотой, с бойницами для мушкетов. Дробь барабанов затихла, но когда корсары, прежде чем двинуться к городу, выслали из леса на разведку несколько лазутчиков, те отчетливо услышали шум и движение за частоколом. На бруствере форта стояла небольшая кучка людей в кирасах и шлемах. За частоколом, колыхаясь, поднимался к небу дымок - значит, испанские мушкетеры не дремали, и их запальные фитили уже начали тлеть.
Капитан Блад приказал выдвинуть вперед пушки, решив пробить брешь в северо-восточном углу частокола, где штурмующие были бы менее всего уязвимы для обстрела из пушек форта. В соответствии с этим приказом Огл двинул вперед свою батарею под прикрытием выступающего клином леса. Но легкий восточный бриз донес дым их запалов до форта, выдал их присутствие и вызвал на них огонь испанских мушкетеров. Пули уже свистели и щелкали среди ветвей, когда Огл дал первый залп из своих пушек. Пробить брешь в частоколе, никак не способном противостоять орудийному огню, да еще с такого близкого расстояния, было делом совсем несложным. Испанский гарнизон, руководимый не слишком умелым командиром, был направлен на защиту этой бреши и тотчас отброшен назад беспощадным огнем пушек, после чего Блад приказал Волверстону атаковать:
- Зажигательные банки в авангард! Приближайтесь перебежками, рассыпным строем. Да хранит тебя бог, Нэд! Вперед!
Низко пригнувшись к земле, корсары бросились на штурм и пробежали больше половины расстояния, прежде чем испанцы накрыли их мушкетным огнем. Корсары залегли, распластавшись ничком в невысокой траве, дожидаясь, когда стрельба ослабеет; затем вскочили и, пока испанцы перезаряжали свои мушкеты, снова ринулись вперед. Огл же тем временем, повернув жерла своих пушек, бомбардировал город пятифунтовыми ядрами, расчищая путь атакующим.
Семеро волверстоновских солдат остались лежать на земле, еще десятерых настигли пули во время второй перебежки, но Волверстон с остальными уже ворвался в пролом. Полетели зажигательные банки, сея ужас и смерть, и прежде чем испанцы успели опомниться, страшные пираты, с дикими криками выскочив из клубов дыма и пыли, схватились с испанцами врукопашную. Командир испанцев, храбрый, хотя и недальновидный офицер, по имени дон Доминго Фуэнтес, сумел воодушевить своих солдат, и схватка длилась еще минут пятнадцать: корсаров то отбрасывали за частокол, то они снова прорывались в брешь.
Однако не существовало таких солдат на свете, которые в рукопашном бою могли бы долго противостоять крепким, выносливым и безрассудно смелым корсарам. Мало-помалу изрыгающие проклятия испанцы были неумолимо отброшены назад корсарами Волверстона, плечом к плечу с которыми рубились уже все остальные корсары под командой самого капитана Блада.
Все дальше и дальше отступали испанцы под этим бешеным натиском, оказывая отчаянное, но бесплодное сопротивление, и наконец их ряды дрогнули. Испанцы разбежались кто куда, а затем, соединившись снова, отступили, сражаясь, к форту и укрылись в нем, оставив город во власти неприятеля.
Под защитой форта дон Доминго Фуэнтес созвал совет своего гарнизона, от трехсот защитников которого осталось в живых двести перепуганных солдат, выкинул флаг перемирия и послал к капитану Бладу парламентера, соглашаясь сдаться на милость победителя, но на почетных условиях, то есть с сохранением оружия.
Однако благоразумие подсказало капитану Бладу, что подобные условия для него неприемлемы. Он знал, что его солдаты будут все, без изъятия, пьяны еще до захода солнца, и иметь при этом под боком две сотни вооруженных испанцев было бы слишком рискованно. Вместе с тем, будучи противником всякого бессмысленного кровопролития, он стремился как можно скорее положить конец этой драке и ответил дону Доминго, что гарнизон должен сложить оружие: тогда он гарантирует ему, так же как и всему населению Санта-Марии, полную свободу и безопасность.
Испанцы сложили оружие на большой площади в центре форта, и корсары с развернутыми знаменами вошли в форт, трубя в рог. Испанский командир выступил вперед, чтобы отдать победителям свою шпагу. За его спиной стояли двести безоружных солдат, а позади них - немногочисленное население города, искавшее в форте прибежища от неприятеля. Жителей было человек шестьдесят, и среди них около дюжины женщин, несколько негров и три монаха в черно-белом одеянии ордена святого Доминика. Почти все цветное население города, состоявшее из рабов, находилось, как выяснилось, на приисках в горах.
Дон Доминго, высокий мужчина лет тридцати, красивый, представительный, с черной остроконечной бородкой, еще более удлинявшей его продолговатое лицо, облаченный в кирасу и шлем из вороненой стали, разговаривал с капитаном Бладом свысока.
- Я поверил вам на слово, - сказал он, - потому что хотя вы разбойник, пират и еретик и во всех отношениях человек, лишенный чести, но тем не менее о вас идет такая молва, будто слово свое вы умеете держать. Капитан Блад поклонился. Вид его, прямо надо сказать, оставлял желать лучшего. В схватке он был ранен в голову, одежда на спине висела клочьями. И все же, невзирая на кровь, пот и пороховой дым, ни осанка, ни манеры его не утратили своего благородства.
- Ваша любезность обезоруживает меня, - сказал он.
- Моя любезность не распространяется на грабителей и пиратов, - отвечал непреклонный кастилец, и Ибервиль, самый яростный ненавистник испанцев, тяжело дыша, выступил вперед, но капитан Блад его остановил.
- Я жду, - невозмутимо продолжал дон Доминго, - чтобы вы объяснили мне причину вашего разбойничьего появления здесь. Как вы, английский подданный, осмелились напасть на испанское население, в то время как ваша страна не ведет с Испанией войны?
Капитан Блад усмехнулся:
- Клянусь честью, это все соблазн золота, соблазн, столь же могущественный для пиратов, как и для более высокопоставленных негодяев, одинаково действующий во всех уголках земного шара, - тот самый соблазн, который заставил вас, испанцев, построить этот город в такой удобной близости от золотых приисков. Короче говоря, капитан, мы явились сюда, чтобы освободить вас от последнего снятого вами на приисках урожая, и чем быстрее вы его нам передадите, тем быстрее мы, в свою очередь, освободим вас от нашего присутствия.
Испанец рассмеялся и оглянулся на своих солдат, словно приглашая их разделить его веселье.
- Ей-богу, вы, кажется, принимаете меня за дурака, - сказал он.
- Надеюсь, ради вашего же собственного благополучия, вы мне докажете, что это не так.
- Неужели вы думаете, что я, будучи предупрежден о вашем появлении, продолжал держать золото здесь, в Санта-Марии? - с издевкой спросил капитан. - Вы опоздали, капитан Блад. Золото сейчас уже находится на пути в Панаму. Еще ночью мы погрузили его в пироги и отправили отсюда под охраной сотни солдат. Вот почему мой гарнизон оказался в таком плачевном состоянии и вот почему я без колебаний решил сдаться вам.
И он снова рассмеялся, заметив разочарование, отразившееся на лице капитана Блада.
Возмущенный ропот пробежал по рядам корсаров, они ближе придвинулись к своему главарю. Весть облетела всех, словно искра, попавшая в порох, и казалось, взрыв неминуем. Грозно зазвенело оружие, раздались яростные проклятия, и корсары уже готовы были броситься на испанского командира, который, как им казалось, одурачил их, и прикончить его тут же на месте, но капитан Блад их опередил: встав перед доном Доминго, он прикрыл его своим телом, словно щитом.
- Назад! - крикнул он, и голос его был подобен звуку рога. - Дон Доминго - мой пленник, и я дал слово, что ни один волос не упадет с его головы.
Чувства всех выразил Ибервиль, вскричавший вне себя от злобы:
- Ты будешь держать слово, данное этому исранскому псу, который нас обманул? Вздернуть его на сук, и все!
- Он только выполнил свой долг, и я не позволю вешать человека, если в этом вся его вина.
Яростный рев на какой-то миг заглушил голос капитана Блада, но он спокойно стоял, не меняя позы, его светлые глаза смотрели сурово, поднятая вверх рука удерживала на месте разъяренную толпу.
- Замолчите и слушайте меня! Мы только напрасно теряем время. Дело еще поправимо. Они опередили нас с этим золотом всего на несколько часов. Ты, Ибервиль, и ты, Хагторп, сейчас же сажайте своих людей в лодки. Вы нагоните испанцев, прежде чем они достигнут пролива, и даже если это вам не удастся, вы, во всяком случае, успеете перехватить их еще задолго до берегов Панамы. Отправляйтесь! А Волверстон со своими людьми будет дожидаться вас здесь вместе со мной.
Это был единственный способ обуздать их ярость и помешать им убить безоружных испанцев. Повторять приказ дважды не пришлось. Корсары устремились вон из форта и из города еще быстрее, чем проникли туда. Недовольство выражала только та сотня людей из волверстоновского отряда, которая получила приказ оставаться на месте. Всех испанцев согнали в один из бараков форта и заперли там, после чего корсары разбрелись по городу, надеясь хоть чем-нибудь поживиться и раздобыть пищи.
А капитан Блад занялся ранеными, которых поместили - и корсаров и испанцев, всех вместе - в другом бараке, уложив их на подстилки из сухих листьев. Раненых оказалось человек около пятидесяти, из них корсаров меньше половины. Всего убитыми и ранеными испанцы потеряли свыше ста человек, а корсары - около сорока.
Взяв себе в помощь шестерых людей, в том числе одного испанца, обладавшего кое-какими познаниями по части медицины, капитан Блад принялся вправлять суставы и обрабатывать раны. Погруженный в это занятие, он не прислушивался к шуму, долетавшему снаружи - с той стороны, где расположились индейцы, попрятавшиеся во время сражения, - как вдруг пронзительный вопль заставил его насторожиться.
Дверь барака распахнулась, и какая-то женщина, прижимая к груди младенца» с отчаянным воплем бросилась к капитану Бладу, называя его на испанский лад:
- Дон Педро? Дон Педро Сангре!
Нахмурившись, он шагнул к ней навстречу, а она, задыхаясь, судорожно вцепившись рукой в ворот своей одежды, упала перед ним на колени.
- Спасите его! Они его убивают, убивают! - как безумная выкрикивала она по-испански.
Это было совсем еще юное создание, почти девочка, едва успевшая стать матерью, по виду и одежде похожая на испанскую крестьянку. Такие иссиня-черные волосы, смуглая кожа и влажные черные глаза не редкость и среди андалузок. Лишь широкие скулы и характерный сероватый оттенок губ выдавали ее истинное происхождение.
- Что случилось? - спросил Блад. - Кого убивают?
Чья-то тень легла на пол, и на пороге распахнутой двери с видом мрачным и решительным возник исполненный достоинства Бразо Ларго.
Оцепенев от ужаса при виде его, женщина скорчилась на полу. Испуг сковал ей язык.
Бразо Ларго шагнул к ней. Наклонившись, он положил руку ей на плечо, быстро произнес что-то на своем гортанном языке, и хотя Блад не понял ни единого слова, суровый тон приказания был ему ясен.
В отчаянии женщина устремила полубезумный взгляд на капитана Блада.
- Он велит мне присутствовать при казни. Пощадите меня, дон Педро!
Спасите его!
- Кого спасти? - крикнул капитан Блад, выведенный всем этим из себя.
Бразо Ларго объяснил:
- Моя дочь - эта. Капитан Доминго - он приходил селенье год назад уводил ее с собой. Карамба! Теперь я его на костер, а ее домой. - Он повернулся к дочери: - Вамос, ты идти со мной, - приказал он ей на своем ломаном испанском языке. - Ты глядеть, как враг умирать, потом идти домой селенье.
Капитан Блад нашел это объяснение исчерпывающим. Ему мгновенно припомнилось необычайное рвение, с которым Гванахани старался увлечь его в эту экспедицию за испанским золотом, - рвение, показавшееся ему несколько подозрительным. Теперь он понял все. Этот набег на Санта-Марию, в который Бразо Ларго вовлек его вместе с другими корсарами, был нужен индейцу, чтобы вернуть себе похищенную дочь и отомстить капитану Доминго Фуэнтес. Но вместе с тем капитану Бладу стало ясно и другое. Если похищение и заслуживало кары, то дальнейшее поведение испанца по отношению к этой девушке, которая, быть может, даже не была похищена, а последовала за ним по доброй воле, было таково, что побуждало ее оставаться с ним, и она, обезумев от страха за него, молила сохранить ему жизнь.
- Он говорит, что дон Доминго соблазнил тебя. Это правда? - спросил ее капитан Блад.
- Он взял меня в жены, он мой муж, и я люблю его, - отвечала она страстно, а влажный взор ее больших темных глаз продолжал его молить. -Это наш ребенок. Не позволяйте им убивать его отца, дон Педро! А если они убьют Доминго, - вне себя вскричала она, - я покончу с собой! Капитан Блад покосился на угрюмое лицо индейца.
- Ты слышал? Этот испанец был добр к ней. Твоя дочь хочет, чтобы мы сохранили ему жизнь. А если, как ты сам сказал, вина его в том, что он обидел ее, значит, она и должна решить его участь. Что вы сделали с ним? Оба заговорили одновременно: отец - злобно, возмущенно, почти нечленораздельно от гнева, дочь - захлебываясь слезами пылкой благодарности.
Вскочив на ноги, она потянула Блада за рукав. Но Бразо Ларго, продолжая протестовать, преградил им дорогу. Он заявил, что капитан Блад нарушает их союз.
- «Союз»! - фыркнул Блад. - Ты использовал меня в своих целях. Ты должен был откровенно рассказать мне о ссоре с доном Доминго, прежде чем я связал себя словом, обещав ему полную неприкосновенность. Ну, а теперь…
Он пожал плечами и стремительно вышел из барака вместе с молодой матерью. Бразо Ларго, задумчивый и хмурый, поспешил за ними.
У выхода из форта капитан Блад столкнулся с Волверстоном, возвращавшимся из города вместе с двумя десятками своих молодцов. Блад, приказав всем следовать за ним, сообщил, что индейцы хотят прикончить испанского капитана.
- Туда ему и дорога! - проворчал Волверстон, который был уже изрядно под хмельком.
Тем не менее и он и его солдаты последовали за капитаном, так как, в сущности, речи их были всегда кровожаднее, чем их дела.
Возле пролома в частоколе толпа индейцев, человек сорок - пятьдесят, раскладывала костер. На земле лежал дон Доминго - беспомощный, связанный по рукам и ногам.
Женщина бросилась к нему, нежно лопоча какие-то ласковые испанские слова. Улыбка осветила его бледное лицо, еще не совсем утратившее свое презрительное высокомерие. Капитан Блад подошел следом за ней и без дальних слов разрезал ножом сыромятные ремни, которыми был связан пленник.
Индейцы злобно зашумели, но Бразо Ларго мгновенно их успокоил. Он быстро произнес несколько слов, и они с разочарованным видом примолкли. Солдаты Волверстона стояли наготове, с мушкетами в руках, дуя на запальные фитили.
Под их охраной дон Доминго был доставлен обратно в форт. Его юная жена шагала рядом с ним и на ходу давала капитану Бладу разъяснения по поводу немало удивившей его готовности, с какой индейцы повиновались ее отцу.
- Он сказал, что ты дал Доминго слово сохранить ему жизнь и должен свое слово сдержать. Но ты скоро уйдешь отсюда. Тогда они вернутся и разделаются с Доминго и с остальными испанцами.
- Ну, мы им этого не позволим, - заверил ее капитан Блад.
Когда они возвратились в форт, испанский командир выразил желание поговорить с капитаном Бладом.
- Дон Педро, - сказал он, - вы спасли мне жизнь. Мне трудно выразить свою благодарность в словах.
- Прошу вас, не утруждайте себя, - сказал капитан Блад. - Я сделал это не ради вас, а потому, что не люблю нарушать слово. Ну, и ваша малютка жена тоже сыграла в этом не последнюю роль.
Испанец задумчиво улыбнулся, скользнув по индианке взглядом, и она подняла на него глаза, в которых светились любовь и обожание.
- Я был неучтив с вами сегодня утром, дон Педро. Приношу вам свои извинения.
- Я более чем удовлетворен.
- Вы очень великодушны, - с достоинством сказал испанец. - Могу ли я поинтересоваться, сеньор, каковы ваши намерения по отношению к нам?

Предыдущая страница 7 Следующая страница


Хроники капитана Блада 8

- Как я уже сказал, мы не посягаем на вашу свободу. Когда мои люди возвратятся, мы уйдем отсюда и освободим вас.
Испанец вздохнул:
- Именно этого я и опасался. Ряды наши поредели, оборонительные заграждения разрушены, и когда вы уйдете, мы окажемся во власти Бразо Ларго и его индейцев, которые тотчас всех нас прирежут. Будьте уверены, они не покинут Санта-Марии, пока не разделаются с нами.
Капитан Блад нахмурился.
- Вы, несомненно, вызвали на себя гнев Бразо Ларго, соблазнив его дочь, и он будет мстить вам беспощадно. Но что могу сделать я?
- Дайте нам возможность отплыть в Панаму тотчас же, немедля, пока вы еще здесь и ваши союзники-индейцы не посмеют на нас напасть.
У капитана Блада вырвался нетерпеливый жест.
- Послушайте, дон Педро! - сказал испанец. - Я бы не обратился к вам с этой просьбой, если бы ваши поступки не убедили меня в том, что вы, хотя и пират, человек широкой души и рыцарь. Кроме того, поскольку вы, по вашим словам, не покушаетесь на нашу свободу и не намерены держать нас в плену, то я, в сущности, ничего сверх этого у вас и не прошу. Высказанные испанцем соображения были справедливы, и, поразмыслив над его словами, капитан Блад решил, что и ему станет легче без этих испанцев, которых приходилось одновременно и стеречь и защищать. Словом, прикинув так и эдак, Блад дал согласие. Волверстон, однако, колебался. Но на вопрос Блада, чего они могут достигнуть, задерживая испанцев в Санта-Марии, Волверстон вынужден был признаться, что он и сам не знает. Единственное его возражение сводилось к тому, что не верит он ни единому испанцу на земле, но этот довод нельзя было счесть достаточно веским. Словом, капитан Блад отправился искать Бразо Ларго и нашел его на дощатой пристани неподалеку от форта; он сидел там в угрюмой задумчивости совсем один.
При его приближении индеец встал. Лицо его выражало подчеркнутое безразличие.
- Бразо Ларго, - сказал капитан Блад, - твои индейцы посмеялись над моим честным словом и едва не нанесли непоправимый ущерб моей чести.
- Я не понимать, - сказал индеец. - Ты стал другом испанский веры?
- Почему другом? Нет. Но когда они сдавались в плен, я пообещал им полную неприкосновенность. Это было условием сдачи. А ты и твои люди нарушили это условие.
Индеец поглядел на него с презрением:
- Ты мой не друг. Я привел тебя здесь к испанский золото, а ты пошел против меня.
- Здесь нет никакого золота, - сказал Блад. - Но я не хочу ссориться с тобой из-за этого. Ты должен был сказать мне, прежде чем мы пустились в путь, что я нужен тебе, чтобы помочь освободить твою дочь и покарать испанца. Тогда я не давал бы слова дону Доминго. Но ты обманул меня, Бразо Ларго.
- Гуу! Гуу! - произнес Бразо Ларго. - Я больше не говорить ничего.
- А я еще не все сказал. Теперь насчет твоих индейцев. После того, что случилось, я не могу им доверять. А данное мною слово требует, чтобы испанцы находились в безопасности, пока я здесь.
Индеец склонил голову.
- Так! Пока ты здесь. А потом?
- Если твои индейцы опять что-нибудь затеют, мои ребята могут взяться за оружие, и я не поручусь, что в кого-нибудь из твоих воинов не угодит пуля. Я буду сожалеть об этом больше, чем о потере испанского золота. Этого нельзя допустить, Бразо Ларго. Ты должен собрать своих людей, и я пока что запру их на время в одном из бараков форта - для их же собственной пользы.
Бразо Ларго задумался. Потом кивнул. Этот индеец отличался большим здравым смыслом. Его людей загнали в форт, и Бразо Ларго, терпеливо улыбаясь, как человек, который умеет ждать своего часа, согласился запереть их в один из бараков. Кое-кто из корсаров ворчал, и Волверстон выразил всеобщее неодобрение.
- Ты что-то больно далеко заходишь, капитан! Ради этих скотов-испанцев готов уже нажить себе врагов среди индейцев. - О нет, вовсе не ради них. Но я дал испанцу слово. И мне жаль этой маленькой индианочки с грудным младенцем. Испанец был добр к ней, и, кроме того, он человек мужественный.
- Ну, ну, смотри! - сказал Волверстон и отвернулся в негодовании.
Час спустя испанцы уже отчалили от маленькой пристани. С земляных укреплений форта корсары наблюдали за их отплытием; оно было им весьма не по душе. Испанцы погрузили в лодки всего несколько охотничьих ружей единственное оружие, которое разрешил им взять с собой капитан Блад. Но зато провизией они запаслись вдоволь, и особенную заботу осмотрительный дон Доминго проявил о запасе пресной воды. Он сам проследил за тем, чтобы бочонки с водой были погружены в пироги. После этого он подошел проститься с капитаном Бладом.
- Дон Педро, - сказал испанец. - У меня нет слов, чтобы достойно отблагодарить вас за ваше великодушие. Я горжусь, что вы оказали мне честь быть моим врагом.
- Скажем лучше, что вам просто повезло.
- И повезло тоже, конечно. Теперь я буду говорить всюду и везде - и пусть меня слышат все испанцы, - что дон Педро Сангре - подлинный рыцарь.
- Я бы на вашем месте не стал этого делать, - сказал капитан Блад. Ведь никто вам не поверит.
Продолжая бурно протестовать, дон Доминго спустился в пирогу, где уже сидела его индианка-жена со своим младенцем-метисом. Пирогу оттолкнули от берега, и капитан Доминго поплыл в Панаму, снабженный письмом за личной подписью капитана Блада, содержащим приказ Ибервилю и Хагторпу беспрепятственно пропустить обладателя этого письма, буде они с ним повстречаются.
Когда свечерело и из леса повеяло прохладой, корсары расположились на площади форта под открытым небом подкрепить силы пищей. В городе им удалось обнаружить изрядные запасы битой птицы и несколько туш диких козлов, а в хижине доминиканских монахов - бурдюки с превосходным вином. Капитан Блад сел ужинать с Волверстоном и Оглом в довольно комфортабельном домике бывшего испанского командира и, поглядывая в окна, с удовлетворением наблюдал, как пируют и веселятся его корсары. Только по-прежнему мрачно настроенный Волверстон не разделял его благодушия.
- Держись-ка ты лучше моря, капитан, вот что я тебе скажу, - проворчал он, набивая себе рот пищей. - Там уж, если ты подошел на расстояние пушечного выстрела, так золото от тебя не уплывет в пироге. А что здесь? Отмахали мы десять дней через чащу, а теперь еще десять дней надо отмахать обратно. И скажи спасибо, если так же благополучно выберемся отсюда, как пришли сюда, и если вообще выберемся, потому как, сдается мне, нам еще не миновать иметь дело с Бразо Ларго. Да, наломал ты тут дров, капитан.
- Эх, если бы твои мозги были под стать твоим мускулам, Нэд!.. - со вздохом сказал капитан Блад. - Никаких я тут дров не наломал. А что касается Бразо Ларго, так это вполне здравомыслящий индеец, да, да, можешь мне поверить, и он будет дружить с нами хотя бы только потому, что ненавидит испанцев. - Ну, а ты что-то больно их полюбил, - сказал Волверстон. - Стоило поглядеть на твои ужимочки, когда ты расшаркивался перед проклятым испанцем, который выкрал у нас золото, душа с него вон!
- Нет, ты не прав, пусть он испанец, однако очень храбрый малый, сказал Блад. - А то, что он поспешил сплавить отсюда золото, когда узнал о нашем приближении, так это был его долг. Будь он не столь благороден и отважен, он бы не остался на посту, а удрал бы вместе со своим золотом. На благородные поступки отвечают тем же. Больше мне нечего сказать.
И тут, прежде чем Волверстон успел открыть рот, резкий чистый звук рожка долетел со стороны реки, заглушая шум пиршества корсаров. Капитан Блад вскочил на ноги.
- Хагторп и Ибервиль возвращаются! - воскликнул он.
- Даст бог, с золотом на этот раз! - сказал Волверстон.
Они выскочили из дома и бросились к брустверу, куда устремились уже и остальные корсары. Блад взбежал на бруствер в ту минуту, когда первая из возвратившихся пирог уже пришвартовалась, и Хагторп поднялся на пристань.
- Вы быстро обернулись! - крикнул капитан Блад, спрыгивая с бруствера навстречу Хагторпу. - Ну как? С удачей?
Хагторп, высокий, широкоплечий, с желтой повязкой на голове, остановился перед капитаном Бладом в сгущающихся сумерках.
- Если и с удачей, так это не твоя заслуга, капитан, - загадочно произнес он.
- Вы что, не догнали их?
На пристань поднялся Ибервиль. Он ответил за своего товарища:
- Некого было и догонять-то, капитан. Он одурачил тебя, этот лживый испанец. Он сказал тебе, что отправил золото в Панаму, но это ложь. А ты поверил ему - поверил испанцу!
- Может быть, вы наконец скажете, что произошло? - спросил капитан Блад. - Вы говорите, что он не отправлял отсюда золота? Так что ж, значит, оно все еще здесь? Это вы хотите сказать?
- Нет, - отвечал Хагторп. - Мы хотим сказать, что после того, как он одурачил тебя своими баснями, ты, не потрудившись даже произвести обыск, отпустил его на все четыре стороны и дал ему возможность увезти золото с собой.
- Что ты плетешь! - прикрикнул на него капитан. - И откуда это может быть тебе известно?
- А мы примерно в десятке миль отсюда проплывали мимо индейского поселка, и - у нас хватило смекалки остановиться и порасспросить насчет испанских пирог, которые должны были пройти тут раньше нас. Так вот, индейцы сказали нам, что никаких пирог тут не проплывало ни сегодня, ни вчера и вообще ни разу после осенних дождей. Ну, мы, конечно, сразу поняли, что твой благородный испанец соврал, тут же порешили повернуть обратно и на полпути напоролись прямо на дона Доминго. Встреча с нами порядком его ошеломила. Он никак не ожидал, что мы так быстро все разнюхаем. Он был все такой же обходительный и держался как ни в чем не бывало, разве что стал еще любезнее. Сразу же откровенно признался в своем обмане, но сказал, что, после того как мы отплыли, он передал золото тебе в виде выкупа за себя и за тех, кто его сопровождал, а ты якобы велел ему передать нам приказ немедленно возвращаться. Потом он еще показал нам свою охранную грамоту, написанную твоей рукой…
Тут вмешался Ибервиль и закончил рассказ:
- Ну, а поскольку у нас, не в пример тебе, нет такого доверия к испанцам, мы решили, что кто раз обманул, тот обманет снова, высадили их всех на берег и обыскали.
- И неужто вы нашли золото? - совершенно потрясенный, спросил капитан Блад.
Ибервиль улыбнулся и ответил не сразу:
- Ты позволил им забрать с собой вдоволь всякого провианта на дорогу. А не заметил ты, из какого источника наполнял дон Доминго водой свои бочонки?
- Бочонки? - переспросил капитан Блад.
- В этих бочонках было золото. Фунтов шестьсот - семьсот, никак не меньше. Мы его привезли с собой.
Когда ликующий рев, вызванный этим сообщением, мало-помалу стих, капитан Блад уже успел оправиться от нанесенного ему удара. Он рассмеялся. - Ваша взяла, - сказал он Ибервилю и Хагторпу. - И в наказание за то, что я позволил так бессовестно себя одурачить, мне остается только отказаться от причитающейся мне доли добычи. - Помолчав, он спросил уже без улыбки: - А что вы сделали с доном Доминго?
- Я бы пристрелил его на месте за такое вероломство, - свирепо заявил Хагторп, - если бы не Ибервиль… Да, Ибервиль - кто бы это подумал! -Ибервиль распустил сопли и так ко мне пристал, что я велел испанцу убираться на все четыре стороны.
Молодой француз отвернулся, пристыженный, избегая встречаться взглядом с капитаном, который смотрел на него с вопросительным удивлением.
- Ну, чего вы хотите? - не выдержал наконец Ибервиль и с вызовом поглядел на Блада. - Там же была женщина, в конце-то концов! Там была эта маленькая индианка, его жена!
- Клянусь честью, о ней-то я сейчас и думал, - сказал капитан Блад. И вот ради нее - да и ради нас самих тоже - нам следует, пожалуй, сказать Бразо Ларго, что дон Доминго и его жена убиты в схватке за золото. Бочонки с золотом отлично подкрепят наши слова. Так будет спокойнее для всех да и для самого старика индейца.
Итак, хотя корсары и вернулись из этого похода с богатой добычей, он был записан ими в счет личных - весьма редких - неудач капитана Блада. Впрочем, сам он расценивал это несколько иначе.

ЛЮБОВНАЯ ИСТОРИЯ ДЖЕРЕМИ ПИТТА

История любви Джереми Питта, молодого шкипера из Сомерсетшира, судьба которого одной богатой трагическими событиями ночью накрепко сплелась с судьбой Питера Блада, относит нас к тем великим для капитана Блада дням, когда под его командой находилось пять кораблей и свыше тысячи людей различной национальности, добровольно пришедших на службу к этому искусному флотоводцу, зная, что ему всегда сопутствует удача.
И на этот раз он только что вернулся из удачного набега на испанскую флотилию ловцов жемчуга у Рио-дель-Хача. Он возвратился на Тортугу, чтобы произвести необходимый ремонт судов, и нельзя сказать, чтобы это было сделано преждевременно.
В Кайонской бухте стояло в это время на якоре еще несколько пиратских кораблей, и маленький городок гудел от их шумного бражничания. Таверны и лавчонки, торговавшие ромом, процветали; кабатчики и женщины всех национальностей, белые и полукровки, представлявшие столь же пестрое людское сборище, как сами пираты, легко освобождали грабителей от значительной части их добычи, отнятой у испанцев, которые, в свою очередь, нередко мало чем отличались от грабителей.
Это было, как всегда, беспокойное время для господина д'Ожерона представителя французской Вест-Индской компании и губернатора Тортуги. Губернатор д'Ожерон, как мы знаем, неплохо вел свои дела, собирая дань с пиратов путем портовых пошлин, а также различными другими способами. Губернатор имел, как мы тоже, конечно, помним, двух дочерей: стройную жизнерадостную Люсьен и статную пышноволосую брюнетку Мадлен, которая однажды, пав жертвой пиратских чар некоего Левасера, позволила себя похитить, затем была вырвана из хищных рук этого негодяя капитаном Бладом и доставлена к отцу целой-невредимой и несколько отрезвевшей.
С того времени господин д'Ожерон стал с особой осторожностью и разбором принимать гостей в своем большом белом доме, утопающем в ароматной зелени сада и расположенном на высоком холме в предместье города. Капитан Блад после столь ценной услуги, оказанной им этому семейству, был принят в нем почти как свой. А поскольку его офицеров никак нельзя было причислить к разряду обыкновенных пиратов, так как все они были политическими бунтарями и лишь изгнание заставило их примкнуть к «береговому братству», им также оказывался в доме губернатора хороший прием. Отсюда возникали новые трудности. Если двери дома губернатора были открыты для корсаров, сподвижников Блада, губернатор не мог, не нанеся обиды, закрыть их для других командиров пиратских кораблей, и ему приходилось терпеть посещения некоторых лиц, не пользовавшихся ни доверием его, ни симпатией, - терпеть, невзирая на протесты некоего почетного гостя из Франции - деликатного и утонченного мосье де Меркера, никак не расположенного встречаться в гостиной с пиратами.
Де Меркер был сыном одного из директоров французской Вест-Индской компании и по приказу отца путешествовал по принадлежащим ей колониям, знакомясь с положением дел и набираясь ума. Фрегат «Сийнь», доставивший его к берегам Тортуги неделю назад, все еще стоял на якоре в Кайонской бухте, ожидая, когда сей юноша почтет для себя удобным возвратиться на борт. Отсюда легко можно было заключить, что гость - важная птица, и, следовательно, губернатору надлежало со всем возможным усердием идти навстречу его желаниям. Но как пойдешь им навстречу, когда приходится иметь дело хотя бы с таким чванливым и нахально-грубым парнем, как капитан Тондер с «Рейн Марго»? Губернатор д'Ожерон не видел никакой возможности закрыть перед этим пиратом двери своего дома, как того желал де Меркер. Он не мог решиться на это даже после того, как стало совершенно очевидно, что негодяя Тендера привлекает сюда общество мадемуазель Люсьен.
Другой жертвой тех же чар пал молодой Джереми Питт. Впрочем, Питт был человеком совсем иного склада, и если знаки внимания, которые он оказывал мадемуазель Люсьен, и вызывали у д'Ожерона некоторое недовольство, то это не шло ни в какое сравнение с той тревогой, которую порождал в нем Тондер.
А Джереми Питт, казалось, самой природой был создан, чтобы возбуждать к себе любовь. Ясные голубые глаза, прямой, открытый взгляд, нежная кожа, правильные черты лица, золотые кудри и стройная атлетическая фигура в ладно пригнанном, аккуратном костюме - все это не могло не привлекать к нему сердца. Мужественность и сила сочетались в нем с женственной мягкостью натуры. Трудно было представить себе человека, более не похожего на политического заговорщика, коим он когда-то был, или на пирата, коим он теперь, в сущности, являлся. Приятные манеры и хорошо подвешенный язык, а порой, в минуты вдохновения, уменье изъясняться красноречиво и даже поэтически завершали этот портрет идеального любовника.
Что-то неуловимое, проскальзывавшее в ласковом обращении с ним девушки (а быть может, это просто нашептывали ему его мечты), заставляло Джереми думать, что он ей не безразличен, и однажды вечером, гуляя с ней под душистыми перечными деревьями в саду ее отца, он открылся ей в любви и, прежде чем она успела прийти в себя от этого ошеломляющего признания, обнял ее и поцеловал.
- Мосье Джереми… как вы могли?.. Вы не должны были этого делать, вся дрожа, пролепетала Люсьен, получив наконец возможность перевести дух. (Джереми увидел, что в глазах у нее стоят слезы.) - Если мой отец узнает…
Джереми не дал ей договорить.
- Конечно, он узнает! - с жаром воскликнул юноша. - Я и хочу, чтобы он узнал. Узнал тотчас же.
Вдали показались де Меркер и Мадлен, и Люсьен направилась к ним, но Джереми, ни секунды не медля, бросился разыскивать губернатора. Д'Ожерон, изящный, элегантный, принесший с собой на эти туземные острова Нового Света всю изысканную учтивость Старого Света, не сумел скрыть, что он крайне огорчен. Сколотив немалое состояние за время своего губернаторства, он строил честолюбивые планы для своих рано лишившихся матери дочерей и мечтал в самом недалеком времени отправить их во Францию.
Все это он и изложил мистеру Питту - не резко и не грубо, но в самой деликатной форме, всячески щадя его чувства, - и в заключение добавил, что Люсьен уже помолвлена.
Джереми был поражен.
- Как так! Почему же она ничего не сказала мне? - воскликнул он, совершенно забывая о том, что сам не дал ей для этого ни малейшей возможности.
- Может быть, она не вполне отдает себе в этом отчет. Вы же знаете, как подобные браки принято заключать во Франции.
Мистер Питт попробовал было горячо выступить в защиту естественного отбора, но Д'Ожерон прервал его красноречивую тираду раньше, чем он успел основательно развить свою мысль.
- Дорогой мой мистер Питт, друг мой, прошу вас, поразмыслите хорошенько, вспомните, какое положение занимаете вы в обществе. Вы - флибустьер, искатель приключений, Я говорю это не в осуждение и не в обиду вам. Я просто хочу указать на то, что ваша жизнь зависит от удачи. Девушке, получившей самое утонченное воспитание, вы должны предложить обеспеченное существование и надежный кров, а разве вы в состоянии это сделать? Если бы вы сами имели дочь, отдали бы вы ее руку человеку, чья судьба была бы подобна вашей?
- Да, если бы она полюбила его, - сказал мистер Питт.
- Ах, что такое любовь, друг мой?
Джереми, считая, что после только что пережитого упоения и внезапного стремительного погружения в бездну горя ему это куда как хорошо известно, не сумел тем не менее облечь приобретенные им познания в слова. Д'Ожерон снисходительно улыбнулся, наблюдая его замешательство.
- Для влюбленного все исчерпывается любовью, я понимаю вас. Но для отца этого мало - ведь он ответствен за судьбу своего ребенка. Вы оказали мне большую честь, мосье Питт. Я в отчаянии, что вынужден отклонить ваше предложение. Уважая чувства друг друга, нам не следует, думается мне, касаться в дальнейшем этой темы.
Общеизвестно, однако, что когда какой-либо молодой человек делает открытие, что не может жить без той или иной молодой особы, и если он при этом со свойственным всем влюбленным эгоизмом верит, что и она не может без него жить, едва ли первое возникшее на пути препятствие заставит его отказаться от своих притязаний.
Впрочем, в настоящую минуту Джереми был лишен возможности стоять на своем, ввиду появления величавой Мадлен в сопровождении де Меркера. Поискав глазами Люсьен, молодой француз осведомился о ней. У него были красивые глаза и красивый голос, и вообще он был, несомненно, красивый мужчина, безукоризненно одетый и с безукоризненными манерами, довольно рослый, но столь хрупкого, деликатного сложения, что казалось - подуй ветер посильнее, и он поднимет его на воздух словно былинку. Впрочем, держался мосье де Меркер весьма уверенно, что странно противоречило его почти болезненно-изнеженному виду.
Он, по-видимому, был удивлен, не обнаружив мадемуазель Люсьен в кабинете ее отца. Мосье де Меркер хотел, по его словам, умолять ее спеть ему еще раз те провансальские песенки, которыми она услаждала его слух накануне вечером. И он жестом указал на стоявшие в углу клавикорды. Мадлен отправилась разыскивать сестру. Мистер Питт встал и откланялся. В его теперешнем состоянии духа у него едва ли хватило бы терпения слушать, как мадемуазель Люсьен будет петь провансальские песенки для господина де Меркера.
И Питт отправился излить душу капитану Бладу, которого он нашел в его просторной каюте на флагманском корабле «Арабелла».
Питер Блад отложил в сторону порядком потрепанный томик Горация, дабы выслушать горестную жалобу своего молодого шкипера и друга. Полулежа на подушках, брошенных на крышку ларя под кормовым окном, капитан Блад был исполнен сочувствия и безжалостно суров. - Д'Ожерон, безусловно, прав, - заявил он. - Твой образ жизни, Джереми, не дает тебе права обзаводиться семьей. И это еще не единственная причина, почему ты должен выкинуть такую вздорную идею из головы, - добавил он. - Другая причина в самой Люсьен: это очаровательное, соблазнительное дитя, но слишком легкомысленное и ветреное, чтобы обеспечить душевный покой супругу, который не всегда будет находиться возле нее и, следовательно, не сможет ни оградить ее от опасности, ни остеречь. Этот малый, Тондер, что ни день таскается в дом губернатора. А тебе, Джереми, не приходило в голову поинтересоваться, что его туда влечет? А этот субтильный хлыщ, этот французик де Меркер, почему он до сих пор торчит на Тортуге? И, поверь мне, есть еще и другие, которые, как и ты, получают восхитительную усладу в обществе этой молодой особы, всегда готовой с охотой выслушивать любовные признания.
- Чтоб отсох твой гнусный язык! - загремел влюбленный Питт, весь кипя от праведного гнева. - По какому праву позволяешь ты себе говорить подобные вещи?
- По праву здравого смысла и не затуманенного любовью зрения. Не ты первый поцеловал нежные губки мадемуазель Люсьен и не ты последний будешь их целовать, даже если женишься на ней. Будь благодарен судьбе, что ее папаша не на тебе остановил свой выбор. Хорошенькие девчонки, вроде этой Люсьен Д'Ожерон, существуют только для того, чтобы приносить беды и тревоги в мир.
Джереми не пожелал больше слушать подобные богохульства. Он сказал, что только такой человек, как Блад - без веры, без идеалов, - может столь низко думать о самом нежном, самом чистом, самом святом создании на земле. И он выбежал из каюты, оставив капитана Блада в обществе его любимого Горация.
И все же слова Блада заронили крупицу ядовитого сомнения в сердце влюбленного. Ревность, получившая основательное подтверждение своих подозрений, может убить любовь наповал, но ревность, питаемая одними сомнениями, лишь жарче разжигает пламя любви. И ранним утром мистер Питт, весь горя в любовной лихорадке, презрел полученный от господина д'Ожерона отказ и отправился в белый губернаторский дом на холме. На сей раз он явился туда ранее обычного и нашел владычицу своего сердца прогуливающейся в саду. Она гуляла в обществе капитана Тендера - человека, пользующегося весьма дурной славой. Говорили, что он был когда-то первым фехтовальщиком в Париже и, убив кого-то на дуэли, бежал за океан, спасаясь от мести семьи погибшего. Он был невысок ростом, жилист, а его стальная мускулатура производила обманчивое впечатление сухощавости. Одевался он с несколько кричащей элегантностью и двигался удивительно проворно и легко. Внешность его можно было бы назвать банальной, если бы не маленькие, черные, круглые, как бусины, глазки, взгляд которых был необычайно пронзителен. В настоящий момент взгляд этот довольно нагло пронзал Джереми Питта, как бы предлагая ему убраться туда, откуда он пришел. Правая рука капитана обвивала талию мадемуазель Люсьен. При появлении мистера Питта рука продолжала оставаться в том же положении, пока сама мадемуазель в некотором замешательстве не высвободилась из этих полуобъятий.
- А, это мосье Джереми! - воскликнула она и добавила (ни с того ни с сего, как показалось мистеру Питту): - Я вас не ждала!
Джереми почти машинально поднес к губам протянутую ему руку, бормоча приветствие на своем плоховатом французском языке. Последовал обмен несколькими банальными фразами, затем наступила неловкая пауза, и Тондер сказал, насупив брови:
- Если дама говорит мне, что она меня не ждала, я делаю отсюда вывод, что мое появление для нее нежелательно.
- Охотно верю, что вам не раз приходилось делать подобный вывод.
Капитан Тондер улыбнулся. Завзятые дуэлянты, как известно, отличаются завидным самообладанием.
- Но не выслушивать дерзости. Не всегда благоразумно позволять себе говорить дерзости. Порой за это приходится довольно чувствительно расплачиваться…
Тут вмешалась Люсьен. Взгляд у нее был испуганный, голос дрожал:
- Что это такое? О чем вы говорите? Вы не правы, мосье Тондер. С чего вы взяли, что появление мосье Джереми для меня нежелательно? Мосье Джереми - мой друг, а появление друга всегда желательно.
- Возможно, для вас, мадемуазель. Но для других ваших друзей оно может быть крайне нежелательным.
- И опять вы не правы. - Теперь она говорила ледяным тоном. - Я не могу считать своим другом того, кому кажется нежелательным появление моих друзей.
Капитан закусил губу, и это дало маленькое удовлетворение Джереми, которого обдало жаром, когда он увидел руку капитана на талии девушки, чьи губы он целовал еще вчера. Беспощадные слова капитана Блада невольно всплыли в его памяти в этот миг. Появление д'Ожерона и де Меркера положило конец этой маленькой стычке. Оба эти господина слегка запыхались - казалось, они спешили сюда со всех ног, но, увидав, кто находится в саду, облегченно сбавили шаг. Д'Ожерон, по-видимому, предполагал застать несколько иное общество и был приятно удивлен, словно безопасность Люсьен обеспечивалась главным образом количеством ее поклонников. Появление новых лиц разрядило атмосферу, но капитан Тондер, как видно, не стремился к миролюбивому общению и удалился. Прощаясь с Джереми, он произнес многозначительно, с недоброй улыбкой:
- Я буду с нетерпением ожидать случая, мосье, возобновить наш с вами занимательный спор.
Вскоре и Джереми хотел откланяться, но Д'Ожерон задержал его:
- Повремените еще минуту, мосье Питт.
Ласково взяв молодого человека под руку, он увлек его в сторону от де Меркера и Люсьен. Они прошли до конца аллеи и углубились под своды апельсиновых деревьев, привезенных сюда из Европы. Здесь было тенисто и прохладно, спелые плоды поблескивали, словно фонарики, в темно-зеленой листве.
- Мне не понравились слова капитана Тондера, сказанные вам на прощанье, мосье Питт, и его улыбка тоже. Это очень опасный человек. Будьте осторожны, берегитесь его.
Джереми Питт вспыхнул:
- Уж не думаете ли вы, что я его боюсь?
- Я думаю, что вы поступили бы благоразумно, стараясь держаться от него подальше. Повторяю, он очень опасный человек. Это негодяй! И он навещает нас слишком часто.
- Зачем же вы ему позволяете, будучи о нем такого мнения?
Д'Ожерон скорчил гримасу.
- Будучи о нем такого мнения, как могу я ему воспрепятствовать?
- Вы боитесь его?
- Признаться, да. Но не за себя я боюсь, мосье Питт. За Люсьен. Он пытается ухаживать за ней.
Голос Джереми задрожал от гнева:
- И вы не можете закрыть для него дверь вашего дома?
- Могу, конечно. - Д'Ожерон криво усмехнулся. - Я проделал нечто подобное однажды с Левасером. Вам известна эта история?
- Да, но… но… - Джереми запнулся, испытывая некоторое замешательство, однако все же преодолел его. - Мадемуазель Мадлен была обманута, она позволила Левасеру увлечь себя… Вы же не допускаете, чтобы мадемуазель Люсьен…
- А почему я не могу этого допустить? Известного обаяния он не лишен, этот каналья Тондер, и у него даже есть некоторые преимущества перед Левасером. Он вращался в хорошем обществе и умеет себя держать, когда ему это нужно. Наглому, предприимчивому авантюристу ничего не стоит соблазнить такое неопытное дитя, как Люсьен.
У Джереми упало сердце. Он сказал, совершенно расстроенный:
- Но что дает такая проволочка? Ведь рано или поздно вам все равно придется отказать ему. И тогда… что будет тогда?
- Я сам задаю себе этот вопрос, - мрачно сказал Д'Ожерон. - Но всегда лучше отсрочить беду. Глядишь, какой-нибудь случай и помешает ей нагрянуть. - Внезапно он заговорил другим тоном: - Однако я прошу у вас прощения, мой дорогой мосье Питт. Наша беседа слишком отклонилась в сторону. Отцовская тревога! Я просто хотел предостеречь вас и очень надеюсь, что вы прислушаетесь к моим словам.
Мосье Питту все было ясно. Д'Ожерон, видимо, считал, что Тондер почувствовал в Джереми своего соперника, а такие люди, как он, не останавливаются ни перед чем, когда им нужно убрать кого-нибудь со своего пути. - Очень вам признателен, мосье Д'Ожерон. Я могу постоять за себя.
- Надеюсь. От всего сердца надеюсь, что это так.
На том их беседа закончилась, и они расстались.
Джереми вернулся на «Арабеллу» и после обеда, прогуливаясь вместе с капитаном Бладом по палубе, поведал ему о том, что произошло утром в саду губернатора.
Блад выслушал его с задумчивым видом.
- У него было достаточно оснований предостеречь тебя. Странно только, почему он дал себе труд этим заниматься. Я повидаюсь с ним, да, да, непременно. Возможно, моя помощь будет ему небесполезна, хотя мне пока еще не ясно, в чем она может проявиться. А ты, Джереми, будь благоразумен и посиди лучше на корабле. Можешь, черт побери, не сомневаться, что Тондер будет искать встречи с тобой.
- А я, что ж, должен ее избегать? - презрительно фыркнул Джереми.
- Да, если ты не дурак.
- Иначе говоря - если я трус.
- А не кажется ли тебе, что живой трус лучше мертвого дурака, каковым ты неизбежно окажешься, если позволишь Тендеру сводить с тобой счеты? Не забывай, что этот человек - первоклассный фехтовальщик, ну, а ты… -Капитан Блад присвистнул. - Это пахнет самым обыкновенным убийством. А какая доблесть в том, что тебя заколют, как барана?
Питт в глубине души чувствовал, что капитан прав, но признаться в этом было бы слишком унизительно. Поэтому он пренебрег советом Блада, на другой же день сошел на берег и отправился вместе с Хагторпом и Волверстоном в таверну «У французского короля», где его и обнаружил Тондер. Время приближалось к полудню, и в большом зале таверны было полным-полно пиратов, матросов с французского фрегата, искателей жемчуга, а также всевозможных жуликов и бродяг обоего пола, которые, подобно хищным акулам, всегда вьются вокруг моряков, а пуще всего - вокруг пиратов, зная их привычку сорить деньгами. В плохо освещенном зале воздух был удушлив от едкого табачного дыма, винного перегара, испарений человеческих тел.
Тондер вошел небрежной, ленивой походкой; левая рука его покоилась на эфесе шпаги. Отвечая на поклоны, он протискался сквозь толпу и остановился перед сидевшим за столиком Джереми.
- Вы позволите? - спросил он и, не дожидаясь ответа, пододвинул себе табурет и сел. - Какая удача, что мы можем так скоро возобновить наш маленький спор, который был вчера, к сожалению, прерван.
Джереми сразу понял, куда он клонит, и поглядел на него в некотором замешательстве. Его товарищи, не знавшие, о чем идет речь, тоже уставились на француза.
- Мы, мне помнится, обсуждали вопрос о том, что появление некоторых лиц порой бывает нежелательным и что у вас не хватает сообразительности понять, в какой мере это относится к вам.
Джереми наклонился вперед.
- Не важно, что мы обсуждали. Вы пришли сюда, как я понимаю, чтобы затеять со мной ссору?
- Я? - Капитан Тондер поднял брови, потом нахмурился. - С чего вы это взяли? Вы мне не мешаете. Вы просто не в состоянии ничем мне помешать. Если б вы оказались на моем пути, я бы раздавил вас, как блоху. - И он презрительно и нагло рассмеялся прямо в лицо Джереми, чем сразу и достиг своей цели - этот смех задел Джереми за живое.
- Смотрите не ошибитесь, принимая меня за блоху.
- Ах, вот как? - Тондер встал. - В таком случае поостерегитесь докучать мне снова или, предупреждаю, я раздавлю вас одним щелчком! - Он говорил намеренно громко, чтобы все могли его слышать. Его резкий голос привлек к себе внимание, и шум в зале затих.
Тондер презрительно повернулся к Джереми спиной, но застыл на месте, услыхав:
- Нет, постой, грязный пес!
Капитан Тондер обернулся. Его брови поползли вверх. Злобный оскал приподнял кончики тоненьких усиков. А дородный силач Волверстон, все еще не понимая, что происходит, инстинктивно старался удержать Джереми, который тоже вскочил с табурета.

Предыдущая страница 8 Следующая страница


9 Рафаель Сабатини

- Пес? Так, так! - с расстановкой проговорил Тондер. - Пес, сказали вы? Вполне уместное сочетание - пес и блоха. Но тем не менее пес - это мне не нравится. Не будете ли вы столь любезны взять пса обратно? И притом немедленно! Я не отличаюсь терпеливостью, мосье Питт.
- Разумеется, я возьму его обратно, - сказал Джереми. - Зачем обижать животное.
- Под животным вы подразумеваете меня?
- Я подразумеваю пса. Надо было бы сказать не пес, а…
- Крыса, - резко произнес чей-то голос за спиной Тендера, заставив его обернуться.
На пороге, небрежно опираясь на свою черную трость, высокий, элегантный, в черном, расшитом серебром костюме стоял капитан Блад. Его горбоносое, обожженное солнцем и ветром лицо было обращено к капитану Тендеру, холодные синие глаза смотрели на него в упор. Он неторопливо направился к французу.
- Крыса, на мой взгляд, как-то лучше определяет вашу сущность, капитан Тондер, - непринужденно и бесстрастно проговорил он и остановился, ожидая, что скажет тот.
Раздался дружный взрыв хохота. Когда он смолк, прозвучал ответ Тендера:
- Понимаю, понимаю. Крошка шкипер находится под надежной защитой. Папаша Блад встревает не в свое дело, дабы спасти этого трусишку.
- Само собой разумеется, я должен взять его под защиту. Разве я могу допустить, чтобы какой-то наглец бретер заколол моего шкипера? Конечно, я должен вмешаться. И вы могли это предвидеть, капитан Тондер. Вы не только презренный негодяй, но и жалкий трус - вот почему я сравнил вас с крысой. Вы рассчитываете на свое уменье владеть шпагой, но решаетесь пускать ее в ход только против тех, кого считаете не слишком искушенными в этом ремесле. Так поступают лишь трусы. Ну, и, разумеется, убийцы. Ведь, насколько мне известно, убийцей заклеймили вас во Франции.
- Это ложь! - сказал Тондер, побелев как полотно.
Капитан Блад, обернувший оружие Тендера против него самого, намеренно стараясь разжечь его ярость, невозмутимо возразил:
- А вы попробуйте доказать мне это на деле, и я возьму свои слова обратно, прежде чем проколю вас шпагой… или после того. По крайней мере вы получите возможность закончить с честью бесчестно прожитую жизнь. Здесь есть еще одна комната, довольно просторная и пустая, мы можем… Но Тондер, злобно усмехнувшись, перебил его:
- Ну нет, со мной эти штучки не пройдут. У меня разговор не с вами, а с мистером Питтом.
- Это подождет. Сначала решим наш спор.
Тондер взял себя в руки. Он побледнел еще сильнее и тяжело дышал.
- Послушайте, капитан Блад. Ваш шкипер нанес мне оскорбление: он назвал меня грязным псом в присутствии всех этих людей. Вы намеренно стараетесь ввязаться в ссору, которая не имеет никакого отношения к вам. Так не по правилам, и я призываю всех в свидетели.
Это был ловкий ход, и он оправдал себя. Присутствующие оказались на стороне Тендера. Матросы из команды капитана Блада угрюмо молчали, а остальные закричали, что француз прав. Даже Хагторп и Волверстон и те могли только молча пожать плечами, а Джереми сам окончательно погубил дело, поддержав своего противника:
- Капитан Тондер прав, Питер. Наши с ним дела тебя не касаются.
- Вы слышите? - закричал Тондер.
- Нет, касаются. Мало ли что он говорит. Вы замыслили убийство, негодяй, и я этого не допущу. - Капитан Блад, отбросив свою трость, положил руку на эфес шпаги.
Но дюжина крепких рук тотчас схватила его, со всех сторон раздались гневные крики протеста, и, лишенный поддержки своих товарищей, он вынужден был уступить. Ведь даже верный Волверстон, неизменный его сторонник, шептал ему в ухо:
- Остановись, Питер! Во имя бога! Ты же всех взбунтуешь против нас из-за такой безделицы. Ты опоздал. Парень сам виноват - зачем лез на рожон?
- А вы что здесь делали? Почему вы его не удержали? Ну вот, глядите!
Он пошел драться, идиот безмозглый!
Джереми уже направлялся в соседнюю комнату: он был похож на ягненка, покорно шагающего на бойню и даже ведущего за собой своего мясника. Хагторп шел рядом с ним, Тондер - сзади, остальные замыкали шествие. Капитан Блад, с трудом удерживаясь, чтобы не броситься на Тендера, присоединился вместе с Волверстоном к толпе зевак.
В просторной полупустой комнате столы и табуреты быстро сдвинули к стене. Помещение это представляло собой, в сущности, пристройку - нечто среднее между навесом и сараем, с земляным полом и длинным отверстием в одной из стен, которая не доходила до потолка фута на три. В эту щель лились жаркие лучи послеполуденного солнца.
Противники, обнаженные по пояс, со шпагой в руке, стали друг против друга: Джереми - высокий, статный, мускулистый, Тондер - худощавый, жилистый, проворный и гибкий, как кошка. Хозяин таверны и все его помощники присоединились к толпе зрителей, расположившихся вдоль стен. Несколько молоденьких девчонок, самых отчаянных, тоже пришли поглядеть на поединок, но большинство женщин остались в общем зале.
Капитан Блад и Волверстон остановились в глубине комнаты возле стола, на который были свалены различные предметы с других столов: кружки, кувшины, бурдюк с вином и пара медных подсвечников с круглыми, похожими на блюдца подставками. Пока дуэлянты готовились к схватке, Питер Блад, побледневший, несмотря на свой загар, рассеянно перебирал в руках валявшиеся на столе предметы, и в глазах его вспыхивал зловещий огонек, словно ему хотелось запустить одним из этих предметов кому-то в голову. Секундантом Джереми вызвался быть Хагторп. Секундантом Тендера оказался Вентадур, лейтенант с «Рейн Марго». Противников поставили в противоположных концах комнаты, боком к солнцу, и Джереми, занимая позицию, поймал взгляд Блада. Он улыбнулся своему капитану, а Блад, лицо которого было сосредоточенно и хмуро, сделал ему знак глазами. На секунду во взгляде Джереми отразилось недоумение, затем блеснула догадка.
Вентадур скомандовал:
- Начинайте, господа!
Со звоном скрестились шпаги, и почти в то же мгновение, повинуясь полученному от своего капитана сигналу, Джереми прыгнул в сторону и атаковал Тендера с левого бока. Это заставило Тендера повернуться лицом к нему и к солнцу и дало Джереми некоторое преимущество перед противником, а именно этого и добивался Блад. Джереми изо всех сил старался удержать Тендера в этой позиции, но тот был слишком искусным для него противником. Опытный фехтовальщик, он умело отражал все удары, а затем, сделав ответный выпад, воспользовался моментом, чтобы, в свою очередь, отскочить в сторону и вынудить противника поменяться с ним местами. Теперь каждый из них занимал ту позицию, в которой находился его противник в начале схватки.
Блад скрипнул зубами, увидав, что Джереми потерял свое единственное преимущество перед этим бретером, твердо намеренным его убить. Однако, против ожидания, поединок затягивался. Потому ли, что на стороне Джереми была сила, молодость, высокий рост? Или рука опытного дуэлянта стала менее искусной, так как давно не держала шпаги? Но ни то, ни другое не давало достаточного объяснения происходящему. Тондер атаковал, его шпага описывала сверкающие круги перед самой грудью противника, мгновенно нащупывая слабые стороны в его неуклюжей защите: он давно уже мог прикончить Джереми… и не делал этого. Забавлялся ли он, играя с ним, как кошка с мышью, или, быть может, побаиваясь капитана Блада и возможных последствий столь откровенного убийства его шкипера у всех на глазах, намеревался не убивать, а лишь искалечить его?
Зрители, наблюдавшие поединок, недоумевали. Их недоумение усилилось, когда Тондер, еще раз отскочив в сторону, оказался спиной к солнцу и вынудил своего беспомощного противника занять то невыгодное положение, в котором сам Тондер находился в начале поединка. Такой прием со стороны Тондера производил впечатление утонченной жестокости.
Капитан Блад, к которому Тондер повернулся теперь лицом, взял со стола один из медных подсвечников. Никто не смотрел на Блада; все глаза были прикованы к дуэлянтам. Блад же, казалось, утратил всякий интерес к поединку. Его внимание было целиком поглощено подсвечником. Он поднял его и, разглядывая углубление для свечи, привел блюдцеобразное основание подсвечника в вертикальное положение. И в ту же секунду рука Тендера внезапно дрогнула, и шпага его, промедлив какой-то миг, не сумела отразить неловкий выпад Джереми, продолжавшего механически обороняться. Не встретив сопротивления, шпага Джереми вонзилась в грудь Тендера. Пораженные зрители еще не успели прийти в себя от столь неожиданного завершения поединка, а капитан Блад уже опустился на одно колено возле распростертого на земляном полу тела. Теперь он был хирург, все остальное отступило на задний план. Он велел принести воды и чистых полотняных тряпок. Джереми, пораженный больше всех, стоял возле и отупело глядел на сраженного противника.
Когда Блад начал обследовать рану, Тондер, на мгновение лишившийся сознания, пришел в себя. Глаза его открылись, и взгляд остановился на склоненном над ним лице капитана Блада.
- Убийца! - пробормотал он сквозь стиснутые зубы, и голова его бессильно свесилась на грудь.
- Совсем напротив, - сказал капитан Блад и с помощью Вентадура, поддерживавшего безжизненное тело, принялся ловко бинтовать рану. - Я ваш спаситель. Он не умрет, - добавил он, обращаясь к окружающим, - хоть его и проткнули насквозь. Через месяц он будет хорохориться и бесчинствовать снова. Но дня два-три ему следует полежать, и за ним нужно поухаживать. Поднявшись на борт «Арабеллы», Джереми был как в тумане. Все происшедшее стояло перед его глазами, словно видения какого-то странного сна. Ведь он уже смотрел в лицо смерти, и все же он жив. Вечером за ужином в капитанской каюте Джереми позволил себе пофилософствовать на эту тему.
- Вот доказательство того, - сказал он, - что никогда не надо падать духом и признавать себя побежденным в схватке. Меня сегодня совершенно запросто могли бы отправить на тот свет. А почему? Исключительно потому, что я был не уверен в себе - заранее решил, что Тондер лучше меня владеет шпагой.
- Быть может, это все же так, - проронил капитан Блад.
- Почему же тогда мне запросто удалось продырявить его?
- В самом деле, Питер, как могло такое случиться? - Этот вопрос, волновавший всех присутствовавших, задал Волверстон.
Ответил Хагторп:
- А просто дело в том, что этот мерзавец бахвалился всюду и везде, что он, дескать, непобедим. Вот все ему и поверили. Так частенько создается вокруг человека пустая слава.
На том обсуждение поединка и закончилось.
Наутро капитан Блад заметил, что не мешало бы нанести визит д'Ожерону и сообщить о происшедшем. Его, как губернатора Тортуги, следует поставить в известность о поединке: по закону дуэлянты должны дать ему свои объяснения, хотя, по существу, этого, может быть, и не требуется, так как он лично знаком с обоими. Джереми же всегда, под любым предлогом стремившийся в дом губернатора, в это утро стремился туда особенно сильно, чувствуя, что победа на поединке придает ему в какой-то мере ореол героя.
Когда они в шлюпке приближались к берегу, капитан Блад отметил, что французский фрегат «Сийнь» уже не стоит у причала, а Джереми рассеянно отвечал, что, верно, Меркер покинул наконец Тортугу.
Губернатор встретил их чрезвычайно сердечно. Он уже слышал, что произошло в таверне «У французского короля». Они могут не затруднять себя объяснениями. Никакого официального расследования предпринято не будет. Ему прекрасно известны мотивы этой дуэли.
- Если бы исход поединка был иным, - откровенно признался губернатор, - я бы, конечно, действовал иначе. Прекрасно зная, кто зачинщик ссоры, не я ли предостерегал вас, мосье Питт? - я вынужден был бы принять меры против Тендера и, быть может, просить вашего содействия, капитан Блад. В колонии тоже должен поддерживаться какой-то порядок. Но все произошло как нельзя более удачно. Я счастлив и бесконечно благодарен вам, мосье Питт.
Такие речи показались Питту хорошим предзнаменованием, и он попросил разрешения засвидетельствовать свое почтение мадемуазель Люсьен. Д'Ожерон поглядел на него в крайнем изумлении.
- Люсьен? Но Люсьен здесь уже нет. Сегодня утром она отплыла на французском фрегате во Францию вместе со своим супругом.
- Отплыла… с супругом?.. - как эхо, повторил Джереми, чувствуя, что у него закружилась голова и засосало под ложечкой.
- Да, с мосье де Меркером. Разве я не говорил вам, что она помолвлена? Отец Бенуа обвенчал их сегодня на заре. Вот почему я так счастлив и так благодарен вам, мосье Питт. Пока капитан Тондер преследовал ее как тень, я не решался дать согласие на брак. Памятуя о том, что проделал однажды Левасер, я боялся отпустить от себя Люсьен. Тондер, без сомнения, последовал бы за ней, как когда-то Левасер, и в открытом море мог бы отважиться на то, чего он не решался позволить себе здесь, на Тортуге.
- И поэтому, - сказал капитан Блад ледяным тоном, - вы стравили этих двух, чтобы, пока они тут дрались, третий мог улизнуть с добычей. Это, мосье д'Ожерон, ловкий, но не слишком дружественный поступок.
- Вы разгневались на меня, капитан! - Д'Ожерон был искренне расстроен. - Но я ведь должен был в первую очередь позаботиться о своей дочери! И притом я же ни секунды не сомневался в исходе поединка. Наш дорогой мосье Питт не мог не победить этого негодяя Тендера.
- Наш дорогой мосье Питт, - сухо сказал Блад, - руководимый любовью к вашей дочери, очень легко мог лишиться жизни, убирая с пути препятствия, мешающие осуществлению желательного для вас союза. Ты видишь, Джереми, продолжал он, беря под руку своего молодого шкипера, который стоял, повесив голову, бледный как мел, - какие западни уготованы тому, кто любит безрассудно и теряет голову. Пойдем, дружок. Разрешите нам откланяться, мосье д'Ожерон.
Он чуть ли не силой увлек молодого человека за собой. Однако капитан Блад был зол, очень зол и, остановившись в дверях, повернулся к губернатору с улыбкой, не предвещавшей добра.
- А вы не подумали о том, что я ради мосье Питта могу проделать как раз то самое, что мог бы проделать Тондер и чего вы так боитесь? Вы не подумали о том, что я могу погнаться за фрегатом и похитить вашу дочь для моего шкипера?
- Великий боже! - воскликнул д'Ожерон, мгновенно приходя в ужас при одной мысли о возможности такого возмездия. - Нет, вы никогда этого не сделаете!
- Вы правы, не сделаю. Но известно ли вам, почему?
- Потому, что я доверился вам. И потому, что вы - человек чести.
- Человек чести! - Капитан Блад присвистнул. - Я - пират. Нет, не поэтому, а только потому, что ваша дочь недостойна быть женой мистера Питта, о чем я ему все время толковал и что он теперь сам, я надеюсь, понимает.
Это была единственная месть, которую позволил себе Питер Блад.
Рассчитавшись таким образом с губернатором д'Ожероном за его коварный поступок, он покинул его дом, уведя с собой убитого горем Джереми.
Они уже приближались к молу, когда немое отчаяние юноши внезапно уступило место бешеному гневу, Его одурачили, обвели вокруг пальца и даже жизнь его поставили на карту ради своих подлых целей! Ну, он им еще покажет!
- Попадись он мне только, этот де Меркер! - бушевал Джереми.
- Да, воображаю, каких ты тогда натворишь дел! - насмешливо произнес капитан Блад.
- Я его проучу, как проучил этого пса Тендера.
Тут капитан Блад остановился и дал себе посмеяться вволю:
- Да ты сразу стал записным дуэлянтом, Джереми! Прямо грозой всех шелковых камзолов! Ах, пожалуй, мне пора отрезвить тебя, мой дорогой Тибальд note 8, пока ты со своим бахвальством не влип сноха в какую-нибудь скверную историю.
Хмурая морщина прорезала высокий чистый лоб юноши.
- Что это значит - отрезвить меня? - сурово опросил он. - Уложил я вчера этого француза или не уложил?
- Нет, не уложил! - снова от души расхохотавшись, отвечал Блад.
- Как так? Я его не уложил? - Джереми подбоченился. - Кто же его тогда уложил, хотелось бы мне знать? Кто? Может быть, ты скажешь мне?
- Скажу. Я его уложил, - сказал капитан Блад я снова стал серьезен. Я его уложил медным подсвечником. Я ослепил его, пустив ему солнце в глаза, пока ты там ковырялся со своей шпагой… - И, заметив, как побледнел Джереми, он поспешил напомнить: - Иначе он убил бы тебя. - Кривая усмешка пробежала по его гордым губам, в светлых глазах блеснуло что-то неуловимое, и с горькой иронией он произнес: - Я же капитан Блад.

ИСКУПЛЕНИЕ МАДАМ ДЕ КУЛЕВЭН

Граф дон Жуан де ля Фуэнте из Медины, полулежа на кушетке возле открытых кормовых окон в своей роскошной каюте на корабле «Эстремадура», лениво перебирал струны украшенной лентами гитары и томным баритоном напевал весьма популярную в те дни в Малаге игривую песенку.
Дон Жуан де ля Фуэнте был сравнительно молод - не старше тридцати лет; у него были темные, бархатистые глаза, грациозные движения, полные яркие губы, крошечные усики и черная эспаньолка; изысканные манеры его дополнял элегантный костюм. Лицо, осанка, даже платье - все выдавало в нем сластолюбца, и обстановка этой роскошной каюты на большом, сорокапушечном галионе, которым он командовал, вполне соответствовала его изнеженным вкусам. Оливково-зеленые переборки украшала позолоченная резьба, изображавшая купидонов и дельфинов, цветы и плоды, а все пиллерсы имели форму хвостатых, как русалки, кариатид. У передней переборки великолепный буфет ломился от золотой и серебряной утвари. Между дверями кают левого борта висел холст с запечатленной на нем Афродитой. Пол был устлан дорогим восточным ковром, восточная скатерть покрывала квадратный стол, над которым свисала с потолка массивная люстра чеканного серебра. В сетке на стене лежали книги - «Искусство любви» Овидия note 9, «Сатирикон» note 10, сочинения Боккаччо note 11 и Поджо note 12, свидетельствуя о пристрастии их владельца к классической литературе. Стулья, так же как и кушетка, на которой возлежал дон Жуан, были обиты цветной кордовской кожей с тисненым золотом узором, и хотя в открытые кормовые окна задувал теплый ветерок, неспешно гнавший галион вперед, воздух каюты был удушлив от крепкого запаха амбры и других благовоний.
Песенка дона Жуана восхваляла плотские утехи и сокрушалась о тяжелой участи его святейшества папы римского, обреченного среди окружающего его изобилия на безбрачие.
Дон Жуан исполнял эту песенку для капитана Блада; тот сидел возле стола, опершись о него локтем, положив ноги на стоявший рядом стул. Улыбка, словно маска, под которой он прятал отвращение я скуку, застыла на его смуглом горбоносом лице. На нем был серый камлотовый, отделанный серебряным, кружевом костюм, извлеченный из гардероба самого, дона Жуана (оба они были примерно одного роста и возраста и одинакового телосложения), и черный парик, добытый из того же источника.
Целая цепь непредвиденных событий привела, к возникновению этой совершенно невероятной ситуации: заклятый враг Испании оказался почетным гостем на борту испанского галиона, неспешно режущего носом воды Карибского моря, держа курс на север, с Наветренными островами милях в двадцати на Траверзе. Оговоримся сразу: томный дон Жуан, услаждавший слух капитана Блада своим пением, ни в малейшей мере не догадывался о том, кого именно он развлекает.
Историю о том, как Питер Блад попал на этот галион, пространно и добросовестно, с утомительными подробностями изложенную старательным Джереми в судовом журнале, мы постараемся описать здесь вкратце, ибо - позволим себе еще раз напомнить читателю - в этой хронике мы предлагаем его вниманию лишь отдельные эпизоды или звенья бесконечной цепи приключений, пережитых капитаном Бладом во время его совместного плавания с бессменным шкипером и верным другом Джереми Питтом.
Неделю назад на острове Маргарита, в одной из уединенных бухт которого производилось кренгование флагманского корабля «Арабелла», с целью очистки его киля от наросшей на нем дряни, кто-то из дружественных капитану Бладу карибских индейцев принес ему весть, что в бухту Кариако пришли испанцы - ловцы жемчуга - и собрали там довольно богатый улов. Противостоять такому соблазну было слишком трудно. В левом ухе капитана Блада поблескивала крупная грушевидная жемчужина, стоившая баснословных денег и представлявшая собой лишь незначительную часть фантастической добычи, захваченной его корсарами в подобного же рода набеге на Рио-дель-Хача. И вот, снарядив три пироги и тщательно отобрав сорок наиболее подходящих для этой операции людей, капитан Блад однажды ночью неслышно миновал пролив между островом Маргариты и Мэйном и простоял на якоре под прикрытием высокого берега почти весь день, а когда свечерело, неслышно двинулся к бухте Кариако. И тут их заметила испанская береговая охрана, о присутствии которой в этих водах они и не подозревали.
Пироги повернули и помчались что есть духу в открытое море. Но сторожевое судно в еще не сгустившихся сумерках устремилось за ними в погоню, открыло огонь и разбило в щепы утлые челны. Все, кто не был убит и не утонул, подали в плен. Блад всю ночь продержался на воде, уцепившись за большой обломок. Свежий южный бриз, подувший на закате, гнал его вперед всю ночь, а на заре его подхватило приливом и, вконец измученного, окоченевшего и хорошо просоленного после столь долгого пребывания в морской воде, как в рассоле, выбросило на берег небольшого островка.
Островок этот, имевший не более полутора миль в длину и меньше мили в ширину, был, в сущности, необитаем. На нем росло несколько кокосовых пальм и кустов алоэ, а населяли его лишь морские птицы да черепахи. Однако судьбе было угодно забросить Питера Блада на этот остров именно в то время, когда там нашли себе пристанище еще двое людей - двое потерпевших кораблекрушение испанцев, бежавших на парусной пинассе из английской тюрьмы в Сент-Винсенте. Не обладая никакими познаниями по мореходству, эти горемыки доверились морской стихии, и месяц назад их случайно прибило к берегу в тот момент, когда, истощив все свои запасы провизии и пресной воды, они уже видели себя на краю гибели. После этого они не отваживались больше пускаться в море и кое-как влачили свои дни на острове, питаясь кокосовыми орехами, ягодами и диким бататом, вперемежку с мидиями, крабами и креветками, которых ловили на берегу между скал.
Капитан Блад, не будучи уверен в том, что испанцы, даже находящиеся в столь бедственном положении, не перережут ему глотку, узнав, кто он такой, назвался голландцем с потерпевшего кораблекрушение брига, шедшего с Кюрасао, и» помимо отца-голландца, присвоил себе еще и мать-испанку, дабы сделать правдоподобным не только имя Питера Вандермира, но и свое почти безупречное кастильское произношение.
Пинасса казалась в хорошем состоянии, и, загрузив в нее изрядный запас батата и черепашьего мяса, собственноручно прокопченного им на костре, и наполнив имевшиеся на ней бочонки пресной водой, капитан Блад вышел в море вместе с обоими испанцами. По солнцу и по звездам он держал курс на восток к Тобаго, рассчитывая найти пристанище у тамошних голландских поселенцев, не отличавшихся враждебностью. Впрочем, осторожности ради он сказал своим доверчивым спутникам, что они держат путь на Тринидад.
Но ни Тринидада, ни Тобаго им не суждено было увидеть. На третий день, к великой радости испанцев и некоторой досаде капитана Блада, их подобрал испанский галион «Эстремадура». Делать было нечего, оставалось только положиться на судьбу и на то, что плачевное состояние одежды сделает его неузнаваемым. На галионе он повторил ту же вымышленную историю кораблекрушения, снова назвался голландцем, снова добавил себе испанской крови и, решив, что если уж нырять, так поглубже, до самого дна, и раз он выбрал себе в матери испанку, то почему бы не выбрать ее из самых именитых, заявив, что ее девичья фамилия Трасмиера и она состоит в родстве с герцогом Аркосским.
Смуглая кожа, темные волосы, надменное, спокойное выражение тонкого горбоносого лица, властная манера держаться, невзирая на свисавшие с плеч лохмотья, а превыше всего - довольно беглая и утонченная кастильская речь заставили поверить его словам. А так как единственное желание этого испанского гранда сводилось к тому, чтобы его высадили на берег в одной из голландских или французских гаваней, откуда он мог бы возобновить свое путешествие в Кюрасао, не было никаких оснований подозревать его в чрезмерном бахвальстве.
На командира корабля «Эстремадура» - дона Жуана де ля Фуэнте, с сибаритскими наклонностями которого мы уже успели познакомиться, рассказы этого потерпевшего кораблекрушение испанского гранда о его могущественных связях произвели сильное впечатление; он оказал ему радушный прием, предоставил в его распоряжение свой богатый гардероб и каюту рядом со своей и держался с ним на равной ноге, как с человеком, занимающим столь же высокое положение, как он сам. Этому способствовало еще и то обстоятельство, что Питер Вандермир явно пришелся по сердцу дону Жуану. Испанец заявил, что будет называть Питера - дон Педро, как бы желая подчеркнуть этим его испанское происхождение, и клялся, что кровь Трасмиеров, без сомнения, должна была полностью подавить кровь каких-то Вандермиров. На эту тему он позволил себе несколько вольных шуток. Шутки такого сорта вообще обильно сыпались у него с языка, а четверо молодых офицеров знатных испанских фамилий, обедавшие за одним столом с капитаном, охотно их подхватывали.
Питер Блад снисходительно прощал распущенность языка еще не оперившимся юнцам, считая, что, поумнев с возрастом, они и сами остепенятся, но в человеке, уже перешагнувшем рубеж третьего десятка, она показалась ему отталкивающей. За элегантной внешностью и изысканными манерами испанца угадывался повеса и распутник. Однако Питер Блад должен был затаить эти чувства в своей груди. Безопасности ради ему нельзя было испортить хорошее впечатление, произведенное им на капитана, и, приноравливаясь к нему и к его офицерам, он держался столь же развязного тона.
И все это привело к тому, что пока испанский галифе, почти заштилевший у тропиков, еле-еле полз К северу, поставив всю громаду парусов, часто совсем безжизненно свисавших с рей, между доном Жуаном и доном Педро завязалось нечто вроде дружбы. Многое восхищало дона Жуана в его новом приятеле: сразу бросавшаяся в глаза сила мышц и крепость духа дона Педро; его глубокое знание света и людей; его остроумие и находчивость; его чуточку циничная философия. Долгие часы вынужденного досуга они ежедневно коротали вместе, и их дружба крепла у росла со сказочной быстротой, подобно буйной флоре тропиков. Вот как случилось, что Питер Блад уже шестой день путешествовал на положении почетного гостя на испанском корабле, который должен был бы везти его закованным в кандалы, догадайся кто-нибудь о том, кто он такой. И пока командир корабля, стараясь его развлечь, докучал ему своими игривыми песенками, Питер Блад забавлялся в душе, рассматривая с юмористической стороны немыслимую эту ситуацию и мечтая вместе с тем при первой же возможности положить ей конец.
Когда пение оборвалось и дон Жуан, взяв из стоявшей рядом серебряной шкатулки перувианскую конфету, отправил ее в рот и принялся жевать, капитан Блад заговорил о том, что занимало его мысли. Динассу, на которой он спасался вместе с беглыми испанцами, галион тащил за собой на буксире, и Питер Блад подумал, что настало время снова ею воспользоваться.
- У нас сейчас на траверзе Мартиника, - заметил он. - Мы находимся в шести-семи лигах от берега, никак не больше.
- Да, и все из-за этого проклятого штиля. Я бы сам мог надуть паруса крепче, чем этот бриз.
- Я понимаю, конечно, что вы не можете ради меня заходить в порт, сказал Блад. Франция и Испания находились в состоянии войны, и Блад догадывался, что это было одной из причин, почему дон Жуан оказался в этих морях. - Но при таком спокойном море я легко могу добраться до берега в той же пинассе. Что вы скажете, дон Жуан, если я распрощаюсь с вами сегодня вечером?
Дон Жуан был явно огорчен.
- Почему вдруг такая спешка? Разве мы не договорились, что я доставлю вас на Сен-Мартен?
- Да, конечно. Но, подумав хорошенько, я вспомнил, что корабли редко заходят в эту гавань, и когда-то еще мне удастся найти там судно, которое идет в Кюрасао, в то время как на Мартинике…
- Нет, нет, - капризным тоном прервал его хозяин. - Вы прекрасно можете сойти на берег и на Мари-Галанте, куда я должен зайти по делам, или, если хотите, на Гваделупе, что, мне кажется, даже лучше. Но, клянусь, раньше этого я вас не отпущу никуда.
Капитан Блад перестал набивать трубку душистым табаком из стоявшего на столе сосуда.
- У вас есть дела на Мари-Галанте? - Он был так удивлен, что на секунду отвлекся от основной темы разговора. - Что может связывать вас с французами в такое время, как сейчас?
Дон Жуан загадочно улыбнулся.
- Дела военные, друг мой. Я же командир военного корабля.
- Так вы собираетесь напасть на Мари-Галанте?
Испанец ответил не сразу. Пальцы его мягко перебирали струны гитары. Полные яркие губы все еще улыбались, но в этой улыбке промелькнуло что-то зловещее, а темные глаза блеснули.
- Гарнизоном Бассетерре командует некая скотина, по фамилии Кулевэн.
У меня с ним свои счеты. Вот уже год, как я собираюсь разделаться с этим господином, и теперь день расплаты близок. Война открыла передо мной эту возможность. Одним ударом я устрою свои дела и сослужу службу Испании. Питер Блад молча раскурил трубку. Использовать большой военный корабль, для того чтобы напасть на такое незначительное поселение, как Мари-Галанте, с его точки зрения, это была совсем плохая услуга Испании. Но он не выдал своих мыслей и не стал настаивать, чтобы его высадили на Мартинике.
- Я еще никогда не был на борту судна во время военных действий - это расширит мой кругозор. Думаю, что запомню это надолго… Если, конечно, пушки Бассетерре не пустят нас ко дну.
Дон Жуан рассмеялся. При всей своей распущенности он вместе с тем, по-видимому, не был трусом, и предстоящее сражение его не пугало. Мысль о нем скорее даже вдохновляла испанца. Он пришел в отличнейшее расположение духа, когда к заходу солнца ветер наконец посвежел и корабль прибавил ходу. В этот вечер в капитанской каюте «Эстремадуры» царило шумное веселье, то и дело раздавались взрывы хохота, и было выпито немало хмельного испанского вина.
Капитан Блад пришел к заключению, что велика должна быть задолженность французского управителя Мари-Галанте дону Жуану, если предстоящее сведение счетов вызывает такое бурное ликование испанца. Личные же симпатии Блада оставались на стороне французских поселенцев - ведь им уготовано было одно из тех чудовищных нападений, коими так прославились испанцы, возбудив к себе заслуженную ненависть в Новом Свете. Но он был бессилен пальцем пошевельнуть в их защиту, бессилен даже поднять голос; он вынужден был принимать участие в этом дикарском веселье по поводу предстоящей резни, вынужден был поднимать тост за то, чтобы все французы вообще и полковник де Кулевэн в частности провалились в тартарары. Утром, выйдя на палубу, капитан Блад увидел милях в десяти - двенадцати по левому борту длинную береговую линию острова Доминика, а впереди на горизонте неясно выступали из туманной дымки очертания серого массива, и он догадался, что это гора, возвышающаяся в центре круглого острова Мари-Галанте. Значит, ночью, миновав Доминику, они вышли из Карибского моря в Атлантический океан.
Дон Жуан в отличном настроении - ночное бражничание, по-видимому, нисколько его не утомило - присоединился к Бладу на корме и сообщил ему все то, что Блад уже знал сам, хотя, разумеется, и не подавал виду.
Часа два они продолжали держаться прежнего курса, идя прямо по ветру с укороченными парусами. Милях в десяти от острова, который теперь уже зеленой стеной вырастал из бирюзового моря, отрывистые слова команды и пронзительные свистки боцмана привели в действие матросов. Над палубами «Эстремадуры» натянули сети для падающих во время сражения обломков рангоута, с пушек сняли чехлы, подтащили к ним ящики с ядрами и ведра с водой.
Прислонясь к резным поручням на корме, капитан Блад с интересом наблюдал, как мушкетеры в кирасах и шлемах выстраиваются на шкафуте, а стоявший рядом с ним дон Жуан тем временем все продолжал разъяснять ему значение происходящего, не подозревая, что оно понятно его собеседнику лучше, чем кому-либо другому.
Когда пробило восемь склянок, они спустились в каюту обедать. Дон Жуан теперь, перед приближающимся сражением, был уже не столь шумен. Лицо его слегка побледнело, движения тонких, изящных рук стали беспокойны, в бархатистых глазах появился лихорадочный блеск. Он ел мало и торопливо, много и жадно пил и еще сидел за столом, когда несший вахту офицер, плотный коренастый юноша по фамилии Верагуас, появился в каюте и сообщил, что капитану пора принимать команду.
Дон Жуан встал. Негр Абсолом помог ему надеть кирасу и шлем, и он поднялся на палубу. Капитан Блад последовал за ним, не обращая внимания на предостережение испанца, советовавшего ему не выходить на палубу без доспехов. Галион находился уже в трех милях от порта Бассетерре. Корабль не выкинул флага, не желая по вполне понятным причинам лишний раз оповещать о своей национальности, которую, впрочем, и без того нетрудно было установить по линиям его корпуса и оснастке. На расстоянии мили дон Жуан уже мог обозреть в подзорную трубу всю гавань и заявил, что не обнаружил там ни единого военного корабля. Значит, в предстоящем поединке им придется иметь дело с одним только фортом.
Ядро, ударившее точно в нос «Эстремадуры», показало, что комендант форта как-никак знает свои обязанности. Невзирая на это ясно выраженное требование лечь в дрейф, галион продолжал идти вперед и был встречен залпом двенадцати пушек. Не получив особых повреждений, корабль не уклонился от курса и не открыл огня, и дон Жуан заслужил в эту минуту молчаливое одобрение капитана Блада. Продолжая двигаться навстречу второму залпу, корабль выдержал его и открыл огонь лишь после того, как Приблизился на расстояние, с которого он мог бить Прямой наводкой. Тогда он дал бортовой залп, искусно сделал поворот оверштаг, дал второй бортовой залп и, держась круто к ветру, отошел, чтобы перезарядить пушки, стоя к французским канонирам кормой и тем уменьшив возможность попадания.
Когда он развернулся, чтобы атаковать снова, за его кормой, кроме пинассы, сослужившей службу капитану Бладу, покачивались еще три шлюпки, спущенные на воду с утлегаря.
На этот раз во время атаки на «Эстремадуре» была повреждена бизань-рея и красивые резные украшения полубака разбиты в щепы. Но это нимало не расстроило капитана, и он, продолжая весьма искусно управлять кораблем и вести бой, обрушил на форт два мощных бортовых залпа, из двадцати пушек каждый, и притом с таким точным прицелом, что заставил форт на какое-то время умолкнуть.
Затем галион снова отошел на безопасное расстояние, а когда вернулся, в лодках, которые он тянул на буксире, уже находились мушкетеры. Корабль остановился в сотне ярдов от высокого утеса, закрывающего от форта часть бухты, и, став под таким углом, чтобы пушкам было несподручно по нему бить, остался там, прикрывая высадку мушкетеров на берег. Отряд французов, устремившийся из полуразбитой крепости к берегу, чтобы помешать высадке, был скошен, как косой, картечью с корабля. Через несколько минут испанцы были уже на берегу и взбирались по отлогому склону с целью напасть на форт с суши, а шлюпки повернули назад к кораблю за новым подкреплением.
Галион тем временем снова продвинулся вперед и дал еще один бортовой залп по форту, чтобы отвлечь внимание от нападающих с суши и увеличить панику. Ему ответил огонь четырех-пяти пушек, и двадцатифунтовое ядро расщепило фальшборт. Но галион тут же отошел снова, не получив больше никаких повреждений, и двинулся на сближение со своими лодками. Лодки еще не были полностью загружены, когда мушкетная перестрелка на берегу прекратилась. Затем над морем разнеслись ликующие крики испанцев, и почти вслед за этим резкие удары молотов по металлу возвестили, что пушки беззащитного порта выведены из строя.
До этой минуты капитан Блад был лишь бесстрастным наблюдателем событий, о которых он мог судить с большим знанием дела. Но теперь мысли его невольно обратились к тому, что должно было последовать за победой, и этот бесстрашный, закаленный в боях корсар содрогнулся, зная, как ведет себя испанская солдатня при подобных набегах и что за человек ее командир. Война была профессией капитана Блада, и в жестоком бою с беспощадным противником он сам мог быть беспощаден. Но когда поселения мирных колонистов предавались безжалостному разграблению грубой, разъяренной солдатней, возмущение и гнев сжигали его душу.
Однако было совершенно очевидно, что изнеженный испанский гранд дон Жуан де ля Фуэнте ни в какой мере не разделяет щепетильности капитана Блада. Дон Жуан с загоревшимся взором сошел на берег вместе со своим новым пополнением, чтобы самолично руководить нападением на город. Он со смехом предложил своему гостю принять участие в столь редком и увлекательном развлечении, утверждая, что это чрезвычайно обогатит его жизненный опыт. Самообладание не изменило капитану Бладу, он остался внешне совершенно спокоен.
- Моя национальность делает это для меня невозможным, дон Жуан. Голландия не воюет с Францией.
- Да кому будет известно, что вы голландец? Станьте на минуту настоящим испанцем, дон Педро, и повеселитесь вместе с нами вволю. Кто будет об этом знать?
- Я сам, - ответил Блад. - Это вопрос чести.
Дон Жуан посмотрел на него, как на смешного чудака.
- Что ж, придется вам пасть жертвой вашей чрезмерной щепетильности, сказал он и, продолжая смеяться, спустился по забортному трапу в ожидавшую его шлюпку.
Капитан Блад остался на юте, откуда ему был хорошо виден весь городок, раскинувшийся на берегу всего в какой-нибудь миле от корабля, уже бросившего якорь на рейде. Из офицеров на борту остался один только Верагуас и с ним человек пятнадцать матросов. Но порядок соблюдался, матросы несли вахту, и один из них, опытный канонир, в случае чего готов был открыть огонь.
Дон Себастьян Верагуас, оставленный на корабле, проклинал свою несчастную судьбу и со смаком расписывал развлечения, которых он лишился. Это был невысокий, крепко сбитый мужчина лет двадцати пяти, с мощным, мясистым носом и не менее мощным подбородком. Он молол языком не умолкая, с чрезвычайно самонадеянным видом, а капитан Блад не сводил глаз с небольшого поселения на берегу. Даже на таком расстоянии до корабля долетали крики и шум - в городе уже бесчинствовали ворвавшиеся в него испанцы, и многие дома стояли объятые пламенем. Капитану Бладу было слишком хорошо известно, что творят там руководимые испанским грандом солдаты, и он дорого бы дал, чтобы иметь сейчас под рукой сотню своих корсаров, с которыми он мог бы в два счета смести с лица земли всю эту испанскую нечисть. Он смотрел на город, и лицо его было мрачно и хмуро. Как-то раз он уже был свидетелем такого набега и поклялся тогда, что ни один испанец не будет знать у него пощады. Он нарушил эту клятву, но теперь давал себе слово, что отныне всегда будет ей верен.
А тем временем стоявший рядом с ним молодой испанец, которому он с радостью свернул бы шею, клял на чем свет стоит всех богов и все небесное воинство за то, что они лишили его возможности повеселиться там, на берегу, в этом аду.
Грабители вернулись под вечер той же дорогой, какой ушли - мимо умолкнувшего порта, - и лодки доставили их по изумрудно-зеленой воде к стоявшему на якоре кораблю. Они возвращались шумно, с песнями, с ликующими возгласами, разгоряченные вином и ромом; некоторые щеголяли окровавленными повязками, и все, как один, были нагружены трофеями. Они отпускали мерзкие шутки, рассказывая о произведенном ими опустошении, и похвалялись своими омерзительными подвигами.
Никакие пираты на свете, думал капитан Блад, не смогли бы состязаться с ними в грубости и жестокости. Набег их увенчался полным успехом; потеряли они не больше пяти-шести человек и беспощадно отомстили за их смерть.
Наконец в последней лодке возвратился на корабль дон Жуан. Впереди него по трапу поднялись двое матросов; они несли на плечах какой-то узел. Когда они спрыгнули на палубу, капитан Блад увидел, что они несут женщину, закутанную с головой в плащ. Из-под темных складок плаща выглядывал край шелковых нижних юбок и брыкающиеся ноги в шелковых чулках и изящных туфельках на высоком каблуке. С возрастающим изумлением капитан Блад убедился, что похищенная женщина, по-видимому, дама из высшего общества.
Следом за матросами по трапу поднялся дон Жуан. Потное лицо его и руки были черны от пороха. Стоя на верхней ступеньке трапа, он скомандовал:
- Ко мне в каюту!
Блад видел, как женщину пронесли по палубе мимо скаливших зубы, отпускавших шутки матросов, и она скрылась на плече одного из своих похитителей на продольном мостике, ведущем к внутреннему трапу.
По отношению к женщинам капитан Блад был всегда истинным рыцарем без страха и упрека. Отчасти, быть может, во имя некой прелестной дамы с Барбадоса, для которой он, по его мнению, был ничем, но память о которой вдохновляла его на самые благородные поступки, никак, казалось бы, не совместимые с его пиратской деятельностью. Этот рыцарский дух заговорил в нем сейчас с новой силой. Ослепленный гневом, он готов был броситься на дона Жуана, но обуздал свой порыв, понимая, что этим сразу лишит себя возможности прийти на помощь несчастной пленнице. Ее присутствие на корабле не осталось тайной ни для кого. Она была личным трофеем испанского повесы, командира корабля, и при одной мысли об этом капитан Блад похолодел.
Тем не менее, когда он, спустившись с юта, шагал по палубе к продольному мостику, лицо его было спокойно, на губах играла улыбка. В этом узком проходе он столкнулся со старшими офицерами, из которых трое сопровождали дона Жуана в его экспедиции на берег; четвертый был Верагуас. Все они громко смеялись и перебрасывались шутками по адресу твоего распутного капитана.
Они с шумом ввалились в капитанскую каюту. Блад вошел последним. Негр-слуга накрыл к ужину стол, поставив, как всегда, шесть приборов, и зажег большую серебряную люстру, ибо солнце уже село и быстро сгущались сумерки.
Дон Жуан появился на пороге одной из кают левого борта. Затворив за собой дверь, он несколько мгновений продолжал стоять, прислонившись к ней спиной, взглядом, исполненным подозрительности и недоверия, окидывая пожаловавших к нему в каюту офицеров. Их присутствие, по-видимому, побудило его запереть дверь боковой каюты и положить ключ в карман. Из каюты, где, как нетрудно было догадаться, находилась похищенная дама, не доносилось ни звука.
- Она утихомирилась наконец, благодарение богу, - со смехом произнес один из офицеров. - Должно быть, устала визжать, - сказал другой. - Боже милостивый!
Это же какая-то дикая кошка! Как она сопротивлялась! Бешеный характер, судя по всему. Настоящий маленький бесенок, которого стоит приручить. Я завидую тебе, Жуан.
Верагуас заявил, что столь блестящий флотоводец, как дон Жуан, достоин высокой награды, и среди терпких шуток и поддразниваний командир корабля с довольно угрюмой миной предложил всем сесть за стол.
- Мы поужинаем сегодня на скорую руку, если вы ничего не имеете против, - сказал он, снимая свои доспехи, чем вызвал новую бурю веселья по поводу его торопливости и новый град шуток по адресу несчастной жертвы, которую он держит под замком.
Когда все уселись за стол, капитан Блад позволил себе обратиться к дону Жуану с вопросом:
- Ну, а как ваши дела с полковником де Кулевэном?
Красивое лицо капитана омрачилось.

Предыдущая страница 9 Следующая страница


Хроники капитана Блада 10

- А, будь он проклят! Его не было в Бассетерре - он организует оборону в Ле Карм.
Капитан Блад, подняв брови, сказал тоном легкого соболезнования:
- Значит, вам так и не удалось свести с ним счеты, несмотря на всю вашу решимость и отвагу?
- Не вполне, не вполне.
- Клянусь небом, ты не прав! - крикнул кто-то со смехом. - Мадам де Кулевэн воздаст тебе за все сторицею.
- Мадам де Кулевэн? - переспросил капитан Блад без особой нужды, ибо взгляды, устремленные на запертую дверь маленькой каюты, делали подобный вопрос праздным. Блад рассмеялся. - Вот оно что… Не знаю, какое вам было нанесено оскорбление, дон Жуан, но отомстили вы весьма тонко и умело. - И, посылая его в душе в преисподнюю, он негромко рассмеялся с деланным одобрением.
Дон Жуан пожал плечами и вздохнул:
- Тем не менее я жалею, что не поймал его и не заставил заплатить мне за все сполна.
Капитан Блад продолжал развивать эту тему:
- Если ваша ненависть к нему столь велика, подумайте, на какую муку вы его обрекли, предполагая, разумеется, что он любит свою жену! Могильный покой - ничто по сравнению с этими терзаниями.
- Может быть, может быть. - Дон Жуан был сегодня несловоохотлив. То ли его сжигало нетерпение, то ли он был не в духе из-за своей частичной неудачи. - Налей мне вина, Абсолом. Боже праведный, какая жажда!
Негр налил всем вина. Дон Жуан одним глотком осушил свой бокал. Блад последовал его примеру, и бокалы были наполнены снова.
Блад произнес цветистый тост в честь командира корабля. Не будучи большим знатоком морских сражений, сказал Блад, он все же после того, что ему пришлось наблюдать сегодня, позволяет себе думать, что ни один флотоводец на свете не мог бы более искусно провести бой, чем сделал это дон Жуан.
Командир корабля улыбкой выразил свою признательность. Тост был встречен шумным одобрением, и бокалы снова наполнились вином. Все болтали, смеялись, а капитан Блад задумался.
Вот сейчас, размышлял он, как только ужин закончится, дон Жуан разгонит их всех по своим каютам. Капитану Бладу была отведена каюта по правому борту, смежная с каютой капитана. Но допустит ли сейчас капитан, чтобы гость находился там, в столь непосредственной близости от него? Если ему дадут возможность остаться в своей каюте, думал Блад, он еще может вызволить эту несчастную женщину из беды. У него даже созрел уже план, как это сделать. Но что, если его переместят в другую каюту на эту ночь?
Он заставил себя встряхнуться и пустился в оживленный разговор; потом шумно потребовал еще вина, а когда оно было выпито, повторил свое требование, в чем его охотно поддерживали все, изнывая от жажды после жаркой схватки. Затем он снова принялся превозносить до небес искусство и отвагу дона Жуана, причем было замечено, что язык у него слегка заплетается, речь стала не совсем внятной; раза два он икнул и, глупо ухмыляясь, несколько раз повторил одно и то же.
Это вызвало насмешки окружающих, что чрезвычайно раздосадовало Блада, и, обратясь к дону Жуану, он попросил его объяснить этим захмелевшим и не в меру развеселившимся господам, что он-то, сам по крайней мере, вполне трезв. Эти свои протесты он излагал все более и более косноязычно.
Когда Верагуас заметил капитану Бладу, что он пьян, Блад пришел в ярость и напомнил всем присутствующим, что он как-никак ирландец, а следовательно, принадлежит к нации великих выпивох. Он берется перепить любого моряка на всем пространстве Карибского моря, заявил Блад. Продолжая куражиться, он потребовал, чтобы подали еще вина, дабы он мог доказать им это на деле, выпил бокал и внезапно замолчал. Отяжелевшие веки его опустились, тело обмякло, и, к шумному удовольствию всех бражников, этот бахвал свалился со стула и остался лежать на полу, не делая ни малейших попыток подняться.
Верагуас презрительно и грубо пихнул его ногой. Капитан Блад не подавал признаков жизни. Он лежал неподвижный, как бревно, и вскоре раздался оглушительный храп.
Дон Жуан порывисто поднялся из-за стола.
- Отнесите этого болвана в постель. И вы все убирайтесь тоже. Все пошли вон.
Бесчувственного дона Педро со смехом и не слишком деликатно оттащили в его каюту. Развязав его шейный платок, чтобы он не задохнулся, офицеры ушли и притворили за собой дверь, после чего, подчиняясь снова повторенному приказу командира убираться ко всем чертям, с грохотом полезли вверх по трапу, и дон Жуан запер за ними дверь своей каюты.
Оставшись один, он медленно подошел к столу и постоял с минуту, прислушиваясь к оживленным голосам и нетвердым шагам офицеров. Потом взял свой до половины наполненный бокал и выпил. Поставив бокал на место, он не спеша вытащил из кармана ключ от каюты, в которой была заперта пленница. Он направился к двери, вставил ключ в замочную скважину и повернул его. Но прежде чем он успел отворить дверь, какой-то шорох за спиной заставил его оглянуться.
Пьяный гость стоял в дверях своей каюты, прислонившись к переборке. Одежда его была в беспорядке, глаза смотрели тупо, он едва держался на ногах, и казалось, при малейшем крене судна того и гляди рухнет на пол. Он сделал гримасу, словно его тошнило, и прищелкнул языком.
- К… который час? - задал он идиотский вопрос.
Напряженно-сердитый взгляд дона Жуана смягчился. Он даже улыбнулся, хотя и чуточку нетерпеливо.
Пьяный гость продолжал лепетать:
- Я… я… я что-то не помню… - Он умолк. Потом качнулся вперед. Тысяча чертей! Я… я хочу пить!
- Ступайте в постель! В постель! - крикнул дон Жуан.
- В постель? Да, да… разумеется, в постель. Куда же еще… Верно?
Но сначала… стакан вина.
Он двинулся к столу, покачнулся, увлеченный вперед собственной тяжестью, и, чтобы не упасть, уперся руками в стол как раз напротив испанца, который смотрел на него злобно и презрительно. Капитан Блад взял бокал и тяжелый серебряный, инкрустированный эмалью кувшин с длинным горлышком и двумя ручками, напоминавший по форме амфору, налил себе вина и выпил. Ставя бокал на стол, он опять покачнулся, и правая его рука, ища опоры, опустилась на горлышко серебряного кувшина.
Выть может, дон Жуан, нетерпеливо и высокомерно наблюдавший за ним, успел в какую-то долю секунды уловить холодный, жесткий блеск светло-синих глаз под темными бровями, только что глядевших бессмысленно и тупо. Но в следующее мгновение, прежде чем сознание успело осмыслить то, что запечатлел взгляд, серебряный кувшин со страшной силой обрушился на голову капитана «Эстремадуры».
Капитан Блад, все опьянение которого как рукой сняло, быстро обошел вокруг стола и опустился на одно колено возле поверженного им человека. Дон Жуан лежал недвижим на пестром восточном ковре; его красивое лицо помертвело, из раны на лбу сочилась струйка крови. Капитан Блад созерцал дело своих рук, не испытывая ни сожаления, ни раскаяния. Ведь не за себя страшился он, нанося испанцу внезапный удар, которого тот не ждал, - он поступил так из страха за беспомощную женщину. Из-за нее он не мог рисковать, не мог позволить дону Жуану поднять тревогу, что тот наверняка сделал бы, предложи ему Блад встретиться в честном поединке. Нет, этот жестокий, распутный повеса не заслуживал лучшей участи.
Капитан Блад наклонился над безжизненным телом испанца, просунул руки ему под мышки и подтащил к открытому кормовому окну, за которым плыла теплая, бархатистая тропическая ночь. Подняв дона Жуана на руки, словно ребенка, он встал вместе со своей ношей на крышку ларя и, наклонившись, резким рывком бросил тело за борт. Ухватившись за пиллерс, он далеко перегнулся вперед и проследил глазами падение тела.
Негромкий всплеск заглушило журчание волн в кильватере корабля. Когда тело коснулось фосфоресцирующей поверхности моря, его силуэт на какой-то миг резко очерченным темным пятном лег на сверкающую воду. Затем пенистые кильватерные струи сомкнулись, фосфоресцирующие пузыри поднялись на поверхность и лопнули, и море за кормой приняло прежний вид.
Капитан Блад все еще стоял, наклонившись вперед и глядя на воду, словно стремясь проникнуть взглядом в глубину, когда позади него раздался голос, заставивший его вздрогнуть. Он выпрямился и насторожился, но не обернулся. Вернее, он уже хотел обернуться, но замер, держась левой рукой за пиллерс, по-прежнему стоя спиной к каюте.
Он услышал голос женщины, и голос этот звучал нежно, мягко, призывно:
- Жуан, Жуан! Где же ты? Что ты там делаешь? Я жду тебя, Жуан! Слова эти были произнесены по-французски.
Изумление капитана Блада сменилось раздумьем. Он стоял не двигаясь, выжидая, стараясь понять, что произошло. Женщина заговорила снова, более настойчиво на этот раз:
- Жуан! Ты слышишь меня, Жуан?
Капитан Блад обернулся и увидел, что она стоит на пороге своей каюты: высокая, очень красивая женщина лет двадцати пяти; распущенные золотистые волосы пышным плащом окутывали ее полуобнаженные плечи. Воображению капитана Блада эта женщина рисовалась объятой ужасом, беспомощно скорчившейся на полу в углу каюты, быть может, связанной по рукам и ногам. Его рыцарственная натура не вынесла этой душераздирающей картины, и он совершил то, чему мы были свидетелями. А теперь несчастная пленница появилась перед ним, свободно, по собственной воле перешагнув порог каюты, и призывала к себе дона Жуана так, как призывают только возлюбленного. Капитан Блад оцепенел от ужаса. От ужаса при мысли о том, что он содеял, какую чудовищную Ошибку совершил, поспешив в своем донкихотском угаре сыграть роль провидения и убив человека.
А затем мысли капитана Блада обратились К женщине, чья душа неожиданно раскрылась перед ним, и ужас, еще более глубокий, заглушил все остальные чувства. Этот страшный набег на Бассетерре был организован только для того, чтобы под его прикрытием совершилось похищение этой женщины, и, быть может, она даже была всему зачинщицей. Да и самое это насильственное похищение было лишь отвратительной комедией, которую она разыграла - разыграла на фоне пожаров, убийств и насилий, оставаясь при этом столь бездушно жестокой, что спокойно могла теперь ворковать подобно голубке, нежно призывающей к себе голубка!
И ради этой фурии, равнодушно шагающей к своей цели по крови и трупам сотен людей, он обагрил кровью руки! Рыцарский его поступок превращался в низкое, подлое деяние.
Дрожь пробежала по его телу. А женщина, внезапно увидев перед собой это суровое горбоносое лицо и светлые, холодные, как сталь, глаза, ахнула и, отпрянув в смущенье, порывисто запахнула на груди тонкое шелковое одеяние.
- Кто вы такой? - изумленно спросила она. - Где дон Жуан де ля Фуэнте?
Капитан Блад спрыгнул на пол. Женщина всматривалась в его хмурое лицо, и в душу ее заползал безотчетный страх: изумление сменялось тревогой.
- Вы мадам де Кулевэн? - спросил капитан Блад по-французски. На этот раз не должно было быть осечки.
Женщина кивнула.
- Да, конечно. - Она говорила нетерпеливо, но в глазах ее стоял страх. - Кто вы такой? Почему вы допрашиваете меня? - Она топнула ногой. - Где дон Жуан?
Капитан Блад знал, что путь истины - кратчайший путь, и он избрал его. Жестом показав на открытое окно, он сказал:
- Минуту назад я бросил его за борт.
Онемев, она глядела в это красивое, холодное лицо, отчетливо читая в нем приговор столь грозный, столь беспощадный, что у нее не зародилось сомнения в правдивости его слов. Крик отчаяния вырвался из ее груди. Но он не смутил капитана Блада, не тронул его. Он заговорил снова, и, подчиняясь нестерпимо пронзительному взгляду этих холодных глаз, она слушала его, притихнув. - Вы, по-видимому, принимаете меня за одного из соратников дона Жуана. Возможно, даже думаете, что я убил его, позавидовав захваченной им ценной добыче, чтобы самому завладеть ею. Это очень далеко от истины. Обманутый, как и все остальные, разыгранной вами комедией, поверив, что вы доставлены на борт этого корабля силой, и считая вас несчастной жертвой распутника и сластолюбца, я проникся глубоким сочувствием к вам и убил его, чтобы спасти вас от уготованной вам страшной участи. А теперь, - добавил он с горькой усмешкой, - я вижу, что вас вовсе не следовало спасать, что я покарал вас не меньше, чем его. Вот что происходит, когда человек присваивает себе роль провидения.
- Вы убили его! - воскликнула женщина. Она пошатнулась, побелев как полотно; казалось, она вот-вот лишится чувств. - Вы убили его! О боже! Вы убили моего Жуана! - Она тупо повторяла это снова и снова, словно стараясь уяснить себе то, что не укладывалось в сознании. Потом внезапно ею овладела ярость. - Убийца! Грубое животное! - взвизгнула она. - Вы ответите за это! Я подниму тревогу на корабле! Видит бог, вы поплатитесь за это…
Метнувшись к двери капитанской каюты, она принялась колотить в нее кулаками. Рука ее уже поворачивала ключ в замке, но капитан Блад опередил ее. Она сопротивлялась, как дикая кошка, стараясь вырваться из его крепких рук, и громко взывала о помощи. Он оттащил ее от двери и отшвырнул от себя. Затем отобрал у нее ключ и положил его в карман.
Она лежала на полу возле стола, куда он ее отбросил, и издавала отчаянные вопли, надеясь поднять тревогу на корабле. Капитан Блад холодно наблюдал за ней.
- Ну что ж, поупражняйте свои легкие, моя прелесть, - насмешливо сказал он. - Вам это пойдет на пользу, а мне не причинит вреда.
Он сел на стул, ожидая, когда ее силы иссякнут Я она утихнет. Но его слова уже отрезвили ее. Она подняла на него расширенные от ужаса глаза.
Он Криво усмехнулся, отвечая на ее немой вопрос.
- Ни один человек на корабле пальцем не пошевельнет, чтобы помочь вам, даже не обратит внимания на ваши крики - разве что они кого-нибудь позабавят. Уж таких людей подобрал в свою команду дон Жуан де ля Фуэнте. Отчаяние, отразившееся в ее глазах, подтвердило капитану Бладу, что женщина поверила его словам. Он кивнул головой, и губы его снова скривила горькая ироническая усмешка, от которой у женщины захолонуло сердце. - Да, да, мадам. Вот как обстоит дело. Советую вам трезво обдумать ваше положение.
Она поднялась с пола и стояла, прислонившись к столу. Ее глаза, устремленные на него, горели жгучей ненавистью.
- Если они не придут ко мне на помощь сегодня ночью, то придут завтра. Рано или поздно они должны прийти. Я не знаю, кто вы такой, но знаю, что, когда они придут, вам несдобровать.
- Вероятно, так же, как и вам, - спокойно произнес капитан Блад.
- Почему мне? Я никого не убивала.
- Вас и не будут в этом обвинять. Но в лице дона Жуана вы утратили единственного защитника на этом корабле. Вам должно быть понятно, какая участь ожидает вас, когда вы, одинокая, беззащитная женщина, окажетесь во власти этих веселых испанских молодчиков? Ведь вы для них - военный трофей, добыча, захваченная в жестоком набеге.
- Боже милостивый! - Женщина в ужасе прижала руки к груди.
- Успокойтесь, - презрительно сказал капитан Блад. - Я не затем спасал вас от одного хищника, чтобы бросить на растерзание целой стае. Ничего с вами не случится, если, конечно, вы сами не предпочтете такую участь возвращению к вашему супругу.
- К моему супругу?! - вне себя вскричала женщина. - О нет, нет! Никогда! Никогда!..
- Ну что ж, либо ваш супруг, либо… - Он кивнул на дверь. - Либо эта шайка. Я не вижу для вас другого выбора.
- Кто вы такой? - спросила женщина. - Вы сатана! Почему вы погубили мою жизнь да еще продолжаете мучить меня?
- Я не губил вас: наоборот, я вас спас. Ваш супруг будет считать так же как считают все остальные, - что вы были похищены против вашей воли. Это, между прочим, необходимо и для его душевного покоя. Он нежно примет страдалицу-супругу в свои объятия, радуясь, что кончились его терзания, и постарается вознаградить вас за все муки, которые вы, как будет думать этот бедняга, претерпели.
Женщина истерически расхохоталась.
- Нежные объятия моего супруга? О боже! Если бы он хоть сколько-нибудь был нежен ко мне, я бы не очутилась на этом корабле! - Внезапно, к удивлению капитана Блада, ей захотелось что-то объяснить ему, как-то оправдать себя: - Человек, за которого меня выдали замуж, - тупое, грубое, бездушное животное. Вот что такое мосье де Кулевэн. Это тупица, который, промотав все свое состояние, вынужден был принять пост здесь, в этой дикой глуши, куда он притащил с собой и меня. Вы, конечно, думаете обо мне очень худо. Вы считаете меня легкомысленной женщиной, утратившей добродетель. Но я хочу, чтобы вы знали правду.
Через несколько месяцев после свадьбы, когда я была уже в полном отчаянии, в нашем доме в По, в Гасконии, на родине моего мужа, появился дон Жуан де ля Фуэнте, который в то время путешествовал по Франции. Мы полюбили друг друга с первого взгляда. Дон Жуан понял, как я несчастна, ибо это было ясно каждому. Он молил меня бежать с ним в Испанию, и, видит бог, как сожалею я сейчас, что не уступила тогда его мольбам, - ведь это положило бы конец моим страданиям. К несчастью, я осталась непреклонной. Чувство долга не позволило мне изменить данному мной обету. Я рассталась с доном Жуаном. С тех пор чаша моих страданий и позора переполнилась, и когда уже здесь, в Бассетерре, накануне войны с Испанией, я получила от дона Жуана письмо я узнала, что его благородное, преданное сердце по-прежнему мне принадлежит, что он любит меня и верен мне, я ответила ему и в своем отчаянии попросила его приехать как можно скорее и увезти меня…
Она умолкла. Слезы струились по ее щекам, полный муки взгляд был прикован к лицу капитана Блада.
- Теперь вы знаете, что вы натворили: вы погубили меня, разбили мою жизнь.
Взгляд капитана Блада смягчился, и голос его, когда он заговорил, звучал уже менее сурово:
- Ваша жизнь не погублена, мадам, вам это только кажется. Вы мечтали из ада попасть в рай, в действительности же вы только сменили бы один ад на другой, еще более страшный. Вы не знаете этого человека, не знаете «благородного, преданного сердца» дона Жуана де ля Фуэнте. Его показной блеск ослепил вас, и за этим блеском вы не разглядели гнили. А душа этого человека прогнила насквозь, и, доверив ему свою судьбу, вы обрекли бы себя на позор и бесчестье.
- Чью совесть хотите вы убаюкать - мою или вашу, клевеща на человека, которого убили?
- Я не клевещу на него, мадам, о нет! Все, что я говорю, не требует доказательств. Разве вы не видели, что творилось в Бассетерре сегодня? Вы же не могли не заметить, что кровь лилась там ручьями, что там убивали беззащитных людей, издевались над женщинами…
Она перебила его неуверенно:
- Но это же… Война есть война…
Капитан Блад вскипел:
- При чем тут война! Не обманывайте себя. Взгляните правде в глаза, даже если вы прочтете там приговор вам обоим. Для чего нужен Испании Мари-Галанте? И ведь, напав на город, испанцы даже не подумали удержать его в своих руках. Это нападение было нужно только вашему возлюбленному, и только как предлог. Он бросил свою оголтелую матросню на этот почти беззащитный остров, лишь потому, что получил от вас письмо и шел навстречу вашим желаниям. Все эти мужчины, которые были убиты сегодня, все женщины, подвергшиеся надругательствам, спокойно спали бы сейчас в своих постелях, если бы не вы и не ваш жестокий возлюбленный. Только ради вас… Женщина не дала ему договорить. Она слушала его, закрыв лицо руками, и тихонько стонала, раскачиваясь из стороны в сторону. Внезапно она вскочила и поглядела на него с яростью.
- Замолчите! - закричала она исступленно. - Я не желаю вас слушать!
Все это ложь! Вы выворачиваете все наизнанку, чтобы оправдать свой мерзкий поступок!
Блад пристально смотрел на нее; лицо его было сумрачно и сурово.
- Люди такого сорта, как вы, - с расстановкой произнес он, - всегда верят только тому, что для них выгодно. Мне кажется, что я не должен сочувствовать вам. Я знаю, что не причинил вам никакого зла, и вполне удовлетворен тем, что вам предстоит теперь искупить свои заблуждения. Вы сами изберете себе форму этого искупления. Хотите вы, чтобы я вас оставил здесь, в обществе этих молодцов, или предпочтете отправиться вместе со мной к вашему супругу?
Она растерянно глядела на него; грудь ее бурно вздымалась. Она начала бессвязно молить его о чем-то, но он ее прервал:
- Не мне решать вашу судьбу. Вы уготовили ее себе сами. Я лишь указываю вам два пути, а вы свободны сделать свой выбор.
- Но как… каким образом можете вы доставить меня в Бассетерре? спросила она вдруг. Это он тут же объяснил ей и, не спрашивая более ее согласия, зная теперь, что оно последует, быстро принялся за дело. Собрав остатки еды в салфетку, он взял небольшой бочонок пресной воды и бурдюк с вином, связал их вместе веревкой, которую разыскал у себя в каюте, и спустил на веревке в пинассу, подтянув ее за буксирный канат к кормовому свесу судна.
Укоротив буксирный канат и захлестнув его за один из пиллерсов, он предложил мадам де Кулевэн спуститься с его помощью по канату в пинассу. Мадам де Кулевэн пришла в ужас. Но он все же заставил ее побороть страх и стать на край окна. Затем, соскользнув вниз, он повис, держась за канат, она, повинуясь его приказу, вся трепеща, тоже уцепилась руками за канат и стала ему на плечи, а потом, не отпуская каната, скользнула ниже, и он, цепко обхватив ее одной рукой, стал осторожно спускаться в пинассу.
С палуб доносились крики, шум и пение матросов, распевавших хором какую-то разудалую испанскую песню.
Наконец нога капитана Блада нащупала планшир пинассы. Он подтолкнул пинассу ногой ближе к корпусу корабля и спрыгнул на форлюк. Его спутница висела, уцепившись за канат. Подтянув пинассу еще ближе к кормовому свесу, Блад осторожно помог мадам де Кулевэн спуститься в лодку. После этого он одним ударом перерубил ножом буксирный канат, и корабль, шедший под свежим ветром в крутой бейдевинд, начал быстро удаляться, сияя во мраке ярко освещенным кормовым окном и тремя большими трюмовыми фонарями и оставив пинассу тихонько покачиваться на его кильватерной волне. Капитан Блад, немного отдышавшись, усадил мадам де Кулевэн на кормовой люк, поднял парус, обрасопил его по ветру и, бросив взгляд на ярко сверкавшие в темном тропическом небе звезды, взял курс на Бассетерре, куда при попутном ветре он рассчитывал попасть до восхода солнца. Женщина, сидевшая на корме, тихонько всхлипывала. Час искупления для нее уже настал.

БЛАГОДАРНОСТЬ МОСЬЕ ДЕ КУЛЕВЭНА

Теплой тропической ночью пинасса, гонимая легким южным бризом, стойко бороздила морскую гладь. Потом взошла луна, и море заискрилось расплавленным серебром.
Капитан Блад сидел у румпеля. Рядом с ним на Крышке люка скорчилась женщина; она временами бормотала что-то бессвязное - то жалобно, то гневно, - потом умолкала. О благодарности, которую капитан Блад, как ему казалось, заслужил, не было и речи. Но, будучи человеком отзывчивым и снисходительным, он не чувствовал себя уязвленным. Положение мадам де Кулевэн, что ни говори, было не из легких, и у нее, в конце концов, не было особенных оснований испытывать благодарность к людям или к судьбе. Ее сумбурные, противоречивые чувства не удивляли капитана Блада. Он понимал источник этой ненависти, которая звенела в ее голосе, когда из мрака до него доносились ее упреки, - ненависти, которой пылало ее бледное лицо в свете занимавшейся зари.
Теперь до острова оставалось не более двух миль. Уже появилась на горизонте темная полоска леса, увенчанная единственной горной вершиной. Слева от пинассы бороздил волны высокий корабль, держа путь к открывавшейся впереди бухте, - английский корабль, как определил капитан Блад по его оснастке и линиям корпуса. Заметив свернутый марсель, Блад решил, что капитан корабля, по-видимому, новичок в здешних водах и потому осторожно нащупывает свой путь. Это предположение укрепилось при виде матроса, который стоял у фокаван путенсов правого борта и, перегнувшись через поручни, измерял глубину лотом. Над золотящейся в утренних лучах водной гладью далеко разносились его монотонно-певучие выкрики.
Мадам де Кулевэн, задремавшая, скорчившись на корме, проснулась и с испугом поглядела на фрегат, на его пламенеющие в лучах зари паруса.
- Не бойтесь, мадам. Это не испанский корабль.
Она подняла на Блада еще затуманенные дремотой, распухшие от слез глаза. Полные губы скривила горькая усмешка.
- Чего мне теперь бояться? Что может быть страшнее той участи, которую вы мне уготовили?
- Я, мадам? Не мной решалась ваша участь. Ее решили ваши собственные поступки.
- Какие мои поступки? - резко возразила она. - Разве этого я добивалась? Чтобы вернуться назад к мужу?
Капитан Блад устало вздохнул:
- Неужели мы должны начинать все сначала? Неужели я должен напоминать вам, что вы сами отвергли предложенную вам возможность - сдаться на милость храбрых испанских матросов - и вместо этого возвращаетесь к вашему супругу, пребывающему в приятном заблуждении, что вы были похищены насильно.
- Но ведь вы, убийца, вынудили меня к этому…
- Если бы не я, ваша участь, мадам, была бы еще плачевней. Много плачевней того, что вы мне описали.
- Плачевней ничего не может быть! Ничего! Ведь этот низкий человек, который завез меня сюда, в эти варварские места, завез потому, что бежал от долгов, от позора, потому, что ему уже не было места на родине, этот… Ах, зачем я вам все это говорю! Вы же не хотите ничего понимать из упрямства, вам бы только осуждать!
- Мадам, я не хочу осуждать вас. Я хочу, чтобы вы осудили себя сами за те бедствия, которые навлекли на Бассетерре. И если вы примете то, что вас ждет, как искупление за содеянное, это поможет вам обрести душевный покой.
- Душевный покой! О чем вы говорите! - вырвалось у нее со стоном.
Капитан Блад произнес нравоучительно:
- Искупление очищает совесть. И тогда покой нисходит на душу.
- Я не желаю слушать ваши проповеди! Кто вы такой? Флибустьер, морской разбойник! Как смеете вы проповедовать то, о чем не имеете ни малейшего понятия! Мне нечего искупать. Я никому не причинила зла. Я была доведена до отчаяния жестоким, подлым деспотом, пьяницей, бесчестным игроком, шулером! Да, да, бесчестным! У меня не было другой возможности спастись. Могла ли я знать, что дон Жуан такой человек, каким вы его изображаете? Известно ли мне это даже теперь?
- Вот как? - произнес Блад. - Разве вы не видели разграбленных домов и пепелищ Бассетерре? Не видели всех этих ужасов, всех страшных бесчинств, творимых там матросами по его повелению? И вы все еще сомневаетесь в том, что это за человек? Взирая на весь этот ужас, содеянный ради того, чтобы вы могли упасть в объятия своего возлюбленного, вы еще осмеливаетесь говорить, что не причинили никому зла? Вот, мадам, что требует искупления! А все то, что было между вами и вашим мужем или доном Жуаном, ничтожно по сравнению с этим.
Но ее ум не мог этого вместить; она отказывалась верить и продолжала негодовать. Капитан Блад перестал ее слушать. Он занялся парусом, обрасопил его бейдевинд, дав пинассе резкий крен, и повел ее прямо к гавани. Часом позже они бросили якорь у мола. Там уже причалил баркас, и английские матросы с фрегата, стоявшего на рейде, сходили на берег. Мужчины и женщины, черные и белые, толпившиеся на пристани, перепуганные, еще не оправившиеся от страшных потрясений вчерашнего дня, не веря своим глазам, смотрели на мадам де Кулевэн, которую на руках вынес из лодки на берег статный мужчина с суровым лицом, в мятом сером камлотовом костюме, шитом серебром, и черном парике, заметно нуждавшемся в завивке.
Кучка людей в изумлении двинулась им навстречу - медленно сначала, затем все быстрее и быстрее. И вот они уже окружили тайную виновницу всех их бед, приветствуя ее, радуясь чудесному ее избавлению.
Капитан Блад, молчаливый и угрюмый, стоя в стороне, окинул взглядом разбросанные на большом пространстве дома поселка, еще не залечившего свои раны - разбитые окна, двери, висящие на одной петле, тлеющие головни пепелищ на месте, где еще вчера стояли дома, предметы домашнего обихода, валяющиеся под открытым небом… С невысокой, обсаженной акациями колокольни на площади долетел заунывный похоронный звон. Внутри церковной ограды царило зловещее оживление: негры-могильщики деятельно трудились там, действуя мотыгами и лопатами.
Холодные синие глаза капитана Блада быстро охватили взглядом и это, и многое другое. Затем он довольно решительно вывел свою спутницу из толпы сочувствующих, засыпавших ее удивленными вопросами и никак не подозревавших, в какой мере она является виновницей их бедствий. Они поднялись по отлогому склону - мадам де Кулевэн указывала Бладу путь. Им повстречалась кучка английских матросов, наполнявших бочонки пресной водой у запруды на ручье. Они прошли мимо церкви и кладбища, где кипела работа, мимо отряда городской милиции, занятого тренировкой; на солдатах были синие мундиры с красным кантом. Полковник де Кулевэн Привез это пополнение из Ле Карм, когда Бассетерре был уже разграблен.
По пути им не раз приходилось останавливаться, так как прохожие снова и снова бросались с удивленными восклицаниями к мадам де Кулевэн, вдруг неизвестно откуда появившейся на улице в сопровождении высокого сурового незнакомца. Но вот наконец по широкой пальмовой аллее они прошли через пышно цветущий сад и приблизились к длинному приземистому бревенчатому зданию на каменном фундаменте.
Здесь не было заметно ни малейших повреждений. Испанцы, ворвавшиеся вчера в этот дом (если только они действительно в него врывались), оставили здесь все в полной сохранности, ограничившись похищением жены губернатора.
Дверь отворил старый негр. При виде своей хозяйки в измятом шелковом платье, с растрепанными волосами он завопил истошным голосом. Он и смеялся, и плакал. Он возносил мольбы к господу богу. Он прыгал вокруг нее, точно преданный пес, и схватив ее руку, покрыл ее поцелуями.
- Вас здесь, по-видимому, любят, мадам… - сказал капитан Блад, когда они наконец остались вдвоем в столовой.
- А вас это, конечно, удивляет, - промолвила она, и уже знакомая ему язвительная усмешка скривила ее полные губы.
Дверь резко распахнулась, и высокий грузный мужчина с крупными, резкими чертами болезненно-желтого лица, испещренного глубокими морщинами, застыл в изумлении на пороге. Его синий с красными выпушками военный мундир топорщился от золотых галунов. Темные, налитые кровью глаза удивленно расширились при виде жены. Смуглое от загара лицо его побледнело. - Антуанетта! - запинаясь, промолвил он. Нетвердой походкой он приблизился к жене и взял ее за плечи. - Это и в самом деле ты… Мне, мне сообщили… Да где же ты была целые сутки?
- Тебе же, вероятно, сообщили где. - Голос ее звучал устало, безжизненно. - На счастье или на беду, этот господин спас меня и доставил сюда целую и невредимую.
- На счастье или на беду? - повторил ее супруг и нахмурился. Губы его скривились. Неприязнь к жене отчетливо читалась в его взгляде. Сняв руки с ее плеч, он обернулся к капитану Бладу. - Этот господин? - Глаза его сузились. - Испанец?
Капитан Блад с улыбкой посмотрел на его хмурое лицо.
- Голландец, сэр, - солгал он. Впрочем, дальнейшее его повествование не отклонялось от истины. - По счастливому стечению обстоятельств, я оказался на борту испанского судна «Эстремадура». Меня подобрали в открытом море после кораблекрушения. Получив доступ в капитанскую каюту, где командир корабля держал взаперти вашу супругу, я положил конец его любовным притязаниям. Короче говоря, я убил его. - За этим последовал сжатый рассказ о том, как им удалось бежать с испанского судна. Полковник де Кулевэн выразил свое удивление божбой и проклятьями. Потом задумался, стараясь получше уяснить себе все, что ему пришлось услышать, и снова разразился проклятьями. Капитан Блад приходил к заключению, что полковник де Кулевэн - грубая, тупая скотина, и женщина, которая его покидает, достойна снисхождения. Если полковник де Кулевэн испытывал какие-либо нежные чувства к жене или благодарность к тому, кто спас ее от позорной участи, он эти чувства держал при себе. Впрочем, он довольно бурно сокрушался по поводу бедствий, постигших город, и капитан Блад уже готов был отдать ему в этом смысле должное, но тут выяснилось, что губернатора беспокоят не столько страдания жителей Бассетерре, сколько те последствия, которые может все случившееся иметь лично для него, когда французское правительство призовет его к ответу.
Бледная, измученная мадам де Кулевэн, красота которой несколько пострадала от плачевного состояния ее прически и туалета, прервала жалобы супруга, напомнив ему о том, чего требовала от него простая учтивость.
- Вы еще не поблагодарили этого господина за столь героически оказанную нам услугу.
Капитан Блад уловил иронию этих слов и понял скрытый в них двойной смысл. На мгновение в его сердце закралось сострадание к этой женщине: он понял, какое отчаяние владело ею, когда она, не задумываясь над судьбой других людей, была готова на все, лишь бы спастись от этого грубого эгоиста.
Полковник де Кулевэн принес свои запоздалые извинения, после чего мадам удалилась: она еле держалась на ногах от усталости. Старый негр, стоявший поодаль, бросился к своей госпоже, чтобы предложить ей руку, а появившаяся на пороге встревоженная негритянка поспешила заботливо отвести хозяйку в спальню.
Де Кулевэн проводил жену тяжелым взглядом. Суховатый голос капитана Блада вывел его из задумчивости:
- Если вы предложите мне завтрак, я буду считать себя полностью вознагражденным.
- А, будь я проклят! - выбранился губернатор. - Какая рассеянность! Все эти волнения, мосье… Разрушения, произведенные в городе… Похищение моей жены… Это так ужасно! Вы должны меня понять. Все это выбивает человека из седла. Прошу извинить меня, мосье… К сожалению, я не имею чести знать вашего имени.
- Вандермир. Питер Вандермир к вашим услугам.
- А вы вполне уверены в том, что это ваше имя? - произнес за его спиной чей-то голос по-французски, но с резким английским акцентом.
Капитан Блад стремительно обернулся. На пороге соседней комнаты, откуда ранее появился полковник де Кулевэн, он увидел не старого еще человека в красном мундире, шитом серебром. Капитан Блад узнал пухлую румяную физиономию своего старого знакомца капитана Макартни, который командовал гарнизоном на Антигуа, когда несколько месяцев назад Бладу удалось ускользнуть оттуда под самым носом англичан.
Удивление капитана Блада при виде его было мимолетным - он тотчас вспомнил английский фрегат, обогнавший его пинассу, когда они приближались к Бассетерре.
Английский офицер злорадно улыбнулся:
- Доброе утро, капитан Блад. На этот раз у вас нет под рукой ни ваших пиратов, ни кораблей, ни пушек - вам нечем запугать нас.
Столь явная угроза прозвучала в его голосе, столь прозрачен был намек и столь очевидны намерения, что рука капитана Блада инстинктивно потянулась к левому боку. Англичанин расхохотался.
- У вас нет даже шпаги, капитан Блад.
- По-видимому, ее отсутствие и окрылило вас настолько, что ваша наглость одержала победу над вашей трусостью.
Тут вмешался полковник:
- Капитан Блад, говорите вы? Капитан Блад! Но не тот же флибустьер?
Не…

Предыдущая страница 10 Следующая страница


11 Рафаель Сабатини

- Вот именно: флибустьер, пират, бунтовщик и беглый каторжник, за голову которого английское правительство положило награду в тысячу фунтов стерлингов. - В тысячу фунтов! - Де Кулевэн с шумом втянул в себя воздух. Взгляд его темных, с красноватыми белками глаз вонзился в спасителя его супруги. - Что такое, что такое? Это правда, сэр?
Капитан Блад пожал плечами.
- Разумеется, это правда. Как вы полагаете, разве кто-нибудь другой мог бы проделать то, что, как я вам уже докладывал, было проделано сегодня ночью.
Полковник де Кулевэн продолжал глядеть на него с возрастающим изумлением.
- И вам удалось выдать себя за голландца на этом испанском корабле?
- Да. И этого тоже никто другой, кроме капитана Блада, не сумел бы проделать.
- Боже милостивый! - воскликнул де Кулевэн.
- Надеюсь, вы, невзирая на это, все же угостите меня завтраком, дорогой полковник?
- На борту «Ройял Дачес», - со зловещей шутливостью произнес Макартни, - вы получите тот завтрак, какой вам положено.
- Премного обязан. Но я еще раньше имел удовольствие воспользоваться гостеприимством полковника де Кулевэна, после того как оказал небольшую услугу его супруге.
Майор Макартни - он получил повышение после своей последней встречи с капитаном Бладом - улыбнулся.
- Что ж, я могу и подождать, пока вы разговеетесь.
- А чего именно намерены вы ждать? - спросил полковник де Кулевэн.
- Возможности исполнить свой долг, который повелевает мне арестовать этого проклятого пирата и отправить его на виселицу.
Полковник де Кулевэн, казалось, был поражен.
- Арестовать его? Вы изволите шутить, я полагаю. Вы находитесь здесь на французской земле, сэр. Ваши полномочия не распространяются на французские владения.
- Возможно, что и нет. Однако между Францией и Англией существует соглашение, по которому обе стороны обязуются незамедлительно выдавать любого преступника, бежавшего с каторги. И посему, мосье, вы никак не можете отказаться выдать мне капитана Блада.
- Выдать его вам? Выдать вам моего гостя? Человека, столь благородно оказавшего мне услугу, которая и привела его под мой кров? Нет, сэр, нет… Об этом не может быть и речи! - Так говорил полковник, демонстрируя перед капитаном Бладом некоторые остатки порядочности.
Но Макартни оставался серьезен и невозмутим.
- Я понимаю вашу щепетильность. И уважаю ее. Но долг есть долг. - А я плевать хотел на ваш долг, сэр.
Майор заговорил более сухо:
- Полковник де Кулевэн, разрешите напомнить вам, что я располагаю кое-какими средствами, чтобы подкрепить мое требование, и мой долг заставит меня прибегнуть к ним.
- Что такое? - Полковник де Кулевэн был ошеломлен. - Вы угрожаете мне применением оружия здесь, на французской территории?
- Если вы будете упорствовать в вашем неуместном донкихотстве, у меня не останется другого выбора, как высадить здесь своих солдат.
- Позвольте… Гром и молния! Это же равносильно открытию военных действий! Это может привести к войне между нашими державами!
Но Макартни отрицательно покачал своей круглой головой.
- Это, несомненно, приведет только к тому, что полковник де Кулевэн будет отозван со своего поста, ибо на него падет ответственность за этот вынужденный акт. Мне кажется, - добавил майор с язвительной улыбкой, что после вчерашних событий ваше положение и без того стало довольно шатким, мой дорогой полковник.
Де Кулевэн был уже весь в поту. Он тяжело опустился на стул, вытащил носовой платок и утер лоб. В полном расстройстве он обратился к капитану Бладу:
- Будь я проклят! Что же мне делать?
- Боюсь, - сказал капитан Блад, - что доводы майора безупречны. - Он откровенно подавил зевок. - Прошу прощения. Мне не пришлось поспать сегодня ночью, я ведь провел ее в открытом море. - С этими словами он тоже уселся на стул. - Не расстраивайтесь, мой дорогой полковник. Судьба частенько наказывает тех, кто пытается взять на себя роль провидения.
- Но что же мне делать, сэр, что же мне делать?
У капитана Блада был очень сонный вид, казалось, он вот-вот задремлет, но мозг его работал с лихорадочной быстротой. Он уже давно убедился в том, что почти все офицеры колониальной службы делятся на две категории: одни, подобно де Кулевэну, попали сюда, промотав на родине все свое состояние, другие, будучи младшими сыновьями в майоратствах, вовсе этого состояния не имели. И капитан Блад решил, как он объяснял это впоследствии, забросить лот, дабы промерить глубину незаинтересованности Макартни и бескорыстность его намерений.
- Вам, разумеется, придется выдать меня ему, мой дорогой полковник. В награду вы получите от английского правительства тысячу фунтов стерлингов - сорок тысяч реалов. Оба офицера привскочили от неожиданности, и у обоих почти одновременно вырвалось недоуменное восклицание.
Капитан Блад пояснил:
- Так оно получается по условиям соглашения, на соблюдении которого настаивает майор Макартни. Награда за поимку любого беглого преступника вручается тому, кто передает этого преступника в руки властей. Здесь, на французской территории, таким лицом являетесь вы, мой дорогой полковник. Майор же Макартни в этом случае всего лишь представитель власти, сиречь английского правительства, которому вы меня передадите.
Лицо англичанина вытянулось, оно даже слегка побледнело; рот у него приоткрылся, дыхание участилось. Капитан Блад не напрасно закинул свой лот. Это дало ему возможность прощупать душу Макартни до самого дна, и тот стоял теперь перед ним онемевший, обескураженный: тысяча фунтов стерлингов, которую он уже считал своей, внезапно уплыла у него из рук, но приличие не позволяло ему протестовать.
Однако разъяснение, данное капитаном Бладом, имело и другие последствия. Полковник де Кулевэн тоже был сильно поражен. Перспектива получить столь круглую сумму странным образом повлияла на него, почти так же, как на майора Макартни - ее воображаемая утрата. И это создавало совершенно непредвиденные осложнения для наблюдавшего за ними капитана Блада. Впрочем, он тут же вспомнил слова мадам де Кулевэн, утверждавшей, что ее муж - азартный игрок, преследуемый кредиторами. Теперь в нем пробудился интерес; он старался представить себе, что должно будет произойти, когда придут в столкновение эти развязанные им злые силы, а в душе его уже затеплилась надежда, что именно тут и откроется ему путь к спасению, как уже случилось однажды в сходной ситуации.
- Что же я могу еще прибавить, мой дорогой полковник? - лениво процедил он сквозь зубы. - Обстоятельства оказались сильнее меня. Я понимаю, что проиграл, а раз так, значит, надо платить. - Он снова зевнул. - А пока что я был бы вам очень признателен, если бы вы дали мне возможность немного поесть и отдохнуть. Может быть, майор Макартни предоставит мне отсрочку до вечера? А тогда пусть приходит со своими солдатами и забирает меня.
Макартни отвернулся и нервно зашагал по комнате, поглядывая в раскрытое окно. Все его самодовольство и уверенность в себе как рукой сняло. Плечи его поникли, и даже колени согнулись.
- Ладно, - сказал он угрюмо и, оборвав свое бессмысленное топтание, повернулся к двери. - Я вернусь за вами в шесть часов… - На пороге он приостановился. - Вы не выкинете со мной какой-нибудь подлой штуки, капитан Блад?
- Какую же штуку могу я выкинуть? - Капитан Блад меланхолично улыбнулся. - У меня нет под рукой ни моих пиратов, ни корабля, ни пушек. Нет даже шпаги, как вы изволили заметить, майор. А единственная штука, которую я мог бы еще выкинуть… - Он умолк, потом внезапно заговорил совсем другим, деловым тоном: - Впрочем, майор Макартни, поскольку вы не можете заработать тысячи фунтов, захватив меня, вы, вероятно, не будете настолько глупы, чтобы отказаться от тысячи фунтов, которую можете получить, отпустив меня? Забыв, что вы вообще меня видели.
Макартни побагровел.
- Что вы имеете в виду, черт побери?
- Не лезьте в бутылку, майор. Обдумайте все хорошенько, у вас есть время до вечера. Тысяча фунтов стерлингов - это куча денег. Вы на своей службе у короля Якова не заработаете такой суммы в один день и даже в один год. И вы уже отлично понимаете теперь, что, схватив меня, вы тоже ничего на этом не заработаете.
Макартни закусил губу и испытующе покосился на полковника де Кулевэна.
- Это… это просто неслыханно! - возопил он. - Вы, что ж, думаете, что меня можно подкупить! Нет, это поистине неслыханно! Если об этом станет известно…
Капитан Блад хмыкнул.
- Вот что вас беспокоит? А откуда же это станет известно? Полковник де Кулевэн обязан мне, по меньшей мере, молчанием.
Это вывело полковника де Кулевэна из задумчивости:
- О, разумеется, по меньшей мере, по меньшей мере, сэр. Можете быть совершенно спокойны на этот счет.
Макартни переводил взгляд с одного лица на другое. Соблазн был явно слишком велик. Он хрипло выругался.
- Я возвращусь в шесть часов, - резко сказал он.
- Со стражей, майор? Или один? - задал коварный вопрос капитан Блад.
- Это… там видно будет.
Майор вышел, и они услышали за дверью его тяжелые шаги. Капитан Блад подмигнул полковнику и встал:
- Спорю на тысячу фунтов, что он вернется без стражи.
- Не могу принять вашего пари, ибо я сам того же мнения.
- Вот это очень прискорбно, потому что мне понадобятся деньги, а я не вижу другой возможности их добыть. Может быть, он согласится взять с меня расписку?
- Пусть этот вопрос вас не беспокоит.
Капитан Блад внимательно вгляделся в грубую, хитрую физиономию полковника. Полковник улыбнулся подчеркнуто сердечно. И все же эта улыбка не располагала к себе.
А улыбка все ширилась, она так и сверкала дружелюбием.
- Вы можете поесть и отдохнуть со спокойной душой, сэр. Я улажу это дело с майором Макартни, когда он вернется.
- Как можете вы его уладить? Вы внесете за меня эти деньги?
- Я обязан вам значительно большим, мой дорогой капитан.
Капитан Блад окинул полковника быстрым испытующим взглядом, потом поклонился и в самых высокопарных словах выразил свою благодарность. Подобное великодушие было просто невероятным. А в устах проигравшегося в пух и прах, преследуемого кредиторами игрока оно казалось тем более неправдоподобным; если бы кто-нибудь и мог попасться на эту удочку, то уж никак не умудренный жизненным опытом капитан Блад.
Подкрепив свои силы едой, Блад, несмотря на усталость, долго лежал без сна на мягкой постели под пологом, которую приготовил ему негр Абрахам в просторной светлой комнате на втором этаже. Лежал и перебирал в памяти все события этого дня. Ему припомнилась внезапная, едва уловимая перемена, произошедшая в поведении де Кулевэна при сообщении о том, что ему должна достаться награда; припомнилась и слащавая улыбка, игравшая на его губах, когда он вдруг пообещал уладить дело с майором Макартни. Нет, полковник де Кулевэн отнюдь не из тех, кому можно доверять, или же капитан Блад совсем не знает людей. Блад понимал, что его персона представляет довольно солидную ценность, за которую многие готовы будут драться. Английское правительство высоко оценило его голову. Но было также общеизвестно, что испанцы, не ведавшие от него пощады, заплатят в три и даже в четыре раза больше, лишь бы заполучить его живым, чтобы затем иметь удовольствие зажарить его на костре во славу божию. Быть может, этот низкий человек де Кулевэн внезапно сообразил, что судьба, забросив на этот остров избавителя его жены, дает ему тем самым возможность исправить свои пошатнувшиеся дела? Если хотя бы половина тех жалоб, что изливались из груди мадам де Кулевэн во время ночного путешествия в пинассе по морю, соответствовала действительности, не было ни малейшего основания предполагать, что какие-либо соображения щепетильности или чести могут остановить полковника де Кулевэна.
И чем глубже вдумывался капитан Блад в свое положение, тем сильнее росла его тревога. Он чувствовал себя в ловушке. И уже начал даже подумывать, не подняться ли ему сейчас с постели и, невзирая на огромную усталость, не попробовать ли пробраться к пристани, разыскать свою пинассу, уже сослужившую ему однажды хорошую службу, и отдаться на милость океана? Но куда можно доплыть в этой утлой посудине? Только до близлежащих островов, а это все были либо английские, либо французские владения. На английской земле его ждали арест и виселица, да и французская, видимо, не сулила ему добра, если здесь, на этом острове, правитель которого был столь многим ему обязан, его подстерегала гибель. Единственное, что могло бы его спасти, - это деньги. Тогда, если в открытом море его подберет какое-либо судно, он, располагая достаточной суммой, может рассчитывать на то, что шкипер, без лишних расспросов, согласится высадить его на Тортуге. Но денег у него не было. И, кроме крупной жемчужины, украшавшей его левое ухо и стоившей примерно четыре тысячи реалов, не было и никаких ценностей.
Он готов был проклинать этот злосчастный поход на пирогах, этот набег на ловцов жемчуга, который, окончившись столь плачевно, разлучил его с кораблем и заставил носиться на каком-то обломке по воле волн. Однако, поскольку проклятия по адресу былых бед, ни в коей мере не помогают предотвратить беды грядущие, капитан Блад решил, что, как говорится, утро вечера мудренее, а посему прежде всего необходимо восстановить свои силы сном.
Он положил себе проснуться в шесть часов, так как к этому времени должен был возвратиться майор Макартни, и благодаря многолетней тренировке, проснулся, как всегда, минута в минуту. Положение солнца на небе с достаточной точностью оповестило его о том, который час. Он соскочил с постели, разыскал свои башмаки, тщательно начищенные Абрахамом, кафтан, также приведенный им в порядок, и, наконец, парик, который этот добрый негр не преминул причесать. И едва успел он облачиться во все вышепоименованные предметы, как в раскрытое окно до него долетел звук голосов. Сперва послышался голос Макартни, а затем - полковника Кулевэна, сердечно приветствовавшего майора:
- Прошу вас, сэр, входите, входите.
"Я проснулся как раз вовремя», - подумал Блад и решил, что это хорошее предзнаменование. Он начал осторожно, крадучись, спускаться вниз. Ни на лестнице, ни в коридоре никого не было. Перед дверью, ведущей в столовую, он остановился и прислушался. Оттуда доносились приглушенные голоса. Но собеседники находились где-то слишком далеко - по-видимому, в следующей комнате. Капитан Блад бесшумно приотворил дверь и шагнул через порог. В столовой, как он и предполагал, тоже никого не было. Дверь в соседнюю комнату была прикрыта неплотно, и оттуда доносился смех майора. Затем Блад услышал голос полковника:
- Будьте покойны. Он у меня в руках. Испания, как вы сами сказали, заплатит за него втрое, а может, и вчетверо больше. Значит, он будет рад дать за себя хороший выкуп, ну, скажем… раз в пять больше суммы, назначенной англичанами. - Полковник довольно хмыкнул и прибавил: - У меня есть преимущества перед вами, майор: я могу требовать с него выкуп, а вам, английскому офицеру, это никак невозможно. Так что, если все это прикинуть и учесть, то вы, поразмыслив хорошенько, должны быть довольны, что и вам перепадет тысчонка фунтов. - Силы небесные! - в праведном гневе, порожденном черной завистью, возопил Макартни. - Вот как, значит, вы платите долги! Вот как хотите вы отблагодарить человека, который спас жизнь вашей супруге! Ну, черт побери, я счастлив, что вы мне ничем не обязаны.
- Может быть, мы не будем отвлекаться от дела? - угрюмо произнес полковник.
- Охотно, охотно. Платите деньги - и я избавлю вас от своего присутствия.
Послышался звон металла, он повторился дважды, словно кто-то положил на стол один за другим два мешочка с золотом.
- Золото в рулонах, по двадцать двойных луидоров в каждом. Хотите пересчитать?
Последовало довольно продолжительное и невнятное бормотание. Потом снова раздался голос полковника:
- Теперь подпишите эту расписку, и дело с концом.
- Какую расписку?
- Сейчас я вам прочту: «Сим свидетельствую и подписью своей удостоверяю, что мною получена от полковника Жерома де Кулевэна денежная сумма в размере тысячи фунтов в виде компенсации за данное мною согласие воздерживаться от каких бы то ни было враждебных действий по отношению к капитану Бладу как в настоящий момент, так и впредь, до тех пор, пока он остается гостем полковника де Кулевэна на острове Мари-Галант или где-либо еще. Подписано 10 июля 1699 г. собственноручно».
Голос полковника еще не успел замереть, как Макартни взорвался:
- Сто чертей и ведьм, полковник! Вы что - рехнулись или принимаете меня за сумасшедшего?
- А что вам не нравится? Разве я не вполне точно изложил суть дела?
Макартни в бешенстве ударил по столу кулаком.
- Да вы же надеваете мне петлю на шею!
- Только в том случае, если вы захотите меня надуть. А иначе какая у меня гарантия, что вы, взяв деньги, не пойдете на попятную.
- Я даю вам слово, - высокомерно заявил вспыльчивый Макартни. - Моего слова должно быть для вас достаточно.
- Ах, вот оно что! Ваше слово! - Француз явно издевался над ним. - Ну нет. Вашего слова никак не достаточно.
- Вы оскорбляете меня!
- Полно! Давайте рассуждать по-деловому, майор. Сами-то вы стали бы заключать на слово сделку с человеком, роль которого в этой сделке бесчестна?
- Что значит бесчестна, мосье? Что, черт побери, имеете вы в виду?
- Вы же соглашаетесь нарушить свой долг и берете за это взятку. Разве это не называется бесчестным поступком?
- Силы небесные! Любопытно услышать это из ваших уст, учитывая ваши собственные намерения!
- Вы сами на это напросились. К тому же я ведь не разыгрывал из себя оскорбленной невинности. Я был даже излишне откровенен с вами, вплоть до того, что мог показаться вам жуликом. Но у меня-то ведь нет нужды нарушать закон, как приходится вам, майор.
За этими словами, сказанными примирительным тоном, последовало молчание.
Затем Макартни произнес:
- Тем не менее я эту бумагу не подпишу.
- Вы ее подпишете и приложите к ней печать или я не выплачу вам денег. Чего вы опасаетесь, майор? Даю вам слово…
- Вы даете мне слово! Чума и мор! Чем ваше слово надежнее моего?
- Обстоятельства делают его надежнее. У меня не может возникнуть искушения его нарушить, как у вас. Я на этом ровно ничего не выгадаю. Капитану Бладу было уже совершенно ясно, что раз майор Макартни до сих пор не влепил французу пощечины за все полученные от него оскорбления, значит, он кончит тем, что подпишет бумагу. Только совершенно отчаянная нужда в деньгах могла довести англичанина до столь унизительного положения. Поэтому Блад ничуть не был удивлен, услыхав ворчливый ответ Макартни:
- Давайте сюда перо. Покончим с этим.
Снова на некоторое время наступила тишина. Потом раздался голос полковника:
- Теперь приложите печать. Вашего перстня будет достаточно.
Капитан Блад не стал ожидать, как развернутся дальше события. Высокие узкие окна, выходившие в сад, были распахнуты. За окнами быстро надвигались сумерки. Капитан Блад бесшумно перешагнул через подоконник и исчез среди пышно разросшихся кустов. Гибкие лианы, словно змеи, обвивали стволы деревьев. Капитан Блад вынул нож и срезал одну тонкую плеть у самого корня.
Но вот на тенистой пальмовой аллее, где уже совсем сгустился мрак, появился капитан Макартни с увесистыми кожаными мешочками в каждой руке; тихонько напевая что-то себе под нос, он сделал несколько шагов, споткнулся на какую-то, как показалось ему, веревку, протянутую поперек аллеи, и, громко выругавшись, растянулся на земле плашмя.
Оглушенный падением, он еще не успел прийти в себя, как на спину ему навалилась какая-то тяжесть, и чей-то приятный, мягкий голос прошептал у него над ухом по-английски, но с заметным ирландским акцентом:
- У меня нет здесь моих пиратов, майор, нет корабля, нет пушек и, как вы изволили заметить, нет даже шпаги. Но руки у меня есть и голова тоже, и этого вполне достаточно, чтобы справиться с таким презренным негодяем, как вы.
- Вас вздернут за это на виселицу, капитан Блад, богом клянусь! прорычал полузадушенный Макартни.
Он яростно извивался, пытаясь вырваться из сжимавших его тисков. В этом положении шпага не могла сослужить ему службы, и он старался добраться до кармана, где лежал пистолет, но тем самым только выдал свои намерения капитану Бладу, который тотчас и завладел его пистолетом.
- Лежите тихо, - сказал капитан Блад, - или я продырявлю вам череп.
- Подлый Иуда! Вор! Пират! Так-то ты держишь свое слово?
- Я тебе не давал никакого слова, грязный мошенник. Ты заключил сделку с этим французом, а не со мной. Он подкупил тебя, чтобы ты изменил своему долгу. Я в этой сделке не участвовал.
- Ты лжешь, пес! Вы оба отпетые негодяи, клянусь преисподней, и работаете на пару.
- Вот это уже незаслуженное оскорбление, и крайне нелепое притом, сказал капитан Блад.
Макартни снова разразился бранью.
- Вы слишком много говорите, - сказал капитан Блад и с большим знанием дела легонько стукнул его два раза рукояткой пистолета по голове. Майор обмяк, голова его свесилась набок; казалось, он внезапно задремал.
Капитан Блад поднялся на ноги и вгляделся в окружающий его мрак. Вокруг все было тихо. Он нагнулся, подобрал кожаные мешочки, оброненные Макартни во время падения, связал их вместе своим шарфом и повесил себе на шею. Затем приподнял бесчувственного майора, взвалил его на спину и, слегка пошатываясь под этой двойной ношей, зашагал по аллее и вышел за ворота.
Ночь была теплая, душная. Макартни весил немало. Капитан Блад изрядно вспотел. Но он продолжал упорно шагать вперед и поравнялся с кладбищенской оградой как раз в ту минуту, когда начала всходить луна. Взгромоздив свою ношу на стену, он перебросил ее за ограду, а потом перелез сам. Под прикрытием ограды он при свете луны проворно связал майору руки и ноги его собственным кушаком. Вместо кляпа он использовал несколько локонов его же парика и закрепил этот неаппетитный кляп шарфом майора, позаботившись оставить свободными ноздри.
Он уже заканчивал эту операцию, когда Макартни открыл глаза и свирепо уставился на него.
- Да, да, это я - ваш старый друг, капитан Блад. Я стараюсь устроить вас поудобнее на ночь. Утром, когда вас здесь обнаружат, вы будете иметь возможность преподнести вашим освободителям любую ложь, которая спасет вас от необходимости объяснить то, что ничем объяснить невозможно. Доброй ночи и приятных сновидений, дорогой майор.
Он перепрыгнул через ограду и быстро зашагал по дороге к морю.
На пристани бездельничали английские моряки с «Ройял Дачес», доставившие майора в шлюпке на берег и дожидавшиеся теперь его возвращения. Несколько местных жителей помогали разгружать рыбачий баркас, вернувшийся с уловом. Никто не обратил ни малейшего внимания на капитана Блада, который направился к концу мола, где он утром пришвартовал свою пинассу. В ларе, куда он опустил мешочки с золотом, еще оставалось немного пищи, захваченной им прошлой ночью с «Эстремадуры». Пополнять этот запас он не рискнул. Только наполнил два небольших бочонка водой из колодца.
Затем он прыгнул в пинассу, отшвартовался и сел на весла. Ему предстояло провести еще одну ночь в открытом море. Впрочем, как и в прошлую ночь, на море был штиль, а налетавший порой легкий бриз благоприятствовал его пути на Гваделупу, которую он избрал своей целью.
Выйдя из бухты, он поставил парус и взял курс на север вдоль берега, где невысокие утесы отбрасывали иссиня-черные тени на серебрившуюся под луной морскую зыбь. Пинасса мягко рассекала это жидкое мерцающее серебро, и вскоре остров остался позади. Впереди было открытое море и десятимильный переход.
Неподалеку от Гранд-Терр, самого восточного из двух главных островов Гваделупы, капитан Блад решил переждать до рассвета. Когда занялась заря и ветер посвежел, он миновал Сент-Энн, где не встретил ни одного судна, обогнул остров, поплыл на северо-восток и часа через два приблизился к Порт дю Меуль.
В гавани стояло с полдюжины кораблей, и капитан Блад долго и внимательно к ним приглядывался, пока его внимание не привлекла к себе черная бригантина, пузатая, как фламандский олдермен, что наглядно выдавало ее национальность. Капитан Блад подогнал пинассу к борту бригантины и уверенно поднялся на палубу.
- Мне нужно как можно быстрее добраться до Северного побережья Французской Эспаньолы, - обратился он к суровому шкиперу. - Я хорошо заплачу вам, если вы доставите меня туда.
Голландец окинул его не слишком приветливым взгляд ом.
- Если вы так спешите, поищите себе другой корабль. Я иду в Кюрасао. - Я ведь сказал, что хорошо вам заплачу. Сорок тысяч реалов должны компенсировать вам эту задержку.
- Сорок тысяч? - Голландец поглядел на него с удивлением. Эта сумма превышала все, что он надеялся заработать за целый рейс. - Кто вы такой, сэр?
- Какое это имеет значение? Я тот, кто готов заплатить сорок тысяч.
Шкипер бригантины покосился на него, прищурив свои маленькие голубые глазки.
- Платить будете вперед?
- Половину вперед. Остальное я должен получить там, куда направляюсь.
Но вы можете задержать меня на борту до тех пор, пока я не выплачу вам всех денег. Боясь, как бы голландец его не надул, Блад решил не говорить ему, что у него все деньги при себе.
- Ну что ж, сегодня ночью можно и отвалить, - с расстановкой произнес шкипер.
Блад тотчас вручил ему один из своих мешочков. Второй он спрятал на дне бочки с водой в ларе пинассы, и там он и пролежал до тех пор, пока четырьмя днями позже бригантина не вошла в пролив между Эспаньолой и Тортугой.
Тут капитан Блад заявил, что теперь он намерен сойти на берег, уплатил шкиперу бригантины остальные деньги и спустился в свою пинассу. Когда шкипер увидел, что пинасса взяла курс не на Эспаньолу, а на север, в сторону Тортуги, этого оплота пиратства, подозрения, шевельнувшиеся в его душе, полностью подтвердились. Впрочем, с виду он остался все так же невозмутим. Он был единственным, кто, кроме самого Блада, оказался не внакладе в результате сделки, заключенной на острове Мари-Галант.
Так капитан Блад возвратился наконец на Тортугу, к своему пиратскому воинству, которое уже оплакивало его гибель.
А месяцем позже вместе со всей флотилией, состоявшей из пяти больших кораблей, он снова направился в Бассетерре, чтобы повидаться с полковником де Кулевэном, с которым, как он полагал, у него были кое-какие счеты.
Его появление в гавани во главе такой мощной флотилии взволновало не только население, но и гарнизон. Однако он явился слишком поздно. Полковника де Кулевэна его визит уже не мог взволновать, ибо полковник был посажен под арест и отправлен во Францию.
Эти сведения капитан Блад получил от нового военного коменданта острова Мари-Галант, полковника Сансэра, который принял капитана Блада со всеми почестями, подобающими флибустьеру, поставившему на рейде пять хорошо вооруженных кораблей.
Капитан Блад разочарованно вздохнул, услыхав эту новость.
- Как жаль! А мне надо было сказать ему несколько слов. Уплатить небольшой должок.
- Небольшой должок в сорок тысяч реалов, как я догадываюсь, - сказал француз.
- О, вы неплохо осведомлены, черт побери!
- Когда главнокомандующий французскими вооруженными силами в Америке прибыл сюда, чтобы выяснить обстоятельства нападения испанцев на Мари-Галант, он обнаружил, что полковник де Кулевэн ограбил французскую колониальную казну на эту сумму. Доказательством послужила расписка, найденная в делах мосье де Кулевэна.
- Так вот где он взял эти деньги!
- Да, как видите. - Лицо коменданта было серьезно. - Грабеж - тяжкое преступление и позорное деяние, капитан Блад.
- Мне это известно. Я немало занимался этим и сам.

Предыдущая страница 11 Следующая страница


Хроники капитана Блада 12

- И, конечно, нет никакого сомнения, что его вздернут на виселицу, этого беднягу мосье де Кувэна.
Капитан Блад кивнул.
- Ни малейшего сомнения, разумеется. Но мы побережем наши слезы, дорогой полковник, чтобы пролить их над чьим-либо более достойным прахом.

РИФ ГАЛЛОУЭЯ

Теперь уже не представляется возможным установить, получил ли Риф Галлоуэя свое наименование после тех событий, о которых я сейчас поведу свое повествование, или оно бытовало и раньше среди мореплавателей. Джереми Питт в своем судовом журнале не обмолвился об этом ни словом, и местонахождение столь миниатюрного островка трудно теперь определить с абсолютной точностью. Однако нам достоверно известно - сведения эти мы почерпнули все из того же судового журнала, который Питт вел на борту «Арабеллы», - что остров этот принадлежит к архипелагу Альбукерке и расположен между двенадцатью градусами северной широты и восьмьюдесятью пятью западной долготы, примерно в шестидесяти милях к северо-востоку от Порто-Белло.
Это всего-навсего скалистый риф, посещаемый только морскими птицами да черепахами, которые откладывают свои яйца в золотистом песке окаймленной скалами лагуны на восточной стороне островка. Песчаный берег здесь, круто обрываясь, уходит под воду на глубину шестидесяти сажен, и проникнуть в лагуну, окруженную амфитеатром отвесных скал, можно лишь через узкий, похожий на ущелье пролив шириной не более двадцати ярдов. В эту безлюдную, уединенную гавань и зашел капитан Истерлинг одним апрельским днем в году 1688 на своем тридцатипушечном фрегате «Авенджер» в сопровождении еще двух кораблей, составлявших его флотилию: двадцатишестипушечного фрегата «Гермес» под командованием Роджера Галлоуэя и двадцатипушечной бригантины «Велиэнт» под командованием Кросби Пайка, плававшего прежде под началом капитана Блада и начинавшего уже понимать, какую он совершил ошибку, уйдя от него к другому капитану.
Читатель, разумеется, не забыл мошенника Истерлинга, который пытался однажды померяться силами с Питером Бладом, когда тот еще не вступил на путь пиратства, не забыл и то, к каким плачевным для мистера Истерлинга последствиям это привело: корабль его был пущен ко дну, а сам он высажен на берег. Однако с терпением и упорством, столь же присущим дурным людям, сколь и порядочным, Истерлинг мало-помалу завоевал себе прежнее положение и снова появился на просторах Карибского моря, и даже во главе более мощной, чем прежде, флотилии.
По словам Питера Блада, это был обыкновенный морской разбойник, кровожадный и беспощадный, лишенный даже той крупицы элементарной честности, какой не обделены и воры. Его приспешники-матросы являли собой разнузданную толпу головорезов различных национальностей, не признающих никакой дисциплины и никаких законов, кроме одного-единственного - закона справедливого дележа добычи. Грабили они без разбора всех. Они нападали на английские и голландские торговые суда совершенно так же, как на испанские галионы, действуя во всех случаях с одинаковой жестокостью.
И все же, несмотря на дурную славу, которой он пользовался даже среди пиратов, Истерлингу как-то удалось залучить к себе одного из капитанов Питера Блада - отважного и решительного Кросби Пайка с его двадцатипушечной бригантиной и отлично вымуштрованной командой в сто тридцать матросов. Приманкой послужила все та же старая легенда о сокровище Моргана, которую Истерлинг пустил уже однажды в ход, безуспешно пытаясь заманить в ловушку капитана Блада.
И вот он снова повторил свой обветшалый рассказ о сокровище Моргана, зарытом где-то на Панамском перешейке, на берегу реки Чагрес, в местечке, известным только одному ему, Истерлингу, да еще покойному Моргану.
В свое время Питер Блад отнесся к этой истории с ироническим презрением, однако Пайк все же попался на удочку, несмотря на то что Питер Блад откровенно выражал сомнение в существовании этого клада и предостерегал Пайка от содружества с таким отчаянным негодяем, как Истерлинг. Питер Блад искренне жалел доверчивого Пайка и не затаил на него злобы; скорее он даже сокрушался о своем бывшем товарище, боясь, что тому придется испытать тяжелые последствия своего отступничества.
Сам Питер Блад в это время обдумывал поход на Дарьен, но решил благоразумия ради отложить его на некоторое время, так как появление Истерлинга на перешейке могло насторожить испанцев, и потому пять больших кораблей Блада пока что бороздили море без определенной цели. Так обстояло дело в начале апреля 1688 года, когда было наконец принято решение своей флотилии собраться к концу мая у островов Москито, чтобы заново обсудить поход на Дарьен.
«Арабелла», идя к югу через Наветренный пролив, свернула затем к востоку вдоль южного побережья Эспаньолы и примерно в двадцати милях от мыса Тибурон наткнулась на потерпевшее кораблекрушение английское торговое судно. Море было спокойно, и благодаря этому команде, перетащившей все пушки и прочие тяжести на левый борт, чтобы волны не могли захлестнуть зияющие пробоины в правом борту, еще удавалось кое-как держать судно на плаву. Расщепленная грот-мачта и поломанные, снесенные реи достаточно красноречиво говорили о том, какого рода бедствие здесь произошло, и Блад решил, что это работа испанцев. Однако, поспешив на помощь тонущему судну, он узнал, что оно накануне подверглось нападению капитана Истерлинга, который, ограбив судно, перерезал больше половины команды и жестоко расправился с капитаном за то, что тот не сдался ему по первому требованию.
«Арабелла» взяла судно на буксир и дотянула его до Порт-Рояла, где и оставила милях в десяти от берега, не решаясь подойти ближе, дабы не привлечь к себе внимания ямайской эскадры. Отсюда пострадавшее судно уже могло собственными силами дотянуть до гавани.
После этого, однако, «Арабелла» - не повернула снова к востоку, а продолжала идти на юг, к Мэйну. Вот что сказал Питер Блад своему шкиперу Джереми Питту о причинах, побудивших его изменить курс:
- Надо поглядеть, чем там занимается этот негодяй Истерлинг. Да, Джерри, да… А может, и не только поглядеть.
И они поплыли на юг, ибо в этом направлении скрылся Истерлинг. Его россказням о сокровище Моргана Блад, как мы знаем, не придавал веры. Он считал, что все это басни с целью одурачить таких доверчивых малых, как Пайк, и заманить их в свою шайку. На сей раз, однако, он ошибся, как это вскоре и выяснилось.
Пройдя вдоль островов Москито, Блад нашел уютную и спокойную стоянку для своего корабля в маленькой бухточке одного из бесчисленных островков в лагуне Чирикуи. В этой бухточке, хорошо укрытой от глаз, он и решил бросить на некоторое время якорь и с помощью дружественных индейцев с Москито, служивших ему разведчиками, понаблюдать за действиями Истерлинга, расположившегося отсюда милях в двадцати. Индейцы сообщили ему, что Истерлинг стал на якорь к западу от устья реки Чагрес, высадил на берег триста пятьдесят своих матросов и направился с ними в глубь перешейка. Зная примерно численность всех команд Истерлинга, Блад прикинул, что для охраны кораблей оставлено не больше сотни матросов. Тем временем капитан Блад решил немного отдохнуть. Растянувшись на камышовой кушетке, поставленной на корме под сооруженным на скорую руку балдахином (ибо зной становился нестерпим), он погружался в чтение стихов Горация или прозы Светония note 13, находя в них достаточно увлекательную пищу для своей фантазии. Когда же у него возникало желание поупражнять помимо мозга еще и мышцы, он плавал в прозрачной, изумрудно-зеленой воде лагуны или, выбравшись на окаймленный пальмами песчаный берег этого необитаемого островка, помогал своим матросам ловить черепах и валить деревья для костров, на которых они жарили сочное черепашье мясо. Порой от его индейских лазутчиков к нему поступали новые вести: у Истерлинга произошла схватка С отрядом испанцев, до которых, по-видимому, дошли слухи о высадке пиратов. Затем Бладу сообщили, что Истерлинг повернул и возвращается обратно на берег. Дня через два поступило известие о новой стычке между Истерлингом и испанцами, во время которой пираты понесли большой урон, хотя им и Удалось отбить нападение. Наконец пришла весть о третьем сражении; на этот раз - от одного из непосредственных участников его, и притом с некоторыми, очень ценными для капитана Блада подробностями.
Это известие принес матрос из команды Пайка - старый морской волк, по имени Кэнли, бывший лесоруб, еще в молодости бросивший свое ремесло и ушедший в море. Во время сражения пуля раздробила ему бедро, и Истерлинг, отходя к берегу, оставил его, раненого, на верную смерть. Испанцы его не заметили, и ему удалось уползти в кусты, где его и подобрали наблюдавшие за исходом схватки индейцы. Они оказали раненому помощь и очень заботливо ухаживали за ним, стараясь сохранить ему жизнь, чтобы он мог рассказать все, что ему известно, капитану Бладу. На своем ломаном испанском языке они убеждали его, что ему не следует ничего бояться, так как они доставят его к Дону Педро Сангре.
Индейцы осторожно подняли раненого на борт «Арабеллы», где Питер Блад применил все свое искусство хирурга, чтобы обработать страшную гноящуюся рану. После этого в офицерской каюте, превращенной на время в лазарет, Кэнли с горечью поведал Бладу о своих злоключениях.
Сокровище Моргана существовало на самом деле. И ценность его даже превзошла все россказни Истерлинга. А сейчас пираты тащили этот клад к берегу, где их ждали корабли. Но добыт он был дорогой ценой, и особенно дорого пришлось заплатить за него людям капитана Пайка - вот почему Кэнли рассказывал об этом с такой горечью. На пути туда и обратно им приходилось неоднократно выдерживать стычки с испанцами, а один раз на них напали еще и индейцы. Число их редело от лихорадки и других болезней во время этого ужасного похода через тропики, где москиты прямо-таки съедали их живьем. По подсчетам Кэнли выходило, что после последней стычки, в которой он был ранен, из трехсот пятидесяти человек, высадившихся на берег, в живых осталось не больше двухсот. И, что самое обидное, из команды капитана Пайка выжило всего двадцать человек. А ведь Пайк по приказу Истерлинга высадил на берег сто тридцать человек - много больше, чем каждый из капитанов двух других кораблей, - и оставил на борту «Велиэнта» каких-нибудь два десятка матросов, в то время как с других кораблей сошло на берег лишь по пятьдесят человек команды.
Истерлинг на протяжении всего пути заставлял Пайка с его людьми идти в авангарде, поэтому при каждом нападении им приходилось принимать на себя главный удар. Ясно, что Пайк возмущался и протестовал. И чем дальше заходило дело, тем решительнее он возмущался и протестовал, но Истерлинг при поддержке своего сподвижника Роджера Галлоуэя, командира «Гермеса», так прижал Пайка, что заставил его в конце концов подчиниться. И люди Пайка тоже не могли ничего поделать, так как их было мало и становилось все меньше, и остальные, подавляя их численным превосходством, диктовали им свою волю. Если даже все, кто еще остался в живых, благополучно доберутся до берега, в команде Пайка будет теперь не больше сорока матросов, а на тех двух кораблях вместе - человек около трехсот.
- Вот, капитан, видали, как обошелся с нами этот Истерлинг? - угрюмо заключил свой рассказ Кэнли. - Обвел нас вокруг пальца. А нынче он с этим Галлоуэем - оба мерзавцы, каких свет не видывал, - такую забрали силу, что Кросби Пайк и пикнуть против них не смеет. Видать, в черный день поднял наш «Велиэнт» якорь, чтобы уйти от вас, капитан, к этому подонку Истерлингу, чтоб ему пропасть со своим сокровищем!
- Да, - задумчиво промолвил капитан Блад. - Боюсь, что для капитана Пайка это сокровище действительно пропало.
Он упруго поднялся со стула, стоявшего возле койки раненого, - высокий, стройный, полный сил и грации, в коротких черных штанах до колен, туго обтягивающих бедра, в шитом серебром камзоле с пышными белыми рукавами из льняного батиста. Свой черный с серебром кафтан он скинул, прежде чем приступить к обязанностям хирурга. Жестом отослав негра в белом халате, державшего чашку с водой, корпию и пинцет, и оставшись наедине с Кэнли, он принялся расхаживать по каюте из угла в угол. Тонкие пальцы его задумчиво перебирали черные локоны парика, в светло-синих глазах появился холодный отблеск стали.
- Думается мне, что Истерлинг проглотит Пайка, как мелкую рыбешку, и не подавится.
- В самую точку, капитан. Этого сокровища, чума на него, не видать нам как своих ушей - ни мне, ни другим ребятам с «Велиэнта», ни самому капитану Пайку. Хорошо еще, если они выберутся из этой передряги живыми. Вот я как считаю, капитан.
- И я того же мнения, клянусь честью! - сказал капитан Блад. Но упрямая складка залегла в углах его сурово сжатого рта.
- А не можете вы подсобить в этом деле, капитан, чтобы все было по чести, по справедливости, как положено по закону нашего «берегового братства»?
- Вот об этом-то я и думаю сейчас. Будь у меня здесь мои корабли, я отправился бы туда немедля и не дал бы ему бесчинствовать. Но с одним кораблем… - Блад пожал плечами. - У Истерлинга слишком большой перевес. Однако я погляжу, что можно предпринять.
Не один только Кэнли считал, что «Велиэнт» присоединился к шайке Истерлинга в черный день. Это мнение разделял теперь каждый из оставшихся в живых членов команды, и в том числе и сам капитан Пайк. Он уже был исполнен самых мрачных предчувствий, и они полностью оправдались в то утро, когда, покинув устье реки Чагрес, их корабли бросили якорь в лагуне у Рифа Галлоуэя, о котором было уже упомянуто выше.
«Авенджер» Истерлинга первым вошел в эту миниатюрную полукруглую бухту и встал на якорь у берега. Вторым за ним шел «Гермес». «Велиэнт», замыкавший теперь тыл, вынужден был за недостатком места бросить якорь в узком проливе. Таким образом, в случае нападения команда Пайка снова оказывалась в наиболее опасном положении: его корабль должен был, словно щитом, прикрывать собою остальные корабли.
Помощник Пайка - Тренем, молодой упрямый корнуэлец, с самого начала протестовавший против решения Пайка присоединиться к Истерлингу, понимал, к чему может привести такое расположение кораблей, и не нашел для себя зазорным предложить Пайку, воспользовавшись темнотой, поднять ночью якорь и, пока с ними не стряслось беды похуже, бросить Истерлинга вместе с его сокровищами. Но Пайк был столь же несговорчив, сколь храбр, и отверг этот трусливый совет.
- Черт побери, да Истерлингу только того и надо! - воскликнул он. Нет, мы заработали свою долю добычи и никуда без нее не уйдем. Благоразумный Тренем покачал белокурой головой.
- Ну, это как Истерлинг рассудит. Он сейчас достаточно силен, чтобы навязать нам свою волю, а уж злой воли у него и подавно хватит, чтобы выкинуть любую подлость, или я полный дурак и ничего не смыслю.
Но Пайк поклялся, что он не побоится и двадцати таких, как Истерлинг, и Тренем замолчал.
На следующее утро, получив сигнал с флагманского корабля, Пайк все с таким же решительным видом поднялся на борт «Авенджера».
В капитанской каюте, кроме Истерлинга, разряженного в пух и прах.
Пайка ждал еще и Галлоуэй, одетый в широкие кожаные штаны и простую рубашку - повседневный костюм пирата. Истерлинг, огромный, грузный, загорелый, казался еще сравнительно молодым; у него были красивые глаза, пышная черная борода и белые зубы, ослепительно сверкавшие при каждом взрыве хохота. Галлоуэй же, коренастый, приземистый, был до крайности похож на обезьяну: непомерно длинные руки, короткие мускулистые ноги и морщинистое лицо с маленькими злыми блестящими глазками под низким, изборожденным складками лбом - совсем как обезьянья мордочка.
Оба капитана приняли Пайка с подчеркнутым дружелюбием, усадили за свой неопрятный стол, налили ему рома и выпили за его здоровье, после чего капитан Истерлинг перешел к делу.
- Мы послали за тобой, капитан Пайк, потому как у нас теперь один, как говорится, общий интерес - вот эти ценности. - Он указал на ящики, в которых хранился клад. - Их надо поделить поскорее, без лишней проволочки, и тогда каждый из нас может отправляться, куда кому надобно.
При столь многообещающем начале у Пайка отлегло от сердца.
- Вы что ж, думаете, значит, распустить флот? - равнодушным тоном спросил он.
- На что он мне теперь, когда дело сделано? Мы с Роджером решили покончить с пиратством. Думаем податься с этими денежками домой. Я не прочь обзавестись фермой где-нибудь в Девоне. - Истерлинг удовлетворенно ухмыльнулся.
Пайк усмехнулся тоже, но ничего не сказал. Он был вообще небольшой охотник переливать из пустого в порожнее, о чем выразительно свидетельствовало его худое суровое обветренное лицо.
Истерлинг откашлялся и заговорил снова:
- Так вот, мы с Роджером порешили, что, по справедливости, следует внести кое-какие изменения в наш договор. У нас ведь было положено, что я беру себе одну пятую, а потом все остальное делится поровну на три части между тремя командами наших кораблей.
- Да, так было положено, и, по мне, это правильно и справедливо, сказал Пайк.
- А вот мы, Роджер и я, хорошенько обдумали все и теперь другого мнения.
Пайк открыл было рот, чтобы возразить, но Истерлинг его перебил:
- Мы с Роджером никак не согласны, что ты получишь одну треть на своих тридцать ребят, а мы тоже получим по одной трети, когда у каждого из нас по сто пятьдесят человек команды.
Капитан Пайк вскипел:
- Так вот, значит, зачем ты все старался подставлять головы моих ребят под испанские пули! Тебе надо было, чтобы их всех поубивали! А теперь, ясное дело, у нас осталось меньше четверти всей команды!
Черные брови Истерлинга сошлись на переносице, глаза злобно сверкнули.
- Что такое ты тут мелешь, капитан Пайк? Какого дьявола, будь любезен объясниться.
- Это клевета, - холодно произнес Галлоуэй. - Грязная клевета.
- Никакая не клевета, а чистая правда, - сказал Пайк.
- Чистая правда, вот оно что?
Истерлинг улыбался, и тощий, жилистый решительный Пайк почуял недоброе. Блестящие обезьяньи глазки Галлоуэя приглядывались к нему с какой-то странной усмешкой. Казалось, в самом воздухе этой душной, неопрятной каюты нависла угроза. Перед мысленным взором Пайка промелькнули картины жестокости и зверств - бессмысленной жестокости и зверств, свидетелем которых он был не раз за время своего плавания с Истерлингом. Ему припомнились слова капитана Блада, предостерегавшего его от содружества с этим низким, коварным человеком. Если прежде у него еще не было полной уверенности в том, что Истерлинг сознательно подставлял под удары его матросов, то теперь он уже больше в этом не сомневался.
Пайк чувствовал себя как лунатик, который, внезапно пробудясь, видит, что только один шаг отделяет его от пропасти. Чувство самосохранения заставило его сбавить тон - ведь иначе пуля может уложить его на месте, он это понимал. Откинув с покрывшегося испариной лба взмокшие волосы, он заставил себя ответить спокойно:
- Я хочу сказать одно: если мы потеряли много людей, то для общего же дела. Оставшиеся в живых скажут, что будет не по чести менять теперь условия дележа…
Пайк привел и другие доводы. Он напомнил Истерлингу существующий в «береговом братстве» обычай, согласно которому каждые двое его членов по обоюдному согласию являются как бы компаньонами и наследниками друг друга. Уже по одному этому многие из его команды, потерявшие своих компаньонов, будут считать себя обманутыми, если изменятся условия дележа и они лишатся причитающейся им доли наследства.
Истерлинг слушал его, погано осклабившись, потом нахмурился.
- А что мне за дело до твоей паршивой команды? Я - ваш адмирал, и мое слово - закон.
- Вот это верно, - сказал Пайк. - И словом твоим скреплен договор, который мы с тобой подписали.
- К дьяволу договор! - зарычал капитан Истерлинг. Он вскочил - огромный, как башня, почти касаясь головой потолка каюты, угрожающе шагнул к Пайку и произнес с расстановкой:
- Я уже сказал: после того как мы подписали этот договор, обстоятельства изменились. Мое решение поважней всяких договоров, а я говорю: «Велиэнт» может получить десятую долю добычи, и все. И советую тебе соглашаться, пока не поздно, а то знаешь, как говорится: никогда не зарься на то, что тебе не по зубам.
Пайк смотрел на него, тяжело дыша. Он побледнел от бешенства, но благоразумие все же взяло верх.
- Побойся бога, Истерлинг… - Пайк умолк, не договорив. Истерлинг поглядел на него исподлобья.
- Ну что ж, продолжай! - рявкнул он. - Говори, что ты хотел сказать.
Пайк уныло пожал плечами.
- Ты же знаешь, что я не могу согласиться на такой дележ. Мои ребята голову мне оторвут, сам понимаешь, если я соглашусь, не посоветовавшись с ними.
- Тогда бегом ступай советуйся, пока я для наглядности не разукрасил синяками твою прыщавую физиономию в поучение тем, кто думает, что с капитаном Истерлингом можно шутки шутить. И передай твоим подонкам, что, если у них хватит нахальства не принять мое предложение, они могут не трудиться присылать тебя сюда. Пусть подымают якорь и убираются к черту на рога. Напомни им, что я сказал: «Никогда не зарься на то, что тебе не по зубам». Ступай, капитан Пайк, доложи им это.
Лишь на борту своего судна дал Пайк волю бушевавшей в нем ярости. Не меньшую ярость вызвало его сообщение и у матросов, когда остатки команды собрались на шкафуте. А Тренем еще подлил масла в огонь:
- Если эта скотина решил изменить своему слову, вы думаете, он остановится на полпути? Как только мы согласимся на одну десятую, так, будьте спокойны, он тут же найдет предлог, чтобы вовсе ничего нам не дать. Капитан Блад был прав. Мы не должны были связываться с этим негодяем и доверять ему.
Настроение команды выразил один из матросов:
- Но раз уж мы ему поверили, надо заставить его сдержать слово.
Пайк был всецело согласен с Тренемом и считал, что дело это безнадежное, он подождал, пока возгласы одобрения утихнут.
- Может, вы скажете мне, как это сделать? Нас сорок человек, а их три сотни. У нас двадцатипушечная бригантина, а у них два фрегата и больше пятидесяти пушек, потяжелее наших.
Это заставило их задуматься. Потом выступил вперед еще один смельчак:
- Он говорит: одна десятая или ничего. А мы ему отвечаем: одна треть, и никаких. Есть закон - закон «берегового братства», и мы требуем, чтобы этот грязный вор сдержал слово, чтобы он произвел дележку на тех условиях, которые сам подписал, когда вербовал нас.
Вся команда, как один, поддержала его.
- Ступай обратно и скажи наш ответ капитану.
- А если он не согласится?
Ответ неожиданно дал Тренем:
- Есть способы его заставить. Скажи ему, что мы поднимем против него все «береговое братство». Капитан Блад заставит его поступить по справедливости. Капитан Блад не очень-то его жалует, и ему это хорошо известно. Ты напомни это Истерлингу, капитан. Ступай, скажи ему.
Пайк хорошо понимал, что это действительно крупный козырь, но пойти с этого козыря ему как-то не улыбалось. А матросы обступили его, осыпали упреками. Ведь это он уговорил их перейти к Истерлингу. И кто же, как не он, не сумел с самого начала защитить их интересы? Они свое дело сделали. Теперь он должен позаботиться о том, чтобы их не обманули при дележе.
И капитан Пайк спустился в шлюпку со своего «Велиэнта», стоявшего на якоре у самого входа в гавань, и отправился передать капитану Истерлингу ответ его команды и припугнуть его законами «берегового братства» и именем капитана Блада. В груди его теплилась надежда, что это имя поможет и ему уцелеть.
Свидание состоялось на шкафуте «Авенджера» в присутствии всей команды и капитана Таллоуэя, все еще находившегося на борту этого корабля. Оно было кратким и бурным.
Когда капитан Пайк заявил, что его команда настаивает на выполнении условий договора, Истерлинг рассмеялся, и его матросы рассмеялись вместе с ним. Некоторые из них начали выкрикивать насмешки по адресу Пайка.
- Ну, раз это их последнее слово, приятель, - сказал Истерлинг, пусть подымают якорь и катятся отсюда ко всем чертям. У меня с ними больше дел нет.
- Если они подымут якорь и уйдут, это может обернуться хуже для тебя, - твердо сказал Пайк.
- Да ты, никак, еще угрожаешь мне, разрази тебя гром! - Тело великана заколыхалось от ярости.
- Я только предупреждаю тебя, капитан.
- Вот оно что! О чем же это ты меня предупреждаешь?
- Предупреждаю, что все «береговое братство», все пираты поднимутся против тебя за измену слову.
- За измену слову? - В голосе Истерлинга послышались визгливые нотки.
- Как ты смеешь, паршивый ублюдок, бросать мне в лицо такие слова! «Измена слову»! - Истерлинг выхватил из-за пояса пистолет. - Вон с моего корабля и скажи своей своре, что, если к полудню твоя паршивая посудина все еще будет торчать здесь, я ее пущу ко дну. Отправляйся!
Пайк весь дрожал от негодования. Оно придало ему храбрости, и он пошел со своего главного козыря.
- Что же, прекрасно, - сказал он. - Тогда тебе придется иметь дело с капитаном Бладом.
Пайк рассчитывал взять капитана Истерлинга на испуг, но никак не ожидал, что этот испуг может принять подобные размеры, и не учел, на что способен такой человек, как Истерлинг, когда, охваченный паникой, ослепленный яростью, он очертя голову ищет выхода.
- Капитан Блад? - повторил Истерлинг и скрипнул зубами; лицо его налилось кровью. - Значит, ты побежишь жаловаться капитану Бладу? Так ступай жалуйся сатане в аду! - И он в упор выстрелил капитану Пайку в голову.
Пираты в ужасе отпрянули в сторону, когда тело Пайка рухнуло на решетку люка. Истерлинг хрипло рассмеялся: видали, мол, слюнтяев! Галлоуэй невозмутимо взирал на происходящее, его обезьяньи глазки остро поблескивали.
- Уберите эту падаль! - Истерлинг дымящимся пистолетом махнул в сторону неподвижного тела. - Вздерните его на нок-рею. - Пусть эти свиньи там, на «Велиэнте», знают, что ждет всякого, кто посмеет перечить капитану Истерлингу.
Протяжный крик, полный ужаса, скорби и гнева, разнесся над палубами бригантины, когда ее команда, столпившаяся у левого фальшборта, увидела сквозь сетку снастей «Гермеса» безжизненное тело своего капитана, повисшее на нок-рее «Авенджера». Это зрелище настолько приковало к себе все взоры, что никто не заметил, как к правому борту бригантины неслышно скользнули две индейские пироги, и высокий мужчина» в черном, расшитом серебром костюме, поднялся по трапу на палубу. Пираты обнаружили его присутствие, лишь когда у них за спиной прозвучал его ясный, твердый голос:
- Я, кажется, немного опоздал.
Все обернулись и увидели, что капитан Блад стоит на крышке люка, положив левую руку на эфес шпаги; увидели его лицо, затененное широкими полями шляпы с плюмажем, и его глаза, в которых горело холодное, чистое пламя гнева. Пораженные, они смотрели на него, словно на привидение, не веря своим глазам, спрашивая себя, как он очутился здесь.
Наконец Тренем бросился к нему, глаза его возбужденно сверкали на потемневшем от горя лице.
- Капитан Блад, это в самом деле ты? Откуда же?..
Капитан Блад легким взмахом тонкой, гибкой руки, утопавшей в пене кружев, прервал его:
- Я все время был поблизости от вас, после того как вы высадились на перешейке, и знаю, что с вами произошло. Да ничего другого я и не ждал. Но надеялся все же, что успею предотвратить беду.
- Но ты покараешь вероломного убийцу?
- Да, и притом немедля, можешь не сомневаться: такое чудовищное преступление требует мгновенного воздаяния. - Голос капитана Блада звучал мрачно, столь же мрачно было и его чело. - Пошли вниз всех, кто умеет наводить орудия.
Начавшийся прилив повернул бригантину корпусом вдоль пролива; она стояла теперь носом к другим кораблям, и потому открытие бортовых орудийных портов могло пройти незамеченным.
- А на что нам сейчас пушки, капитан? - удивился Тренем. - Мы же не можем вступать в бой. У нас и людей мало и орудий.
- Хватит на то, что от вас потребуется. Такого рода дела решаются не только людьми и пушками. Истерлинг поставил вас в этом проливе, чтобы вы послужили щитом для его кораблей. - Блад коротко, сухо рассмеялся. -Скоро ему придется уразуметь, насколько это невыгодно для него стратегически. Да, да, придется. Пошли своих канониров вниз. - И он тут же начал быстро отдавать другие распоряжения: - Восемь человек пусть спустятся в шлюпку. За кормой стоят две пироги, полные людей, - они помогут нам верповать судно для бортового залпа, когда настанет время. Отлив нам поможет. Всех остальных матросов до единого пошли в рангоут, чтобы отдать паруса, как только мы выйдем из пролива. Ну, живее, Тренем, шевелись!
И он спустился вниз на батарейную палубу, где орудийная прислуга уже готовила пушки. Его слова и уверенный вид вдохнули бодрость в людей, и они повиновались ему беспрекословно. Они не понимали, что он затевает, но верили в него, и это укрепляло их дух; они знали, что капитан Блад отомстит Истерлингу за убийство их капитана и за все нанесенные им обиды.
Когда пушки были в боевой готовности и фитили задымились, капитан Блад снова поднялся наверх.
Две пироги с индейцами и большая шлюпка бригантины стояли за ее кормовым свесом и не были видны с других кораблей. Буксирные, тросы принайтовили, и в лодках ждали только команды.
По предложению Блада Тренем не стал поднимать якоря, но только выпустил якорную цепь, и все налегли на весла. Отлив облегчил верпование судна, и бригантина стала медленно поворачиваться корпусом поперек пролива. А капитан Блад тем временем уже снова спустился вниз и давал указания канонирам правого борта. Пять пушек навели на румпель «Гермеса», остальные пять должны были смести его ванты.
Когда бригантина начала поворачиваться, и это было замечено на других кораблях, там пришли к заключению, что напуганная участью, постигшей их капитана, команда почла за лучшее убраться восвояси, и с палубы «Гермеса» в адрес уходящего корабля полетели насмешливые напутствия и улюлюканье. Но не успели эти возгласы замереть, не успели их подхватить на «Авенджере», как рев десяти пушек, стрелявших прямой наводкой, послужил им ответом.
Под этим внезапным мощным бортовым залпом «Гермес» покачнулся, задрожав от носа до кормы, и отчаянные вопли людей потонули в хриплых криках вспугнутых птиц, тревожно закруживших над кораблем.
А Блад уже был на верхней палубе, которая еще дрожала от залпа. Он вгляделся в поднявшееся над кораблем облако дыма и пыли и улыбнулся. Румпель «Гермеса» был разбит в щепы, грот-мачта сломана, и верхушка ее повисла на вантах, а в фальшборте бака зияла большая пробоина.
- Ну, а дальше что? - с нескрываемым волнением и тревогой спросил Тренем. Капитан Блад поглядел по сторонам. Бригантина хотя и медленно, но упорно двигалась вдоль узкого пролива: еще немного - и она выйдет в открытое море. С севера задувал свежий бриз.
- Поднимай якорь, ставь паруса и веди ее по ветру.
- Но они погонятся за нами, - сказал молодой моряк.
- Да, я надеюсь. Но не сразу. Погляди, в какое положение они попали. Только тут Тренем понял до конца, - что сделал капитан Блад. «Гермес», у которого был разбит руль и сломана грот-мачта, стал неуправляем и забаррикадировал пролив; теперь капитан Истерлинг, сколько бы он ни бесился, был лишен возможности атаковать бригантину.
Да, Тренем понял все и был восхищен искусством Блада, но тем не менее далек от того, чтобы праздновать победу.
- Ну что ж, погоню ты, конечно, сумел отсрочить. Однако рано или поздно она начнется, и рано или поздно нас всех потопят, как крыс. Ведь этот дьявол Истерлинг только об этом и мечтает.
- Да, конечно, надеюсь, что так. Во всяком случае, я сильно распалил это его желание.
Матросов с большой шлюпки подняли на борт, а пироги с индейцами были уже далеко. Они взяли курс прямо на север, держась вдоль берега. Бригантина шла под ветром, и Риф Галлоуэя, маленький островок за ее кормой, становился все меньше. Вся команда была на палубе. Капитан Блад на полуюте прислонился к поручням рядом с Тренемом. Он сказал, обращаясь к матросу, стоявшему внизу у румпеля:
- Клади руля, мы делаем поворот оверштаг. - Заметив тревогу, отразившуюся на лице Тренема, он улыбнулся. - Не волнуйся. Доверься мне и пошли людей к пушкам левого борта. Они там на своих кораблях еще не выпутались из этой ловушки, и мы отсалютуем им на прощание. Клянусь честью, ты можешь мне довериться. Это ведь не первый морской бой для меня, а болвана, которого мы должны проучить, я знаю вдоль и поперек. Ему никогда и в голову не придет, что у нас может хватить нахальства вернуться. Спорю на всю твою долю моргановского клада, что он даже не открыл еще свои порты. Все произошло так, как предсказал капитан Блад. Когда они, идя в крутой бейдевинд, приблизились к бухте, «Гермес» только еще кончили верповать, чтобы дать проход «Авенджеру», и тот на веслах, пользуясь отливом и поставив блинд, медленно продвигался к проливу.
Истерлинг, вероятно, не поверил своим глазам, когда бригантина, которая, по его мнению, должна была на всех парусах спасаться бегством, вновь появилась перед ним. И как же заскрипел он своими ослепительно белыми зубами, когда она, хлопая парусами, замерла на мгновение на месте и дала бортовой залп по его кораблю, прежде чем взять прежний галс на северо-восток. В спешке Истерлинг ответил ей беспорядочной пальбой из своих носовых пушек, совершенно не достигшей цели, и, на скорую руку убрав обломки и залатав пробоины, пустился, пылая местью, в погоню, с твердым решением потопить наглое судно со всей его командой.
Бригантина успела отдалиться примерно на милю к северо-востоку, когда Тренем увидел, что «Авенджер» выбрался наконец из узкого пролива в открытое море и, подняв все паруса на всех реях, взял курс прямо на их корабль. Это выглядело довольно устрашающе. Тренем повернулся к капитану Бладу.
- Ну, а что дальше, капитан? Что мы теперь будем делать?
- Поворот оверштаг, - прозвучал поразивший Тренема ответ. - Вели рулевому держать курс на северную оконечность острова.
- Но мы тогда приблизимся к «Авенджеру» на расстояние выстрела.
- Не важно. Мы проскочим сквозь его огонь. Или скроемся за мыс. Но этого, думаю, не потребуется.
Бригантина сделала поворот оверштаг и снова пошла на сближение с «Авенджером». Капитан Блад в подзорную трубу пристально вглядывался в скалистые очертания островка. Тренем, переминаясь с ноги на ногу от волнения, стоял рядом с капитаном.
- Что ты там высматриваешь, Питер? - спросил он с проблеском надежды в голосе.
- Моих друзей-индейцев. Они развили хорошую скорость и уже скрылись из глаз. Все будет в порядке.
"Что-то не похоже!» - подумалось Тренему. «Авенджер» повернул на румб к ветру, чтобы быстрее перехватить их судно. Из его носового порта грохнула пушка, и круглое ядро подняло фонтан брызг примерно в кабельтове от кормы «Велиэнта».
- Он берет прицел, - бесстрастно промолвил капитан Блад.
- Ясное дело, - подтвердил Тренем; в голосе его прозвучала горечь. Мы беспрекословно повинуемся тебе, капитан, а какой будет конец?
- Конец, сдается мне, очень близок - он идет под всеми парусами, сказал Блад, указывая куда-то вдаль своей подзорной трубой.
Из-за северной оконечности островка появился большой красный корабль, увенчанный громадой белоснежных парусов. Огибая мыс и поворачивая к югу, он величественно шел под ветром, залитый ослепительными лучами полуденного солнца. Он был уже на траверсе бригантины - между нею и островом, когда пораженный Тренем обрел наконец дар речи, а над палубой «Велиэнта» разнеслись ликующие крики матросов. Бледный от волнения, с горящим взором, Тренем повернулся к капитану Бладу.
- «Арабелла»!
Блад насмешливо улыбнулся.

Предыдущая страница 12 Следующая страница


13 Рафаель Сабатини

- А ты, верно, думал, что я добрался сюда просто вплавь или пересек океан в пироге и моя единственная цель - дать Истерлингу возможность позабавиться, погонявшись за мной немного по морю и утопив меня под конец? А может быть, ты просто не подумал о том, откуда я тут взялся? Ну вот и Истерлинг об этом не подумал. Зато теперь ему придется подумать. И подумать крепко, клянусь честью! Верно, он и сейчас уже задумался.
Однако капитан Блад ошибался: Истерлинг не задумывался ни над чем, он потерял всякую способность соображать. Обезумев от ужаса при виде этого грозного корабля, который шел прямо на него, сопутствуемый благоприятным ветром, он в отчаянии сделал попытку укрыться снова в гавани, из которой его так ловко выманили. Если бы ему это удалось, узость пролива и пушки «Гермеса» послужили бы для него надежной защитой против любого нападения. Однако он должен был бы понимать, что ему не видать этой гавани как своих ушей, что никто не позволит его кораблю скрыться туда. И когда ядро ударило сбоку в нос фрегата, Истерлинг не подчинился этому требованию сдаться, и тотчас бортовой залп двадцати тяжелых пушек по борту корабля, прямо подставленному под огонь противника, нанес ему такие повреждения, что он был лишен возможности дать хотя бы ответный залп. «Арабелла» же, которой командовал старина Волверстон, проворно сделала поворот оверштаг и дала второй бортовой залп с еще более близкого расстояния, чтобы довершить начатое. Получивший огромные пробоины в наиболее уязвимых местах, «Авенджер» начал погружаться носом в воду.
И тут над палубами бригантины разнесся жалобный, скорбный вопль, похожий на причитания над мертвецом, заставивший вздрогнуть капитана Блада.
- Что такое? Кого они оплакивают? - с недоумением спросил он.
- Они оплакивают клад! - ответил ему Тренем. - Моргановский клад.
Капитан Блад нахмурился.
- Да, Волверстон, как видно, чересчур увлекся и забыл про него. - Затем чело его прояснилось, он вздохнул и пожал плечами. - Что ж, ничего не поделаешь. Теперь клад уже на дне моря. Значит, туда ему и дорога. «Арабелла» легла в дрейф и спустила шлюпки, чтобы подобрать барахтавшихся в воде матросов с затонувшего корабля. Истерлинг, у которого не хватило отваги пойти на дно вместе со своим фрегатом, был выловлен наряду с остальными и по приказу капитана Блада доставлен на борт «Велиэнта». Казалось, трудно было бы сильнее уязвить его душу, и все же он был уязвлен еще глубже, когда, ступив на палубу бригантины Пайка, увидел перед собой капитана Блада. Так, значит, слова Пайка были не простой угрозой. Истерлинг попятился. Он был испуган - быть может, в первый и последний раз в своей жизни. Темные глаза его на побелевшем от ужаса лице вспыхнули бессильной яростью, как у затравленного зверя.
- А, так это был ты! - пробормотал он.
- Если ты имеешь в виду, что это я занял место убитого тобой Пайка, то ты не ошибся. Было бы лучше для тебя, если бы ты честно, без обмана рассчитался с ним. Вероятно, ты мог бы почерпнуть из школьных прописей, что обман никогда не ведет к добру. Хотя я не уверен, что ты когда-нибудь посещал школу. Но существует ведь еще одна поговорка, которой я обучил тебя много лет назад и которую, как говорят, ты любил повторять: «Никогда не зарься на то, что тебе не по зубам».
Он ждал ответа, но его не последовало. Истерлинг, ссутулив могучие плечи, понурив голову, мрачно глядел на него исподлобья и молчал. Капитан Блад вздохнул.
- Мне в общем-то нет до тебя дела. Пусть тобой занимаются эти люди, которых ты обманул, капитана которых ты убил. Они должны судить тебя и решить твою судьбу. Он направился к забортному трапу, спустился в шлюпку, только что доставившую на борт Истерлинга, и возвратился на свою «Арабеллу». Дело было завершено, и его затянувшийся поединок с Истерлингом пришел к концу.
Часом позже «Арабелла» и «Велиэнт» бок о бок устремили свой бег на юг. Очертания Рифа Галлоуэя быстро таяли на горизонте за кормой. На борту поврежденного «Гермеса», застрявшего в заливе, как в ловушке, Галлоуэю и его команде оставалось только думать и гадать о том, что произошло в открытом море за скалистыми утесами острова, и пытаться собственными силами выпутаться из беды.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • (Из судового журнала Джереми Питта) (Страница 1)
    • ХОЛОСТОЙ ВЫСТРЕЛ (Страница 1)
    • НЕЖДАННАЯ ДОБЫЧА (Страница 2)
    • ПОСЛАНЕЦ КОРОЛЯ (Страница 3)
    • ГРОЗНОЕ ВОЗМЕЗДИЕ (Страница 4)
    • ЦЕНА ПРЕДАТЕЛЬСТВА (Страница 6)
    • ЗОЛОТО САНТА-МАРИИ (Страница 7)
    • ЛЮБОВНАЯ ИСТОРИЯ ДЖЕРЕМИ ПИТТА (Страница 8)
    • ИСКУПЛЕНИЕ МАДАМ ДЕ КУЛЕВЭН (Страница 9)
    • БЛАГОДАРНОСТЬ МОСЬЕ ДЕ КУЛЕВЭНА (Страница 10)
    • РИФ ГАЛЛОУЭЯ (Страница 12)


Рафаель Сабатини

Хроники капитана Блада

Цикл: "Капитан Блад" - 2

 Читать книгу

Аннотация

Это один из самых захватывающих романов в мировой приключенческой литературе. Прототипом благородного флибустьера Блада послужил реальный персонаж - англичанин Генри Морган, некогда раб и пират, ставший вице-губернатором Ямайки.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel