Проспер Мериме - Жемчужина Толедо

1 Проспер Мериме

Кто скажет мне, когда лучше солнце: на восходе иль на закате? Кто скажет мне, какое дерево лучше: оливковое или миндальное? Кто скажет мне; всех храбрей валенсиец или андалусец? Кто скажет мне: кто прекрасней всех женщин на свете? Я скажу вам, кто прекрасней всех женщин на свете: Аврора де Варгас, жемчужина Толедо!
Чернолицый Тусани велел подать себе копье; щит велел он себе подать; копье он берет в правую руку щит вешает себе на шею. Спускается он в свою конюшню, одну за другою осматривает сорок кобылиц, говорит:
— Верха — самая крепкая; на широкой ее спине умчу я жемчужину Толедо, иначе, аллахом клянусь, не видать меня больше Кордове.
Выезжает он, скачет, достигает Толедо и близ Сакатина старика встречает.
— Старик седобородый! Отнеси письмо это дону Гутьерре, дону Гутьерре де Сальданья. Если он мужчина, он выйдет на поединок со мною к фонтану Альмами.
Одному из нас должна принадлежать жемчужина Толедо.
И взял старик письмо, взял его и отнес графу де Сальданья, когда тот в шахматы играл с жемчужиной Толедо. Прочел граф письмо, прочел он вызов и так ударил рукой по столу, что все шахматы попадали на пол. Поднимается он и велит подать себе копье, доброго коня привести.
И жемчужина поднялась, вся дрожа: поняла она, что он идет на поединок.
— Серьор Гутьерре, дон Гутьерре де Сальдания! Останьтесь, прошу вас, и поиграйте еще со мной.
— Не буду я больше играть в шахматы, игру на копьях сейчас затею я у фонтана Альмами.
Слезы Авроры не могли его удержать; ничто не удержит кавальера, когда он идет на поединокю
Взяла свой плащ жемчужина Толедо, села на мула и поехала к фаонтану Альмами.
Вокруг фонтана красен дерн, красна и вода в фонтане, но не от христианской крови стал красен дерн, стала красной вода в фонтане. Чернолицый Тусани навзничь лежит, копье дона Гутьерре сломилось в груди у него, капля за каплей теряет он кровь. Берха-кобыла глядит на него и плачет: не излечит она раны своего господина.
Сходит жемчужина с мула.
— Кавальеро! Не падайте духом: вы еще будете жить, вы еще женитесь на красавице мавританке; моя рука умеет залечивать раны, что наносит мой рыцарь.
— О белейшая из жемчужин! О прекраснейшая из жемчужин! Вынь из моей груди обломок копья — он ее раздирает; от холодной стали я леденею и цепенею.
Доверчиво приблизилась Аврора, но он, собравшись с силами, полоснул лезвием сабли прекрасное ее лицо.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Жемчужина Толедо

Проспер Мериме

Жемчужина Толедо

 Читать книгу

Аннотация

Балада о горячей испанской любви

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».