Проспер Мериме - Видение Карла XI

1 Проспер Мериме

There are more things in heav'n and earth, Horatio,
Than are dreamt in your philosophie.
Shakespeare. «Hamlet»
Над видениями и сверхъестественными явлениями принято смеяться. Тем не менее некоторые из них подтверждены такими показаниями, что не доверять им невозможно; в противном случае, если уж быть последовательными, надо огулом отвергнуть всякие исторические свидетельства.
Подлинность случая, о котором я сейчас расскажу, удостоверяет протокол, составленный по всем правилам и скрепленный подписями четырех достойных доверия свидетелей. Добавлю, что содержащееся в этом протоколе предсказание было известно и неоднократно упоминалось задолго до того, как события весьма недавние явились как бы его исполнением.
Карл XI, отец знаменитого Карла XII, был одним из наиболее деспотических, но зато и наиболее мудрых правителей Швеции. Он ограничил чудовищные привилегии знати, уничтожил могущество Сената и собственной властью издавал законы. Одним словом, он изменил олигархическую дотоле конституцию страны и принудил представителей сословий вручить ему самодержавную власть.
Впрочем, это был человек просвещенный, храбрый, весьма приверженный к лютеранству, натура непоколебимая, трезвая, положительная и лишенная какого бы то ни было воображения.
Перед самым событием, о котором пойдет речь, он потерял свою жену Ульрику-Элеонору. Хотя его суровость к этой королеве приблизила, говорят, ее кончину, он питал к ней уважение и, казалось, был огорчен ее смертью больше, чем можно было ожидать от человека с таким черствым сердцем. После того, как это случилось, он стал еще мрачнее и молчаливее, чем прежде, и погрузился в государственные дела с рвением, свидетельствовавшим о настоятельной потребности отогнать тяжелые мысли.
Однажды поздним осенним вечером он сидел в халате и домашних туфлях перед ярко пылавшим камином в рабочем кабинете своего стокгольмского дворца. При нем находились его камергер граф Браге, к которому он весьма благоволил, и врач Баумгартен, каковой, между прочим, отличался вольнодумством и хотел, чтобы все сомневались во всем, за исключением медицины. В этот вечер король вызвал его по поводу какого-то недомогания.
Было уже довольно поздно, и все же, против обыкновения, король не пожелал им доброй ночи, чтобы тем самым намекнуть, что им пора удалиться. Опустив голову и устремив взор на горящие поленья, он сидел, погруженный в глубокое молчание: присутствие этих людей его нисколько не развлекало, но, сам не зная почему, он боялся остаться один. Граф Браге хорошо видел, что его общество королю не очень приятно, и потому уже не раз высказывал опасение, не нуждается ли его величество в отдыхе. Движением руки король велел ему не двигаться с места. В свою очередь, и врач заговорил о вреде позднего бдения для здоровья. Но Карл процедил сквозь зубы:
— Останьтесь, мне еще не хочется спать.
Тогда начались попытки завязать беседу на те или иные темы, но разговор замирал на второй или третьей фразе. Казалось очевидным, что у его величества очередной приступ меланхолии, а в подобных обстоятельствах положение придворного всегда бывает довольно-таки щекотливым. Предполагая, что король затосковал о скончавшейся недавно супруге, граф Браге стал разглядывать портрет королевы, висевший тут же, в кабинете, а затем с глубоким вздохом воскликнул:
— Какое поразительное сходство! Как схвачено это выражение величия и вместе с тем кротости!..
— Ну что там! — резко возразил король, которому чудился упрек каждый раз, когда при нем упоминали королеву. — Портрет очень уж приукрашен. Королева-то была совсем некрасива.
Потом, сердясь на самого себя за эти жестокие слова, король встал и прошелся по комнате, чтобы скрыть волнение, которого он стыдился. У окна, выходившего во двор, он остановился. Ночь была темная, луна находилась в своей первой четверти.
Дворец, в котором живут сейчас шведские короли, не был еще достроен, и Карл XI, который начал эту постройку, проживал в старом дворце, расположенном на той оконечности Ритгерхольма, что выходит на озеро Мэлар. Это было обширное здание в форме подковы. В одном его конце помещался кабинет короля, а почти напротив находился большой зал, где собирались представители сословий, когда им предстояло выслушать какие-либо сообщения от короны.
Сейчас окна этого зала были словно озарены ярким светом. Королю это показалось странным. Сперва он подумал, что свет распространяется факелом в руке кого-то из слуг. Но что стал бы делать слуга в такой поздний час в зале, который уже давно не открывался?
К тому же один факел не мог дать столь яркого света. Можно было бы предположить, что возник пожар, но дыма не было видно, стекла оставались целыми, не доносилось ни малейшего шума. Больше всего это походило на то, что зал для чего-то нарочно осветили.
Некоторое время Карл смотрел на озаренные окна, не говоря ни слова. Между тем граф Браге уже потянулся к шнуру звонка, чтобы вызвать одного из пажей и послать его выяснить причину этого необычного света. Но король остановил его.
— Я сам хочу пойти в этот зал, — промолвил он. Произнеся эти слова, он побледнел, и лицо его
приняло выражение какого-то благоговейного ужаса. Однако он вышел из кабинета твердым шагом. Камергер и врач последовали за ним со свечами в руках.
Сторож, у которого находились ключи, уже спал. Баумгартен пошел разбудить его и велел ему от имени короля тотчас же открыть зал собраний. Услышав столь неожиданный приказ, человек этот проявил крайнее удивление. Он поспешно оделся и предстал перед королем со своей связкой ключей. Сперва он открыл дверь галереи, которая служила прихожей или запасным выходом зала собраний. Король вошел — и каково же было его удивление, когда он заметил, что стены снизу доверху затянуты черным.
— Кто распорядился обить это помещение черной материей? — спросил он разгневанным тоном.
— Не могу знать, ваше величество, — в смущении ответил сторож, — последний раз, что я подметал галерею, она была, как всегда, обита дубовыми панелями… А эта обивка никак не из королевских кладовых.
Но король быстро шагал вперед и прошел уже две трети галереи. За ним на близком расстоянии следовали граф и сторож. Врач Баумгартен немного отстал: он и боялся остаться один и страшился последствий приключения, начавшегося довольно необычным образом.
— Не ходите дальше, государь! — вскричал сторож. — Клянусь спасением души, тут не без колдовства.
В такой час… и с тех пор, как скончалась ваша супруга, наша милостивая королева… Говорят, она блуждает в этой галерее… Спаси нас Боже!
— Остановитесь, государь! — подхватил, в свою очередь, граф. — Слышите, из зала собраний доносится шум? Кто знает, какой опасности подвергается ваше величество.
— Государь! — взывал и Баумгартен, у которого порывом ветра задуло свечу. — Позвольте мне хотя бы вызвать два десятка ваших телохранителей.
— Войдем, — твердо сказал король, остановившись у дверей большого зала. — А ты, сторож, отпирай поживее.
Он ударил ногой в дверь, и шум, подхваченный эхом высоких сводов, прокатился по галерее, как пушечный выстрел.
Сторож так дрожал, что ключ его стукался о замок, но никак не мог войти в скважину.
— Старый солдат, а дрожишь! — промолвил Карл, пожимая плечами. — Ну же, граф, отоприте дверь!
— Государь! — сказал граф, отступив на шаг. — Повели мне ваше величество идти прямо на жерло датской или немецкой пушки, я без колебаний исполню ваш приказ. Но вы требуете, чтобы я бросил вызов силам ада. Король вырвал ключ из рук сторожа.
— Я вижу, — произнес он презрительным тоном, — что должен действовать сам. И, прежде чем спутники могли помешать ему, он открыл тяжелую дубовую дверь и вошел в зал со словами «Да поможет нам Бог!» У его спутников любопытство пересилило страх или же им совестно было предоставить короля его участи: они вошли вслед за ним.
Бесчисленное количество факелов освещало огромный зал. Вместо старинной обивки с вытканными на ней изображениями людей стены затянуты были черной материей. С них в обычном порядке рядами свисали немецкие, датские и московские знамена — трофеи солдат Густава-Адольфа. Посередине бросались в глаза знамена шведские, покрытые траурным крепом. Все скамьи заняты были многолюдным собранием. Представители четырех сословий государства заседали на положенных им местах. Все были в черном, и это множество человеческих лиц, казавшихся на темном фоне лучистыми, настолько слепило глаза, что ни один из четырех свидетелей необычного зрелища не смог найти в этой толпе ни одного знакомого лица.
На возвышении стоял трон, с которого король обычно обращался к собранию, и на нем они увидели окровавленный труп в королевском облачении. Справа от него стоял мальчик с короной на голове и скипетром в руке, а слева пожилой человек, или, вернее, призрак человека, опиравшийся на тронное кресло. На нем была парадная мантия, в которую облачались древние правители Швеции до того, как Ваза сделал ее королевством. Напротив трона, за письменным столом, на котором лежали толстые фолианты и свитки пергамента, сидело несколько человек с суровым и строгим выражением лица, в длинных черных одеяниях; по всей видимости, это были судьи. Между троном и скамьями собрания находилась покрытая черным крепом плаха, а рядом с ней лежал топор.
Никто в этом сверхъестественном собрании, казалось, не заметил Карла и трех его спутников. Войдя в зал, они услышали сперва неясный гул голосов, в котором невозможно было разобрать ни одного отчетливо произнесенного слова. Затем старший по возрасту из судей в черном облачении, являвшийся, видимо, председателем, встал и трижды ударил ладонью по раскрытому перед ним фолианту. Тотчас же воцарилось глубокое молчание.
Из двери, как раз напротив той, которую только что открыл Карл XI, в зал вошли молодые люди привлекательной внешности, в богатой одежде и со связанными за спиной руками. Они шли, высоко подняв голову и бестрепетно глядя перед собой. Следом за ними выступал крепко сложенный человек в плотно облегавшем тело коричневом камзоле, держа концы веревок, которыми связаны были их руки. Тот, что шел впереди других и был, по-видимому, главным узником, остановился посреди зала перед плахой и посмотрел на нее с горделивым презрением. В то же мгновение труп, казалось, свела судорога, а из раны его потекла свежая яркая, алая кровь.
Молодой человек опустился на колени, вытянул шею: топор блеснул и с глухим стуком опустился. Поток крови хлынул на подмостки трона и смещался с кровью трупа.
А голова, подпрыгнув несколько раз на побагровевшем полу, покатилась к ногам Карла и забрызгала их кровью.
До этой минуты он был нем от изумления. Но ужасное зрелище развязало ему язык, он сделал несколько шагов к тронному возвышению и, обратившись к фигуре, облаченной в мантию правителя, смело произнес известную формулу:
«Если ты послан Богом, говори. Если другим — отыди от нас».
Призрак ответил ему медленно и торжественно:
— Король Карл! Кровь эта прольется не при тебе (тут голос его стал менее внятным), но спустя еще пять царствований. Горе, горе, горе дому Ваза!
Тогда образы множества людей, составлявших это необычайное собрание, начали тускнеть и казались уже лишь слабо окрашенными тенями, а затем и вовсе исчезли. Призрачные факелы погасли, и свечи в руках Карла и его спутников освещали теперь только старинную тканую обивку стен, слегка колеблемую ветром. Некоторое время можно было еще слышать какие-то довольно мелодичные звуки, которые один из свидетелей сравнил с шумом ветра в листве, а другой со звоном струн арфы, рвущихся в то время, когда инструмент настраивается. У присутствующих не возникло разногласий насчет продолжительности видения: по их мнению, оно длилось минут десять.
Черные завесы, отрубленная голова, потоки крови, от которой побагровел пол, — все это исчезло вместе с призраками. Только на туфле Карла осталось красное пятно, и этого было бы достаточно для того, чтобы напомнить ему сцену, разыгравшуюся ночью, если бы она и без того не запечатлелась в его памяти. Вернувшись в свой кабинет, король приказал записать рассказ обо всем, что он видел, велел своим спутникам подписать его и подписал сам. Несмотря на все меры, принятые для того, чтобы содержание документа не было разглашено, он стал известен еще при жизни Карла XI. Он и посейчас существует, и никому не приходит в голову оспаривать его подлинность. Примечателен конец этой записи:
«А если то, что я здесь изложил, — пишет король, — не истинная правда, я отрекаюсь от надежды на лучшую жизнь за гробом, каковую, быть может, заслужил кое-какими добрыми делами, в особенности же ревностным трудом на благо моего народа и защитой веры моих предков».
К этому мы добавим, что если вспомнить смерть Густава III и суд над его убийцей Анкарстремом, то можно обнаружить немало общего между этим событием и обстоятельствами данного удивительного пророчества. Молодой человек, обезглавленный в присутствии представителей сословий, обозначал бы в таком случае Анкарстрема. Венчанный королевской короной труп — Густава III. Мальчик — его сына и преемника Густава-Адольфа IV. Наконец, старик — герцога Судерманландского, дядю Густава IV, который был регентом королевства, а затем, после низложения своего племянника, сам стал королем.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Видение Карла XI

Проспер Мериме

Видение Карла XI

 Читать книгу

Аннотация

Любое историческое повествование должно быть предельно правдивым. Однако французского короля Карла IX одни делают чудовищем двуличности, другие изображают его человеком угрюмым, сумасбродным и нетерпеливым.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».