Проспер Мериме - Венера Илльская

1 Проспер Мериме

Новелла Проспера Мериме «Венера Илльская» (La Venus d'Ille, 1837), написанная по мотивам Лукиана – прекрасный образчик романтической мистификации
«Да будет милостива и благосклонна статуя, — воскликнул я, — будучи столь мужественной!»
Лукиан. Любитель врак.[2]
Я спускался с последних предгорий Канигу[3] и, хотя солнце уже село, различал на равнине перед собою домики маленького городка Илля, куда я направлялся.
— Вы, наверное, знаете, — обратился я к каталонцу, служившему мне со вчерашнего дня проводником, — где живет господин Пейрорад?
— Еще бы не знать! — воскликнул он. — Мне его дом известен не хуже моего собственного, и, если бы сейчас не было так темно, я бы его вам показал. Это лучший дом во всем Илле. Да, у господина де Пейрорада есть денежки. А девушка, на которой он женит сына, еще богаче, чем он сам.
— А скоро будет свадьба? — спросил я.
— Совсем скоро. Пожалуй, уж и скрипачей заказали. Может случиться, сегодня, а не то завтра или послезавтра. Свадьбу будут справлять в Пюигариге. Невеста — дочь тамошнего хозяина. Славный будет праздничек!
Меня направил к г-ну де Пейрораду мой друг г-н де П. По его словам, это был большой знаток древностей и человек необычайно услужливый. Он, конечно, с удовольствием покажет мне все остатки старины на десять миль в окружности. И я рассчитывал на его помощь при осмотре окрестностей Илля, богатых, как мне было известно, античными и средневековыми памятниками. Но эта свадьба, о которой я услышал сейчас впервые, грозила расстроить все мои планы.
«Я окажусь непрошеным гостем», — подумал я. Но меня уже там ожидали. Г-н де П. предупредил о моем приезде, и мне нельзя было не явиться.
— Держу пари, сударь, на сигарету, — сказал мой проводник, когда мы уже спустились на равнину, — что я угадал, ради чего вы идете к господину де Пейрораду.
— Но это не так уж трудно угадать, — ответил я, давая ему сигару. — В такой поздний час, как теперь, после шести миль перехода через Канигу, первая мысль должна быть об ужине.
— Пожалуй. Ну, а завтра?.. Знаете, я готов об заклад побиться, что вы пришли в Илль, чтобы поглядеть на идола. Я догадался об этом, еще когда увидел, что вы рисуете портреты святых в Серабоне[4].
— Идола! Какого идола?
Это слово возбудило мое любопытство.
— Как! Вам не рассказывали в Перпиньяне, что господин де Пейрорад вырыл из земли идола?
— Вы, верно, хотите сказать — терракотовую статую из глины?
— Как бы не так! Из настоящей меди. Из нее можно бы понаделать немало монет, потому что весом она не уступит церковному колоколу. Нам пришлось-таки покопаться под оливковым деревом, чтобы достать ее.
— Значит, и вы были там, когда ее вырыли?
— Да, сударь. Недели две тому назад господин де Пейрорад велел мне и Жану Колю выкорчевать старое оливковое дерево, замерзшее прошлой зимой, потому что тогда, как вы помните, стояли большие холода. Так вот, начали мы с ним работать, и вдруг, когда Жан Коль, очень рьяно копавший, ударил разок изо всех сил киркой, я услышал: «бимм», — словно стукнули по колоколу. «Что бы это было такое?» — спросил я себя. Мы стали копать все глубже и глубже, и вот показалась черная рука, похожая на руку мертвеца, лезущего из земли. Меня разобрал страх. Иду я к господину де Пейрораду и говорю: «Хозяин, там, под оливковым деревом, зарыты мертвецы. Надо бы сбегать за священником». «Какие такие мертвецы?» — говорит он. Пришел он на это место и, едва завидел руку, закричал: «Антик! Антик!» Можно было подумать, что он сыскал клад. Засуетился, схватил сам кирку в руки и принялся работать не хуже нас с Жаном.
— И что же вы в конце концов нашли?
— Огромную черную женщину, с позволения сказать, совсем почти голую, из чистой меди. Господин де Пейрорад сказал нам, что это идол времен язычества… времен Карла Великого[5], что ли…
— Понимаю… Это, наверно, бронзовая мадонна из какого-нибудь разрушенного монастыря.
— Мадонна? Ну уж нет!.. Я бы сразу узнал мадонну. Говорят вам, это идол; это видно по выражению ее лица. Уж одно то, как она глядит на вас в упор своими большими белыми глазами… словно сверлит взглядом. Невольно опускаешь глаза, когда смотришь на нее.
— Белые глаза? Должно быть, они вставлены в бронзу. Вероятно, какая-нибудь римская статуя.
— Вот-вот, именно римская. Господин де Пейрорад говорит, что римская. Теперь я вижу: вы тоже человек ученый, как и он.
— Хорошо она сохранилась? Нет отбитых частей?
— О, все в порядке! Она выглядит еще лучше и красивее, чем крашеный гипсовый бюст Луи-Филиппа, что стоит в мэрии. А все-таки лицо этого идола мне не нравится. У него недоброе выражение… да и сама она злая.
— Злая? Что же плохого она вам сделала?
— Мне-то ничего, а вот вы послушайте, что было. Принялись мы вчетвером тащить ее, и господин де Пейрорад, милейший человек, тоже тянул веревку, хотя силы у него не больше, чем у цыпленка. С большим трудом поставили мы ее на ноги. Я уже взял черепок, чтобы подложить под нее, как вдруг — трах! — она падает всей своей тяжестью навзничь. «Берегись!» — кричу я, но слишком поздно, потому что Жан Коль не успел убрать свою ногу…
— И статуя ушибла его?
— Переломила начисто ему, бедному, ногу, словно щепку! Ну и разозлился же я, черт побери! Я хотел разбить идола своим заступом, да господин Пейрорад удержал меня. Он дал денег Жану Колю, а Жан до сих пор лежит в постели, хотя дело было две недели назад, и доктор говорит, что он никогда уже не будет владеть этой ногой, как здоровою. А жаль, потому что он был у нас лучшим бегуном и, после сына господина де Пейрорада, самым ловким игроком в мяч. Да, господин Альфонс де Пейрорад сильно был огорчен, потому что он любил играть с ним. Приятно было смотреть, как они раз за разом отбивали мячи — паф, паф! — и все с воздуха.
Беседуя таким образом, мы вошли в Илль, и вскоре я предстал перед г-ном де Пейрорадом. Это был маленький, еще очень живой и крепкий старичок, напудренный, с красным носом, с веселым и задорным лицом. Прежде чем вскрыть письмо г-на де П., он усадил меня за уставленный всякими яствами стол, представив меня жене и сыну как выдающегося археолога, долженствующего извлечь Русильон[6] из забвения, в котором он пребывал вследствие равнодушия ученых.
Я ел с наслаждением, ибо ничто так не возбуждает аппетита, как свежий горный воздух, и в то же время рассматривал моих хозяев. Я уже говорил о г-не де Пейрораде; добавлю еще, что он был необыкновенно подвижен. Он говорил, ел, вскакивал, бегал в свою библиотеку, приносил мне книги, показывал гравюры, подливал вина, не мог двух минут посидеть спокойно. Жена его, особа немного тучная, как все каталонки, которым за сорок, показалась мне истинной провинциалкой, всецело поглощенной хозяйством. Хотя стоявшего на столе было более чем достаточно, чтобы накормить шестерых человек, она побежала на кухню, велела зарезать несколько голубей, нажарить просяных лепешек, открыла несметное количество банок варенья. В одно мгновение стол оказался весь уставлен блюдами и бутылками, и я, наверное, умер бы от несварения желудка, если бы только отведал всего того, что мне предлагалось. И всякий раз, как я отказывался от какого-нибудь блюда, хозяйка неизменно рассыпалась в извинениях: конечно, в Илле трудно угодить моим вкусам. В провинции нелегко достать что-нибудь хорошее, а парижане так избалованы!
В то время как отец и мать суетились, Альфонс де Пейрорад оставался неподвижным, как Терм[7]. Это был высокий молодой человек, двадцати шести лет, с лицом красивым и правильным, но маловыразительным. Его рост и атлетическое сложение хорошо согласовались со славою неутомимого игрока в мяч, которою он пользовался в тех краях. В этот вечер он был одет элегантно, по картинке последнего номера Модного журнала. Но мне казалось, что этот костюм стесняет его; в своем бархатном воротничке он сидел, словно проглотив аршин, и поворачивался не иначе, как всем корпусом. Его большие загорелые руки с короткими ногтями плохо подходили к его наряду. Это были руки крестьянина в рукавах денди. Вообще же, хотя он с любопытством рассматривал меня с ног до головы, как приезжего из Парижа, он за весь вечер лишь один раз заговорил со мной, именно чтобы спросить, где я купил цепочку для часов.
— Да, мой дорогой гость, — сказал мне г-н де Пейрорад, когда ужин подходил к концу, — раз уж вы ко мне попали, я вас не выпущу. Вы покинете нас не раньше, чем осмотрите все, что есть достопримечательного в наших горах. Вы должны хорошенько познакомиться с нашим Русильоном и отдать ему должное. Вы и не подозреваете, что мы вам здесь покажем. Памятники финикийские[8], кельтские[9], римские, арабские, византийские — все это предстанет пред вами, все без исключения. Я вас поведу всюду и заставлю все осмотреть до последнего кирпича.
Приступ кашля прервал его речь. Я воспользовался этим, чтобы высказать ему, как неприятно мне отнимать у него время в момент, столь важный для его семейных дел. Если бы он согласился дать мне свои ценные наставления касательно экскурсий, которые мне надлежит совершить, я мог бы один, избавив его от труда сопровождать меня…
— А, вы намекаете на женитьбу этого молодца! — вскричал он, прервав меня. — Пустяки! Мы с этим покончим послезавтра. Вы посмотрите свадьбу, которую мы справим запросто, так как невеста носит траур по тетке, оставившей ей наследство. Поэтому не будет ни празднества, ни бала… Конечно, жаль: вы увидели бы, как пляшут наши каталонки… Среди них есть прехорошенькие, и вас разобрала бы, пожалуй, охота последовать примеру моего Альфонса. Говорят, одна свадьба влечет за собой другую… В субботу, когда молодые поженятся, я буду свободен, и мы двинемся в путь. Не посетуйте, если поскучаете на провинциальной свадьбе. Для парижанина, пресыщенного празднествами… свадьба, да еще без танцев!.. А все же вы увидите новобрачную… новобрачную… ну, да вы сами потом скажете ваше мнение… Впрочем, вы человек серьезный и на женщин, наверное, уже не заглядываетесь. У меня найдется получше, что вам показать. Да, вы кое-что увидите!.. Я приготовил вам на завтра славный сюрприз.
— Боже мой! — сказал я. — Трудно хранить в доме сокровище, чтобы о нем не знали все кругом. Я, кажется, догадываюсь о сюрпризе, который вы мне готовите. Если речь идет о вашей статуе, то описание ее, которое я получил от моего проводника, подстрекает мое любопытство и заранее обеспечивает ей мое восхищение.
— А, он уже рассказал вам об идоле — так они называют мою прекрасную Венеру Тур… Впрочем, не буду забегать вперед. Завтра, при ярком дневном свете, вы увидите ее и тогда скажете, прав ли я, считая ее шедевром. Черт побери! Вы явились как раз вовремя. На ней есть надписи, которые я, бедный невежда, объясняю по-своему… Но вы, парижский ученый, может быть, станете смеяться над моим толкованием… Дело в том, что я написал маленькую работу… Да, я, такой, каким вы меня видите… старый провинциальный антикварий, дерзнул на это… Я хочу предать ее тиснению… Если бы вы согласились прочесть и внести свои поправки, я мог бы надеяться… Например, мне было бы очень интересно узнать, как переведете вы надпись на цоколе: Cave…[10] Впрочем, пока воздержусь от вопросов. До завтра, до завтра! Сегодня ни слова больше о Венере.
— Правда, Пейрорад, — сказала ему жена, — ты лучше сделаешь, если оставишь своего идола в покое. Разве ты не видишь, что мешаешь нашему гостю кушать? Поверь мне: он видел в Париже статуи покрасивее твоей. В Тюильри есть несколько десятков, и таких же бронзовых.
— О невежество, святое провинциальное невежество! — перебил ее Пейрорад. — Сравнить дивную античную статую с безвкусными фигурками Кусту[11]!
Не дано стряпухе милой
О богах судить бессмертных.
Вообразите только: жена хотела, чтобы я переплавил мою статую на колокол для нашей церкви. И она стала бы его крестной матерью. Так обойтись с шедевром Мирона[12]!
— Шедевр! Шедевр! Хороший шедевр сама она сотворила! Сломать человеку ногу!
— Слушай, жена, — сказал г-н де Пейрорад решительным тоном, вытягивая свою правую ногу в пестром шелковом чулке. — Если бы Венера сломала мне ногу, и то я бы не жалел.
— Боже мой, что ты только говоришь, Пейрорад! Счастье еще, что бедняге лучше… У меня просто духу не хватает смотреть на статую, которая творит такие беды. Несчастный Жан Коль!
— Раненный Венерой дурень[13] жалуется! — с громким смехом воскликнул г-н Пейрорад. — Veneris nec praemia noris[14]. Кто не был ранен Венерой?
Альфонс, смысливший во французском языке больше, чем в латыни, хитро сощурил глаза и поглядел на меня, как бы спрашивая: «А вы, парижанин, поняли?»
Ужин кончился. Прошел уже час, как я перестал есть. Чувствуя усталость, я не мог скрыть овладевшую мною зевоту. Г-жа де Пейрорад первая это заметила и сказала, что пора идти спать. Тогда посыпались новые извинения по поводу плохого ночлега, который меня ожидал. Это ведь не то, что в Париже. В провинции все так скверно устроено! Надо быть снисходительным к русильонцам. Сколько ни уверял я, что после такой прогулки по горам охапка соломы будет для меня превосходнейшим ложем, они продолжали умолять меня извинить скромных деревенских жителей, которые не могут принять гостя так хорошо, как бы им хотелось. Наконец в сопровождении г-на де Пейрорада я поднялся в отведенную мне комнату. Лестница, верхние ступеньки которой были из дерева, вела в середину коридора, куда выходило несколько комнат.
— Вот здесь, направо, — сказал мой хозяин, — комната, назначенная мною для будущей супруги моего сына. А ваша находится в противоположном конце коридора. Вы, конечно, понимаете, — добавил он, стараясь придать голосу оттенок лукавства, — новобрачные любят уединение. Вы будете в одном конце дома, они — в другом.
Мы вошли в хорошо обставленную комнату, и первое, что мне бросилось в глаза, была кровать длиною в семь футов и шириною в шесть, притом такая высокая, что без табуретки невозможно было на нее взлезть. Показав мне, где находится звонок, и удостоверившись лично, что сахарница полна и флаконы с одеколоном стоят на своем месте, на туалетном столе, мой хозяин несколько раз спросил, не нуждаюсь ли я еще в чем-нибудь, затем пожелал спокойной ночи и оставил меня одного.
Окна были закрыты. Прежде чем раздеться, я открыл одно из них, чтобы подышать свежим воздухом, таким сладостным после долгого ужина. Прямо передо мной высился Канигу, изумительный во всякий час дня, но в этот вечер, под заливавшими его лунными лучами, показавшийся мне прекраснейшею горою в мире. Я постоял несколько минут, созерцая его чудесный силуэт, и уже собирался закрыть окно, как вдруг, опустив глаза, заметил метрах в сорока от дома стоявшую на пьедестале статую. Она стояла в углу, у живой изгороди, отделявшей садик от большого, совершенно гладкого прямоугольника, который представлял собою, как я впоследствии узнал, городскую площадку для игры в мяч. Этот кусок земли принадлежал раньше г-ну де Пейрораду, но он передал его по настоятельной просьбе сына городу.
Расстояние, отделявшее меня от статуи, не позволяло мне ее рассмотреть; я мог судить лишь о ее высоте и определил ее примерно в шесть футов. В эту минуту двое гуляк проходили через площадку, насвистывая славную русильонскую песенку Средь гор родимых. Они остановились посмотреть на статую, и один из них даже заговорил с нею. Он изъяснялся по-каталонски, но я уже достаточно прожил в Русильоне, чтобы понять все, что он говорил.
— Ты здесь, подлюга? (Он употребил на своем родном языке более сильное выражение.) Ты еще здесь? — говорил он. — Это ты сломала ногу Жану Колю! Достанься ты мне, я бы тебе свернул шею.
— А как бы ты это сделал? — сказал другой. — Она вся из меди и такой твердой, что Этьен сломал напильник, когда попробовал резнуть. Это медь языческих времен, тверже всего на свете.
— Будь у меня с собой долото (говоривший, видимо, был подмастерьем слесаря), я бы сейчас же выковырял ее белые глазищи, как вынимают миндалину из скорлупы. В них серебра не меньше чем на сто су.
Они пошли дальше.
— Надо все-таки попрощаться с идолом, — сказал, вдруг остановившись, старший из парней.
Он наклонился и, должно быть, поднял с земли камень. Я видел, как он размахнулся, что-то швырнул, и тотчас бронза издала гулкий звук. Но в то же мгновение подмастерье схватился рукой за голову, вскрикнув от боли.
— Она швырнула в меня камень обратно! — воскликнул он.
И оба проказника пустились бежать со всех ног. Очевидно, камень отскочил от металла и наказал глупца, дерзнувшего оскорбить богиню.
Я закрыл окно и от души посмеялся.
«Еще один вандал, наказанный Венерой! Если бы все разрушители наших древних памятников поразбивали о них головы!»
После этого человеколюбивого пожелания я заснул.
Было совсем светло, когда я пробудился. Около моей постели стояли с одной стороны г-н де Пейрорад в халате, с другой — посланный его женой слуга с чашкой шоколада в руках.
— Пора вставать, парижанин. Эх вы, лентяи, столичные жители! — говорил мой хозяин, пока я поспешно одевался. — Уже восемь часов, а вы еще в постели. Я на ногах с шести часов. Уже три раза я поднимался к вам, подходил к двери на цыпочках: тишина, никаких признаков жизни. Вредно так много спать в ваши годы. Вас дожидается моя Венера, которой вы еще не видели! Ну-ка, выпейте скорее чашку барселонского шоколада… Настоящая контрабанда… Такого шоколада в Париже не найти. Вам нужно набраться сил, потому что, когда я приведу вас к моей Венере, вы от нее не оторветесь.
Через пять минут я был готов, то есть наполовину выбрился, кое-как натянул на себя платье и обжег себе горло кипящим шоколадом. Спустившись в сад, я очутился перед великолепной статуей.
Это была действительно Венера, притом дивной красоты. Верхняя часть ее тела была обнажена в соответствии с тем, как древние обыкновенно изображали свои великие божества. Правая рука ее, поднятая вровень с грудью, была повернута ладонью внутрь, большой палец и два следующих были вытянуты, а последние два слегка согнуты. Другая рука придерживала у бедра складки одеяния, прикрывавшего нижнюю часть тела. Своею позою эта статуя напоминала Игрока в мурр[15], которого неизвестно почему называют Германиком[16]. Быть может, это было изображение богини, играющей в мурр.
Как бы то ни было, невозможно представить себе что-либо более совершенное, чем тело этой Венеры, более нежное и сладостное, чем его изгибы, более изящное и благородное, чем складки ее одежды. Я ожидал увидеть какое-нибудь произведение поздней Империи; передо мною был шедевр лучших времен искусства ваяния. Больше всего меня поразила изумительная правдивость форм, которые можно было бы счесть вылепленными с натуры, если бы природа способна была создать столь совершенную модель.
Волосы, поднятые надо лбом, по-видимому, были когда-то вызолочены. Голова маленькая, как почти у всех греческих статуй, слегка наклонена вперед. Что касается лица, то я не в силах передать его странное выражение, характер которого не походил ни на одну из древних статуй, какие только я в состоянии припомнить. Это была не спокойная и суровая красота греческих скульпторов, которые по традиции всегда придавали чертам лица величавую неподвижность. Здесь художник явно хотел изобразить коварство, переходящее в злобу. Все черты были чуть-чуть напряжены: глаза немного скошены, углы рта приподняты, ноздри слегка раздувались. Презрение, насмешку, жестокость можно было прочесть на этом невероятно прекрасном лице. Право же, чем больше всматривался я в эту поразительную статую, тем сильнее испытывал мучительное чувство при мысли, что такая дивная красота может сочетаться с такой полнейшей бессердечностью.
— Если модель когда-либо существовала, — сказал я г-ну де Пейрораду, — а я сильно сомневаюсь, чтобы небо могло создать подобную женщину, — то я очень жалею любивших ее. Она, наверное, радовалась, видя, как они умирали от отчаяния. Есть что-то беспощадное в выражении ее лица, а между тем я никогда не видел ничего столь прекрасного.
— Венера, мыслью всей прильнувшая к добыче[17]! — воскликнул г-н де Пейрорад, которому мой восторг доставлял удовольствие.
Это выражение сатанинской иронии еще усиливалось, быть может, контрастом между ее блестящими серебряными глазами и черновато-зеленым налетом, наложенным временем на всю статую. Эти блестящие глаза создавали некоторую иллюзию реальности, казались живыми. Я вспомнил слова моего проводника, уверявшего, что она заставляет тех, кто на нее смотрит, опускать глаза. Это было похоже на правду, и я даже рассердился на себя за то, что испытывал какую-то неловкость перед этой бронзовой фигурой.
— Теперь, когда вы насладились достаточно, мой дорогой коллега по гробокопательству, — сказал мне хозяин, — приступим с вашего разрешения к ученой беседе. Что вы скажете об этой надписи, на которую вы до сих пор еще не обратили внимания?
Он указал на цоколь статуи, и я прочел следующие слова:
CAVE AMANTEM[18]
— Quid dicts, doctissime[19]? — спросил он меня, потирая руки. — Посмотрим, сойдемся ли мы в толковании этого cave amantem.
— Смысл может быть двоякий, — ответил я. — Можно перевести: «Берегись того, кто любит тебя, остерегайся любящих». Но я не уверен, что в данном случае это будет хорошая латынь. Принимая во внимание бесовское выражение лица этой особы, я скорее готов предположить, что художник хотел предостеречь смотрящего на статую от ее страшной красоты. Поэтому я перевел бы так: «Берегись, если она тебя полюбит».
— Гм… — сказал г-н де Пейрорад. — Это, конечно, вполне допустимое толкование. Но, не в обиду вам будь сказано, я предпочел бы ваш первый перевод, но только я развил бы вашу мысль следующим образом. Вам известно, кто был любовник Венеры?
— Их было много.
— Да, но первым был Вулкан[20]. Не хотел ли художник сказать ей: «При всей твоей красоте и надменности ты получишь в любовники кузнеца, хромого урода»? Хороший урок кокеткам, сударь!
Я не мог сдержать улыбку, — настолько натянутым показалось мне это объяснение.
— Ужасный язык — эта латынь с ее сжатостью выражений, — заметил я, желая уклониться от спора с моим антикварием, и отошел на несколько шагов, чтобы лучше рассмотреть статую.
— Одну минуту, коллега! — сказал г-н де Пейрорад, удерживая меня за руку. — Вы еще не все видели. Есть другая надпись. Поднимитесь на цоколь и посмотрите на правую руку.
Сказав это, он помог мне взобраться. Без лишних церемоний я обхватил за шею Венеру, с которой начал уже чувствовать себя запросто. Я даже рискнул заглянуть ей прямо в лицо и нашел его еще более злым и прекрасным. Затем я различил несколько букв, вырезанных на предплечье, как мне показалось, античной скорописью. Напрягая зрение, я с помощью очков разобрал следующее, причем г-н де Пейрорад, по мере того как я читал вслух, повторял каждое мое слово, выказывая жестами и восклицаниями свое одобрение. Итак, я прочел:
VENERI TURBUL…
EUTYCHES MYRO
IMPERIO FECIT
После слова turbul в первой строке, как мне показалось, раньше было еще несколько букв, позднее стершихся, но turbul можно было прочесть ясно.
— Что это значит? — спросил мой хозяин с сияющим лицом и лукавой усмешкой, так как он был уверен, что мне нелегко будет справиться с этим turbul.
— Здесь есть слово, которого я пока еще не понимаю. Остальное все ясно: «Евтихий Мирон сделал это приношение Венере по ее велению».
— Превосходно! Но что такое turbul?… Как вы его объясняете? Что значит turbul?…
— Turbul… — меня очень смущает. Я тщетно ищу среди известных мне эпитетов Венеры такого, который подходил бы сюда. А что сказали бы вы о turbulenta? Венера буйная, возмущающая?.. Как видите, я все время думаю о злом выражении ее лица. Turbulenta — это, пожалуй, неплохой эпитет для Венеры, — добавил я скромно, так как сам не до конца был удовлетворен своим объяснением.
— Венера — буянка! Венера — забияка! Уж не считаете ли вы мою богиню кабацкой Венерою? Ну нет, сударь, эта Венера из порядочного общества. Позвольте мне объяснить по-своему это turbul… Но только обещайте не разглашать моего открытия до тех пор, пока мое исследование не будет напечатано. Дело в том, видите ли, что я горжусь своим открытием… Надо же, чтобы и на долю бедных провинциалов достались кое-какие крохи! Вы достаточно богаты, господа парижские ученые!
С высоты цоколя, на которой я продолжал стоять, я торжественно обещал ему, что не совершу такой низости и не присвою его открытие.
— Turbul, — начал он, подойдя ко мне поближе и понизив голос, чтобы кто-нибудь со стороны не подслушал, — надо читать: Turbulneral.
— Это мало что объясняет.
— Выслушайте меня. В одной миле отсюда, у подножия горы, находится деревня, которая называется Бультернера. Это искажение латинского слова Turbulnera. Такого рода инверсия — вещь обычная. Бультернера, сударь, была римским городом. Я давно это подозревал, но до сих пор у меня не было точного доказательства. Теперь я им располагаю. Эта Венера была местным божеством Бультернерской общины. И это имя Бультернера, античное происхождение которого теперь мною доказано, свидетельствует о другом, еще более любопытном обстоятельстве, именно что Бультернера, прежде чем стать римским городом, была городом финикийским.
Он остановился на минуту, чтобы передохнуть и насладиться моим изумлением. Мне с трудом удалось подавить в себе смех.
— В самом деле, — продолжал он. — Turbulnera — название чисто финикийское. Tur, если произнести его как Tur, и sur — одно и то же слово, не так ли? Но ведь sur — это финикийское название Тира[21], смысл которого вряд ли стоит вам объяснять. Bul, иначе Bel, Bul с небольшими различиями в произношении, — это Ваал[22]. Меня несколько затрудняетNera. За отсутствием подходящего финикийского слова я готов предположить, что Nera происходит от греческого neros — влажный, болотистый. В таком случае это — гибридное имя. В подтверждение neros я мог бы вам показать гнилые болота, образуемые слиянием горных ручьев около Бультернеры. С другой стороны, возможно, что окончание nera было присоединено гораздо позже, в честь Неры Пивезувии, жены Тетрика[23], оказавшей, быть может, какое-нибудь благодеяние Турбульской общине. Но из-за болот я предпочитаю этимологию с neros.
Г-н де Пейрорад с довольным видом втянул понюшку табаку.
— Но оставим финикийцев и вернемся к нашей надписи. Я ее перевожу так: «Венере Бультернерской Мирон посвящает, по ее велению, эту статую, сделанную им».
Я воздержался от критики этой этимологии, однако, желая показать, что я тоже не лишен проницательности, сказал:
— Позвольте, сударь. Мирон что-то посвятил Венере, но я не думаю, чтобы этим предметом была сама статуя.
— Как! — воскликнул он. — Ведь Мирон был знаменитый греческий скульптор! Его талант мог сохраниться в его роду, и один из его потомков сделал эту статую. Для меня это очевидно.
— Но, — возразил я, — я вижу на руке маленькую дырочку. Мне кажется, она служила для прикрепления какого-нибудь предмета, например, запястья, которое Мирон, несчастливый любовник, поднес Венере, как искупительную жертву. Венера была разгневана на него, и он умилостивил ее, принеся ей в дар золотое запястье. Заметьте, что fecit часто употребляется в значении consecravit[24]; это синонимы. Я мог бы вам привести не один пример, будь у меня под рукою Грутер[25] или Орелли[26]. Легко предположить, что влюбленный увидел во сне Венеру и ему почудилось, будто она велела ему поднести золотое запястье ее статуе. Мирон посвятил ей запястье… Потом явились варвары или какой-нибудь вор-святотатец, и…
— Сразу видно, что вы сочинитель романов! — воскликнул мой хозяин, протягивая руку, чтобы помочь мне спуститься. — Нет, сударь, это — произведение школы Мирона. Поглядите на работу, и вы согласитесь со мной.
Взяв себе за правило никогда серьезно не противоречить антиквариям, вбившим себе что-нибудь в голову, я кивнул ему в знак согласия и сказал:
— Изумительное произведение!
— Ах, боже мой! — вскричал г-н де Пейрорад. — Новое проявление вандализма! Кто-то бросил в мою статую камнем.
Он обратил внимание на белое пятнышко под самой грудью Венеры. Я заметил такой же знак на пальцах правой руки, задетых, как мне подумалось, пролетевшим камнем, если только он не был осколком, отскочившим от камня при ударе о статую и оцарапавшим рикошетом ее руку. Я рассказал моему хозяину о поругании, коего я был свидетелем, и о немедленном наказании, за ним последовавшем. Он долго смеялся и, сравнив подмастерье с Диомедом[27], пожелал ему, чтобы он, подобно греческому герою, увидел, как его товарищи превращаются в белых птиц.
Колокол, позвавший нас к завтраку, прервал эту классическую беседу, и так же, как накануне, я принужден был есть за четверых. Затем явились фермеры г-на де Пейрорада. В то время как он их принимал, его сын повел меня смотреть коляску, купленную им в Тулузе для своей невесты и вызвавшую, как вы сами понимаете, мое живейшее восхищение. После этого мы с ним направились в конюшню, где он продержал меня с полчаса, расхваливая своих лошадей, рассказывая их родословную и перечисляя призы, взятые ими на департаментских скачках. Наконец он завел речь о своей невесте в связи с серой кобылой, которую он собирался ей подарить.
— Сегодня она будет здесь, — сказал он. — Не знаю, понравится ли она вам. Ведь вы, парижане, очень разборчивы. Но здесь и в Перпиньяне все ее находят очаровательной. Самое главное, она очень богата. Ее тетка из Прада оставила ей все свое состояние. О, я буду очень счастлив!
Я был искренне возмущен тем, что молодого человека больше трогает приданое, нежели прекрасные глаза его невесты.
— Вы знаете толк в драгоценностях, — продолжал Альфонс. — Что вы скажете об этой вещице? Я завтра поднесу ей кольцо.
Говоря так, он снял с первого сустава своего мизинца массивный перстень с брильянтами в форме двух сплетенных рук — образ, показавшийся мне необычайно поэтичным. Работа была старинная, но, по-моему, кольцо было переделано, когда вставляли брильянты. На внутренней стороне перстня можно было прочесть следующие слова, написанные готическими буквами: sempr'ab ti, что значит: «Навеки с тобой».
— Красивый перстень, — сказал я, — но из-за брильянтов он потерял часть своей прелести.
— О, он стал теперь гораздо красивее! — заметил Альфонс с улыбкой. — Здесь брильянтов на тысячу двести франков. Мне дала его мать. Это фамильный перстень, очень древний… Рыцарских времен. Его носила моя бабка, а она получила его тоже от своей бабки. Бог весть, когда он был сделан.
— В Париже принято, — сказал я, — дарить совсем простые кольца, обычно составленные из двух разных металлов, например, из золота и платины. Вот другое кольцо, которое у вас на пальце, очень подошло бы в данном случае. А этот перстень с его брильянтами и рельефными руками так толст, что на него нельзя надеть перчатку.
— Ну, это уж дело моей супруги устраиваться, как она хочет. Думаю, что ей все же приятно будет получить его. Носить тысячу двести франков на пальце всякому лестно. А это колечко, — прибавил он, с довольным видом поглядывая на гладкое кольцо, украшавшее его руку, — мне подарила одна женщина в Париже во время карнавала. Ах, как славно я провел время в Париже, когда был там два года назад! Вот где умеют повеселиться!..
И он вздохнул с сожалением.
В этот день нам предстояло обедать в Пюигариге у родителей невесты. Мы сели в коляску и поехали в усадьбу, находившуюся в полутора милях от Илля. Я был представлен и принят, как старый друг. Не стану описывать обед и последовавшую за ним беседу, в которой я принимал слабое участие. Альфонс, сидевший рядом с невестой, шептал ей что-то на ухо каждые четверть часа. Она не подымала глаз и всякий раз, когда жених с нею заговаривал, застенчиво краснела, но отвечала ему без всякого замешательства.
Мадмуазель де Пюигариг было восемнадцать лет, и ее гибкая и тонкая фигура являла полный контраст мощному телосложению ее жениха. Она была не только красива, но и пленительна. Я восхищался полнейшей естественностью всех ее ответов, а выражение доброты, не лишенное, однако, легкого оттенка лукавства, невольно заставило меня вспомнить Венеру моего хозяина. При этом мысленном сравнении я задал себе вопрос: не зависит ли в значительной мере та особая красота, в которой невозможно было отказать статуе, от ее сходства с тигрицей, ибо энергия, хотя бы и в дурных страстях, всегда вызывает у нас удивление и какое-то невольное восхищение?
«Как жаль, — подумал я, покидая Пюигариг, — что такая прелестная девушка богата и что ради ее приданого на ней женится не достойный ее человек!»
Вернувшись в Илль, я не знал, о чем заговорить с г-жой де Пейрорад, с которой я считал необходимым изредка обмениваться несколькими словами; я воскликнул:
— Вы, русильонцы, настоящие вольнодумцы! Как это вы могли, сударыня, назначить свадьбу на пятницу[28]? Мы в Париже более суеверны: у нас никто бы не решился жениться в этот день.
— Ах, боже мой, и не говорите! — отвечала она. — Если бы зависело от меня, я бы уж, конечно, выбрала другой день. Но Пейрорад настаивал, и мне пришлось уступить. Меня все же это очень тревожит. Что если случится какое-нибудь несчастье? Должна же быть причина, почему все люди боятся пятницы?
— Пятница — это день Венеры[29]! — воскликнул ее муж. — Хороший день для свадьбы! Как видите, дорогой коллега, я все время думаю о моей Венере. Честное слово, я ради нее выбрал пятницу! Завтра, если хотите, мы совершим перед свадьбой маленькое жертвоприношение — зарежем двух голубок, и если бы только удалось достать ладану…

1 Следующая страница


Проспер Мериме - Венера Илльская

Венера Илльская 2

— Перестань, Пейрорад! — прервала его жена, до крайности возмущенная. — Курить ладан перед идолом! Это кощунство! Что будут говорить о нас люди?
— По крайней мере, — сказал г-н де Пейрорад, — ты мне разрешишь возложить ей на голову венок из роз и лилий: Manibus date lilia plenis[30]. Вы видите, сударь, конституция — это только пустой звук[31]. У нас нет свободы вероисповедания!
На завтра был выработан следующий распорядок дня. Все должны быть готовы и одеты в парадное платье к десяти часам. После утреннего шоколада мы отправимся в экипажах в Пюигариг. Гражданский брак будет заключен в деревенской мэрии, а венчание совершится в часовне при усадьбе. Потом — завтрак. После завтрака каждому будет предоставлена свобода до семи часов вечера. В семь — возвращение в Илль к г-ну де Пейрораду, где состоится ужин для обоих семейств. Остальное не требовало разъяснений. Так как танцевать было нельзя, решили как можно лучше угоститься.
С восьми часов утра я сидел перед Венерой с карандашом в руке и в двадцатый раз принимался набрасывать голову статуи, но мне все не удавалось схватить ее выражение. Г-н де Пейрорад ходил вокруг меня, давал советы, повторял свою финикийскую этимологию; затем, возложив бенгальские розы на цоколь статуи, он трагикомическим тоном обратился к ней с мольбой о счастье четы, которой предстояло жить под его кровлей. Около девяти часов он вернулся домой, чтобы нарядиться, и в ту же минуту появился Альфонс в плотно облегавшем его новом костюме, в белых перчатках и лакированных ботинках, в сорочке с запонками тонкой работы и с розой в петлице.
— Вы нарисуете портрет моей жены? — сказал он, наклоняясь над моим наброском. — Она тоже недурна собой.
Как раз в это время на площадке для игры в мяч, упомянутой мною, началась партия, тотчас же привлекшая внимание Альфонса. Устав и отчаявшись воссоздать это демоническое лицо, я скоро бросил свой рисунок и пошел смотреть на играющих. Среди них было несколько испанцев — погонщиков мулов, прибывших накануне. Это были арагонцы и наваррцы, почти все отличавшиеся поразительной ловкостью. Неудивительно поэтому, что илльские игроки, хотя и подбадриваемые присутствием и советами Альфонса, довольно скоро были побиты пришлыми мастерами. Местные зрители были этим весьма расстроены. Альфонс посмотрел на часы. Было только половина десятого. Его мать еще не была причесана. Он отбросил сомнения: сняв фрак и взяв у кого-то куртку, он вызвал испанцев на бой. Я смотрел на него с улыбкой, немного удивленный.
— Надо поддержать честь города, — сказал он.
Теперь он мне показался действительно красивым. Он был охвачен страстью. Парадный костюм, еще недавно столь его занимавший, сейчас утратил для него всякое значение. Минуту назад он боялся повернуть голову, чтобы не сдвинуть в сторону галстук. Сейчас он забыл о своих завитых волосах, о тонких складках своего жабо. А о невесте… О, я думаю, он отложил бы свадьбу, если бы это понадобилось! Я видел, как он поспешно надел сандалии, засучил рукава и с уверенным видом стал во главе побежденных, как Цезарь, собравший своих солдат при Диррахии[32]. Я перелез через изгородь и с удобством расположился в тени железного дерева так, что мог хорошо видеть оба лагеря.
Вопреки ожиданиям Альфонс пропустил первый мяч; правда, мяч скользнул по земле, пущенный с необыкновенной силой одним арагонцем, который, казалось, был главарем испанцев. То был человек лет сорока, худощавый и нервный, шести футов ростом, с кожей оливкового цвета, почти такою же темной, как бронза статуи Венеры.
Г-н Альфонс с яростью швырнул свою ракетку на землю.
— Все это проклятое кольцо! — вскричал он. — Оно так жмет мне палец, что я промазал верный удар.
Он снял не без труда брильянтовое кольцо. Я подошел, чтобы взять его, но, предупредив меня, он подбежал к Венере, надел ей перстень на безымянный палец и вернулся на свое место во главе илльских игроков.
Он был бледен, но спокоен и решителен. С этого момента он ни разу не промахнулся, и испанцы потерпели полное поражение. Приятно было смотреть на восторженных зрителей: одни пожимали руки победителю, называя его гордостью их города. Если бы он отразил неприятельское вторжение, то и то, я думаю, его бы не поздравляли более пламенно и сердечно. Огорчение побежденных усиливало блеск его победы.
— Мы как-нибудь еще поиграем с вами, милейший, — сказал он арагонцу тоном превосходства, — но только я дам вам несколько очков вперед.
Я предпочел бы, чтобы Альфонс был скромнее, и мне стало почти неловко от унижения его противника.
Гиганту-испанцу эти слова показались жестоким оскорблением. Я видел, как его смуглое лицо побледнело. Он хмуро посмотрел на свою ракетку, стиснул зубы, затем грубо пробормотал: Me lo pagaras[33].
Голос г-на де Пейрорада прервал торжество его сына. Хозяин мой, крайне удивленный тем, что не застал сына во дворе, где сейчас закладывали его новую коляску, удивился еще более, увидев его в поту, с ракеткою в руке. Альфонс побежал домой, вымыл руки и лицо, опять надел новый фрак и лакированные ботинки, и через пять минут мы уже ехали крупной рысью по дороге в Пюигариг. Все городские игроки в мяч вместе с толпой зрителей бежали вслед за нами с радостными криками. Могучим лошадям, которые везли нас, едва удавалось опередить неустрашимых каталонцев.
Мы прибыли в Пюигариг, и процессия уже готовилась двинуться к мэрии, когда Альфонс, ударив себя по лбу, сказал мне тихо:
— Вот так штука! Ведь я забыл свой перстень! Он остался на пальце у Венеры, черт бы ее побрал! Только не говорите об этом матери. Может быть, она не заметит.
— Пошлите кого-нибудь за ним, — сказал я.
— Эх, мой слуга остался в Илле! А этим я не доверяю. Брильянтов на тысячу двести франков — это может хоть кого соблазнить. Да и что сказали бы здесь о моей рассеянности? Стали бы надо мной смеяться. Прозвали бы мужем статуи… Только бы не украли кольца! К счастью, идол внушает страх моим молодцам. Они не решаются подойти к нему на расстояние вытянутой руки. Не беда, обойдемся; у меня есть другое кольцо.
Обе церемонии, как гражданская, так и церковная, прошли с подобающей торжественностью, и мадмуазель де Пюигариг получила кольцо парижской модистки, не подозревая, что жених подарил ей залог любви другой женщины. Потом, усевшись за стол, пили, ели, даже пели, и все это тянулось весьма долго. Грубое веселье, царившее вокруг новобрачной, заставляло меня страдать за нее. Однако она держалась лучше, чем я мог ожидать, и ее смущение не было ни неловкостью, ни притворством.
Быть может, мужество приходит вместе с трудностью положения.
Когда завтрак с божьей помощью окончился, было около четырех часов. Мужчины принялись бродить по парку, который был великолепен, или смотреть, как танцуют на лужайке перед замком пюигаригские крестьянки, нарядившиеся по-праздничному. Таким способом нам удалось убить несколько часов. Тем временем женщины теснились около новобрачной, восторгаясь полученными ею свадебными подарками. Затем она переоделась, и я заметил, что она накрыла свои прекрасные волосы чепцом и шляпой с перьями, ибо больше всего на свете женщины торопятся надеть наряд, который обычай воспрещает им носить в девичестве.
Было около восьми часов, когда мы собрались в обратный путь. Но перед этим произошла волнующая сцена. Тетка мадмуазель де Пюигариг, заменявшая ей мать, особа весьма пожилая и крайне набожная, не должна была ехать с нами в город. Перед разлукой она прочла своей племяннице трогательное наставление о ее обязанностях супруги, следствием чего были потоки слез и нескончаемые объятия. Г-н де Пейрорад сравнил это расставание с похищением сабинянок[34]. Наконец нам удалось выбраться, и в течение всей дороги каждый старался как мог развлечь молодую и рассмешить ее, но все было напрасно.
В Илле нас ждал ужин, да еще какой! Если грубое утреннее веселье меня коробило, то еще более тягостными показались мне те двусмысленные шутки и прибаутки, мишенью которых были по преимуществу новобрачные. Новобрачный, куда-то исчезавший на минутку перед тем, как сесть за стол, был бледен и странно серьезен. Он непрерывно пил старое кольюрское вино[35], крепкое, почти как водка. Сидя рядом с ним, я почел себя обязанным предостеречь его:
— Берегитесь! Говорят, что вино…
Чтобы не отстать от сотрапезников, и я сказал какую-то глупость.
Он толкнул меня коленом и шепнул:
— Когда мы встанем из-за стола… мне хотелось бы сказать вам несколько слов.
Его торжественный тон удивил меня. Я посмотрел на него внимательно и заметил странную перемену в его лице.
— Вы плохо себя чувствуете? — спросил я.
— Нет.
И он снова принялся пить. Между тем под веселые возгласы и рукоплескания одиннадцатилетний мальчик, залезший под стол, показал присутствующим хорошенькую белую с розовым ленточку, снятую им со щиколотки новобрачной. Это и называется подвязка. Тотчас же ленту разрезали на кусочки и роздали их молодым людям, украсившим ими свои петлицы, согласно старинному обычаю, еще соблюдаемому в патриархальных семьях. Это заставило новобрачную покраснеть до ушей… Но ее смущение достигло предела, когда г-н де Пейрорад, водворив молчание, пропел ей несколько каталонских стихов, сочиненных им, по его уверению, экспромтом. Вот их содержание, насколько мне удалось его понять:
«Что я вижу, Друзья? Или от выпитого вина двоится в глазах моих? Две Венеры здесь предо мною…»
Жених внезапно повернул голову с выражением ужаса, заставившим всех рассмеяться.
«Да, — продолжал г-н де Пейрорад, — две Венеры под кровом моим. Одну нашел я в земле, словно трюфель; другая, сойдя с небес, разделила сейчас меж нами свой пояс».
Он хотел сказать: подвязку.
«Сын мой! Избери себе какую хочешь Венеру — римскую или каталонскую. Но плутишка уже предпочел каталонку, выбрал лучшую долю. Римлянка черна, каталонка бела. Римлянка холодна, каталонка воспламеняет все, что к ней приближается».
Последние слова вызвали такой рев восторга, такой раскатистый смех, такие бурные рукоплескания, что я испугался, как бы потолок не обрушился нам на голову. Только у троих лица были серьезны — у новобрачных и у меня. У меня сильно болела голова. К тому же, не знаю почему, свадьбы всегда нагоняют на меня грусть, а это вдобавок мне была даже неприятна.
Напоследок помощник мэра пропел куплеты, надо сказать, очень игривые. После этого перешли в гостиную, чтобы полюбоваться зрелищем, как будут готовить новобрачную к отходу в спальню, так как было уже около полуночи.
Альфонс отвел меня к окну и сказал, глядя в сторону:
— Вы будете надо мной смеяться… Но я не знаю, что со мной… Я околдован, черт меня побери!
У меня мелькнула мысль, что ему грозит опасность вроде той, о которой рассказывают Монтень[36] и мадам де Севинье: «История любви человеческой полна трагических случаев» и т. д. и т. д.
«Я всегда полагал, что такого рода неприятности бывают лишь с людьми, умственно развитыми», — подумал я.
— Вы выпили слишком много кольюрского вина, — сказал я ему. — Я вас предупреждал.
— Да, это возможно. Но случилась вещь более ужасная…
Его голос прервался. Мне показалось, что он совсем пьян.
— Вы помните мое кольцо? — продолжал он после небольшого молчания.
— Ну, конечно! Его украли?
— Нет.
— Значит, оно у вас?
— Нет… я… я не мог снять его с пальца этой чертовки Венеры.
— Да будет вам! Вы просто недостаточно сильно потянули.
— Я старался изо всех сил… Но Венера… согнула палец.
Он пристально посмотрел на меня растерянным взглядом, ухватившись за шпингалет, чтобы не упасть.
— Что за басни! — воскликнул я. — Вы слишком глубоко надвинули его на палец. Завтра вы снимете его клещами. Только не повредите статую.
— Да нет же, говорят вам! Палец Венеры изменил положение; она сжала руку, понимаете?.. Выходит, что она моя жена, раз я надел ей кольцо… Она не хочет его возвращать.
Я вздрогнул, и по спине моей пробежали мурашки. Но тут он испустил глубокий вздох, и на меня пахнуло вином. Мое волнение сразу рассеялось. «Бездельник вдребезги пьян», — подумал я.
— Вы, сударь, антикварий, — продолжал он жалобным тоном, — вы хорошо знаете эти статуи… Может быть, там есть какая-нибудь пружинка или секрет, неизвестный мне… Пойдемте посмотрим!
— Охотно, — ответил я. — Пойдемте вместе.
— Нет, лучше пойдите вы один.
Я вышел из гостиной.
Покуда мы ужинали, погода испортилась, и пошел сильный дождь. Я уже хотел попросить зонтик, но следующее соображение удержало меня. «Глупо идти проверять россказни пьяницы, — сказал я себе. — В конце концов он просто хотел надо мной подшутить, чтобы позабавить своих недалеких земляков. Наименьшее, что мне грозит, — это промокнуть до костей и схватить насморк».
Я поглядел с порога на статую, по которой струилась вода, и прошел к себе в комнату, не заходя в гостиную. Я лег в постель; но долго не мог заснуть. Все виденное мною за день не выходило у меня из головы. Я думал о молодой девушке, такой прекрасной и чистой, отданной этому грубому пьянице. «Какая отвратительная вещь, — говорил я себе, — брак по расчету! Мэр надевает трехцветную перевязь, священник — епитрахиль, и вот достойнейшая в мире девушка отдана Минотавру[37]. Что могут два существа, не связанные любовью, сказать друг другу в минуту, за которую двое любящих отдали бы жизнь? Может ли женщина полюбить мужчину, который однажды был груб с ней? Первые впечатления никогда не изглаживаются, и я уверен, что Альфонс заслужит ненависть своей жены…»
Во время этого монолога, который я здесь сильно сокращаю, я слышал движение в доме, хлопанье отворяемых и затворяемых дверей, стук отъезжающих экипажей; затем я услышал на лестнице легкие шаги женщин, направлявшихся в конец коридора, противоположный моей комнате. По-видимому, это была процессия, провожавшая новобрачную до ее постели. Дверь в комнату г-жи де Пейрорад затворилась. «Как, должно быть, смущена и плохо себя чувствует, — подумал я, — эта бедная девушка!» Я ворочался в постели, будучи в самом дурном настроении духа. Какую глупую роль играет холостяк в доме, где совершается свадьба!
На некоторое время воцарилась тишина, но вдруг ее нарушили тяжелые шаги по лестнице. Деревянные ступеньки ее сильно скрипели. «Вот увалень! — мысленно воскликнул я. — Еще, пожалуй, свалится».
Все снова затихло. Я взял книгу, чтобы изменить течение моих мыслей. Это был статистический отчет департамента, украшенный статьей г-на Пейрорада о друидических памятниках[38] в округе Прад. Я заснул на третьей странице.
Я спал плохо и несколько раз просыпался. Было, должно быть, часов пять утра, и я лежал уже более двадцати минут без сна, как вдруг пропел петух. Близился рассвет. И вот я отчетливо услышал снова те же тяжелые шаги, тот же скрип лестницы, какие слышал перед тем как заснуть. Это мне показалось удивительным. Позевывая, я пробовал угадать, для чего понадобилось Альфонсу встать так рано, но не мог придумать ничего правдоподобного. Я уже собирался снова закрыть глаза, но тут внимание мое было привлечено странным шумом, к которому вскоре присоединились звонки, хлопанье дверей и, наконец, громкие крики. «Наш пьяница где-нибудь обронил огонь!» — подумал я, вскакивая с кровати.
Я поспешно оделся и вышел в коридор. С другого конца его неслись крики и жалобные стоны, покрываемые душераздирающим воплем:
— Мой сын! Мой сын!
Было ясно, что с Альфонсом приключилось несчастье. Я вбежал в спальню новобрачных; она была полна народу. Первый, кого я увидел, был молодой Пейрорад, полуодетый и распростертый поперек сломанной кровати. Он был мертвенно бледен и неподвижен. Мать плакала и кричала, стоя около него. Г-н де Пейрорад суетился, тер ему виски одеколоном, подносил к носу пузырек с солями. Увы, его сын был давно мертв! На диване, в другом конце комнаты, лежала новобрачная, бившаяся в страшных судорогах. Она испускала нечленораздельные крики, и две дюжины служанок едва могли ее удержать.
— Боже мой! — воскликнул я. — Что случилось?
Я подошел к кровати и приподнял тело несчастного юноши; оно уже окоченело и остыло. Стиснутые зубы и почерневшее лицо выражали страшные страдания. Было очевидно, что он погиб насильственной смертью и что агония его была ужасна. Однако ни малейшего следа крови не было видно на одежде. Я раскрыл его рубашку и увидел синюю полосу на груди, на боках и на спине. Похоже было на то, что его сдавили железным обручем. Я наступил ногой на что-то твердое, лежавшее на ковре; наклонившись, я увидел брильянтовый перстень.
Я отвел г-на де Пейрорада и его жену в их комнату; затем распорядился перенести туда же новобрачную.
— У вас осталась дочь, — сказал я им. — Вы должны позаботиться о ней.
После этого я ушел из комнаты.
Мне казалось несомненным, что Альфонс стал жертвой злодеяния и что убийцы нашли способ проникнуть ночью в комнату новобрачных. Однако эти кровоподтеки, опоясывавшие все тело, очень смущали меня, — их нельзя было причинить палкой или ломом. Внезапно я припомнил рассказы о том, что валенсийские наемное убийцы пользуются длинными кожаными мешками, набитыми мелким песком, чтобы приканчивать людей, за смерть которых им заплачено. И тотчас же мне вспомнился арагонский погонщик мулов с его угрозой. Тем не менее трудно было допустить, чтобы он прибег к столь ужасной мести из-за глупой шутки.
Я принялся блуждать по дому, ища повсюду следов взлома и не находя их нигде. Я сошел в сад, чтобы посмотреть, не проникли ли злоумышленники оттуда, но не обнаружил никаких явных улик. Впрочем, от дождя, шедшего накануне, почва настолько размокла, что на ней не могло сохраниться ясных следов. Все же я заметил на земле несколько глубоких отпечатков ног; они шли в двух противоположных направлениях, но по одной линии, начинавшейся от угла изгороди, прилегавшей к площадке для игры в мяч, и кончавшейся у входной двери дома. Это могли быть следы, оставленные Альфонсом, когда он ходил к статуе, чтобы снять кольцо с ее пальца. Впрочем, изгородь была здесь менее плотной, чем в других местах, и убийцы могли пролезть через нее именно тут. Бродя вокруг статуи, я остановился на минуту, чтобы посмотреть на нее. На этот раз, признаюсь вам, я не мог взглянуть без содрогания на злое и насмешливое выражение ее лица. И, весь во власти ужасных сцен, свидетелем которых я только что был, я воображал, что вижу пред собой адское божество, ликующее по поводу несчастья, поразившего этот дом.
Я вернулся к себе в комнату и оставался в ней до полудня. Затем вышел, чтобы проведать моих хозяев. Они несколько успокоились. Мадмуазель де Пюигариг, точнее, вдова Альфонса, пришла в себя. Она даже говорила с королевским прокурором из Перпиньяна, оказавшимся в Илле проездом, и давала этому представителю власти свои показания. Он пожелал также выслушать меня. Я ему рассказал, что знал, и не скрыл своих подозрений насчет арагонца. Он распорядился немедленно его арестовать.
— Узнали вы что-нибудь существенное от вдовы господина Альфонса? — спросил я у королевского прокурора после того, как мое показание было запротоколировано и подписано мною.
— Несчастная молодая женщина потеряла рассудок, — сказал он мне с печальной улыбкой. — Она совсем помешалась, совсем. Вот что она рассказывает. Она лежала, по ее словам, несколько минут в кровати с задернутым пологом, как вдруг дверь в спальню отворилась, и кто-то вошел. В этот момент молодая госпожа де Пейрорад лежала на краю постели, лицом к стене. Она не шевельнулась, уверенная, что это ее муж. Вскоре затем кровать затрещала, точно на нее навалилась огромная тяжесть. Она очень испугалась, но не решилась повернуть голову. Прошло пять минут, может быть, десять… она не знает в точности, сколько. Потом она сделала невольное движение, или же существо, находившееся в кровати, переменило положение, но только она почувствовала прикосновение чего-то холодного, по ее выражению, как лед. Она опять отодвинулась на краешек кровати, дрожа всем телом. Немного погодя дверь отворилась вторично, и вошедший сказал: «Здравствуй, женушка». Вслед за тем полог раздвинулся. Она услышала сдавленный крик. Особа, бывшая рядом с ней на кровати, села и как будто вытянула вперед руки. Тогда молодая женщина повернула голову… и увидела, как она говорит, своего мужа, стоящего на коленях перед кроватью с головою на уровне подушек, в объятиях какого-то зеленого гиганта, сжимающего его со страшной силой. Несчастная женщина уверяла меня и повторяла раз двадцать, что узнала — угадайте, кого! — бронзовую Венеру, статую господина де Пейрорада… С тех пор как эта статуя появилась здесь, она всех свела с ума. Но вернемся к рассказу бедной помешанной. При этом зрелище она потеряла сознание, как, вероятно, потеряла и свой рассудок за минуту до того. Она не может даже приблизительно определить, сколько времени лежала без чувств. Придя в себя, она опять увидела призрак, или, как она утверждает, статую; эта статуя была неподвижна; она сидела на кровати, слегка наклонившись. В руках она сжимала ее неподвижного мужа. Пропел петух. Тогда статуя сошла с кровати, выпустила труп из рук и удалилась. Молодая женщина кинулась к звонку, а остальное вы знаете.
Привели испанца. Он был спокоен и защищался с большим хладнокровием и присутствием духа. Он не отрицал тех слов, которые я слышал, но, согласно его объяснению, он хотел сказать только то, что на другой день, хорошенько отдохнув, он рассчитывал обыграть своего победителя. Помню, что он прибавил:
— Арагонец, когда он оскорблен, не станет откладывать месть до завтра. Если бы мне показалось, что господин Альфонс обидел меня, я тут же всадил бы ему нож в живот.
Сравнили его башмаки со следами в саду: башмаки оказались гораздо больших размеров.
В довершение всего трактирщик, у которого этот человек остановился, засвидетельствовал, что он провел всю ночь, растирая и леча своего заболевшего мула.
Вообще же этот арагонец был человек с хорошей репутацией, всем известный в этих краях, куда он приезжал ежегодно по торговым делам. Его отпустили, извинившись перед ним.
Я забыл еще упомянуть о показаниях слуги, — он последний видел Альфонса в живых. Это случилось в ту минуту, когда тот собирался идти к жене; подозвав слугу, он спросил его с видимым беспокойством, не знает ли он, где я нахожусь. Тот ответил, что не видел меня. Тогда Альфонс вздохнул и, помолчав с минуту, сказал: «Уж не унес ли и его дьявол?»
Я спросил этого человека, был ли у г-на Альфонса на пальце брильянтовый перстень, когда он говорил с ним. Слуга подумал немного, потом ответил, что, кажется, перстня не было, но что он не обратил на это внимания.
— Если бы перстень у него был — поправился он, — я бы, наверное, заметил, — я был уверен, что он отдал его своей супруге.
Расспрашивая этого человека, я испытывал суеверный страх, овладевший всем домом после показаний жены Альфонса. Королевский прокурор посмотрел на меня с улыбкой, и я воздержался от дальнейших вопросов.
Через несколько часов после погребения Альфонса я собрался уезжать из Илля. Коляска г-на де Пейрорада должна была отвезти меня в Перпиньян. Бедный старик, несмотря на свою слабость, пожелал проводить меня до садовой калитки. Мы молча прошли по саду, причем он еле волочил ноги, опираясь на мою руку. В минуту расставания я в последний раз бросил взгляд на Венеру. Я чувствовал, что мой хозяин, хотя и не разделял страха и отвращения, которые статуя внушала некоторым членам его семейства, все же захочет отделаться от предмета, который будет непрестанно напоминать ему о его ужасном несчастии. Мне хотелось убедить его отдать статую в музей. Я не знал, как заговорить об этом. В это время г-н де Пейрорад, заметив, что я куда-то пристально смотрю, машинально повернул голову в ту же сторону. Он увидел статую и тотчас же залился слезами. Я обнял его и, не найдя в себе силы что-нибудь ему сказать, сел в коляску.
После моего отъезда я не слышал, чтобы какие-нибудь новые данные пролили свет на это таинственное происшествие.
Господин де Пейрорад умер через несколько месяцев после смерти своего сына. Он завещал мне свои рукописи, которые я, может быть, когда-нибудь опубликую. Я не нашел среди них исследования о надписях на Венере.
P. S. Мой друг г-н де П. только что сообщил мне в письме из Перпиньяна, что статуи больше не существует. Г-жа де Пейрорад после смерти мужа немедленно распорядилась перелить ее на колокол, и в этой новой форме она служит илльской церкви. «Однако, — добавляет г-н де П., — можно подумать, что злой рок преследует владельцев этой меди. С тех пор, как в Илле звонит новый колокол, виноградники уже два раза пострадали от мороза».

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Венера Илльская

Проспер Мериме

Венера Илльская

 Читать книгу

Аннотация

О противоестественности буржуазного брака-сделки повествует и другая известная новелла Мериме — «Венера Илльская» (1837). Сам Мериме считал это произведение своей лучшей новеллой. В ней очень своеобразно и искусно сочетаются черты бытового реализма и элементы фантастики. При этом подобное сочетание не нарушает художественной гармонии целого, ибо фантастические мотивы в руках Мериме обретают реалистический смысл, служат раскрытию объективных общественных закономерностей. Статуя Венеры становится символом красоты, оскверненной пошлостью буржуазной среды.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Эпиграф к новелле - из сочинения древнегреческого писателя-сатирика Лукиана Самосатского (125 - ок. 180), из главы 17-й его диалога "Любитель лжи, или Невер". В этом диалоге рассказывается о коринфском полководце Пелихе, у которого была статуя, якобы обладавшая даром исцеления больных. По ночам она сходила со своего пьедестала и бродила по саду. Вылеченные ею больные приносили ей в дар монеты и пр. Когда один из конюхов польстился на это золото и серебро, статуя жестоко его наказала.
[2] | Канигу - гора в департаменте Восточных Пиренеев высотой 2786 метров.
[3] | Серабона - селение в Русильоне (см. ниже).
[4] | ...времен Карла Великого... - Король франков Карл Великий (742 - 814) был провозглашен императором в 800 году.
[5] | Русильон - старая французская провинция с главным городом Перпиньяном; первоначально самостоятельное графство, Русильон окончательно вошел в состав королевства в 1659 году.
[6] | Терм - древнеримское божество, охранитель границ и полевых межей; изображался в виде столба с человеческой головой.
[7] | ...финикийские... - Финикия - древняя страна на восточном побережье Средиземного моря, расположенная по склонам Ливанских гор. Известная с третьего тысячелетия до нашей эры, Финикия имела многочисленные торговые колонии на островах и западном побережье Средиземного моря.
[8] | ...кельтские... - Кельты, жившие в центральной Европе между Рейном, Майном и Дунаем, были вытеснены оттуда в IX в. до н. э. германскими племенами и заселили территории будущих Франции и Англии; в IV в. до н. э. они дошли до Пиренеев. Остатки их поселений находят также в Испании и северной Италии.
[9] | Кусту - фамилия трех известных французских скульпторов: Никола (1658-1733); его брата, Гийома-отца (1677-1746) и Гийома-сына (1716-1777); в данном случае речь идет, очевидно, о Никола Кусту.
[10] | Мирон - греческий скульптор (жил в V в. до н. э.).
[11] | ...раненный Венерой дурень... - Игра слов; по-французски слово "дурень" (maraud) звучит так же, как и одно из имен древнеримского поэта Публия Вергилия Марона (70-19 гг. до н. э.), из поэмы которого "Энеида" (п. IV стих 33) и взята латинская цитата.
[12] | Мурр - старинная народная игра, известная еще в древнеримскую эпоху. Игра состоит в том, что двое играющих одновременно показывают несколько пальцев и при этом произносят какое-либо число; выигрывает тот, кто назвал число, равное количеству пальцев, показанных им и его партнером. Статуя "Игрок в мурр" находится в Лувре; ее приписывают древнегреческому скульптору Клеомену (I в. до н. э.).
[13] | Германик - древнеримский полководец (15 г. до н. э. - 19 г. н. э.), прозванный Германиком за его победы над германскими племенами.
[14] | "Венера, мыслью всей прильнувшая к добыче!" - стих из трагедии Расина "Федра" (д. I, явл. 3).
[15] | Вулкан - в древнеримской мифологии бог огня; по некоторым легендам, был мужем богини Венеры.
[16] | Тир - один из самых крупных финикийских портов и городов-государств; выходцы из Тира основали торговые колонии в Северной Испании и во Франции, и в частности в Русильоне.
[17] | Ваал - верховный бог древних семитов.
[18] | Тетрик - назначенный Римом префект Аквитании (юго-западная Франция), в 268 году н. э. захвативший власть и провозгласивший себя императором Галлии. Ему удалось удерживать власть до 273 года.
[19] | Грутер, Ян (1560-1627) - голландский филолог-классик, автор капитального труда о древнеримских надписях.
[20] | Орелли, Иоганн-Каспар (1787-1849) - швейцарский филолог, автор комментированных изданий произведений Горация, Цицерона и Тацита, а также свода древних латинских надписей.
[21] | Диомед - один из героев древнегреческой мифологии; в "Илиаде" Гомера рассказывается, как Диомед во время Троянской войны в пылу боя ранил Афродиту. После этого разгневанная богиня долго препятствовала его возвращению на родину. В "Метаморфозах" Овидия есть рассказ о том, как Венера (Афродита) превратила спутников Диомеда в белых птиц.
[22] | ...назначить свадьбу на пятницу? - Согласно библейским мифам, в пятницу был распят Иисус Христос, поэтому у христиан пятница считается "тяжелым днем".
[23] | Пятница - это день Венеры! - В романских языках название пятница происходит от латинского Veneris dies, то есть "день Венеры". По-французски пятница - vendredi.
[24] | Латинская цитата - из "Энеиды" Вергилия (п. VI, стих 883).
[25] | ...конституция - это только пустой звук. - Так называемая "Хартия 1830 года", данная Луи-Филиппом, провозгласила католицизм не государственной религией, а лишь религией "большинства французов". Тем самым утверждалась свобода вероисповедания.
[26] | ...как Цезарь, собравший своих солдат при Диррахии. - Во время войны с Помпеем, в 48 году до н. э., войска Цезаря были почти разбиты при Диррахии (на территории современной Албании). Однако Цезарю удалось собрать остатки своих легионов, поднять дух солдат и добиться победы при Фарсале.
[27] | Похищение сабинянок - эпизод из легендарной истории Древнего Рима: когда-то Рим был населен одними мужчинами, соседнее племя сабинян отказывалось выдавать своих женщин замуж за римлян. Тогда на устроенном в городе пышном празднестве римляне неожиданно напали на безоружных гостей и похитили самых красивых сабинянок.
[28] | Кольюрское вино - вино, приготовляемое в небольшом городке Кольюр, в департаменте Восточных Пиренеев, южнее Перпиньяна.
[] | 29 ...рассказывают Монтень... - Мериме имеет в виду одно из довольно вольных мест "Опытов" французского писателя и философа Мишеля де Монтеня (1533-1592).
[30] | Минотавр - согласно мифу, чудовище с головой быка и туловищем человека, пожиравшее самых красивых афинских юношей и девушек, посылаемых ему как ежегодная дань.
[31] | Друидические памятники. - Друидами назывались жрецы у древних кельтов Галлии и Британии.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».