Проспер Мериме - Таманго

1 Проспер Мериме

Капитан Леду был бравый моряк. Он начал службу простым матросом, потом стал помощником рулевого. В битве при Трафальгаре[1] осколком разбитой мачты ему раздробило кисть левой руки; руку ампутировали, а Леду списали с корабля, снабдив хорошими аттестациями. Он не любил спокойной жизни и, когда представился случай снова пуститься в плавание, поступил вторым помощником капитана на каперское судно[2]. Деньги, вырученные за добычу, взятую с нескольких неприятельских кораблей, дали ему возможность купить книги и заняться теорией мореплавания, которое он в совершенстве изучил на практике. Несколько лет спустя он стал капитаном трехпушечного каперского люгера[3] с экипажем в шестьдесят человек, и моряки каботажного плавания с острова Джерси[4] до сих пор помнят о его подвигах. Заключение мира[5] привело его в уныние: во время войны он скопил небольшой капитал и надеялся увеличить его за счет англичан. Обстоятельства заставили его предложить свои услуги мирным коммерсантам, и так как он слыл человеком решительным и опытным, ему охотно доверили судно. Когда запретили торговлю неграми и тем, кто хотел заниматься ею, пришлось не только обманывать бдительность французского таможенного надзора, что было не так уж трудно, но, кроме того, — и это было опаснее — ускользать от английских крейсеров, капитан Леду стал незаменимым человеком для торговцев «черным деревом»[6].
В отличие от большинства моряков, подобно ему долго тянувших лямку на матросской службе, у него не было того непреодолимого страха перед новшествами и той косности, от которых они никак не могут избавиться, даже попав на высшие должности. Капитан Леду, напротив, был первым, кто предложил своему судовладельцу ввести в обиход железные баки для пресной воды. Наручники и цепи, запас которых обычно имеется на невольничьем судне, всегда были у него новейшей системы и тщательно смазывались для предохранения от ржавчины. Но больше всего прославил его среди работорговцев бриг, построенный под его собственным руководством и специально предназначенный для перевозки невольников: легкое парусное судно, узкое и длинное, как военный корабль, но в то же время вмещающее большое число негров. Он назвал этот бриг «Надежда». Он потребовал, чтобы междупалубные пространства, узкие, со впалыми стенками, были не выше трех футов четырех дюймов, и утверждал, что при такой высоте невольники не слишком большого роста могут сидеть достаточно удобно; а вставать… да зачем им вставать?
— Когда их привезут в колонии, — говорил Леду, — им и так слишком много придется быть на ногах!
Прислонясь спиной к внутренней обшивке, негры — сидели двумя параллельными рядами, между которыми оставалось свободное место, на всех других невольничьих судах служившее только для прохода. Леду догадался поместить чернокожих и сюда, уложив их перпендикулярно к сидящим. Таким образом, его корабль вмещал на десяток негров больше, чем всякое другое судно того же водоизмещения. В крайнем случае можно было втиснуть еще несколько невольников, но нельзя же забывать о гуманности и надо же отвести каждому негру по меньшей мере пять футов в длину и два в ширину, чтобы он мог хоть немного размяться во время плавания, продолжавшегося шесть недель, а то и дольше.
— Ведь в конце концов, — говорил Леду своему хозяину, чтобы оправдать эту либеральную меру, — негры, в сущности, такие же люди, как и белые.
«Надежда» вышла из Нанта в пятницу, как потом вспоминали суеверные люди. Инспектора, добросовестно осмотревшие бриг, не обнаружили шести больших ящиков, наполненных цепями, наручниками и теми железными палками, которые, не знаю почему, называют «брусьями правосудия». Они не удивились также огромному запасу пресной воды, взятому на борт «Надежды», хотя по документам корабль шел только до Сенегала, чтобы закупить там дерево и слоновую кость. Переход, правда, невелик, но в конце концов лишняя предосторожность повредить не может. А вдруг их застанет штиль — что тогда делать без воды?
Итак, хорошо оснащенная и снабженная всем необходимым, «Надежда» отошла в пятницу. Леду, пожалуй, предпочел бы, чтобы мачты на его корабле были попрочнее: впрочем, пока он командовал судном, ему не пришлось на них жаловаться. Переход был удачный, и он быстро достиг берегов Африки. Он бросил якорь в устье реки Джоаль[7] (если только я не спутал названия) в такое время, когда английские крейсеры не вели наблюдения за этой частью побережья. Сейчас же на борт «Надежды» явились туземные торговые агенты. Момент был как нельзя более удачный: Таманго, прославленный воин и продавец людей, как раз пригнал к берегу множество невольников и отдавал их по дешевой цене, вполне уверенный в том, что у него хватит сил и умения доставить на место сбыта новый товар, как только эта партия будет раскуплена.
Капитан Леду велел отвезти себя на берег и отправился с визитом к Таманго. Его привели в наспех построенную для негритянского вождя соломенную хижину, где тот ждал его в обществе двух своих жен, нескольких посредников и надсмотрщиков. По случаю встречи с белым капитаном Таманго принарядился. На нем был старый голубой мундир с еще сохранившимися нашивками капрала, но с каждого плеча свисало по два золотых эполета, пристегнутых к одной пуговице и болтавшихся один спереди, другой сзади. Мундир, надетый на голое тело, был коротковат для его роста, и между кальсонами из гвинейского холста и белыми отворотами мундира виднелась довольно большая полоса черной кожи, похожая на широкий пояс. На боку у него висела длинная кавалерийская сабля, подвязанная веревкой, а в руке он держал отличное двуствольное ружье английской работы. В таком наряде африканский воин считал себя элегантнее самого модного щеголя Парижа или Лондона.
Капитан Леду с минуту молча глядел на него, а Таманго, вытянувшись, как гренадер на смотру перед иностранным генералом, наслаждался впечатлением, которое, по его мнению, он производил на белого. Леду внимательно, взглядом знатока, осмотрел его и, обернувшись к своему помощнику, сказал:
— Вот это молодец! Я выручил бы за него не меньше тысячи экю, если бы доставил его живым и здоровым на Мартинику[8].
Они сели, и один матрос, знавший немного йолофский язык[9], взял на себя обязанности переводчика. После обмена учтивыми приветствиями, полагающимися в таких случаях, юнга принес корзину с бутылками водки; они выпили, и капитан, чтобы расположить к себе Таманго, подарил ему красивую медную пороховницу, украшенную рельефным изображением Наполеона. Подарок был принят с подобающей благодарностью; все вышли из хижины, уселись в тени, поставив перед собой бутылки с водкой, и Таманго подал знак привести невольников, предназначенных для продажи.
Они появились, выстроенные длинной вереницей, сгорбленные от усталости и страха; на шее у каждого была рогатка длиной более шести футов, расходящиеся концы которой соединялись на затылке деревянной перекладиной. Когда нужно тронуться в путь, один из надсмотрщиков кладет себе на плечо длинный конец рогатки первого невольника; тот берет рогатку идущего за ним человека, второй несет рогатку третьего и так далее. Если нужно передохнуть, вожак колонны втыкает в землю острый конец ручки своей рогатки, и вся колонна останавливается. Понятно, что нечего и думать о побеге, когда за шею тебя держит толстая валка в шесть футов длины.
Глядя на каждого проходившего перед ним невольника мужского или женского пола, капитан пожимал плечами, ворчал, что мужчины тщедушны, женщины Слишком стары или слишком молоды, и жаловался на вырождение черной расы.
— Все мельчает, — говорил он. — Прежде все было по-другому: женщины были ростом в пять футов шесть дюймов, а мужчины могли вчетвером вертеть кабестан фрегата при подъеме главного якоря.
Однако, продолжая придираться, он уже отбирал самых сильных и красивых негров. За этих он мог заплатить обычную цену, но остальных соглашался купить только с большой скидкой. Таманго отстаивал свои интересы, расхваливал товар, говорил о том, как мало осталось людей и как опасно торговать ими. В заключение он назвал цену — уж не знаю какую — за тех невольников, которых белый капитан хотел погрузить на свой корабль.
Как только переводчик выговорил по-французски цифру, названную Таманго, Леду чуть не упал от изумления и негодования; затем, бормоча ужасные проклятия, он встал, словно прекращая всякие переговоры с таким неразумным человеком. Но Таманго удержал его, и ему удалось, хотя и с трудом, усадить Леду на место. Откупорили еще одну бутылку, и торг возобновился. Теперь чернокожий, в свою очередь, стал возмущаться безрассудными и нелепыми предложениями белого. Они долго кричали, спорили, выпили чудовищное количество водки, но водка очень по-разному действовала на каждую из сторон. Чем больше пил француз, тем меньше предлагал он за невольников; чем больше пил африканец, тем больше он уступал. Таким образом, когда корзина опустела, они договорились. Дешевые ткани, порох, кремни, три бочки водки и пятьдесят кое-как отремонтированных ружей — вот что было дано в обмен на сто шестьдесят рабов. Чтобы скрепить сделку, капитан хлопнул ладонью по руке почти совсем опьяневшего негра, и невольники тут же были переданы французским матросам, которые поспешили снять с них деревянные рогатки и надеть им железные ошейники и кандалы — неоспоримое доказательство превосходства европейской цивилизации.
Оставалось еще около тридцати невольников — дети, старики, больные женщины. Корабль был полностью загружен.
Не зная, что делать с этим хламом, Таманго предложил его капитану по бутылке водки за штуку. Предложение было заманчиво. Леду вспомнил, как в Нанте на представлении «Сицилийской вечерни»[10] в зал вошла целая компания — все люди крупные, тучные, и, несмотря на то, что партер был переполнен, им все-таки удалось разместиться благодаря сжимаемости человеческого тела. Он взял из тридцати рабов двадцать самых худощавых.
Тогда Таманго стал просить только по стакану водки за каждого из десяти оставшихся. Леду сообразил, что в почтовых каретах дети занимают половину места взрослого, и за них платят половину стоимости билета. Поэтому он купил трех детей, но заявил, что не возьмет больше ни одного негра. Таманго, видя, что ему не сбыть оставшихся семь невольников, схватил ружье и прицелился в женщину, стоявшую в ряду первой: это была мать троих детей, которых взял Леду.
— Покупай, — крикнул Таманго белому, — или я убью ее! Стаканчик водки, или я стреляю.
— На кой черт мне она? — возразил Леду.
Таманго выстрелил, и невольница упала мертвой.
— Следующий! — крикнул Таманго и направил ружье на дряхлого старика. — Стакан водки, или…
Одна из жен Таманго отвела его руку, и выстрел пришелся в воздух. Она узнала в старике, которого хотел убить ее муж, гириота, или колдуна, предсказавшего ей, что она будет королевой.
Увидев, что кто-то противится его воле, Таманго, взбешенный от выпитой водки, перестал владеть собой. Он сильно ударил жену прикладом и, повернувшись к Леду, сказал:
— Бери, я дарю тебе эту женщину.
Она была красива. Леду посмотрел на нее, улыбаясь, и взял ее за руку.
— Для нее-то у меня найдется местечко, — сказал он.
Переводчик был человек сострадательный. Он дал Таманго картонную табакерку и выпросил у него шесть оставшихся невольников. Он снял с них рогатки и отпустил на все четыре стороны. Они тут же разбежались, хотя и не знали, как доберутся до своей родины, находившейся за двести миль от побережья.
Тем временем капитан распрощался с Таманго и поспешил заняться погрузкой своего товара на корабль. Долго стоять в устье реки было небезопасно: могли «вернуться английские крейсеры, и Леду хотел на другой же день сняться с якоря. А Таманго улегся в тени на траву, чтобы проспаться.
Когда он проснулся, корабль, уже под парусами, спускался вниз по реке. Чувствуя туман в голове от вчерашней попойки, Таманго потребовал к себе свою жену Айше. Ему ответили, что она имела несчастье прогневить его и он подарил ее белому капитану, а тот взял ее с собой на корабль. Услыхав это, ошеломленный Таманго хлопнул себя по лбу, потом схватил ружье, и, так как река перед своим впадением в море образовывала несколько извилин, он побежал кратчайшим путем к небольшой бухте, находившейся в полумиле от устья. Там он надеялся найти лодку, чтобы подплыть к бригу, который должен был задержаться на поворотах реки. Он не ошибся: в самом деле, он успел прыгнуть в лодку и догнать невольничий корабль.
Увидев его, Леду удивился; он удивился еще больше, когда Таманго потребовал обратно свою-жену.
— Дареное назад не отбирают, — ответил он и повернулся к Таманго спиной.
Чернокожий настаивал, предлагал вернуть часть товаров, полученных им в обмен на невольников. Капитан рассмеялся; он заявил, что Айше отличная жена и он хочет оставить ее себе. Тут из глаз бедного Таманго полились потоки слез, и он стал испускать такие пронзительные крики, как будто ему делали хирургическую операцию. То он катался по палубе, призывая свою дорогую Айше, то бился головой о доски, словно хотел лишить себя жизни. Капитан, по-прежнему невозмутимый, показывал на берег и знаками давал ему понять, что пора уходить; но Таманго упорствовал. Он дошел до того, что готов был отдать свои золотые эполеты, ружье и саблю. Все было напрасно.
Во время их спора старший помощник сказал капитану:
— Сегодня ночью у нас умерло трое невольников, место освободилось. Почему бы нам не взять этого здоровенного малого? Ведь он один стоит дороже тех троих, что умерли.
Леду рассудил, что Таманго можно легко продать за тысячу экю, что это путешествие, сулившее ему большие барыши, будет, вероятно, последним, что, раз уж он сколотил деньгу и покончил с торговлей рабами, не все ли равно, какая слава пойдет о нем на Гвинейском побережье: добрая или худая! К тому же вокруг было пустынно, и африканский воин находился всецело в его власти. Оставалось только отобрать у Таманго оружие. Подступаться к нему, пока он держал в руке ружье и саблю, было опасно.
И Леду попросил у него ружье, словно для того, чтобы посмотреть и удостовериться, стоит ли взять его в обмен на красавицу Айше. Пробуя затвор, он постарался высыпать весь заряд пороха. Старший помощник тем временем вертел в руках саблю Таманго, и, пока тот стоял безоружный, двое дюжих матросов бросились на него, опрокинули его на спину и принялись вязать. Чернокожий героически сопротивлялся. Придя в себя от неожиданности, он, несмотря на то что был в невыгодном положении, долго боролся с двумя матросами. Благодаря его чудовищной силе ему удалось подняться. Ударом кулака он свалил на землю человека, державшего его за шиворот, оставил клочок своего мундира в руках второго матроса и, как бешеный, бросился на старшего помощника, чтобы отнять у него саблю. Взмахнув ею, тот полоснул его по голове и нанес ему большую, но неглубокую рану. Таманго снова упал. Его тотчас же крепко связали по рукам и ногам. Защищаясь, он испускал яростные крики и бился, как дикий кабан, попавший в западню; наконец, поняв, что всякое сопротивление бесполезно, он закрыл глаза и перестал двигаться. Только тяжелое и частое дыхание показывало, что он еще жив.
— Черт возьми! — вскричал капитан Леду. — Проданные им негры весело посмеются, увидев, что он тоже стал невольником. Вот когда они убедятся в том, что есть провидение!
А бедный Таманго истекал кровью. Сострадательный переводчик, который накануне спас жизнь шести рабам, подошел к нему, перевязал ему рану и попытался его утешить. Не знаю, что мог он ему сказать. Негр лежал неподвижно, как труп. Пришлось двум матросам снести его, словно тюк, вниз, на предназначенное ему место. Два дня он не пил и не ел; он почти не открывал глаз. Товарищи Таманго по рабству, бывшие его пленники, встретили его появление в своей среде с тупым удивлением. Он и теперь внушал им такой страх, что ни один из них не посмел надругаться над несчастьем того, кто был причиной их собственных мучений.
Подгоняемый попутным ветром с суши, корабль быстро удалялся от берегов Африки. Перестав опасаться появления английских крейсеров, капитан теперь думал только об огромных барышах, ожидавших его в колониях, куда он направлялся. Его «черное дерево» в пути не портилось. Никаких заразных болезней не было. Только двенадцать негров, из самых слабых, умерли от жары: сущая безделица. Чтобы его человеческий груз как можно меньше пострадал от утомительного плавания, капитан Леду приказал ежедневно выводить невольников на палубу. Несчастных выпускали тремя партиями, и в течение часа они запасались воздухом на целый день. Часть экипажа сторожила их, вооруженная до зубов из опасения бунта; впрочем, с негров никогда не снимали всех оков. Иногда один из матросов, умевший играть на скрипке, угощал их концертом. И тогда любопытно было наблюдать, как все эти черные лица поворачивались к музыканту, как выражение тупого отчаяния постепенно сходило с них, и негры смеялись и хлопали в ладоши, если цепи позволяли им это. Моцион необходим для здоровья, поэтому капитан Леду завел полезный обычай: он часто заставлял невольников плясать, подобно тому как перевозимых на борту корабля лошадей во время долгого плавания заставляют топтаться на месте.
— Ну-ка, детки мои, попляшите, повеселитесь! — говорил капитан громовым голосом, щелкая длинным бичом.
И бедные негры тотчас же принимались прыгать и плясать.
Некоторое время рана Таманго не позволяла ему выходить наверх. Наконец он появился на палубе; гордо подняв голову среди боязливой толпы невольников, он прежде всего бросил грустный, но спокойный взгляд на огромное водное пространство, расстилавшееся вокруг корабля, затем лег, или, вернее, повалился, на доски палубы, даже не расположив поудобнее свои цепи. Леду, сидя на юте, спокойно курил свою трубку. Возле него Айше, без оков, одетая в нарядное платье из голубого ситца, обутая в красивые сафьяновые туфли, держала в руках поднос с бутылками, чтобы по первому приказанию капитана налить ему вина. Очевидно, она исполняла при нем почетные обязанности. Один из негров, ненавидевший Таманго, знаком показал ему в ту сторону. Таманго повернул голову, заметил Айше, вскрикнул и, стремительно вскочив, побежал к юту, прежде чем сторожившие невольников матросы успели помешать такому неслыханному нарушению корабельной дисциплины.
— Айше! — воскликнул он грозным голосом, и Айше испустила крик ужаса. — Ты думаешь, в стране белых нет Мама-Джумбо[11]?
Матросы уже бежали к нему с поднятыми палками, но Таманго, скрестив руки, словно безразличный ко всему, спокойно вернулся на свое место, а Айше залилась слезами и, казалось, окаменела от этих таинственных слов.
Переводчик объяснил, кто этот страшный Мама-Джумбо, одно имя которого внушало такой ужас.
— Это пугало негров, — сказал он. — Когда муж боится, чтобы его жена не сделала того, что делают многие жены как во Франции, так и в Африке, он угрожает ей Мама-Джумбо. Я собственными глазами видел этого Мама-Джумбо и понял, в чем тут хитрость, но чернокожие… они ведь такие простодушные, ничего не понимают. Представьте себе, однажды вечером, когда женщины развлекались танцами — устраивали фольгар[12], как они это называют на своем языке, — вдруг из небольшой рощи, очень густой и темной, доносится странная музыка. Кто играет, не видно, все музыканты спрятаны за деревьями. Тростниковые флейты, деревянные тамбурины — балафо и гитары, сделанные из выдолбленных половинок тыквы, — получается такая музыка, что под нее можно хоронить самого дьявола. Как только женщины заслышат эту трескотню, они начинают дрожать от страха и бросаются врассыпную; они-то хорошо знают, что рыльце у них в пушку, — но мужья не пускают их. Тут из леса выходит длинная белая фигура, ростом с нашу брам-стеньгу, с огромной, как котел, головой, с большущими, точно клюзы, глазами и огненной, как у дьявола, пастью. Это чудовище движется медленно-медленно и отходит от леса не больше, чем на полкабельтова. Женщины кричат: «Вот он, Мама-Джумбо!» Они вопят, как торговки устрицами. Тогда мужья и говорят им: «А ну-ка, негодницы, рассказывайте, изменяли вы нам или нет? Если солжете, Мама-Джумбо сожрет вас живьем!» Некоторые простушки сознаются, и тут уж мужья награждают их тумаками.
— А что же это за белая фигура, что это за Мама-Джумбо? — спросил капитан.
— Ну, это какой-нибудь ловкач, закутанный в белую простыню, а голову чудовища изображает выдолбленная тыква с зажженной внутри свечой, которую он несет на конце длинного шеста. Вот и вся хитрость; чтобы обмануть чернокожих, не требуется большой смекалки. А все-таки этот Мама-Джумбо — остроумная выдумка; я не прочь, чтобы моя жена в него поверила.
— Что до моей, — сказал Леду, — то, если она и не боится Мама-Джумбо, она боится Мартина Кнута и хорошо знает, как бы я ее отделал, если бы ей вздумалось меня провести. В семье Леду все мы такие; с нами шутки плохи, и хоть у меня только одна рука, она еще может поработать линьком. А что касается вашего молодчика, который болтает о Мама-Джумбо, скажите ему, чтобы он прикусил язык и не пугал мою красотку, или я прикажу так надраить ему спину, что кожа на ней из черной станет красной, как сырой ростбиф.
С этими словами капитан спустился к себе в каюту, позвал Айше и попытался ее утешить; но ни ласки, ни даже побои — ведь в конце концов можно же потерять терпенье! — не успокоили красавицу негритянку: слезы ручьем лились у нее из глаз. Капитан вернулся на палубу в мрачном расположении духа и придрался к вахтенному начальнику из-за какой-то команды, которую тот как раз отдавал рулевому.
Ночью, когда почти весь экипаж спал» глубоким сном, караульные услышали сначала размеренное, торжественное, мрачное пение, доносившееся снизу, затем пронзительный женский визг. И тотчас же на весь корабль раздался громкий голос Леду, выкрикивавший ругательства и угрозы, и щелканье его страшного бича. Минуту спустя все опять погрузилось в молчание. На следующий день, когда Таманго появился на палубе, лицо его было все в кровоподтеках, но он держался так же гордо и решительно, как и прежде.
Едва Айше заметила его со шканцев, где она сидела возле капитана, она вскочила с места, подбежала к Таманго, опустилась перед ним на колени и голосом, полным глубокого отчаяния, сказала:
— Прости меня, Таманго, прости!
С минуту Таманго пристально смотрел на нее, потом, заметив, что переводчик отошел в сторону, проговорил:
— Напильник! — и лег на палубу, повернувшись спиной к Айше.
Капитан выбранил ее, даже надавал ей пощечин и запретил разговаривать с прежним мужем; ему и в голову не пришло, что в их короткой беседе могло заключаться что-либо подозрительное, и он не задал ей ни одного вопроса.
Между тем Таманго, запертый вместе с другими чернокожими, день и ночь убеждал их предпринять героическую попытку вернуть себе свободу. Он говорил, что белых не так уж много, указывал на все возрастающую небрежность караульных; затем уверял, что сумеет отвезти их обратно на родину, не объясняя, правда, каким образом, хвастался своим знанием тайных наук, которые в таком почете у всех негров, и — угрожал местью-дьявол а тем, кто откажется помогать ему в его предприятии. Все эти переговоры он вел исключительно на языке племени пелей, понятном большинству негров, но незнакомом переводчику. Авторитет оратора, привычка рабов трепетать перед ним и подчиняться ему прекрасно помогли его красноречию, и негры стали торопить Таманго назначить день их освобождения еще задолго до того, как сам он подготовился к осуществлению своего плана. Он уклончиво ответил заговорщикам, что время еще не пришло, ибо дьявол, явившийся ему во сне, еще не определил срока, но что они должны быть готовы подняться по первому сигналу. Между тем он никогда не упускал случая испытать бдительность охраны. Как-то раз один из матросов, прислонив свое ружье к борту брига, зазевался на стаю летучих рыб, провожавших корабль. Таманго взял ружье и стал размахивать им, передразнивая матросов на учении. Не прошло и минуты, как у него отняли ружье, но он удостоверился в том, что может взять оружие, не вызывая немедленно подозрения; а когда придет время и оно понадобится ему всерьез, пусть тогда попробуют вырвать ружье из его рук!
Однажды Айше бросила ему сухарь, сделав знак, понятный ему одному. В сухаре был спрятан маленький напильник — от этого инструмента зависел успех заговора. Таманго не сразу показал напильник своим спутникам, но когда наступила ночь, он стал бормотать несвязные слова, сопровождая их странными жестами. Постепенно возбуждаясь все больше и больше, он начал испускать крики. Слыша меняющиеся интонации его голоса, можно было подумать, что он вступил в оживленный разговор с каким-то невидимым существом. Все невольники дрожали от страха, не сомневаясь, что в это мгновение среди них находится дьявол. Таманго положил конец этой сцене, испустив радостный крик.
— Друзья! — воскликнул он. — Дух, которого я заклинал, наконец исполнил мою просьбу, и орудие нашего освобождения у меня в руках. Теперь вам нужно только немного мужества, и вы вернете себе свободу.
Он дал ближайшим к нему неграм пощупать напильник, и, как ни проста была его хитрость, эти еще более простые люди поверили ей.
После долгого ожидания настал великий день мщения и свободы. Заговорщики, связав себя торжественной клятвой, тщательно обсудили все и наметили план действий. Самые смелые во главе с Таманго должны были, когда наступит их очередь выйти на палубу, обезоружить караульных, другие — ворваться в каюту капитана и захватить все находившиеся там ружья. Тем, кто успеет перепилить свои кандалы, надлежало начать нападение; но, несмотря на упорную работу, продолжавшуюся в течение нескольких ночей, большинство невольников еще не могли по-настоящему принять участие в деле. Поэтому трем дюжим неграм было поручено убить человека, носившего в кармане ключ от кандалов, и сразу за тем освободить своих закованных товарищей.
В тот день капитан Леду был в прекрасном расположении духа. Вопреки своим правилам, он простил юнгу, заслужившего наказание плетью, и, похвалив вахтенного начальника за умелое управление кораблем, объявил матросам, что он ими доволен, и пообещал, что на Мартинике, куда им вскоре надлежало прибыть, выдаст каждому наградные. Все матросы, обрадованные столь приятными перспективами, уже стали обдумывать, на что они потратят эти деньги. Они мечтали о водке и цветных женщинах Мартиники, когда на палубу вывели Таманго и других заговорщиков.
Невольники постарались подпилить свои цепи таким образом, чтобы это не бросилось в глаза, но чтобы при малейшем усилии они могли их разорвать. К тому же они так громко звенели цепями, что, слушая этот звон, можно было подумать, будто сегодня на них вдвое больше оков, чем обычно. Подышав немного свежим воздухом, они все взялись за руки и принялись плясать, а Таманго затянул воинственную песнь своего племени[13], которую он певал в былые времена перед тем, как идти в бой. Немного погодя пляска прекратилась, и Таманго, словно выбившись из сил, растянулся у ног одного из матросов, который стоял, небрежно прислонившись к борту; все заговорщики сделали то же самое. Таким образом, каждый матрос оказался окруженным несколькими неграми.
Внезапно Таманго, незаметно разорвавший свои цепи, испускает громкий крик, который должен служить условным сигналом, хватает за ноги стоящего возле него матроса и опрокидывает его на палубу; упершись ногой ему в живот. Таманго отнимает у него ружье и в упор стреляет в вахтенного начальника. В тот же миг остальные заговорщики нападают на других караульных, обезоруживают их и тут же закалывают. Со всех сторон несутся воинственные крики. Боцман, державший при себе ключ от кандалов, погибает одним из первых. Вслед за тем негры толпой врываются на верхнюю палубу. Те, кто не находит оружия, хватают рукоятки кабестана или весла шлюпок. В эту минуту участь европейцев была решена. Правда, на шканцах несколько матросов еще оказывали сопротивление, но им недоставало и оружия и решимости. Леду был еще жив и сохранял все свое мужество. Заметив, что душой заговора был Таманго, он сообразил, что, если удастся убить его, справиться с остальными будет нетрудно. Он громко окликнул его и кинулся к нему с саблей в руке. Таманго тотчас же бросился на него. Он держал ружье за конец ствола и размахивал им, как дубиной. Оба начальника встретились на одном из шкафутов, в этом узком проходе, соединяющем бак со шканцами. Таманго ударил первый. Белый увернулся ловким движением. Обрушившись на доски палубы, приклад сломался; сотрясение было столь сильным, что ружье выскользнуло из рук Таманго. Теперь он был беззащитен, и Леду с ликующей сатанической улыбкой уже взмахнул саблей, чтобы пронзить его. Но Таманго был проворен, как пантеры его родины; он кинулся на врага и схватил его за руку, готовую нанести удар. Один силится удержать оружие, другой — вырвать его из рук противника. Во время этой яростной схватки оба упали, но африканец оказался внизу. Тогда Таманго, не теряя мужества, сдавил капитана и с таким бешенством впился зубами ему в горло, что кровь хлынула из него, как из-под клыков льва. Сабля выпала из ослабевших рук капитана. Таманго схватил ее и, вскочив на ноги, с окровавленным ртом, испуская торжествующий крик, несколькими ударами прикончил своего уже полумертвого врага.
Победа была полной. Немногие уцелевшие матросы пытались вымолить пощаду у восставших, но все они, даже переводчик, который никогда не делал неграм зла, были безжалостно убиты. Старший помощник капитана умер с честью. Он отступил на корму, к одной из тех маленьких пушек, которые поворачиваются на оси и заряжаются картечью. Левой рукой он наводил пушку, а правой держал саблю, и так хорошо защищался, что вокруг него собралась целая толпа чернокожих. Тогда, нажав спуск, он выстрелил из пушки, и среди плотной массы людей образовался широкий проход, устланный мертвыми и умирающими. Минуту спустя старший помощник капитана был разорван.
Когда труп последнего белого, растерзанный и искромсанный, был выброшен за борт, негры, насытившись местью, подняли глаза к парусам, которые, все еще надуваясь от свежего ветра, казалось, по-прежнему повиновались угнетателям и, несмотря на торжество победивших, увлекали их в сторону рабства.
«Значит, все напрасно? — подумали они с грустью. — Разве этот огромный фетиш белых захочет везти нас на родину после того, как мы пролили кровь его повелителей?»
Некоторые высказали предположение, что Таманго сумеет заставить его повиноваться. Тотчас же все громкими криками стали звать Таманго.
Он не спешил показаться. Его нашли в кормовой каюте; он стоял, опершись одной рукой на окровавленную саблю капитана, и с рассеянным видом протягивал другую руку своей жене Айше, которая целовала ее, стоя на коленях. Радость победы не могла заглушить мрачной тревоги, сквозившей во всем его облике. Менее невежественный, чем остальные, он яснее их понимал трудность своего положения.
Наконец он появился на верхней палубе, изображая на лице спокойствие, которого не ощущал. Среди смутного гула сотни голосов, требовавших, чтобы он изменил путь корабля, он медленно подошел к рулю, словно хотел хоть немного отдалить ту минуту, которая должна была и для него и для других определить пределы его могущества.
Все негры на корабле, даже самые тупые, успели заметить, что движение судна зависит от какого-то колеса и находящегося против него ящичка; но механизм этот всегда был для них великой тайной. Таманго долго смотрел на компас, шевеля губами, как будто он читал начертанные на нем знаки; затем поднес руку ко лбу и принял задумчивый вид человека, мысленно что-то вычисляющего. Все негры стояли вокруг него, раскрыв рты и вытаращив глаза, и боязливо следили за каждым его движением. Наконец с тем смешанным чувством страха и уверенности, которое порождается невежеством, он резко повернул рулевое колесо.
Как благородный конь, вздымающийся на дыбы под шпорой неосторожного всадника, прекрасный бриг «Надежда» подпрыгнул на волнах от этого неслыханного маневра — словно, негодуя, он хотел утонуть в пучине вместе со своим невежественным кормчим. Необходимое соответствие между направлением парусов и руля было внезапно нарушено, и корабль накренился так круто, что казалось, сейчас опрокинется. Его длинные реи окунулись в море. Многие негры свалились с ног, несколько человек вылетели за борт. Вскоре корабль гордо выпрямился на гребне волны, как будто хотел еще раз вступить в борьбу с гибелью. Ветер удвоил силу, и вдруг со страшным треском рухнули обе мачты, сломанные на несколько футов выше основания, покрывая палубу своими обломками и тяжелой сетью веревочных снастей.
Испуская крики ужаса, перепуганные негры бросились к люкам; но так как ветер не встречал больше сопротивления, бриг выпрямился и стал мягко покачиваться на волнах. Тогда самые смелые из чернокожих вернулись на верхнюю палубу и убрали загромождавшие ее обломки. Таманго стоял неподвижно, опершись локтем на коробку компаса и согнутой рукой закрывая лицо. Айше была возле него, но не смела заговорить с ним. Понемногу негры приблизились; поднялся ропот, вскоре превратившийся в бурю упреков и ругательств.
— Предатель! Обманщик! — кричали они. — Ты причина всех наших несчастий! Ты продал нас белым, ты принудил нас восстать против них. Ты хвалился своей мудростью, ты обещал отвезти нас на родину. Мы, безумцы, поверили тебе, и вот мы все чуть не погибли, потому что ты оскорбил фетиш белых.
Таманго гордо вскинул голову, и окружавшие его чернокожие в страхе отступили. Он подобрал оба ружья, знаком приказал жене следовать за собой и, пройдя через раздавшуюся перед ним толпу, направился к носу корабля. Там он устроил нечто вроде вала из пустых бочек и досок, затем уселся посреди этого укрытия, откуда угрожающе торчали штыки двух его ружей. Его оставили в покое. Среди восставших одни плакали, другие, подняв руки к небу, призывали своих фетишей и фетишей белых; некоторые, стоя на коленях перед компасом, с благоговением следили за непрерывным движением его стрелки и умоляли его вернуть их на родину; иные в мрачном оцепенении лежали на палубе. Среди этих людей, потерявших всякую надежду, представьте себе еще женщин и детей, воющих от ужаса, и десятка два раненых, взывающих о помощи, которую никто не думал им оказывать.
Вдруг на верхнюю палубу прибегает один негр; лицо его сияет. Он кричит, что обнаружил место, где белые хранили водку; его радость и все его поведение ясно показывают, что он уже ее попробовал. При этом известии крики несчастных на мгновение смолкают. Они бегут в камбуз и напиваются вволю. Через час они уже прыгали и смеялись на палубе, предаваясь всем крайностям скотского опьянения. Их пляски и песни сопровождались стонами и рыданиями раненых. Так прошел остаток дня и вся ночь.
Утром при пробуждении снова отчаяние. За ночь многие из раненых умерли. Корабль плыл, окруженный трупами. Море волновалось, небо покрылось тучами. Стали держать совет. Несколько новичков в колдовском искусстве, не смевшие прежде и заикнуться о своем умении при Таманго, один за другим стали предлагать свои услуги. Испробовали несколько могущественных заклинаний. При каждой неудачной попытке уныние возрастало. Наконец негры снова вспомнили о Таманго, все еще не выходившем из своего укрытия. Как-никак он был среди них самый мудрый; он один мог вывести их из ужасного положения, в которое они попали по его вине. Один старик, уполномоченный вести мирные переговоры, приблизился к нему. Он попросил его выйти и подать совет, но Таманго, непреклонный, как Кориолан[14], остался глух к его мольбам. Ночью, пользуясь общей растерянностью, он запасся сухарями и солониной. По-видимому, он твердо решил жить один в своем убежище.
Водка еще оставалась. С ней, по крайней мере, забываешь и море, и рабство, и близкую смерть. Спишь и видишь во сне Африку, леса каучуковых деревьев, крытые соломой хижины, баобабы, покрывающие своей тенью целые деревни. Снова, как и накануне, началась оргия. Так прошло несколько дней. Плакать, кричать, рвать на себе волосы, потом напиться и заснуть — вот все, что им оставалось в жизни. Многие умерли от пьянства, некоторые бросились в море или зарезались.
Однажды утром Таманго вышел из своей крепости и остановился у обломка грот-мачты.
— Рабы! — сказал он. — Во сне мне явился дух и открыл способ вывезти вас отсюда и привезти на родину. Своей неблагодарностью вы заслужили, чтобы я вас покинул, но мне жаль этих плачущих женщин и детей. Я вас прощаю. Слушайте меня.
Все чернокожие, почтительно склонив головы, столпились вокруг него.
— Одни только белые, — продолжал Таманго, — знают могущественные слова, которым повинуются эти большие деревянные дома, но мы можем по своему желанию управлять легкими лодками, похожими на лодки нашей родины.
Он показал на шлюпку и другие лодки, находившиеся на борту брига.
— Наполним их съестными припасами, сядем в них и будем грести по ветру; мой и ваш повелитель заставит его дуть в сторону нашей родины.
Ему поверили. Трудно было придумать более безрассудный план. Не умея пользоваться компасом, под незнакомым небом Таманго мог только блуждать наудачу. Он воображал, что если будешь грести все прямо перед собой, то в конце концов обязательно встретишь какую-нибудь землю, населенную неграми, потому что чернокожие владеют землей, а белые все живут на кораблях. Это он слышал от своей матери.
Вскоре все было готово к отплытию; но годными оказались только одна шлюпка и челнок. В них не хватало места для восьмидесяти оставшихся в живых негров. Пришлось бросить всех раненых и больных. Большинство просили убить их, но только не оставлять на произвол судьбы. Обе лодки, спущенные на воду с бесконечным трудом и отягощенные грузом, отошли от корабля в бурное море, ежеминутно грозившее поглотить их. Первым отчалил челнок. Таманго и Айше сидели в шлюпке, которая была гораздо тяжелее, больше нагружена и потому заметно отставала. Еще слышались жалобные крики несчастных, покинутых на борту брига, когда высокая волна перекатилась через шлюпку и захлестнула ее. Не прошло и минуты, как она пошла ко дну. С челнока увидели катастрофу, и его гребцы удвоили усилия, боясь, что им придется подобрать утопающих. Почти все, кто был в шлюпке, утонули. Только десять человек вернулись на корабль. В их числе были Таманго и Айше. Когда солнце село, они увидели, как челнок исчез за горизонтом; но что с ним стало, никому не известно.
Зачем стану я утомлять читателя отвратительным описанием мук голода? Около двадцати существ на узком пространстве, которых то треплет бурное море, то палит жгучее солнце, каждый день отнимают друг у друга жалкие остатки съестных припасов. Каждый кусок сухаря достается ценою борьбы, и слабый гибнет не потому, что сильный его убивает, а потому, что предоставляет ему умереть. Через несколько дней на борту брига «Надежда» остались в живых только Таманго и Айше.
Однажды ночью море волновалось, дул сильный ветер, и был такой мрак, что с кормы нельзя было различить нос корабля. Айше лежала на тюфяке в капитанской каюте. Таманго сидел у ее ног. Оба давно уже молчали.
— Таманго! — воскликнула Айше. — Все эти страдания ты терпишь из-за меня…
— Я не страдаю, — ответил он резко и бросил ей на матрац половину оставшегося у него сухаря.
— Сбереги его для себя, — сказала она; отодвигая сухарь, — я больше не хочу есть. Да и зачем? Разве мой час не настал?
Таманго ничего ей не ответил; он прошел, пошатываясь, на верхнюю палубу и сел у подножия сломанной мачты. Низко опустив голову, он стал насвистывать песню своего рода. Вдруг сквозь шум ветра и моря донесся громкий крик, показался свет. Потом он снова услышал крики, и вслед за тем большое черное судно стремительно пронеслось мимо брига, так близко, что реи прошли над его головой. Он рассмотрел только двух людей, лица которых были освещены фонарем, подвешенным к мачте. Эти люди еще раз крикнули что-то, и их корабль, гонимый ветром, сразу исчез во мраке. Без сомнения, вахтенные заметили судно, потерпевшее кораблекрушение, но бурная погода помешала им изменить курс. Мгновение спустя сверкнул огонь, и раздался пушечный выстрел; затем Таманго увидел огонь другой пушки, но уже не слышал никакого звука; потом он ничего больше не видел. На следующий день ни один парус не появлялся на горизонте. Таманго снова лег на тюфяк и закрыл глаза. В эту ночь умерла его жена Айше.
Некоторое время спустя английский фрегат «Беллона» обнаружил какое-то судно без мачт, по-видимому, покинутое своим экипажем. Когда к нему приблизились на шлюпке, там нашли мертвую негритянку и негра, до того исхудавшего и высохшего, что он походил на мумию. Он был без сознания, но жизнь еще теплилась в нем. Корабельный врач занялся им, ему оказали помощь, и когда «Беллона» прибыла в Кингстон[15], он был уже совершенно здоров. Негра стали расспрашивать об его приключениях. Он рассказал все, что знал. Плантаторы острова требовали, чтобы его повесили, как негра-бунтовщика, но губернатор, человек гуманный, заинтересовался им и нашел, что его можно оправдать, так как, в сущности, он воспользовался законным правом самозащиты; к тому же те, кого он убил, были ведь всего-навсего французы. С ним поступили, как поступают с неграми, взятыми с захваченного невольничьего корабля. Ему вернули свободу, то есть заставили работать на правительство, но его кормили и платили ему по шесть су в день. Он был рослый и красивый человек. Командир 75-го полка увидел его и взял к себе литаврщиком в полковой оркестр. Он немного выучился по-английски, но не любил разговаривать. Зато он неумеренно пил ром и сахарную водку. Умер он в больнице от воспаления легких.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Таманго

Проспер Мериме

Таманго

 Читать книгу

Аннотация

В новелле «Таманго» (1829) Мериме с язвительной иронией рисует образ типичного представителя лицемерной и бездушной буржуазной цивилизации, работорговца капитана Леду. Капитану Леду и его помощникам противостоят в новелле негритянский вождь Таманго и его соплеменники. Выступая против колонизаторской деятельности белых и угнетения негров, Мериме подхватывал тему, распространенную в передовой французской литературе 20-х годов.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Битва при Трафальгаре — 21 октября 1805 года в Гибралтарском проливе у мыса Трафальгар английская эскадра под командованием адмирала Нельсона (погибшего в этом бою) разгромила объединенный франко-испанский флот; командовавший этим флотом французский адмирал Пьер де Вильнев покончил с собой.
[2] | Каперское судно — принадлежащее частному владельцу судно, имеющее разрешение во время войны нападать на вражеские корабли, разоружать и грабить их.
[3] | Люгер — небольшое двухмачтовое парусное военное судно.
[4] | Остров Джерси — небольшой остров в проливе Ла-Манш, принадлежащий Англии.
[5] | Заключение мира — имеется в виду мир, заключенный между Францией и Англией в 1814 году после первого отречения Наполеона.
[6] | Торговцы «черным деревом» — так сами себя называют люди, торгующие неграми.
[7] | Джоаль (Жоаль) — небольшой порт на западном побережье Африки.
[8] | Мартиника — один из самых крупных островов в группе Малых Антильских островов (Вест-Индия); в этой старой французской колонии в XIX веке широко применялся труд негров-рабов, вывезенных из Африки.
[9] | Йолофский язык — (уолоф, волоф) — язык одного из самых крупных негритянских племен Сенегала; йолофский язык относится к сенегальско-гвинейской группе суданской семьи африканских языков.
[10] | «Сицилийской вечерни» — трагедия французского поэта Казимира Делавиня (1793—1843), поставленная в 1819 году в парижском театре «Одеон» и пользовавшаяся большим успехом; в ней рассказывается о восстании на Сицилии в 1282 году против захвативших остров французов; на этот сюжет значительно позже Верди написал свою известную оперу.
[11] | Мама-Джумбо — вера в это существо действительно была распространена среди негров Западной Африки; Мериме мог прочесть об этом поверье в записках английского путешественника Мунго-Парка, который совершил длительное путешествие по африканскому побережью в 1795—1797 годах.
[12] | Фольгар — это португальское слово (означающее «увеселение»), вопреки утверждению Мериме, не засвидетельствовано ни в одном наречии Западной Африки.
[13] | …песнь своего племени… — у каждого негритянского вождя есть своя песня.
[14] | Кориолан — римский военачальник Кориолан в 493 г. до н.э., поссорившись с гражданами своего города, осадил его, став во главе врагов Рима; он отказался разговаривать с посланцами родного города; лишь его мать Ветурия, пришедшая во главе римских женщин, заставила его смягчиться и снять осаду.
[15] | Кингстон — город и крупнейший порт острова Ямайка.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».