Проспер Мериме - Партия В Триктрак

1 Проспер Мериме

Недвижные паруса висели, словно прилипнув к мачтам; море было как зеркало; зной был удушлив, безветрие приводило в отчаяние.
В морском путешествии развлечения, которые могут доставлять себе обитатели корабля, немногочисленны. Увы! Люди слишком хорошо знают друг друга, проведя вместе четыре месяца в деревянном жилище длиною в сто двадцать футов.
Вы видите, как подходит старший лейтенант, и вы уже знаете, что он сначала будет рассказывать вам о Рио-де-Жанейро, где он только что побывал; потом о пресловутом мосте под Эсслингом[1], построенном на его глазах гвардейским экипажем, в котором тогда служил и он. Недели через две вам уже известны его излюбленные выражения, все, вплоть до манеры расставлять знаки препинания в фразах, до различных интонаций его голоса. Он непременно сделает печальную паузу, когда в его рассказе первый раз встретится слово «император»… «Если бы вы тогда его видели!!!» (три восклицательных знака), — прибавляет он неизменно. А случай с лошадью трубача или с ядром, которое рикошетом сорвало сумку, где находилось семь с половиной тысяч франков в золоте и драгоценностях, и пр. и пр.! Младший лейтенант — великий политик; он каждый день обсуждает последний номер «Конститюсьонеля»[2], вывезенный им из Бреста; если же он опустится с высот политики и снизойдет до литературы, то угостит вас разбором водевиля, который он только что видел. О боже!.. У судового интенданте была своя весьма интересная история. Когда в первый раз он нам рассказал, как он бежал с понтона в Кадисе[3], мы слушали его с восторгом; но, право же, при двадцатом повторении это уже было невыносимо… А мичманы, а гардемарины… Как вспомнишь их разговоры, волосы становятся дыбом. Капитан — обычно наименее скучный человек на корабле. В качестве деспотического начальника он находится в состоянии скрытой войны со всем своим штабом; он придирается, иногда притесняет, но зато какое удовольствие потихоньку проклинать его! Если у него есть какие-нибудь причуды, тягостные для подчиненных, то смеяться над своим начальником тоже не лишено приятности и служит некоторым утешением.
Офицеры корабля, на котором я находился, были превосходнейшие люди — все добрые малые, любившие друг друга братской любовью, но скучали они вовсю. Капитан был кротчайшим созданием, отнюдь не придирчивым (что встречается весьма редко). Свою диктаторскую власть он проявлял всегда очень неохотно. А все же каким долгим показалось мне это плавание! Особенно тягостно было безветрие, в полосу которого мы попали всего за несколько дней до того, как увидали землю!
Однажды после обеда, который мы от нечего делать тянули, насколько было возможно, мы все-собрались на палубе в ожидании однообразного, но всегда величественного зрелища заката солнца на море. Одни курили, другие перечитывали в двадцатый раз какой-нибудь из трех десятков томов нашей жалкой библиотеки; все до слез зевали. Мичман, сидевший рядом со мной, занимался тем, что с важностью, достойной лучшего применения, бросал на дощатый пол палубы острием вниз кортик, который обычно носят при непарадной форме морские офицеры.
Это тоже своего рода развлечение, притом требующее известной ловкости для того, чтобы острие совершенно отвесно воткнулось в доску. Мне захотелось последовать примеру мичмана, и я попросил у капитана его кортик, так как своего у меня не было. Но он отказал мне. Он очень дорожил этим оружием, и ему было бы неприятно, если б оно послужило для такой праздной забавы. Прежде кортик этот принадлежал одному храброму офицеру, к несчастью, погибшему в последнюю кампанию[4]… Я предчувствовал, что за этим последует какая-нибудь история. Я не ошибся. Капитан не заставил себя просить и начал рассказ. Что касается окружавших нас офицеров, из которых каждый наизусть знал злоключения лейтенанта Роже, они тотчас же потихоньку ретировались. Вот что рассказал мне капитан.
Когда я познакомился с Роже, он был на три года старше меня: он был лейтенантом, я — мичманом. Уверяю вас, это был один из лучших офицеров в нашей команде, к тому же с прекрасным сердцем, умница, образованный, талантливый — одним словом, очаровательный молодой человек. К несчастью, немного горд и обидчив; происходило это, вероятно, оттого, что он был незаконным сыном и боялся, как бы его происхождение не лишило его положения в обществе. Но, по правде сказать, главным его недостатком было постоянное и непреодолимое желание первенствовать всюду, где бы он ни находился. Отца своего он никогда не видел, но тот выплачивал ему содержание, которого ему за глаза хватало бы; если бы Роже не был воплощенной щедростью. Все, что он имел, было к услугам его друзей. Придешь к нему после того, как он получит свое трехмесячное жалованье, сделаешь печальное и озабоченное выражение лица, и он сейчас же спросит:
— Что с тобой, приятель? Видно, если ты хлопнешь себя по карману, там не очень-то зазвенит… Полно! Вот мой кошелек. Бери, сколько нужно, и едем со мной обедать.
В Брест приехала молодая актриса, очень хорошенькая, по имени Габриэль, и сейчас же одержала ряд побед над моряками и гарнизонными офицерами. Ее нельзя было назвать безупречной красавицей, но она была хорошего роста, у нее были красивые глаза, маленькая ножка и достаточно наглый вид — все это очень нравится малым от двадцати до двадцати пяти лет. Говорили, что к тому же она самое капризное существо женского пола; ее манера играть не опровергала этой репутации. Иногда играла она восхитительно, так, что можно было признать ее за первоклассную артистку, а на следующий день в той же пьесе она была холодна, бесчувственна и произносила свою роль, как ребенок твердит катехизис. Наших молодых людей особенно заинтересовала следующая история, которую про нее рассказывали. Будто бы ее содержал, тратя на нее много денег, некий парижский сенатор, совершавший ради нее всяческие, что называется, безумства. В один прекрасный день человек этот, будучи у нее в гостях, надел шляпу; она попросила ее снять, даже принялась жаловаться на недостаток уважения к ней. Сенатор рассмеялся, пожал плечами и, усевшись плотнее в кресло, сказал: «Неужели же я не могу вести себя как дома у девицы, которую я содержу?» В ответ на это Габриэль дала ему своей белой ручкой такую увесистую оплеуху, что шляпа сенатора полетела в другой угол комнаты. В результате — полный, разрыв.» Банкиры и генералы делали ей солидные предложения, но она на все отвечала отказом и сделалась актрисой, чтобы вести, по ее словам, независимый образ жизни.
Как только Роже ее увидел и узнал про эту историю, он решил, что особа эта как раз по нем, и, чтобы показать ей, насколько ее прелести его тронули, он с грубоватой откровенностью, в которой упрекают нашего брата-моряка, прибегнул к такому способу. Он купил лучших и самых редких, какие только можно было найти в Бресте, цветов, составил из них букет, перевязал его красивой розовой лентой, а в бант очень аккуратно вложил сверток из двадцати пяти золотых: в данную минуту это было все его состояние. Я помню, что в антракте пошел с Роже за кулисы. Он сказал Габриэль коротенький комплимент насчет грации, с какой она носит костюм, поднес букет и попросил разрешения нанести визит. Все это высказано было в двух словах.
Покуда Габриэль видела только цветы и красивого молодого человека, который их подносит, она ему улыбалась и сопровождала свои улыбки премилыми поклонами; но когда она взяла букет в руки и почувствовала тяжесть золота, ее физиономия изменилась быстрее, чем поверхность моря под тропическим ураганом. И действительно, она была не менее сердита, чем ураган; изо всей силы она бросила букет и золотые монеты в лицо моему бедному другу, и тот целую неделю после этого ходил с синяками. Раздался звонок режиссера. Габриэль вышла на сцену и сыграла все шиворот-навыворот.
Роже сконфуженно подобрал свой букет и сверток с монетами и отправился в кофейную; там он поднес букет (уже без денег) кассирше, а воспоминание о жестокой красавице постарался утопить в пунше. Это ему не удалось, и, очень досадуя, что никуда не может показаться с подбитым глазом, он все же безумно влюбился в строптивую Габриэль. Он ей писал по двадцати писем в день. И какие это были письма! Смиренные, нежные, почтительные… Их можно было бы адресовать какой-нибудь принцессе. Первые были возвращены ему нераспечатанными, последующие остались без ответа. Роже тем не менее сохранял кое-какую надежду, пока мы не обратили внимания на то, что театральная фруктовщица заворачивала апельсины в любовные письма Роже, которые Габриэль отдавала ей из утонченной злобы. Это был страшный удар для гордости нашего друга. Страсть его, однако, не уменьшалась. Он говорил, что посватается к актрисе; когда же ему сказали, что морской министр не даст ему на это согласия, он объявил, что застрелится.
В это самое время офицерам линейного полка Брестского гарнизона вздумалось заставить Габриэль повторить какие-то водевильные куплеты, а она закапризничала и отказалась. Офицеры и актриса так старались переупрямить друг друга, что они свистками заставили опустить занавес, а она лишилась чувств. Вы знаете, какая публика в партере гарнизонного города. Офицеры сговорились между собой, что начиная со следующего же дня они будут беспощадно освистывать провинившуюся, что они ей не дадут сыграть ни одной роли, пока она надлежащим смирением не искупит свою вину. Роже не присутствовал на этом представлении, но он в тот же вечер узнал о скандале, взволновавшем весь театр, и о том, какая месть замышляется назавтра. Решение было принято им немедленно.
На другой день, как только Габриэль появилась на сцене, с офицерских мест раздались оглушительные шиканье и свист. Роже, поместившийся нарочно поблизости от скандалистов, поднялся и запротестовал, позволив себе по отношению к самым шумным из них столь оскорбительные выражения, что вся их ярость тотчас же обратилась на него. Тогда с величайшим хладнокровием он вынул свою записную книжку и стал заносить в нее фамилии, которые ему со всех сторон выкрикивали. Он принял бы вызов от всего полка, если бы из духа товарищества в дело не вмешались многие морские офицеры и не вызвали большую часть его противников. Шум поднялся невероятный.
Весь гарнизон был посажен под арест на несколько дней; но когда офицеров выпустили на свободу, мы должны были рассчитаться со всеми нашими противниками. На место поединка сошлось около шестидесяти человек. Роже довелось драться с тремя офицерами: одного он убил, а двух других тяжело ранил, сам не получив ни одной царапины. Я был менее удачлив: какой-то проклятый лейтенант, который оказался бывшим учителем фехтования, так хватил меня в грудь шпагой, что я чуть не умер. Поверьте, эта дуэль, или, лучше сказать, эта битва, представляла собой прекрасное зрелище. Флот одержал верх, и полк принужден был покинуть Брест.
Разумеется, высшее начальство не забыло того, кто был виновником этой ссоры. В продолжение двух недель к дверям его был приставлен караул.
К тому времени, как арест с него был снят, я вышел из госпиталя и отправился его навестить. Каково же было мое удивление, когда, войдя к нему, я застал его завтракающим с глазу на глаз с Габриэль! По-видимому, они уже давно пришли к полному соглашению. Они уже говорили друг другу «ты» и пили из одного стакана. Роже представил меня своей любовнице как своего лучшего друга и сообщил ей, что я был ранен в стычке, причиной которой была она. За это я получил поцелуй от прекрасной особы. Наклонности у этой девицы были весьма воинственные.
Три месяца они были вполне счастливы и не разлучались ни на минуту. Габриэль, казалось, страстно полюбила Роже, а он признавался, что до встречи с нею не знал, что такое любовь.
В гавань прибыл голландский фрегат. Офицеры дали обед в нашу честь. Различных вин было выпито более чем достаточно. Наконец убрали со стола; эти господа говорили по-французски очень плохо, и потому собравшиеся, не зная, чем заняться, принялись за игру. У голландцев, по-видимому, было много денег, а их старший лейтенант рвался играть так крупно, что никто из нас не рисковал составить ему партию. Роже, который обычно никогда не играл, решил, что нужно поддержать национальную честь. Итак, он стал играть и отвечал на все ставки голландского лейтенанта. Сначала он был в выигрыше, потом стал проигрывать. Выигрыш и проигрыш несколько раз чередовались, и противники разошлись, закончив игру вничью. Мы дали ответный обед голландским офицерам. Снова была игра. Роже и лейтенант возобновили схватку. Одним словом, в течение нескольких дней они сходились то в кофейной, то на корабле, перепробовали всевозможные игры (особенно часто играли они в триктрак[5]), и все время повышали ставки, так что, в конце концов, дошли до двадцати пяти наполеондоров за партию. Это была огромная сумма для таких неимущих офицеров, как мы, — больше чем двухмесячное жалованье! К концу недели Роже проиграл все свои наличные деньги, да еще в придачу три или четыре тысячи франков, которые он взял взаймы у кого только мог.
Вы, конечно, понимаете, что, в конце концов, у Роже и Габриэль хозяйство и касса сделались общими; это означало, что Роже, недавно получивший из дому значительную сумму, вложил в общий котел в десять или двадцать раз больше, чем актриса. Тем не менее он — всегда смотрел на общие деньги главным образом как на собственность своей любовницы и удержал для своих личных надобностей каких-нибудь полсотни наполеондоров. Однако теперь он должен был прибегнуть к этому резерву, чтобы продолжить игру. Габриэль на это не сказала ни слова.
Деньги на хозяйство отправились туда же, куда и карманные деньги. Вскоре Роже пришлось поставить последние двадцать пять наполеондоров. Он играл до ужаса старательно, так что партия вышла долгая и упорная. Наступила такая минута, что для Роже, за которым была очередь бросать кости, осталась только одна возможность выиграть: помнится, надо было выкинуть шесть и четыре. Была уже поздняя ночь. Один офицер, долго следивший за их игрой, заснул в кресле. Голландец устал, и ему хотелось спать; к тому же он много выпил пуншу. Один Роже был насторожен. Им владело отчаяние. Он весь дрожал, бросая кости. Он с такой силой швырнул их на игральную доску, что одна свеча от сотрясения упала на пол. Голландец сначала посмотрел на свечу, которая залила воском его новые брюки, а потом уж на кости. Они показывали шесть и четыре. Роже, бледный, как смерть, получил двадцать пять наполеондоров. Они продолжали игру. Счастье улыбнулось моему несчастному другу, хотя он делал промах за промахом и так сам себе загораживал ходы, будто хотел проиграть. Голландский лейтенант упорствовал: он удваивал, удесятерял ставки и все время проигрывал. Как сейчас вижу: высокий блондин, флегматичный, и лицо как будто восковое. Наконец он поднялся, проиграв восемьдесят тысяч франков; и выплатил их без малейших признаков волнения.
Роже сказал ему:
— Сегодняшняя игра не идет в счет: вы почти засыпали; я не возьму ваших денег.
— Вы шутите, — ответил флегматичный голландец, — я очень хорошо играл, но мне не везло. Я уверен, что в любой момент могу вас обыграть в пух и прах. Прощайте!
И они расстались.
На следующий день мы узнали, что в отчаянии от проигрыша он застрелился в своей каюте, предварительно осушив чашу пунша.
Восемьдесят тысяч франков, выигранные Роже, лежали на столе, и Габриэль смотрела на них с улыбкой удовлетворения.
— Вот мы и богаты! — сказала она. — Что мы будем делать с такой кучей денег?
Роже ничего не отвечал; казалось, он не мог прийти в себя после смерти голландца.
— Нужно натворить всяких глупостей, — продолжала Габриэль. — Деньги эти так легко пришли к нам, что истратить их следует с такой же легкостью. Купим коляску и будем дразнить коменданта порта и его жену. Мне хочется бриллиантов, кашемира. Попроси отпуск, и поедем в Париж. Здесь нам ввек не истратить всех этих денег!
Она остановилась и взглянула на Роже. Он не слушал ее, он сидел, подперев голову рукою, не поднимая глаз; казалось, самые мрачные мысли бродили у него в голове.
— Что с тобою, Роже? — воскликнула она, положив руку ему на плечо. — Дуешься ты на меня, что ли? Слова из тебя не вытянешь.
— Я очень несчастен, — произнес он с подавленным вздохом.
— Несчастен! Господи прости, уж не раскаиваешься ли ты в том, что ощипал этого толстого мингера?[6]
Он поднял голову и посмотрел на нее остановившимся взором.
— Что за важность, — продолжала она, — что он отнесся к этому так трагически и выпустил себе из головы остатки мозгов? Я не жалею проигравших игроков. Пусть уж лучше его деньги находятся в наших руках, чем в его. Он истратил бы их на выпивку да на табак, между тем как мы… мы затеем массу чудачеств, одно элегантнее другого.
Роже ходил по комнате, опустив голову и полузакрыв глаза, полные слез. Вам стало бы жалко его, если бы вы его видели.
— Знаешь, — сказала Габриэль, — кому неизвестна твоя романтическая чувствительность, тот мог бы подумать, что ты сплутовал в игре.
— А если это так и есть? — произнес он глухим голосом, останавливаясь перед ней.
— Вздор! — ответила она с улыбкой. — У тебя ума не хватит, чтобы сплутовать в игре.
— Да, я сплутовал, Габриэль, сплутовал, как жалкий подлец.
Она поняла по его волнению, что он говорит правду. Она села на кушетку и некоторое время молчала.
— Лучше бы… — наконец промолвила она взволнованно, — лучше бы ты убил десять человек, чем сплутовал в игре.
Полчаса длилась мертвая тишина. Они оба сидели на софе и ни разу не взглянули друг на друга. Роже, встал первый и довольно спокойно пожелал ей спокойной ночи.
— Доброй ночи, — ответила она сухо и холодно.
Роже мне потом рассказывал, что он покончил бы с собою тогда же, если бы не боялся, что наши товарищи отгадают причину его самоубийства. Он не хотел, чтобы имя его было покрыто позором.
На следующий день Габриэль была весела, как обычно. Она словно позабыла о вчерашнем признании. А Роже сделался мрачным, капризным, угрюмым, почти не выходил из своей комнаты, избегал друзей и часто целыми днями не говорил ни слова со своей любовницей. Я приписывал его печаль чувствительности, вполне законной, но чрезмерной, и несколько раз пробовал его утешить, но он решительно отвергал эти утешения, высказывая полнейшее равнодушие к судьбе своего несчастного партнера». Однажды он позволил себе даже яростный выпад против голландской нации и пытался мне доказать, что во всей Голландии не найдется ни одного порядочного-человека. А между тем тайком он собирал сведения о семье голландского лейтенанта; но никто ничего не мог ему сообщить.
Месяца полтора спустя после несчастной партии в триктрак Роже нашел у Габриэль записку, писанную каким-то гардемарином, в которой тот, по-видимому, благодарил ее за проявленную к нему благосклонность. Габриэль была воплощенный беспорядок, и вышеупомянутая записка валялась у нее на камине. Не знаю, изменила ли она Роже, но тот уверился в этом и пришел в бешенство. Единственными чувствами, способными еще привязать его к жизни, были любовь и остаток гордости, и вдруг сильнейшее из этих чувств внезапно рушилось! Он осыпал оскорблениями надменную комедиантку; удивительно, как при своей несдержанности он ее не поколотил.
— Должно быть, — говорил он, — этот фатишка вам дорого заплатил? Вы ведь только деньги и любите. Вы согласились бы расточать свои ласки самому грязному из наших матросов, лишь бы у него было чем платить.
— А почему бы и нет? — холодно возразила актриса. — Да, я взяла бы деньги у матроса, но… не стала бы его обворовывать.
У Роже вырвался крик ярости. Дрожа, он выхватил свой кортик и с минуту смотрел на Габриэль блуждающим взором; потом, сделав над собою страшное усилие, швырнул оружие к ее ногам и бросился вон из комнаты, чтобы не поддаться жестокому искушению.
В тот вечер, довольно поздно проходя мимо его квартиры, я увидел у него свет и зашел попросить какую-то книгу. Он что-то писал с сосредоточенным видом и, казалось, едва заметил, что я нахожусь в комнате. Я сел около письменного стола и стал вглядываться в его черты; они так изменились, что будь на моем месте кто-нибудь другой, он узнал бы его с трудом. Вдруг я обнаружил на столе уже запечатанное письмо, адресованное мне. Я сейчас же распечатал его. Роже извещал меня, что он решил покончить с собой, и возлагал на меня различные поручения. Пока я читал, он продолжал писать, не обращая на меня внимания: он прощался с Габриэль… Можете себе представить мое удивление! Пораженный его решением, я воскликнул:
— Как! Ты хочешь покончить с собой? Ты, такой счастливый человек?
— Друг мой! — сказал он, запечатывая письмо. — Ты ничего не знаешь. Ты не имеешь понятия, кто я такой. Я мошенник. Я столь презренный человек, что гулящая девка может меня оскорбить, и я так живо чувствую свою низость, что не смею прибить ее.
Тут он рассказал мне историю партии в триктрак и все, что вы уже знаете. Я был взволнован не меньше, чем он. Я не знал, что ему сказать; я пожимал ему руки, на глазах у меня выступили слезы, но я не мог говорить. Наконец мне пришло в голову убедить его, что он не должен упрекать себя в том, что сознательно разорил голландца: в сущности говоря, при помощи плутовства он выиграл у него только двадцать пять наполеондоров.
— Значит, — вскричал он с горькой иронией, — я мелкий вор, а не крупный! При моем честолюбии быть простым воришкой!
И он расхохотался.
Я залился слезами.
Вдруг дверь отворилась. Вошла женщина и бросилась ему на грудь; то была Габриэль.
— Прости меня! — воскликнула она, сжимая его в объятиях. — Прости меня! Я чувствую, что люблю тебя теперь, когда ты совершил поступок, в котором так раскаиваешься. Хочешь, я тоже украду?.. Я уже украла… Да, я украла: я украла золотые часы… Что может быть хуже?
Роже недоверчиво покачал головой; но чело его как будто бы прояснилось.
— Нет, бедное дитя, — сказал он, тихонько отстраняя ее, — я непременно должен убить себя. Я слишком страдаю, я не в состоянии переносить боль, которую я испытываю.
— Ну, хорошо! Если ты хочешь умереть, Роже, я умру вместе с тобой! Без тебя что значит для меня жизнь? Я не труслива, я стреляла из ружья и сумею убить себя, как любой мужчина. К тому же я играла в трагедиях, у меня есть опыт.
Вначале у нее были слезы на глазах, но эта последняя фраза заставила ее рассмеяться; даже у самого Роже она вызвала улыбку.
— Ты смеешься, мой офицер! — воскликнула она, хлопая в ладоши и целуя его. — Ты не убьешь себя!
Она продолжала его целовать, то плача, то смеясь, то ругаясь, как матрос. Она была не из тех женщин, что боятся крепких слов.
Между тем я отобрал у Роже пистолеты и кортик и сказал ему:
— Милый Роже! У тебя есть возлюбленная и есть друг, которые тебя любят. Поверь, ты еще можешь быть счастлив в этой жизни.
Я поцеловал его и вышел, оставив его наедине с Габриэль.
Мне думается, нам удалось бы лишь отсрочить его гибельное намерение, если бы он не получил от министра приказ отправиться в качестве старшего лейтенанта на фрегате, в задачи которого входило пробиться сквозь английскую эскадру, блокировавшую порт, и крейсировать затем в Индийском океане. Дело было рискованное. Я дал ему понять, что лучше с честью умереть от английской пули, чем самому прекратить свое существование без славы и без всякой пользы для отечества. Он дал обещание не убивать себя. Половину из восьмидесяти тысяч франков он роздал матросам-инвалидам и вдовам и сиротам моряков. Остальные он передал Габриэль, перед этим давшей клятву, что она употребит деньги исключительно на благотворительные цели. Бедная девушка твердо намеревалась сдержать свое слово, но порывы ее были скоротечны. Впоследствии я узнал, что несколько тысяч она раздала бедным. На остальные она накупила тряпок.
Мы с Роже сели на прекрасный фрегат «Галатея». Матросы были храбры, хорошо обучены и вымуштрованы, но командовал нами полнейший невежда, воображающий себя Жаном Бартом[7] только потому, что ругался не хуже каптенармуса, коверкал язык и никогда не изучал теории той профессии, которую и на практике-то знал кое-как. Тем не менее на первых порах судьба ему благоприятствовала. Мы благополучно вышли из рейда: нам помог резкий ветер, принудивший блокирующую эскадру уйти в открытое море. Наше крейсирование мы начали с того, что у берегов Португалии спалили английский корвет и судно Ост-Индской компании.
К индийским водам мы подвигались медленно: ветер был не попутный, и капитан наш так неудачно маневрировал, что от его неловкости наше плавание становилось еще опаснее. Ни одного дня не проходило без какого-нибудь приключения: то нас преследовали превосходящие нас силы, то мы гнались за торговыми судами. Но ни полная опасностей жизнь, ни хлопотливая служба на фрегате не могли рассеять печальные мысли, которые преследовали Роже. Когда-то он слыл за самого деятельного и блестящего офицера в нашем порту; теперь он ограничивался только исполнением своих служебных обязанностей. Как только оканчивалась служба, он запирался в своей каюте, где у него не было ни книг, ни бумаги. Несчастный целыми часами лежал на койке и не мог заснуть.
Однажды, видя его удрученное состояние, я решился заговорить с ним:
— Послушай, милый! Ты расстраиваешься из-за пустяков. Ты стащил у толстого голландца двадцать пять наполеондоров, а угрызений совести у тебя больше, чем на миллион! А скажи: когда ты был любовником жены префекта в , у тебя не было угрызений совести? А между тем она стоила подороже, чем двадцать пять наполеондоров.
Он повернулся на своем тюфяке, ничего мне не ответив.
Я продолжал:
— В конце концов у твоего преступления (ведь ты утверждаешь, что это — преступление) был достойный уважения повод, и оно проистекало из возвышенного чувства.
Он повернулся ко мне лицом, и в его взгляде сверкнуло бешенство.
— Конечно. Что сталось бы с Габриэль, если бы ты проиграл? Бедная девушка! Она продала бы для тебя последнюю рубашку… Если бы ты проиграл, ты бы обрек ее на нищету… Именно ради нее, из любви к ней ты сплутовал… Есть люди, которые из-за любви убивают других… убивают себя… Ты же, милый Роже, сделал больше. Людям вроде нас с тобой требуется гораздо больше мужества, чтобы — назовем вещи своими именами, — чтобы украсть, чем для того, чтобы покончить с собой.
— Теперь, может быть, я вам кажусь смешным, — обратился ко мне капитан, прерывая рассказ. — Но уверяю вас, что в ту минуту дружеские чувства к Роже придавали мне красноречие, которого в настоящее время я в себе не нахожу. И, черт бы меня побрал, я говорил совершенно искренне, я верил в то, что говорил! Да, тогда я был еще молод!
Роже помолчал, потом протянул мне руку.
— Друг мой! — сказал он, по-видимому, сделав над собой большое усилие. — Ты меня приукрашиваешь. Я жалкий подлец. Когда я сплутовал в игре с голландцем, я думал только о том, чтобы выиграть двадцать пять наполеондоров, — вот и все. О Габриэль я совсем тогда не думал, вот почему я себя презираю… Оценить свою честь меньше, чем в двадцать пять наполеондоров!.. Какая низость!.. О, я был бы счастлив, если бы мог сказать: «Я совершил кражу, чтобы спасти Габриэль от нищеты…» Нет, нет… О ней я не думал… В ту минуту я не был влюбленным… я был игроком… я был вором… Я украл деньги, чтобы присвоить их… и поступок этот унизил, опустошил меня до такой степени, что теперь у меня нет ни мужества, ни любви… Я живу и не думаю больше о Габриэль… я конченый человек.
Он казался таким несчастным, что, попроси он у меня пистолеты, чтобы застрелиться, я, вероятно, дал бы ему их.
В одну из пятниц (тяжелый день!) большой английский фрегат «Алкеста» погнался за нами. На нем было пятьдесят восемь пушек, тогда как у нас всего тридцать восемь. Мы подняли все паруса, чтобы ускользнуть от него, но его ход был быстрее нашего, и он с каждой минутой к нам приближался; было очевидно, что до наступления темноты нам придется вступить в неравный бой. Капитан позвал к себе Роже, и они совещались добрых четверть часа. Роже вернулся на палубу, взял меня под руку и отвел в сторону.
— Через два часа, — сказал он, — завяжется бой. Наш храбрец, который сейчас дерет горло на шканцах, совсем потерял голову. У нас было два выхода: один, наиболее благородный, — это подпустить к себе врага, затем, взяв его на абордаж, перебросить ему на борт сотню головорезов; другим выходом, тоже неплохим, хотя и менее красивым, было — несколько облегчить себя, выбросив в море часть наших пушек. Тогда мы смогли бы близко подойти к африканскому берегу, что виден там, налево от нас. Англичанин побоялся бы сесть на мель и был бы вынужден дать нам возможность уйти от него. Но наш капитан — ни трус, ни герой: он предоставит врагам издали громить нас, с часок продержится, а потом с честью сдастся. Тем хуже для тебя: тебя ждут портсмутские понтоны[8]. А я, я туда не собираюсь.
— А может быть, — сказал я, — мы первыми же выстрелами причиним врагу такие повреждения, что он вынужден будет прекратить погоню?
— Послушай: я не хочу попасть в плен, я хочу быть убитым; пора с этим покончить. Если, на беду, я буду только ранен, дай мне слово, что ты бросишь меня в море. Оно должно, быть смертным одром для такого моряка, как я.
— Что за вздор! — воскликнул я. — Хорошие поручения ты мне даешь!
— Ты исполнишь свой долг верного друга. Ты знаешь: мне нужно умереть. Вспомни: я согласился не кончать жизнь самоубийством только в надежде, что я буду убит. Ну, обещай мне исполнить мою просьбу, а не то я обращусь за этой услугой к подшкиперу, и он не откажет мне.
Подумав, я сказал:
— Даю тебе слово, что, если ты будешь смертельно ранен, без надежды на выздоровление, я исполню твое желание. В этом случае я согласен избавить тебя от мучений.
— Я буду смертельно ранен или просто буду убит.
Он протянул мне руку, я крепко ее пожал. С этой минуты он стал спокойнее, даже какой-то воинственный задор заиграл на его лице.
К трем часам пополудни выстрелы носовых орудий противника начали задевать наши снасти. Тогда мы свернули часть парусов, стали в траверс к «Алкесте» и открыли беглый огонь; англичане тоже спуску нам не давали. После пальбы, длившейся примерно час, наш капитан, все делавший невпопад, решил попробовать абордаж. Но у нас было уже много убитых и раненых, а у остальных пропал боевой пыл; к тому же наши снасти немало пострадали, а мачты были сильно повреждены. В ту минуту, как мы распустили паруса, чтобы подойти к англичанам, наша грот-мачта, ничем больше не поддерживаемая, рухнула со страшным грохотом. «Алкеста» воспользовалась замешательством, произведенным этой бедою: она прошла мимо нашей кормы и на половинном расстоянии пистолетного выстрела разрядила в нас все свои бортовые орудия; так она прошла вдоль нашего несчастного фрегата, который мог противопоставить ей с этой стороны только две маленькие пушки.
В эту минуту я находился около Роже, который рубил ванты, еще державшие свалившуюся мачту. Я почувствовал, что он крепко сжимает мне руку. Оборачиваюсь и вижу: он опрокинулся на палубу и весь залит кровью. Он только что получил заряд картечи в живот.
Капитан подбежал к нему.
— Что делать, лейтенант? — вскричал он.
— Прибить флаг к обломку мачты и пустить судно ко дну.
Капитану не очень понравился этот совет, и он сейчас же отошел.
— Ну, — произнес Роже, — не забудь своего обещания.
— Пустяки! — ответил я. — Ты еще поправишься.
— Бросай меня за борт! — закричал он с ужасными ругательствами, хватая меня за полы. — Ты видишь, я все равно подохну; бросай меня в море; я не хочу видеть, как спустят флаг.
К нему подошли два матроса, чтобы отнести его в трюм.
— К пушкам, мерзавцы! — закричал он. — Палите картечью, цельтесь в верхнюю палубу! А ты — раз ты не держишь слова, я тебя проклинаю, считаю за самого трусливого и подлого человека!
Рана его, очевидно, была смертельна. Я видел, как капитан подозвал гардемарина и приказал ему спустить флаг.
— Дай мне руку, — сказал я Роже.
В то самое мгновение, когда флаг наш был спущен…
— Капитан! У бакборта кит! — прервал рассказчика подбежавший мичман.
— Кит! — вскричал капитан, просияв от радости и прервав свой рассказ. — Живо! Шлюпку в море! Лодку в море! Все шлюпки в море! Гарпуны, веревки! И т.д. и т.д.
Так мне и не удалось узнать, как умер бедный лейтенант Роже.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Партия В Триктрак

Проспер Мериме

Партия В Триктрак

 Читать книгу

Аннотация

В своих произведениях Проспер Мериме не любил вдаваться в подробные описания эмоций, предпочитая описывать переживания главных героев через их поступки. Все свое внимание он сосредотачивал на действии, максимально четко передавая его развитие и внутреннее напряжение.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Мост под Эсслингом — этот мост соединял остров Лобау с левым берегом Дуная; он позволил французским войскам быстро перейти реку и разбить австрийскую армию под Эсслингом (май 1809 г.).
[2] | «Конститюсьонеля» — основной орган либеральной оппозиции в период Реставрации.
[3] | …бежал с понтона в Кадисе… — французы, вынужденные капитулировать в 1808 году в испанском городе Байлене, содержались на понтонных судах в гавани Кадиса.
[4] | …погибшему в последнюю кампанию… — речь идет о кампании 1813—1814 годов, последней кампании Наполеона перед его первым отречением и ссылкой на остров Эльба.
[5] | Триктрак — старинная французская игра в шашки, которые передвигают в зависимости от количества очков, выбрасываемых на костях.
[6] | господина (голл.)
[7] | Жан Барт (1651—1702) — французский моряк, сын простого рыбака, в молодости пират, он дослужился до чина капитана и командовал эскадрой; даже на этом посту он сохранил ухватки и речь простого боцмана.
[8] | Портсмутские понтоны — то есть плавучая тюрьма для военнопленных в английском портовом городе Портсмуте.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».