Проспер Мериме - Кармен

1 Проспер Мериме

Pasa gyneknolos estin; eknei d'agathas dyohoras.
Ten mian en thalamo, ten mian en thanato.
Palladas[1]

1

Мне всегда казалось, что географы сами не знают, что говорят, помещая поле битвы при Мунде в стране пунических бастулов, близ теперешней Монды[2], милях в двух к северу от Марбельи. Согласно собственным моим соображениям по поводу текста анонимного автора «Bellum Hispaniense» и кое-каким сведениям, почерпнутым в превосходной библиотеке герцога Осунского[3], я полагал, что достопамятное место, где Цезарь в последний раз сыграл на все против защитников республики, следует искать в окрестностях Монтильи. Находясь в Андалусии ранней осенью 1830 года, я совершил довольно дальнюю поездку, чтобы разрешить еще остававшиеся у меня сомнения. Исследование, которое я в скором времени обнародую, окончательно убедит, я надеюсь, всех добросовестных археологов. Пока моя диссертация еще не разъяснила географической загадки, которая смущает всю ученую Европу, я хочу вам рассказать небольшую повесть; она ни в чем не предрешает интересного вопроса о местонахождении Мунды.
Я нанял в Кордове проводника с двумя лошадьми и двинулся в поход, не имея иной поклажи, кроме «Записок» Цезаря и нескольких рубашек. И вот однажды, скитаясь по возвышенной части Каченской равнины, изнемогая от усталости, умирая от жажды, сжигаемый раскаленным солнцем, я от всей души посылал к черту Цезаря и сыновей Помпея, как вдруг заметил поодаль от тропинки, по которой я следовал, небольшую зеленую лужайку, поросшую камышами и тростником. Это возвещало мне близость источника. И действительно, когда я подъехал, предполагаемая лужайка оказалась болотом, в котором терялся ручей, вытекавший, по-видимому, из тесного ущелья меж двух высоких уступов сьерры[4] Кабра. Я решил, что, подымаясь по течению, я найду воду чище, меньше пиявок и лягушек и, быть может, немного тени среди утесов. При въезде в ущелье мой конь заржал, и тотчас же ему ответил другой конь, мне невидимый. Не успел я проехать и ста шагов, как ущелье, вдруг расширяясь, обнаружило передо мной как бы природный цирк, сплошь затененный высотою окружавших его откосов. Трудно было найти место, сулящее путнику более приятный отдых. У подножия отвесных скал ручей мчался, кипя, и терялся в небольшом водоеме, устланном белоснежным песком. Пять-шесть прекрасных зеленых дубов, всегда защищенных от ветра и освежаемых ручьем, росли по берегам, осеняя его своей густой листвой; наконец, вокруг водоема мягкая, лоснистая трава предлагала ложе, подобного которому было бы не сыскать ни в одной харчевне на десять миль кругом.
Не мне принадлежала честь открытия столь красивых мест. Там уже отдыхал какой-то человек, и, когда я появился, он, по-видимому, спал. Разбуженный ржанием, он встал и подошел к своему коню, который было воспользовался сном хозяина, чтобы плотно пообедать окрестной травой. То был молодой малый среднего роста, но по виду сильный, с мрачным и гордым взглядом. Цвет его лица, должно быть, красивый когда-то, стал под действием солнца темнее его волос. Одной рукой он взялся за недоуздок, в другой держал медный мушкетон. Сознаюсь, что в первый миг мушкетон и свирепый облик его обладателя меня несколько озадачили; но я перестал верить в разбойников, постоянно про них слыша и никогда с ними не сталкиваясь. К тому же я встречал столько честных поселян, вооружившихся до зубов, чтобы ехать на рынок, что вид огнестрельного оружия не давал мне права подвергать сомнению нравственность незнакомца. И потом, подумал я, на что ему мои рубашки и эльзевировские «Записки»? Поэтому я приветствовал человека с мушкетоном дружелюбным кивком и спросил его, улыбаясь, не нарушил ли я его сон. Он молча смерил меня взглядом от головы до ног; потом, как бы удовлетворенный осмотром, столь же внимательно взглянул на подъезжавшего проводника. Я видел, как тот побледнел и остановился, выказывая явный испуг. «Дурная встреча!» — подумал я. Но благоразумие тотчас же подсказало мне не проявлять ни малейшего беспокойства. Я слез с лошади, велел проводнику разнуздать ее и, опустившись на колени у ручья, погрузил в него голову и руки; потом выпил изрядный глоток, лежа ничком, как плохие воины Гедеона[5].
Тем временем я наблюдал за своим проводником и за незнакомцем. Первый приближался с видимой неохотой; второй же как будто не замышлял против нас ничего дурного, ибо коня он отпустил, а мушкетон, который он сперва держал наперевес, теперь был опущен к земле.
Не считая нужным обижаться на недостаточное внимание, оказанное моей особе, я растянулся на траве и с непринужденным видом спросил у человека с мушкетоном, нет ли у него огня. В то же время я вынул портсигар. Незнакомец, все так же молча, порылся у себя в кармане, достал огниво и поспешил высечь для меня огонь. Бесспорно, он делался общительнее, ибо сел против меня, не расставаясь, однако же, с оружием. Закурив, я выбрал лучшую из оставшихся у меня сигар и спросил его, курит ли он.
— Да, сеньор, — ответил он.
То были первые слова, которые он произнес, и я заметил, что «s» он произносит не по-андалусски[6], из чего я заключил, что это путешественник, как и я, только что не археолог.
— Вот эта недурна, — сказал я, предлагая ему настоящую гаванскую регалию[7].
Он слегка наклонил голову, запалил свою сигару о мою, поблагодарил вторичным кивком, потом принялся курить со всей видимостью живейшего удовольствия.
— Ах! — воскликнул он, медленно выпуская первый клуб дыма изо рта и ноздрей. — Как давно я не курил!
В Испании угощение сигарой устанавливает отношения гостеприимства, подобно тому как на Востоке дележ хлеба и соли. Незнакомец оказался разговорчивее, чем я думал. Впрочем, хоть он и заявил, что живет в Монтильском округе, он был, по-видимому, довольно плохо знаком с местностью. Он не знал наименования прелестной долины, где мы находились; не мог назвать ни одной окрестной деревни; наконец, когда я его спросил, не встречал ли он поблизости разрушенных стен, больших черепиц с закраинами, изваянных камней, он признался, что на подобные вещи никогда не обращал внимания. Зато он выказал себя знатоком по части лошадей. Он раскритиковал мою, что было нетрудно; потом рассказал мне родословную своего коня, знаменитого кордовского завода: действительно, благородное животное, такое выносливое, по словам хозяина, что прошло однажды тридцать миль за день галопом и крупной рысью. Посреди своей речи незнакомец вдруг запнулся, словно спохватившись и сердясь, что сказал лишнее. «Дело в том, что я очень торопился в Кордову, — продолжал он с легким смущением. — Мне надо было хлопотать в суде по поводу одной тяжбы…» Говоря это, он взглянул на Антоньо, моего проводника, который потупил взор.
Тень и ручей настолько меня очаровали, что я вспомнил про ломти превосходной ветчины, положенные моими монтильскими друзьями в сумку моего проводника. Я велел их принести и пригласил незнакомца принять участие в походном завтраке. Если он давно не курил, то не ел он, должно быть, по меньшей мере двое суток. Он глотал, как голодный волк. Я решил, что встреча со мною ниспослана бедному малому свыше. Проводник мой меж тем ел мало, пил еще того меньше и не говорил вовсе, хотя с самого начала нашего путешествия проявил себя беспримерным болтуном. Присутствие нашего гостя, по-видимому, его стесняло, и какая-то недоверчивость отстраняла их друг от друга, хоть я и не мог разгадать ее причины.
Уже исчезли последние крошки хлеба и ветчины; мы выкурили каждый по второй сигаре; я велел проводнику взнуздать лошадей и собирался проститься с моим новым приятелем, как вдруг тот меня спросил, где я думаю провести ночь.
Не успев обратить внимания на предостерегающий знак проводника, я ответил, что направляюсь в Воронью венту.
— Скверный ночлег для такого человека, как вы, сеньор… Я тоже туда еду, и если вы мне позволите вас проводить, мы поедем вместе.
— С удовольствием, — сказал я, садясь в седло. Проводник, державший стремя, снова мне подмигнул. Я в ответ пожал плечами, как бы говоря ему, что нисколько не тревожусь, и мы двинулись в путь.
Таинственные знаки Антоньо, его беспокойство, некоторые вырвавшиеся у незнакомца слова, в особенности же его тридцатимильный пробег и малоправдоподобное объяснение такового уже помогли мне составить мнение о моем попутчике. Я не сомневался, что имею дело с контрабандистом, быть может, с бандитом, но не все ли мне было равно? Я достаточно хорошо знал характер испанцев, чтобы быть вполне уверенным, что мне нечего бояться человека, с которым мы вместе ели и курили. Самое его присутствие было надежной защитой на случай какой-либо дурной встречи. К тому же я был рад узнать, что такое разбойник. С ними встречаешься не каждый день, и есть известная прелесть в соседстве человека опасного, в особенности когда чувствуешь его кротким и прирученным.
Я надеялся понемногу вызвать незнакомца на откровенность и, невзирая на подмигивания проводника, навел разговор на разбойников с большой дороги. Разумеется, я отзывался о них почтительно. В то время в Андалусии имелся знаменитый бандит по имени Хосе Мария[8], подвиги которого были у всех на устах. «Что, если рядом со мной Хосе Мария?» — говорил я себе… Я повторил рассказы, которые слышал об этом герое, все, впрочем, к его чести, и громко выразил восхищение его храбростью и великодушием.
— Хосе Мария — просто шут, — холодно произнес незнакомец.
«Судит он себя по заслугам, или же это излишняя скромность с его стороны? — спрашивал я себя мысленно, ибо, всматриваясь в своего спутника, я обнаруживал в нем приметы Хосе Марии, объявления о которых часто видывал на воротах андалусских городов. — Да, это он… Светлые волосы, голубые глаза, большой рот, отличные зубы, маленькие руки; тонкая рубашка, бархатная куртка с серебряными пуговицами, белые кожаные гетры, гнедая лошадь… Никаких сомнений. Но не будем нарушать его инкогнито».
Мы подъехали к венте. Она оказалась именно такой, как он мне ее описал, то есть одной из самых жалких, какие я когда-либо встречал. Большая комната служила и кухней, и столовой, и спальней. Огонь разводили тут же посредине, на плоском камне, и дым выходил через проделанную в крыше дыру, или, вернее, задерживался, образуя облако в нескольких футах над землей. Вдоль стен было разостлано пять или шесть старых ослиных попон: то были постели для путешественников. В двадцати шагах от дома, или, вернее, от этой единственной описанной мною комнаты, возвышалось нечто вроде сарая, служившего конюшней. В этом прелестном жилище не было иных живых существ, по крайней мере в ту минуту, кроме старухи и девочки лет десяти — двенадцати, черных, как сажа, и одетых в ужасные лохмотья. «И это все, что осталось от населения Бэтической Мунды! — подумал я. — О Цезарь! О Секст Помпеи! Как бы вы удивились, если бы вернулись в мир!»
При виде моего спутника у старухи вырвалось удивленное восклицание.
— Ах! Сеньор дон Хосе! — промолвила она.
Дон Хосе нахмурил брови и поднял руку повелительным движением, тотчас же заставившим старуху замолчать. Я обернулся к проводнику и сделал ему незаметный знак, давая понять, что ему нечего пояснять мне, с каким человеком я собираюсь провести ночь. Ужин был лучше, нежели я ожидал. Нам подали на маленьком столике, не выше фута, старого вареного петуха с рисом и множеством перца, потом перец на постном масле, наконец, гаспачо, нечто вроде салата из перца. Благодаря этим трем острым блюдам нам пришлось часто прибегать к бурдюку с монтильским вином, которое оказалось превосходным. После ужина, заметив висевшую на стене мандолину, — в Испании повсюду мандолины, — я спросил прислуживавшую нам девочку, умеет ли она на ней играть.
— Нет, — отвечала она. — Но дон Хосе так хорошо играет!
— Будьте так добры, — обратился я к нему, — спойте мне что-нибудь; я страстно люблю вашу национальную музыку.
— Я ни в чем не могу отказать столь любезному господину, который угощает меня такими великолепными сигарами! — весело воскликнул дон Хосе и, велев подать себе мандолину, запел, подыгрывая на ней; голос его был груб, но приятен, напев — печален и странен; что же касается слов, то я ничего не понял.
— Если я не ошибаюсь, — сказал я ему, — это вы пели не испанскую песню. Она похожа на сорсико[9], которые мне приходилось слышать в Провинциях[10], а слова, должно быть, баскские.
— Да, — мрачно ответил дон Хосе.
Он положил мандолину наземь и, скрестив руки, стал смотреть на потухавший огонь с видом какой-то странной грусти. Освещенное стоявшей на столике лампой, его лицо, благородное и в то же время свирепое, напоминало мне мильтоновского Сатану[11]. Быть может, как и он, мой спутник думал о покинутом крае, об изгнании, которому он подвергся по своей вине. Я старался оживить беседу, но он не отвечал, поглощенный своими печальными мыслями. Старуха уже улеглась в углу комнаты, за дырявым одеялом, повешенным на веревке. Девочка последовала за ней в это убежище, предназначенное для прекрасного пола. Тогда мой проводник, встав, пригласил меня сходить с ним в конюшню; но при этих словах дон Хосе, словно вдруг очнувшись, резко спросил его, куда он идет.
— В конюшню, — ответил проводник.
— Зачем? У лошадей есть корм. Ложись здесь, сеньор позволит.
— Я боюсь, не больна ли лошадь сеньора; мне бы хотелось, чтобы сеньор ее посмотрел; может быть, он укажет, что с ней делать.
Было ясно, что Антоньо желает поговорить со мной наедине; но мне не хотелось возбуждать подозрений в доне Хосе, и я полагал, что в этом случае лучше всего выказать полнейшее доверие. Поэтому я ответил Антоньо, что в лошадях ничего не смыслю и хочу спать. Дон Хосе пошел за ним в конюшню и вскоре вернулся оттуда один. Он сказал мне, что лошадь здорова, но что мой проводник считает ее весьма драгоценным животным, трет ее своей курткой, чтобы она вспотела, и собирается провести ночь за этим приятным занятием. Тем временем я улегся на ослиные попоны, старательно закутавшись в плащ, чтобы к ним не прикасаться. Попросив у меня извинения за то, что он осмеливается лечь рядом со мной, дон Хосе расположился у двери, предварительно освежив порох в своем мушкетоне, который он положил под сумку, служившую ему подушкой. Пожелав друг другу покойной ночи, оба мы через пять минут спали глубоким сном.
Я считал себя достаточно усталым, чтобы спать в подобном пристанище; но час спустя пренеприятный зуд нарушил мою дремоту. Как только я понял его природу, я встал в убеждении, что лучше провести остаток ночи под открытым небом, чем под этим негостеприимным кровом. Я на цыпочках подошел к дверям, перешагнув через ложе дона Хосе, почивавшего сном праведника, и ухитрился выйти из дому, не разбудив его. Возле двери была широкая деревянная скамья; я растянулся на ней и устроился, как мог, чтобы доспать ночь. Я уже собрался вторично закрыть глаза, как вдруг мне почудилось, будто передо мною проходят тень человека и тень коня, движущихся совершенно бесшумно. Я приподнялся на своем ложе, и мне показалось, что я вижу Антоньо. Удивленный его выходом из конюшни в такой поздний час, я встал и пошел ему навстречу. Увидев меня, он остановился.
— Где он? — шепотом спросил меня Антоньо.
— В венте; спит; он не боится клопов. Куда это вы ведете лошадь?
Тут я заметил, что Антоньо, желая без шума вывести лошадь из сарая, тщательно закутал ей ноги в обрывки старой попоны.
— Говорите тише, — сказал мне Антоньо, — ради бога! Вы не знаете, что это за человек. Это Хосе Наварро, знаменитейший бандит Андалусии. Я весь день делал вам знаки, которых вы не желали понимать.
— Бандит или не бандит, не все ли равно? — отвечал я. — Нас он не грабил, и я держу пари, что он об этом и не помышляет.
— Пусть так; но тот, кто его выдаст, получит двести дукатов. Я знаю, что в полутора милях отсюда находится уланский пост, и еще до зари приведу сюда нескольких дюжих молодцов. Я бы взял его коня, но он такой злой, что никого не подпускает к себе, кроме Наварро.
— Черт бы вас побрал! — сказал я ему. — Что худого вам сделал этот несчастный, чтобы его выдавать? И потом, уверены ли вы, что это и есть тот разбойник, о котором вы говорите?
— Вполне уверен; давеча он пошел за мной в конюшню и сказал мне: «Ты как будто меня знаешь; если ты скажешь этому доброму господину, кто я такой, я пущу тебе пулю в лоб». Оставайтесь, сеньор, оставайтесь с ним; вам нечего бояться. Пока вы тут, он ни о чем не догадается.
Разговаривая, мы настолько отошли от венты, что звука подков уже не могло быть слышно. Антоньо мигом освободил коня от отрепьев, которыми он ему окутал ноги; он собирался сесть в седло. Я мольбами и угрозами пытался его удержать.
— Я бедный человек, сеньор, — отвечал он. — Двумястами дукатов брезговать не приходится, в особенности когда представляется случай избавить край от такой язвы. Но смотрите: если Наварро проснется, он схватится за мушкетон, и тогда берегитесь! Я-то слишком далеко зашел, чтобы отступать; устраивайтесь как знаете.
Мошенник уже сидел верхом; он пришпорил коня, и впотьмах я скоро потерял его из виду.
Я был очень рассержен на своего проводника и изрядно встревожен. Поразмыслив минуту, я решился и вошел в венту. Дон Хосе все еще спал, вероятно, набираясь сил после трудов и треволнений нескольких беспокойных ночей. Мне пришлось основательно встряхнуть его, чтобы разбудить. Я никогда не забуду его дикого взгляда и движения, которое он сделал, чтобы схватить мушкетон, предусмотрительно отставленный мною подальше от постели.
— Сеньор! — сказал я ему. — Извините, что я вас бужу, но у меня к вам глупый вопрос: было ли бы вам приятно, если бы сюда явилось полдюжины улан?
Он вскочил на ноги и спросил меня грозным голосом:
— Кто вам это сказал?
— Если предупреждение идет на пользу, то не все ль равно, от кого оно исходит?
— Ваш проводник меня предал, но он поплатится! Где он?
— Не знаю… В конюшне, должно быть… Но мне сказали…
— Кто?.. Старуха не могла сказать.
— Кто-то, кого я не знаю… Без дальних слов: есть у вас основания не дожидаться солдат или нет? Если есть, то не теряйте времени, а если нет, то покойной ночи, и извините меня, что я прервал ваш сон.
— Ах, этот проводник, этот проводник! Он мне сразу показался подозрительным… но… ничего, мы с ним сосчитаемся!.. Прощайте, сеньор. Да воздаст вам бог за услугу, которую вы мне оказали. Я не настолько уж плох, как вы можете думать… да, во мне что-то есть еще, что заслуживает сострадания порядочного человека… Прощайте, сеньор. Я жалею об одном, что ничем не могу отплатить вам…
— В отплату за мою услугу обещайте мне, дон Хосе, никого не подозревать, не думать о мести… Нате, вот вам сигары на дорогу; счастливого пути!
И я протянул ему руку. Он молча пожал ее, взял свой мушкетон и сумку и, сказав что-то старухе на непонятном мне наречии, побежал к сараю. Несколько мгновений спустя я услыхал, как он скачет по равнине.
Я же снова лег на скамью, но уснуть не мог. Я задавал себе вопрос, правильно ли я поступил, спасая от виселицы вора и, быть может, убийцу потому только, что поел с ним ветчины и рису по-валенсийски. Не предал ли я своего проводника, совершавшего законное дело, не обрек ли я его мести негодяя? Но долг гостеприимства!.. Дикарский предрассудок, говорил я себе, я буду ответствен за все преступления, которые совершит этот бандит… Но предрассудок ли, однако, этот внутренний голос, не сдающийся ни на какие доводы? Быть может, из щекотливого положения, в котором я очутился, мне нельзя было выйти без укоров совести. Я все еще пребывал в величайшей неуверенности относительно нравственности моего поступка, как вдруг увидел полдюжины приближающихся всадников с Антоньо, благоразумно следовавшим в арьергарде. Я пошел им навстречу и сообщил, что бандит спасся бегством тому уже два с лишним часа… Старуха на вопрос ефрейтора отвечала, что Наварро она знает, но что, живя одиноко, она ни за что бы не донесла на него, потому что могла бы поплатиться за это жизнью. Она добавила, что когда он у нее останавливается, он всегда уезжает среди ночи. Мне же пришлось отправиться за несколько миль предъявить паспорт и подписать заявление у алькайда[12], после чего мне разрешили продолжать мои археологические разыскания. Антоньо был на меня зол, подозревая, что это я помешал ему заработать двести дукатов. Все же в Кордове мы расстались друзьями; там я его вознаградил, насколько то позволяло состояние моих финансов.

2

В Кордове я провел несколько дней. Мне указали на одну рукопись доминиканской библиотеки, где я мог найти интересные сведения о древней Мунде. Весьма радушно принятый добрыми монахами, дни я проводил в их монастыре, а вечером гулял по городу. В Кордове, на закате солнца, на набережной, идущей вдоль правого берега Гуадалкивира, бывает много праздного народа. Там дышишь испарениями кожевенного завода, доныне поддерживающего старинную славу тамошних мест по части выделки кож; но зато можно любоваться зрелищем, которое чего-нибудь да стоит. За несколько минут до «ангелуса»[13] множество женщин собирается на берегу реки, внизу набережной, которая довольно высока. Ни один мужчина не посмел бы вмешаться в эту толпу. Когда звонят «ангелус», считается, что настала ночь. При последнем ударе колокола все эти женщины раздеваются и входят в воду. И тут подымаются крик, смех, адский шум. С набережной мужчины смотрят на купальщиц, тараща глаза и мало что видят. Между тем эти смутные бель очертания, вырисовывающиеся на темной синеве рею приводят в действие поэтические умы, и при некотором воображении нетрудно представить себе купающуюся с нимфами Диану, не боясь при этом участи Актеона[14]. Мне рассказывали, что однажды несколько сорванцов сложились и задобрили соборного звонаря, чтобы он прозвонил «ангелус» двадцатью минутами раньше урочного часа. Хотя было еще совсем светло, гуадалкивирские нимфы не стали колебаться и, полагаясь больше на «ангелус», чем на солнце, со спокойной совестью совершили свой купальный туалет, который всегда крайне прост. Меня при этом не было. В мое время звонарь был неподкупен, сумерки — темны, и только кошка могла бы отличить самую старую торговку апельсинами от самой хорошенькой кордовской гризетки.
Однажды вечером, в час, когда ничего уже не видно, я курил, облокотясь на перила набережной; вдруг какая-то женщина, поднявшись по лестнице от реки, села рядом со мной. В волосах у нее был большой букет жасмина, лепестки которого издают вечером одуряющий запах. Одета была она просто, пожалуй, даже бедно, во все черное, как большинство гризеток по вечерам. Женщины из общества носят черное только утром; вечером они одеваются a la francesa[15]. Подходя ко мне, моя купальщица уронила на плечи мантилью, покрывавшую ей голову, «и в свете сумрачном, струящемся от звезд»[16], я увидел, что она невысока ростом, молода, хорошо сложена и что у нее огромные глаза. Я тотчас же бросил сигару. Она оценила этот вполне французский знак внимания и поспешила мне сказать, что очень любит запах табака и даже сама курит, когда ей случается найти мягкиепапелито[17]. По счастью, у меня в портсигаре как раз такие были, и я счел долгом ей их предложить. Она соблаговолила взять один и закурила его о кончик горящей веревки, которую за медную монету нам принес мальчик. Смешивая клубы дыма, мы с прекрасной купальщицей так заговорились, что остались на набережной почти одни. Я счел, что не поступлю нескромно, предложив ей пойти в неверию[18] съесть мороженого. Немного подумав, она согласилась; но прежде чем решиться, захотела узнать, который час. Я поставил свои часы на бой, и этот звон очень ее удивил.
— Каких только изобретений у вас нет, у иностранцев! Из какой вы страны, сеньор? Англичанин, должно быть?[19]
— Француз и ваш покорнейший слуга. А вы, сеньора или сеньорита, вы, вероятно, родом из Кордовы?
— Нет.
— Во всяком случае, вы андалуска. Я это слышу по вашему мягкому выговору.
— Если вы так хорошо различаете произношение, вы должны догадаться, кто я.
— Я полагаю, что вы из страны Иисуса, в двух шагах от рая.
(Этой метафоре, означающей Андалусию, меня научил мой приятель Франсиско Севилья[20], известный пикадор.)
— Да, рай… Здешние люди говорят, что он создан не для нас.
— Так, значит, вы мавританка или… — Я запнулся, не смея сказать: еврейка.
— Да полноте! Вы же видите, что я цыганка; хотите, я вам скажу бахи?[21] Слышали вы когда-нибудь о Карменсите? Это я.
В те времена — тому уже пятнадцать лет — я был таким нехристем, что не отшатнулся в ужасе, увидев рядом с собой ведьму. «Что ж! — подумал я. — На той неделе я ужинал с грабителем с большой дороги, покушаем сегодня мороженого с приспешницей дьявола. Когда путешествуешь, надо видеть все». У меня была и другая причина поддержать с ней знакомство. По выходе из коллежа — признаюсь к своему стыду — убил некоторое время на изучение тайных наук и даже несколько раз пытался заклинать духа тьмы. Давно уже исцелившись от страсти к подобного рода изысканиям, я все же продолжал относиться с известным любопытством ко всяким суевериям и теперь рад был случаю узнать, на какой высоте стоит искусство магии у цыган.
Беседуя, мы вошли в неверию и уселись за столик, озаренный свечой под стеклянным колпачком. Тут я мог вдоволь разглядывать свою хитану[22], в то время как добрые люди, сидя за мороженым, дивились, видя меня в таком обществе.
Я сильно сомневаюсь в чистокровности сеньориты Кармен; во всяком случае, она была бесконечно красивее всех ее соплеменниц, которых я когда-либо встречал. Чтобы женщина была красива, надо, говорят испанцы, чтобы она совмещала тридцать «если», или, если угодно, чтобы ее можно было определить при помощи десяти прилагательных, применимых каждое к трем частям ее особы. Так, три вещи у нее должны быть черные: глаза, веки и брови; три — тонкие: пальцы, губы, волосы, и т.д. Об остальном можете справиться у Брантома[23]. Моя цыганка не могла притязать на все эти совершенства. Ее кожа, правда, безукоризненно гладкая, цветом близко напоминала медь. Глаза у нее были раскосые, но чудесно вырезанные: губы немного полные, но красиво очерченные, а за ними виднелись зубы, белее очищенных миндалин. Ее волосы, быть может, немного грубые, были черные, с синим, как вороново крыло, отливом, длинные и блестящие. Чтобы не утомлять вас слишком подробным описанием, скажу коротко, что с каждым недостатком она соединяла достоинство, быть может, еще сильнее выступавшее в силу контраста. То была странная и дикая красота, лицо, которое на первый взгляд удивляло, но которое нельзя было забыть. В особенности у ее глаз было какое-то чувственное и в то же время жестокое выражение, какого я не встречал ни в одном человеческом взгляде. Цыганский глаз — волчий глаз, говорит испанская поговорка, и это — верное замечание. Если вам некогда ходить в зоологический сад, чтобы изучать взгляд волка, посмотрите на вашу кошку, когда она подстерегает воробья.
Было бы, конечно, смешно, чтобы вам гадали в кафе. А потому я попросил хорошенькую колдунью разрешить мне проводить ее домой; она легко согласилась, но захотела еще раз справиться о времени и снова попросила меня поставить часы на бой.
— Они действительно золотые? — сказала она, разглядывая их с необыкновенным вниманием.
Когда мы вышли, стояла темная ночь; лавки были большей частью заперты, а улицы почти пусты. Мы перешли Гуадалкивирский мост и в конце предместья остановились у дома, отнюдь не похожего на дворец. Нам отворил мальчик. Цыганка сказала ему что-то на незнакомом мне языке; впоследствии я узнал, что это роммани, или чипе кальи, наречие хитанов. Мальчик тотчас же исчез, оставив нас одних в довольно большой комнате, где стояли небольшой стол, два табурета и баул. Еще я должен упомянуть кувшин с водой, груду апельсинов и вязку лука.
Когда мы остались наедине, цыганка достала из баула карты, по-видимому, уже немало послужившие, магнит, высохшего хамелеона и кое-какие другие предметы, потребные для ее искусства. Потом она велела мне начертить монетой крест на левой ладони, и магический обряд начался. Ни к чему излагать вам ее предсказания; что же касается ее приемов, то было очевидно, что она и впрямь колдунья.
К сожалению, нам скоро помешали. Внезапно с шумом отворилась дверь, и человек, до самых глаз закутанный в бурый плащ, вошел в комнату, не очень-то любезно окликая цыганку. Я не понимал, что он говорил, но по его голосу можно было судить, что он чем-то весьма недоволен. При виде его хитана не выказала ни удивления, ни досады, но бросилась ему навстречу и с необычайной поспешностью стала ему что-то говорить на таинственном языке, которым уже пользовалась в моем присутствии. Слово паильо, часто повторявшееся, было единственное, которое я понимал. Я знал, что так цыгане называют всякого человека чуждого им племени. Полагая, что речь идет обо мне, я готовился к щекотливому объяснению; уже я сжимал в руке ножку одного из табуретов и строил про себя умозаключения, дабы с точностью установить миг, когда будет уместно швырнуть им в голову пришельца. Тот резко оттолкнул цыганку и двинулся ко мне; потом, отступив на шаг:
— Ах, сеньор, — сказал он, — это вы!
Я в свой черед взглянул на него и узнал моего друга дона Хосе. В эту минуту я немного жалел, что не дал его повесить.
— Э, да это вы, мой удалец! — воскликнул я, смеясь насколько мог непринужденно. — Вы прервали сеньориту, как раз когда она сообщала мне преинтересные вещи.
— Все такая же! Этому будет конец, — процедил он сквозь зубы, устремляя на нее свирепый взгляд.
Между тем цыганка продолжала ему что-то говорить на своем наречии. Она постепенно воодушевлялась. Ее глаза наливались кровью и становились страшны, лицо перекашивалось, она топала ногой. Мне казалось, что она настойчиво убеждает его что-то сделать, но что он не решается. Что это было, мне представлялось совершенно ясным при виде того, как она быстро водила своей маленькой ручкой взад и вперед под подбородком. Я склонен был думать, что речь идет о том, чтобы перерезать горло, и имел основания подозревать, что горло это — мое.
На этот поток красноречия дон Хосе ответил всего лишь двумя-тремя коротко произнесенными словами. Тогда цыганка бросила на него полный презрения взгляд, затем, усевшись по-турецки в углу, выбрала апельсин, очистила его и принялась есть.
Дон Хосе взял меня под руку, отворил дверь и вывел меня на улицу. Мы прошли шагов двести в полном молчании. Потом, протянув руку:
— Все прямо, — сказал он, — и вы будете на мосту.
Он тотчас же повернулся и быстро пошел прочь. Я возвратился к себе в гостиницу немного сконфуженный и в довольно дурном расположении духа. Хуже всего было то, что, раздеваясь, я обнаружил исчезновение моих часов.
По некоторым соображениям я не пошел на следующий день потребовать их обратно и не обратился к коррехидору с просьбой их разыскать. Я закончил свою работу над доминиканской рукописью и уехал в Севилью. Постранствовав несколько месяцев по Андалусии, я решил вернуться в Мадрид, и мне пришлось снова проезжать через Кордову. Я не собирался задерживаться там надолго, ибо невзлюбил этот прекрасный город с его гуадалкивирскими купальщицами. Но чтобы повидать некоторых друзей и выполнить кое-какие поручения, мне нужно было провести по меньшей мере три-четыре дня в древней столице мусульманских владык[24].
Едва я появился вновь в доминиканском монастыре, один из монахов, всегда живо интересовавшийся моими изысканиями о местонахождении Мунды, встретил меня с распростертыми объятиями, восклицая:
— Хвала создателю! Милости просим, дорогой мой друг. Мы все считали, что вас нет в живых, и я сам множество раз прочел «Pater» и «Ave»[25], о чем не жалею, за упокой вашей души. Так, значит, вас не убили; а что вас обокрали, это мы знаем!
— Как так? — спросил я его не без удивления.
— Ну да, вы же знаете эти прекрасные часы, которые вы в библиотеке ставили на бой, когда мы вам говорили, что пора идти в церковь. Так они нашлись, вам их вернут.
— То есть, — перебил я его смущенно, — я их потерял…
— Мошенник под замком, а так как известно, что он способен застрелить христианина из ружья, чтобы отобрать у него песету, то мы умирали от страха, что он вас убил. Я с вами схожу к коррехидору, и вам вернут ваши чудесные часы. А потом посмейте рассказывать дома, что в Испании правосудие не знает своего ремесла!
— Я должен сознаться, — сказал я ему, — что мне было бы приятнее остаться без часов, чем показывать против бедного малого, чтобы его потом повесили, особенно потому… потому…
— О, вам не о чем беспокоиться! Он достаточно себя зарекомендовал, и дважды его не повесят. Говоря — повесят, я не совсем точен. Этот ваш вор — идальго; поэтому его послезавтра без всякой пощады удавят[26]. Вы видите, что одной кражей больше или меньше для него все равно. Добро бы он еще только воровал! Но он совершил несколько убийств, одно другого ужаснее.
— Как его зовут?
— Здесь он известен под именем Хосе Наварро; но у него есть еще баскское имя, которого нам с вами ни за что не выговорить. Знаете, с ним можно повидаться, и вы, который интересуетесь местными особенностями, не должны упускать случая узнать, как в Испании мошенники отправляются на тот свет. Он в часовне, и отец Мартинес вас проводит.
Мой доминиканец так настаивал, чтобы я взглянул на приготовления к «карошенький маленький пофешенья»[27], что я не мог отказаться. Я отправился к узнику, захватив с собой пачку сигар, которые, я надеялся, оправдали бы в его глазах мою нескромность.
Меня впустили к дону Хосе, когда он обедал. Он довольно холодно кивнул мне головой и вежливо поблагодарил меня за принесенный подарок. Пересчитав сигары в пачке, которую я ему вручил, он отобрал несколько штук и вернул мне остальные, заметив, что так много ему не потребуется.
Я спросил его, не могу ли я с помощью денег или при содействии моих друзей добиться смягчения его участи. Сначала он пожал плечами, грустно улыбнувшись; потом, подумав, попросил меня отслужить обедню за упокой его души.
— Не могли ли бы вы, — добавил он застенчиво, — не могли ли бы вы отслужить еще и другую за одну особу, которая вас оскорбила?
— Разумеется, дорогой мой, — сказал я ему. — Но только, насколько я знаю, никто меня не оскорблял в этой стране.
Он взял мою руку и пожал ее с серьезным лицом. Помолчав, он продолжал:
— Могу я вас попросить еще об одной услуге?.. Возвращаясь на родину, вы, может быть, будете проезжать через Наварру; во всяком случае, вы будете в Витории, которая оттуда недалеко.
— Да, — отвечал я, — я, конечно, буду в Витории; но возможно, что заеду и в Памплону, а ради вас я, пожалуй, охотно сделаю этот крюк.
— Так вот, если вы заедете в Памплону, вы увидите много для вас интересного… Это красивый город… Я вам дам этот образок (он показал мне серебряный образок, висевший у него на шее), вы завернете его в бумагу… — он остановился, чтобы одолеть волнение, — и передадите его или велите передать одной женщине, адрес которой я вам скажу. Вы скажете, что я умер, но не скажете, как.
Я обещал исполнить его поручение. Я был у него на следующий день и провел с ним несколько часов. Из его уст я услышал печальную повесть, которую здесь привожу.

3

— Я родился, — сказал он, — в Элисондо, в Бастанской долине. Зовут меня дон Хосе Лисаррабенгоа, и вы достаточно хорошо знаете Испанию, сеньор, чтобы сразу же заключить по моему имени, что я баск и чистокровный христианин. Если я называю себя дон, то это потому, что имею на то право, и, будь я в Элисондо, я бы вам показал мою родословную на пергаменте. Из меня хотели сделать священника и заставляли учиться, но преуспевал я плохо. Я слишком любил играть в мяч, это меня и погубило. Когда мы, наваррцы, играем в мяч, мы забываем все. Как-то раз, когда я выиграл, один алавский юнец затеял со мной ссору; мы взялись за макилы[28], и я опять его победил; но из-за этого мне пришлось уехать. Мне повстречались драгуны, и я поступил в Альмансский кавалерийский полк. Наши горцы быстро выучиваются военному делу. Вскоре я сделался ефрейтором, и меня обещали произвести в вахмистры, но тут, на мою беду, меня назначили в караул на севильскую табачную фабрику. Если вы бывали в Севилье, вы, должно быть, видели это большое здание за городской стеной, над Гуадалкивиром. Я как сейчас вижу его ворота и кордегардию рядом. На карауле испанцы играют в карты или спят; я же, как истый наваррец, всегда старался быть чем-нибудь занят. Я делал из латунной проволоки цепочку для своего затравника. Вдруг товарищи говорят: «Вот и колокол звонит; сейчас девицы вернутся на работу». Вы, быть может, знаете, сеньор, что на фабрике работают по меньшей мере четыреста — пятьсот женщин. Это они крутят сигары в большой палате, куда мужчин не допускают без разрешениявейнтикуатро[29], потому что женщины, когда жарко, ходят там налегке, в особенности молодые. Когда работницы возвращаются на фабрику после обеда, множество молодых людей толпится на их пути и городит им всякую всячину. Редкая девица отказывается от тафтяной мантильи, и рыболовам стоит только нагнуться, чтобы поймать рыбку. Пока остальные глазели, я продолжал сидеть на скамье у ворот. Я был молод тогда; я все вспоминал родину и считал, что не может быть красивой девушки без синей юбки и спадающих на плечи кос[30]. К тому же андалусок я боялся; я еще не привык к их повадке: вечные насмешки, ни одного путного слова. Итак, я уткнулся носом в свою цепочку, как вдруг слышу, какие-то штатские говорят: «Вот цыганочка». Я поднял глаза и увидел ее. Это было в пятницу, и этого я никогда не забуду. Я увидел Кармен, которую вы знаете, у которой мы с вами встретились несколько месяцев тому назад.
На ней была очень короткая красная юбка, позволявшая видеть белые шелковые чулки, довольно дырявые, и хорошенькие туфельки красного сафьяна, привязанные лентами огненного цвета. Она откинула мантилью, чтобы видны были плечи и большой букет акации, заткнутый за вырез сорочки. В зубах у нее тоже был цветок акации, и она шла, поводя бедрами, как молодая кобылица кордовского завода. У меня на родине при виде женщины в таком наряде люди бы крестились. В Севилье же всякий отпускал ей какой-нибудь бойкий комплимент по поводу ее внешности; она каждому отвечала, строя глазки и подбочась, бесстыдная, как только может быть цыганка. Сперва она мне не понравилась, и я снова принялся за работу; но она, следуя обычаю женщин и кошек, которые не идут, когда их зовут, и приходят, когда их не звали, остановилась передо мной и заговорила.
— Кум! — обратилась она ко мне на андалусский лад. — Подари мне твою цепочку, чтобы я могла носить ключи от моего денежного сундука.
— Это для моей булавки[31], — отвечал я ей.
— Для твоей булавки! — воскликнула она, смеясь. — Видно, сеньор плетет кружева, раз он нуждается в булавках.
Все кругом засмеялись, а я почувствовал, что краснею, и не нашелся, что ответить.
— Сердце мое! — продолжала она. — Сплети мне семь локтей черных кружев на мантилью, милый мой булавочник!
И, взяв цветок акации, который она держала в зубах, она бросила его мне щелчком прямо между глаз. Сеньор! Мне показалось, что в меня ударила пуля… Я не знал, куда деваться, и торчал на месте, как доска. Когда она прошла на фабрику, я заметил цветок акации, упавший наземь у моих ног; я не знаю, что на меня нашло, но только я его подобрал тайком от товарищей и бережно спрятал в карман куртки. Первая глупость!
Часа два-три спустя я все еще думал об этом, как вдруг в кордегардию вбежал сторож, тяжело дыша, с перепуганным лицом. Он нам сказал, что в большой сигарной палате убили женщину и что туда надо послать караул. Вахмистр велел мне взять двух людей и пойти посмотреть, в чем дело. Я беру людей и иду наверх. И вот, сеньор, входя в палату, я вижу прежде всего триста женщин в одних рубашках или вроде того, и все они кричат, вопят, машут руками и подымают такой содом, что не расслышать и грома божьего. В стороне лежала одна, задрав копыта, вся в крови, с лицом, накрест исполосованным двумя взмахами ножа. Напротив раненой, вокруг которой хлопотали самые расторопные, я вижу Кармен, которую держат несколько кумушек. Раненая кричала: «Священника! Священника! Меня убили!» Кармен молчала: она стиснула зубы и вращала глазами, как хамелеон. «В чем дело?» — спросил я. Мне стоило немалого труда выяснить, что случилось, потому что все работницы говорили со мной разом. Раненая женщина, оказывается, похвасталась, будто у нее столько денег в кармане, что она может купить осла на трианском рынке. «Вот как! — заметила Кармен, у которой был острый язычок. — Так тебе мало метлы?» Та, задетая за живое, быть может, потому что чувствовала себя небезвинной по этой части, ответила, что в метлах она мало что смыслит, не имея чести быть цыганкой и, крестницей сатаны, но что сеньорита Карменсита скоро познакомится с ее ослом, когда господин коррехидор повезет ее на прогулку[32], приставив к ней сзади двух лакеев, чтобы отгонять от нее мух. «Ну, а я, — сказала Кармен, — устрою тебе мушиный водопой на щеках и распишу их, как шахматную доску[33]». И тут же — чик-чик! — ножом, которым она срезала сигарные кончики, она начинает чертить ей на лице андреевские кресты[34].
Дело было ясное; я взял Кармен за локоть. «Сестрица! — сказал я учтиво. — Идемте со мной». Она посмотрела на меня, как будто меня узнав, но покорно произнесла: «Идем. Где моя мантилья?» Она накинула ее на голову так, что был виден только один ее большой глаз, и пошла за моими людьми, кроткая, как овечка. Когда мы явились в кордегардию, вахмистр заявил, что случай серьезный и что надо отвести ее в тюрьму. Вести ее должен был опять я. Я поместил ее меж двух драгун, а сам пошел сзади, как полагается при таких обстоятельствах ефрейтору. Мы двинулись в город. Сначала цыганка молчала; но на Змеиной улице, — вы знаете ее, она вполне заслуживает это название своими заворотами, — на Змеиной улице она начинает с того, что роняет мантилью на плечи, чтобы я мог видеть ее обольстительное личико, и, оборачиваясь ко мне, насколько можно было, говорит:
— Господин офицер! Куда вы меня ведете?
— В тюрьму, бедное мое дитя, — отвечал я ей возможно мягче, как хороший солдат должен говорить с арестантом, особенно с женщиной.
— Увы! Что со мной будет? Господин офицер! Пожалейте меня. Вы такой молодой, такой милый!.. — Потом, понизив голос: — Дайте мне убежать, — сказала она, — я вам дам кусочекбар лачи, и вас будут любить все женщины.
Бар лачи, сеньор, это магнитная руда, при помощи которой, по словам цыган, можно выделывать всякие колдовства, если уметь ею пользоваться. Натрите щепотку и дайте выпить женщине в стакане белого вина, она не сможет устоять. Я ей ответил насколько можно серьезнее:
— Мы здесь не для того, чтобы говорить глупости, надо идти в тюрьму, таков приказ, и тут ничем помочь нельзя.

1 Следующая страница


Проспер Мериме - Кармен

Кармен 2

Мы, люди баскского племени, говорим с акцентом, по которому нас нетрудно отличить от испанцев; зато ни один из них ни за что не выучится говорить хотя бы bai jaona[35]. Поэтому Кармен догадалась без труда, что я родом из Провинций. Ведь вам известно, сеньор, что цыгане, не принадлежа ни к какой стране, вечно кочуя, говорят на всех языках, и большинство их чувствует себя дома и в Португалии, и во Франции, и в Провинциях, и в Каталонии, всюду; даже с маврами и с англичанами — и то они объясняются. Кармен довольно хорошо говорила по-баскски.
— Laguna ene bihotsarena, товарищ моего сердца! — обратилась она ко мне вдруг. — Мы земляки?
Наша речь, сеньор, так прекрасна, что, когда мы ее слышим в чужих краях, нас охватывает трепет… Я бы хотел духовника из Провинций, — добавил, понижая голос, бандит.
Помолчав, он продолжал:
— Я из Элисондо, — отвечал я ей по-баскски, взволнованный тем, что она говорит на моем языке.
— А я из Этчалара, — сказала она. (Это от нас в четырех часах пути.) — Меня цыгане увели в Севилью. Я работала на фабрике, чтобы скопить, на что вернуться в Наварру к моей бедной матушке, у которой нет другой поддержки, кроме меня да маленького barratcea[36] с двумя десятками сидровых яблонь. Ах, если бы я была дома, под белой горой! Меня оскорбили, потому что я не из страны этих жуликов, продавцов тухлых апельсинов; и все эти шлюхи ополчились на меня, потому что я им сказала, что все их севильские хаке[37] и с ножами не испугали бы одного нашего молодца в синем берете и с макилой. Товарищ, друг мой! Неужели вы ничего не сделаете для землячки?
Она лгала, сеньор, она всегда лгала. Я не знаю, сказала ли эта женщина хоть раз в жизни слово правды; но, когда она говорила, я ей верил; это было сильнее меня. Она коверкала баскские слова, а я верил, что она наваррка; уже одни ее глаза, и рот, и цвет кожи говорили, что она цыганка. Я сошел с ума, я ничего уже не видел. Я думал о том, что, если бы испанцы посмели дурно отозваться о моей родине, я бы им искромсал лицо совершенно так же, как только что она своей товарке. Словом, я был как пьяный; я начал говорить глупости, я готов был их натворить.
— Если бы я вас толкнула и вы упали, земляк, — продолжала она по-баскски, — то не этим двум кастильским новобранцам меня поймать…
Честное слово, я забыл присягу и все и сказал ей:
— Ну, землячка милая, попытайтесь, и да поможет вам божья матерь горная!
В эту минуту мы проходили мимо узкого переулка, которых столько в Севилье. Вдруг Кармен оборачивается и ударяет меня кулаком в грудь. Я нарочно упал навзничь. Одним прыжком она перескакивает через меня и бросается бежать, показывая нам пару ног!.. Говорят — баскские ноги: таких ног, как у нее, надо было поискать… таких быстрых и стройных. Я тотчас же встаю, но беру пику[38] наперевес, загораживая улицу, так что мои товарищи, едва собравшись в погоню, оказались задержаны. Затем я сам побежал, и они за мной; но догнать ее нечего было и думать с нашими шпорами, саблями и пиками! Скорее, чем я вам рассказываю, наша пленница скрылась. Вдобавок все местные кумушки облегчали ей бегство, и потешались над нами, и указывали неверную дорогу. После нескольких маршей и контрмаршей нам пришлось воротиться в кордегардию без расписки от начальника тюрьмы.
Мои люди, чтобы избежать наказания, заявили, что Кармен говорила со мной по-баскски; да и казалось довольно неестественным, по правде говоря, чтобы хрупкая девочка могла одним ударом кулака свалить такого молодца, как я. Все это показалось подозрительным, или, вернее, слишком ясным. Когда пришла смена караула, меня разжаловали и посадили на месяц в тюрьму. Это было мое первое взыскание по службе. Прощайте, вахмистрские галуны, которые я уже считал своими!
Мои первые тюремные дни-прошли очень невесело. Поступая в солдаты, я воображал, что стану по меньшей мере офицером. Дослужились же до генерал-капитанов Лонга, Мина[39], мои соотечественники, Чапалангарра[40], «черный», как и Мина, и нашедший, как и он, убежище в вашей стране; Чапалангарра был полковником, а я сколько раз играл в мяч с его братом, таким же бедняком, как и я. А теперь я себе говорил: «Все то время, что ты служил безупречно, пропало даром. Теперь ты на дурном счету; чтобы снова добиться доверия начальства, тебе придется работать в десять раз больше, чем когда ты поступил новобранцем! И ради чего я навлек на себя наказание? Ради какой-то мошенницы-цыганки, которая насмеялась надо мной и сейчас ворует где-нибудь в городе». И все же я невольно думал о ней. Поверите ли, сеньор, ее дырявые чулки, которые она показывала снизу доверху, так и стояли у меня перед глазами. Я смотрел на улицу сквозь тюремную решетку, и среди всех проходивших мимо женщин я не видел ни одной, которая бы стоила этой чертовой девки. И потом, против воли, нюхал цветок акации, которым она в меня бросила и который, даже и сухой, все так же благоухал… Если бывают на свете колдуньи, то эта женщина была колдунья.
Однажды входит тюремщик и подает мне алькалинский хлебец[41]. «Нате, — сказал он, — это вам от вашей кузины». Я взял хлебец, но очень удивился, потому что никакой кузины у меня в Севилье не было. «Может быть, это ошибка», — думал я, рассматривая хлебец; но он был такой аппетитный, от него шел такой вкусный запах, что, не задумываясь над тем, откуда он и кому назначается, я решил его съесть. Когда я стал его резать, мой нож наткнулся на что-то твердое. Я смотрю и вижу маленький английский напильник, запеченный в тесто. Там оказался еще и золотой в два пиастра. Сомнений не могло быть, то был подарок от Кармен. Для людей ее племени свобода — все, и они готовы город спалить, лишь бы дня не просидеть в тюрьме. К тому же бабенка была хитра, и с этим хлебцем провести тюремщиков было нетрудно. За один час этим маленьким напильником можно было перепилить самый толстый прут; с двумя пиастрами я у первого старьевщика мог бы обменять свою форменную шинель на вольное платье. Вы сами понимаете, что человек, которому не раз случалось выкрадывать орлят из гнезд в наших скалах, не затруднился бы спуститься на улицу из окна, с высоты неполных тридцати футов; но я не хотел бежать. Во мне еще была воинская честь, и дезертировать казалось мне тяжким преступлением. Но все-таки я был тронут этим знаком памяти. Когда сидишь в тюрьме, приятно думать, что где-то есть друг, которому ты не безразличен. Золотой меня немного стеснял, я был бы рад его вернуть; но где найти моего заимодавца? Это казалось мне нелегким делом.
После церемонии разжалования я считал, что все уже выстрадал; но мне предстояло проглотить еще одно унижение: это было по выходе моем из тюрьмы, когда меня назначили на дежурство и поставили на часы как простого солдата. Вы не можете себе представить, что в подобном случае испытывает человек с самолюбием. Мне кажется, я предпочел бы расстрел. По крайней мере, шагаешь один, впереди взвода; сознаешь, что ты что-то значишь; люди на тебя смотрят.
Я стоял на часах у дверей полковника. Это был богатый молодой человек, славный малый, любитель повеселиться. У него собрались все молодые офицеры и много штатских, были и женщины, говорили — актрисы. Мне же казалось, словно весь город съезжается к его дверям, чтобы на меня посмотреть. Вот подкатывает коляска полковника, с его камердинером на козлах. И что же я вижу, кто оттуда сходит?.. Моя цыганочка. На этот раз она была разукрашена как икона, разряжена в пух и прах, вся в золоте и лентах. Платье с блестками, голубые туфельки тоже с блестками, всюду цветы и шитье. В руке она держала бубен. С нею были еще две цыганки, молодая и старая. Их всегда сопровождает какая-нибудь старуха, а также старик с гитарой, тоже цыган, чтобы играть им для танцев. Вам известно, что цыганок часто приглашают в дома, и они там пляшут ромалис — это их танец — и нередко многое другое.
Кармен меня узнала, и мы обменялись взглядом. Не знаю, но в эту минуту я предпочел бы быть в ста футах под землей.
— Agur laguna[42], — сказала она. — Господин офицер! Ты стоишь на карауле, как новобранец!
И не успел я найтись, что ответить, как она уже вошла в дом.
Все общество было в патио, и, несмотря на толпу, я мог через калитку видеть[43] более или менее все, что там происходило. Я слышал кастаньеты, бубен, смех и крики «браво»; иногда мне видна была ее голова, когда она подпрыгивала со своим бубном. Слышал я также голоса офицеров, говоривших ей всякие глупости, от которых у меня кровь кидалась в лицо. Мне кажется, что именно с этого дня я полюбил ее по-настоящему, потому что три или четыре раза я готов был войти в патио и всадить саблю в живот всем этим ветрогонам, которые с ней любезничали. Моя пытка продолжалась добрый час; потом цыганки вышли, и коляска их увезла. Кармен на ходу еще раз взглянула на меня этими своими глазами и сказала мне совсем тихо:
— Земляк! Кто любит хорошо поджаренную рыбу, тот идет в Триану, к Лильясу Пастье.
Легкая как козочка, она вскочила в коляску, кучер стегнул своих мулов, и веселая компания покатила куда-то.
Вы сами догадываетесь, что, сменившись с караула, я отправился в Триану, но прежде побрился и причесался, как на парад. Кармен оказалась в съестной лавочке у Лильяса Пастьи, старого цыгана, черного, как мавр, к которому многие горожане заходили поесть жареной рыбы, в особенности как будто с тех пор, как там обосновалась Кармен.
— Лильяс! — сказала она, как только меня увидела. — Сегодня я больше ничего не делаю. Успеется завтра![44] Идем, земляк, идем гулять.
Под носом у него она накинула мантилью, и мы очутились на улице, а куда я иду — не знаю.
— Сеньорита! — сказал я ей. — Мне кажется, я должен вас поблагодарить за подарок, который вы мне прислали, когда я был в тюрьме. Хлебец я съел; напильник мне пригодится, чтобы точить пику, и я его сохраню на память о вас; но деньги — вот.
— Скажите! Он сберег деньги! — воскликнула она, хохоча. — Впрочем, тем лучше, потому что я сейчас не при капиталах; да что! Собака на ходу всегда найдет еду[45]. Давай проедим все. Ты меня угощаешь.
Мы вернулись в Севилью. В начале Змеиной улицы она купила дюжину апельсинов и велела мне их завернуть в платок. Немного дальше она купила хлеба, колбасы, бутылку мансанильи; наконец зашла в кондитерскую. Тут она швырнула на прилавок золотой, который я ей вернул, еще золотой, который у нее был в кармане, и немного серебра; потом потребовала у меня всю мою наличность. У меня оказались всего-навсего песета и несколько куарто, которые я ей дал, стыдясь, что больше у меня ничего нет. Я думал, она скупит всю лавку. Она выбрала все, что было самого лучшего и дорогого, йемас[46], туррон[47], засахаренные фрукты, на сколько хватило денег. Все это я опять должен был нести в бумажных мешочках. Вы, может быть, знаете улицу Кандилехо, с головой короля дона Педро[48]Справедливого[49] называла не иначе, как Справедливым, любил прогуливаться вечером по улицам Севильи в поисках приключений, подобно халифу Харуну аль Рашиду. Однажды ночью на глухой улице он затеял ссору с мужчиной, дававшим своей даме серенаду. Они дрались, и король убил влюбленного кавалера. При звуке шпаг в окно высунулась старуха и осветила эту сцену маленьким светильником, candilejo, бывшим у нее в руке. А надо знать, что король дон Педро, в общем ловкий и сильный, обладал странным недостатком в телосложении. Когда он шагал, его коленные чашки издавали громкий хруст. По этому хрусту старуха сразу его узнала. На следующий день дежурный вейнтикуатро явился к королю с докладом: «Ваше величество! Сегодня ночью на такой-то улице был поединок. Один из дравшихся убит». — «Нашли убийцу?» — «Да, ваше величество». — «Почему же он еще не наказан?» — «Ваше величество! Я ожидаю ваших приказаний». — «Исполните закон». А как раз незадолго перед тем король издал указ, гласивший, что всякий поединщик будет обезглавлен и что его голова будет выставлена на месте поединка. Вейнтикуатро нашел остроумный выход. Он велел отпилить голову у одной из королевских статуй и выставил ее в нише посреди улицы, на которой произошло убийство. Королю и всем севильянцам это очень понравилось. Улица была названа по светильнику старухи, единственной очевидицы этого случая. Таково народное предание. Суньига[50] рассказывает об этом несколько иначе (см. Anales de Sevilla, т. II стр. 136). Как бы там ни было в Севилье все еще существует улица Кандилехо, а на этой улице — каменный бюст, который считается портретом дона Педро. К сожалению, бюст этот новый. Прежний очень обветшал в XVII веке, и тогдашний муниципалитет заменил его тем, который можно видеть сейчас.]. Она должна была бы навести меня на размышления. На этой улице мы остановились у какого-то старого дома. Кармен вошла в узкий проход и постучала в дверь. Нам отворила цыганка, истинная прислужница сатаны. Кармен сказала ей что-то на роммани. Старуха было заворчала. Чтобы ее утихомирить, Кармен дала ей два апельсина и пригоршню конфет и позволила отведать вина. Потом она набросила ей на плечи плащ и вывела за дверь, которую и заперла деревянным засовом. Как только мы остались одни, она принялась танцевать и хохотать как сумасшедшая, напевая: «Ты мой ром, я твоя роми » [rom — муж; romi — жена]. А я стоял посреди комнаты, нагруженный покупками и не зная, куда их девать. Она бросила все на пол и кинулась мне на шею, говоря: «Я плачу свои долги, я плачу свои долги! Таков закон у калес » [calo, женский род — calli, множественное число — cales; дословно: черный — так называют себя цыгане на своем языке]. Ах, сеньор, этот день, этот день!.. Когда я его вспоминаю, я забываю про завтрашний.
Бандит умолк; потом, раскурив потухшую сигару, продолжал:
— Мы провели вместе целый день, ели, пили и все остальное. Наевшись конфет, как шестилетний ребенок, она стала пихать их пригоршнями в старухин кувшин с водой. «Это ей будет шербет», — говорила она. Она давила йемас, кидая их об стены. «Это чтобы нам не надоедали мухи», — говорила она… Каких только шалостей и глупостей она не придумывала! Я сказал ей, что мне хотелось бы посмотреть, как она танцует; но где взять кастаньеты? Она тут же берет единственную старухину тарелку, ломает ее на куски и отплясывает ромалис, щелкая фаянсовыми осколками не хуже, чем если бы это были кастаньеты из черного дерева или слоновой кости. С этой женщиной нельзя было соскучиться, ручаюсь вам. Наступил вечер, и я услышал, как барабаны бьют зорю.
— Мне пора в казарму на перекличку, — сказал я ей.
— В казарму? — промолвила она презрительно. — Или ты негр, чтобы тебя водили на веревочке? Ты настоящая канарейка одеждой и нравом[51]. И сердце у тебя цыплячье.
Я остался, заранее мирясь с арестантской. Наутро она первая заговорила о том, чтобы нам расстаться.
— Послушай, Хосеито! — сказала она. — Ведь я с тобой расплатилась? По нашему закону, я тебе ничего не была должна, потому что ты паильо; но ты красивый малый, и ты мне понравился. Мы квиты. Будь здоров.
Я спросил ее, когда мы с ней увидимся.
— Когда ты чуточку поумнеешь, — отвечала она, смеясь. Потом, уже более серьезным тоном: — Знаешь, сынок, мне кажется, что я тебя немножко люблю. Но только это ненадолго. Собаке с волком не ужиться. Быть может, если бы ты принял цыганский закон, я бы согласилась стать твоей роми. Но это глупости; этого не может быть. Нет, мой мальчик, поверь мне, ты дешево отделался. Ты повстречался с чертом, да, с чертом; не всегда он черен, и шею он тебе не сломал. Я ношу шерсть, но я не овечка[52]. Поставь свечу своей махари[53], она это заслужила. Ну, прощай еще раз. Не думай больше о Карменсите, не то она женит тебя на вдове с деревянными ногами[54].
С этими словами она отодвинула засов, запиравший дверь, и, выйдя на улицу, закуталась в мантилью и повернулась ко мне спиной.
Она была права. Лучше мне было не думать о ней больше; но после этого дня на улице Кандилехо я ни о чем другом думать не мог. Я целыми днями бродил, надеясь ее встретить. Я справлялся о ней у старухи и у хозяина съестной лавочки. Оба они отвечали, что она уехала в Лалоро[55] — так они называют Португалию. Это, должно быть, Кармен велела им так говорить, но я вскоре убедился, что они лгут. Несколько недель спустя после моей побывки на улице Кандилехо я стоял на часах у городских ворот. Неподалеку от этих ворот в крепостной стене образовался пролом; днем его чинили, а на ночь к нему ставили часового, чтобы помешать контрабандистам. Днем я видел, как около кордегардии сновал Лильяс Пастья и заговаривал с некоторыми из моих товарищей; все были с ним знакомы, а с его рыбой и оладьями и подавно. Он подошел ко мне и спросил, не знаю ли я чего о Кармен.
— Нет, — отвечал я ему.
— Ну так узнаете, куманек.
Он не ошибся. На ночь я был наряжен стеречь пролом. Как только ефрейтор ушел, я увидел, что ко мне подходит какая-то женщина. Сердце мое подсказывало, что это Кармен. Однако я крикнул:
— Ступай прочь! Проходу нет!
— Ну, не будь злым, — сказала она, давая себя узнать.
— Как! Это вы, Кармен?
— Да, земляк. И вот в чем дело. Хочешь заработать дуро? Тут пойдут люди с тюками; не мешай им.
— Нет, — отвечал я. — Я не могу их пропустить, таков приказ.
— Приказ! Приказ! На улице Кандилехо ты не думал о приказах.
— Ах! — отвечал я, сам не свой от одного этого воспоминания. — Тогда нетрудно было забыть всякие приказы; но я не желаю денег от контрабандистов.
— Ну хорошо, если ты не желаешь денег, хочешь, мы еще раз пообедаем у старой Доротеи?
— Нет, — сказал я, чуть не задыхаясь от усилия. — Я не могу.
— Отлично. Раз ты такой несговорчивый, я знаю, к кому обратиться. Я предложу твоему ефрейтору сходить к Доротее. Он, кажется, славный малый и поставит часовым молодчика, который будет видеть только то, что полагается. Прощай, канарейка. Я уж посмеюсь, когда выйдет приказ тебя повесить.
Я имел малодушие ее окликнуть и обещал пропустить хотя бы всех цыган на свете, лишь бы мне досталась та единственная награда, о которой я мечтал. Она тут же поклялась, что завтра же исполнит обещанное, и побежала звать своих приятелей, которые оказались в двух шагах. Их было пятеро, в том числе и Пастья, все основательно нагруженные английскими товарами. Кармен караулила. Она должна была щелкнуть кастаньетами, как только заметит дозор, но этого не потребовалось. Контрабандисты управились мигом.
На следующий день я пошел на улицу Кандилехо. Кармен заставила себя ждать и пришла не в духе.
— Я не люблю людей, которых надо упрашивать, — сказала она. — Первый раз ты мне оказал услугу поважнее, хотя и не знал, выгадаешь ли что-нибудь на этом. А вчера ты со мной торговался. Я сама не знаю, зачем я пришла, потому что я не люблю тебя больше. Знаешь, уходи, вот тебе дуро за труды.
Я чуть не бросил ей монету в лицо, и мне пришлось сделать над собой усилие, чтобы не поколотить ее. Мы препирались целый час, и я ушел в бешенстве. Некоторое время я бродил по улицам, шагая, куда глаза глядят, как сумасшедший; наконец я зашел в церковь и, забившись в самый темный угол, заплакал горькими слезами. Вдруг я слышу голос:
— Драконьи слезы![56] Я сделаю из них приворотное зелье.
Я поднимаю глаза; передо мной Кармен.
— Ну что, земляк, вы все еще на меня сердитесь? — сказала она. — Видно, я вас все-таки люблю, несмотря ни на что, потому что с тех пор, как вы меня покинули, я сама не знаю, что со мной. Ну вот, теперь я сама тебя спрашиваю: хочешь, пойдем на улицу Кандилехо?
Итак, мы помирились; но нрав у Кармен был вроде как погода в наших краях. У нас в горах гроза тем ближе, чем солнце ярче. Она мне обещала еще раз встретиться со мной у Доротеи и не пришла. И Доротея сказала мне опять, что она уехала в Лалоро по цыганским делам.
Зная уже по опыту, как к этому относиться, я искал Кармен повсюду, где мог рассчитывать ее встретить, и раз двадцать в день проходил по улице Кандилехо. Как-то вечером я сидел у Доротеи, которую приручил, угощая ее время от времени рюмкой анисовки, как вдруг входит Кармен в сопровождении молодого человека, поручика нашего полка.
— Уходи, — быстро проговорила она мне по-баскски.
Я стоял ошеломленный, с яростью в сердце.
— Ты здесь что делаешь? — обратился ко мне поручик. — Проваливай вон отсюда!
Я не мог ступить шагу: у меня словно ноги отнялись. Офицер в гневе, видя, что я не ухожу и даже не снимаю бескозырки, взял меня за шиворот и грубо тряхнул. Я не помню, что я ему сказал. Он обнажил саблю, я вынул свою. Старуха схватила меня за руку, и поручик нанес мне в лоб удар, след от которого у меня до сих пор остался. Я подался назад и, двинув локтем, повалил Доротею; потом, видя, что поручик на меня наступает, я ткнул его саблей и пронзил. Тогда Кармен погасила лампу и на своем языке велела Доротее удирать. Сам я выскочил на улицу и побежал наугад. Мне казалось, что за мной гонятся. Когда я пришел в себя, я увидел, что Кармен со мной.
— Глупая канарейка! — сказала она мне. — Ты умеешь делать только глупости. Я же говорила, что принесу тебе несчастье. Ничего, все можно исправить, когда дружишь с романской фламандкой[57]. Прежде всего повяжи голову этим платком и брось портупею. Подожди меня в этом проходе. Я через две минуты вернусь.
Она исчезла и скоро явилась с полосатым плащом, который где-то раздобыла. Она велела мне снять мундир и накинуть плащ поверх рубашки. В таком одеянии, с платком на голове, которым она повязала мою рану, я был похож на валенсийского крестьянина, из тех, кого можно встретить в Севилье, где они торгуют чуфовым оршадом[58]. Потом она отвела меня в какой-то дом, вроде Доротеина, в глубине переулочка. Она и еще какая-то цыганка омыли и перевязали мне рану лучше любого полкового хирурга, напоили меня чем-то; наконец меня уложили на тюфяк, и я уснул.
Вероятно, эти женщины примешали мне в питье какое-то снотворное снадобье, как они умеют готовить, потому что на следующий день я проснулся очень поздно. У меня сильно болела голова и был небольшой жар. Я не сразу мог вспомнить ужасную сцену, в которой участвовал накануне. Перевязав мне рану, Кармен и ее приятельница, сидя на корточках возле моего тюфяка, о чем-то посовещались на чипе кальи, что было, по-видимому, врачебной консультацией. Затем они мне заявили, что я скоро поправлюсь, но что мне необходимо как можно скорее уехать из Севильи, потому что, если меня здесь поймают, я буду наверняка расстрелян.
— Мой мальчик! — сказала мне Кармен. — Тебе надо чем-нибудь заняться: раз король тебя уже не кормит больше ни рисом, ни треской[59], тебе следует подумать о заработке. Ты слишком глуп, чтобы воровать а pastesas[60], но ты ловок и силен; если ты человек смелый, поезжай к морю и становись контрабандистом. Разве я не обещала, что приведу тебя на виселицу? Это лучше, чем расстрел. Впрочем, если ты возьмешься за дело с толком, ты будешь жить по-царски, пока миньоны[61] и береговая стража тебя не сцапают.
Вот в каких заманчивых выражениях эта чертова девка описала мне новое поприще, которое она мне предназначала, единственное, по правде говоря, которое для меня еще оставалось, раз мне грозила смертная казнь. Сознаться вам, сеньор? Она меня уговорила без особого труда. Мне казалось, что эта беспокойная и мятежная жизнь теснее нас свяжет. Я думал, что отныне она всегда будет меня любить. Мне часто приходилось слышать о контрабандистах, которые путешествуют по Андалусии на добром коне, с мушкетоном в руке, посадив на круп свою возлюбленную. Я уже представлял себе, как я разъезжаю по горам и долам с моей хорошенькой цыганочкой за спиной. Когда я ей говорил об этом, она от хохота хваталась за бока и отвечала, что ничего не может быть лучше ночи, проведенной на биваке, когда каждый ром уходит со своей роми в маленькую палатку, устроенную из трех обручей, покрытых одеялом.
— Если мы уйдем с тобою в горы, — говорил я ей, — я буду за тебя спокоен! Там мне уже не придется делиться с поручиком.
— А, ты ревнуешь! — отвечала она. — Тем хуже для тебя. Неужели же ты настолько глуп? Разве ты не видишь, что я тебя люблю, если я ни разу не просила у тебя денег?
Когда она так говорила, мне хотелось ее задушить.
Словом, сеньор, Кармен достала мне вольное платье, в котором я и выбрался из Севильи, никем не узнанный. Я прибыл в Херес, получив от Пастьи письмо к одному торговцу анисовой, у которого собирались контрабандисты. Меня познакомили с этими людьми, и их начальник, по прозвищу Данкайре[62], принял меня в свою шайку. Мы отправились в Гаусин, где я встретился с Кармен, назначившей мне там свидание. Во время экспедиций она служила нашим людям лазутчиком, и лучшего лазутчика на свете не было. Она приехала из Гибралтара, где успела условиться с одним судохозяином относительно погрузки английских товаров, которые мы должны были принять на берегу. Мы отправились поджидать их поблизости от Эстепоны, потом часть их спрятали в горах; нагрузившись остальным, мы двинулись в Ронду. Кармен поехала вперед. Опять-таки она дала нам знать, когда можно вступить в город. Это первое путешествие, а за ним и несколько других были удачны. Жизнь контрабандиста нравилась мне больше, чем солдатская жизнь; я делал Кармен подарки. У меня были деньги и возлюбленная. Раскаяние меня не мучило, потому что, как говорят цыгане, того, кто наслаждается, чесотка не грызет[63]. Всюду нас встречали радушно; товарищи относились ко мне хорошо и даже выказывали уважение. Это потому, что я убил человека, а среди них не у всякого был на совести такой подвиг. Но что мне особенно нравилось в моей новой жизни, так это то, что я часто видел Кармен. Она была со мною ласковее, чем когда бы то ни было; однако перед товарищами она не сознавалась, что она моя любовница, и даже велела мне поклясться всякими клятвами, что я им ничего про нее не скажу. Я был так малодушен перед этим созданием, что исполнял все ее прихоти. К тому же я впервые видел, что она держит себя как порядочная женщина, и в простоте своей думал, что она и в самом деле бросила прежние свои повадки.
Шайка наша, состоявшая из восьми или десяти человек, соединялась только в решительные минуты, обыкновенно же мы разбредались по двое, по трое по городам и селам. Каждый из нас для виду промышлял каким-нибудь ремеслом: один был медником, другой барышником; я же торговал мелким товаром, но в людных местах я избегал показываться из-за своей скверной севильской истории. В один прекрасный день или, вернее, ночь все мы должны были сойтись под Вехером. Мы с Данкайре прибыли раньше других. Данкайре казался очень весел.
— У нас будет одним товарищем больше, — сказал он мне. — Кармен только что выкинула одну из своих лучших штук. Она высвободила своего рома из Тарифской тюрьмы.
Я уже начинал осваиваться с цыганским языком, на котором говорили почти все мои товарищи, и при слове ром меня передернуло.
— Как? Своего мужа? Так, значит, она замужем? — спросил я главаря.
— Да, — отвечал тот, — за Гарсией Кривым, таким же хитрым цыганом, как она сама. Бедняга был на каторге. Кармен так опутала тюремного врача, что добилась освобождения для своего рома. Да, это золото, а не женщина! Целых два года она старалась его выручить. Ничто не помогало, пока не сменили врача. С этим она, по-видимому, быстро сумела договориться.
Судите сами, как приятно мне было узнать эту новость. Вскоре явился и Гарсия Кривой; противнее чудовище едва ли бывало среди цыган: черный кожей и еще чернее душой, это был худший из негодяев, которых я когда-либо в жизни встречал. Кармен пришла вместе с ним; и когда при мне она называла его своим ромом, надо было видеть, какие она мне строила глаза и какие выделывала гримасы, чуть только Гарсия отворачивался. Я был возмущен и во всю ночь не сказал ей ни слова. Поутру мы уложились и двинулись в путь, как вдруг заметили, что за нами гонится дюжина конных. Андалусские хвастуны, на словах готовые все разнести, тотчас же струхнули. Все пустились наутек. Данкайре, Гарсия, красивый мальчик из Эсихи, по прозвищу Ремендадо[64], и Кармен не растерялись. Остальные побросали мулов и разбежались по оврагам, где всадники не могли их настигнуть. Нам пришлось пожертвовать караваном; мы поспешили снять наиболее ценный груз и, взвалив его себе на плечи, стали спускаться с утесов по самым крутым обрывам. Тюки мы кидали вниз, а сами пускались следом, скользя на корточках. Тем временем неприятель нас обстреливал; я в первый раз слышал, как свищут пули, и отнесся к этому спокойно. На глазах у женщины нет особой чести шутить со смертью, мы остались невредимы, кроме бедного Ремендадо, раненного в спину. Я хотел нести его дальше и бросил свой тюк.
— Дурак! — крикнул мне Гарсия. — На что нам падаль? Прикончи его и не растеряй чулки.
— Брось его! — кричала мне Кармен.
От усталости мне пришлось положить его на минуту под скалой. Гарсия подошел и выстрелил ему в голову из мушкетона.
— Пусть теперь попробуют его узнать, — сказал он, глядя на его лицо, искромсанное двенадцатью пулями.
Вот, сеньор, какую милую жизнь я вел. К вечеру мы очутились в чаще, изнемогая от усталости, без еды и разоренные утратой мулов. Что же сделал этот адов Гарсия? Он достал из кармана колоду карт и начал играть с Данкайре при свете костра, который они развели. Я в это время лежал, глядя на звезды, думая о Ремендадо и говоря себе, что охотно был бы теперь на его месте. Кармен сидела рядом со мной и по временам пощелкивала кастаньетами, напевая. Потом, наклоняясь, словно чтобы сказать мне что-то на ухо, целовала меня почти насильно, и так два или три раза.
— Ты дьявол, — говорил я ей.
— Да, — отвечала она.
Передохнув несколько часов, она отправилась в Гаусин, а наутро маленький козопас принес нам хлеба Мы провели на месте целый День, а ночью подошли к Гаусину. Мы ждали вестей от Кармен. Ничего не было. Утром мы видим, идет погонщик, сопровождая хорошо одетую женщину с зонтиком и девочку, по-видимому ее служанку, Гарсия сказал:
— Вот два мула и две женщины, которых нам посылает Николай-угодник; я предпочел бы четырех мулов; да ничего, я устроюсь.
Он взял мушкетон и начал спускаться к дороге, прячась в кустах. Мы с Данкайре шли за ним на некотором расстоянии. Подойдя на выстрел, мы выскочили и закричали погонщику остановиться. Женщина, завидя нас, вместо того чтобы испугаться, — один наш костюм того стоил, — разражается хохотом.
— Ах, эти лильипенди приняли меня за эрани![65]
Это была Кармен, но так искусно переряженная, что я бы ее не узнал, говори она на другом языке. Она спрыгнула с мула и стала о чем-то тихо беседовать с Данкайре и Гарсией, потом сказала мне:
— Канарейка! Мы еще увидимся до того, как тебя повесят. Я еду в Гибралтар по цыганским делам. Вы скоро обо мне услышите.
Мы с ней расстались, причем она указала нам место, где мы могли найти приют на несколько дней. Для нашей шайки эта девушка была провидением. Вскоре она нам прислала немного денег и еще более ценное сведение, а именно: в такой-то день два английских милорда поедут из Гибралтара в Гранаду по такой-то дороге. Имеющий уши да слышит. У них было много звонких гиней. Гарсия хотел их убить, но мы с Данкайре этому воспротивились. Мы отобрали у них только деньги и часы, не считая рубашек, в которых весьма нуждались.
Сеньор! Становишься мазуриком, сам того не замечая. Красивая девушка сбивает вас с толку, из-за нее дерешься, случается несчастье, приходится жить в горах, и не успеешь опомниться, как из контрабандиста делаешься вором. Мы решили, что после истории с милордами нам неуютно в окрестностях Гибралтара, и углубились в сьерру Ронда. Вы мне говорили о Хосе Марии; как раз там я с ним и познакомился. В свои экспедиции он возил свою возлюбленную. Это была красивая девушка, тихая, скромная, милая в обращении; никогда ни одного дурного слова, и что за преданность!.. В награду за это он очень ее мучил. Он вечно волочился за девицами, обходился с нею дурно, а то вдруг принимался ревновать. Раз он ударил ее ножом. И что же? Она только еще больше его полюбила. Женщины так уж созданы, в особенности андалуски. Эта гордилась своим шрамом на руке и показывала его как лучшее украшение на свете. И вдобавок ко всему Хосе Мария был очень плохой товарищ!.. В одну из наших с ним экспедиций он устроил так, что ему достался весь барыш, а нам тумаки и хлопоты. Но я продолжаю свой рассказ. О Кармен не было ни слуху ни духу. Данкайре сказал:
— Кому-нибудь из нас нужно съездить в Гибралтар разузнать про нее, она, наверно, что-нибудь приготовила. Я бы поехал, да меня в Гибралтаре слишком хорошо знают.
Кривой сказал:
— Меня тоже знают, я там столько штук понастроил ракам[66]. А так как у меня всего один глаз, то меня легко узнать.
— Так, значит, мне придется ехать? — сказал я в восторге от одной мысли увидеть Кармен. — Ну-с, так что же я должен делать?
Те мне сказали:
— Постарайся пробраться морем или через Сан-Роке, как тебе покажется удобнее, и, когда будешь в Гибралтаре, спроси в порту, где живет шоколадница, по имени Рольона[67]; когда ты ее разыщешь, она тебе расскажет, что там делается.
Было решено, что мы отправимся все трое в сьерру у Гаусина, там я расстанусь со своими спутниками и явлюсь в Гибралтар под видом торговца фруктами. В Ронде один человек, у которого были с нами дела, раздобыл мне паспорт; в Гаусине мне дали осла; я его навьючил апельсинами и дынями и двинулся в путь. Когда я прибыл в Гибралтар, то оказалось, что Рольону там знают, но что она или умерла, или отправилась finibus terrae[68], и ее исчезновением, по-моему, и объяснялось, почему мы потеряли связь с Кармен. Я поставил осла в стойло, а сам, забрав апельсины, пошел ходить по городу, как бы ими торгуя, главным же образом, чтобы посмотреть, не встречу ли какое-нибудь знакомое лицо. Там множество проходимцев со всех концов света, и это настоящая Вавилонская башня, потому что там нельзя пройти десяти шагов по улице, не услышав столько же языков. Мне попадалось немало цыган, но я им не доверял; я их щупал, а они меня. Нам было ясно, что мы жулики; но важно было знать, одной ли мы шайки.
Проведя два дня в бесплодных скитаниях, я ничего не узнал ни о Рольоне, ни о Кармен и уже собирался вернуться к товарищам, предварительно кое-что закупив, как вдруг, идя по улице, на закате, я слышу из окна женский голос, который меня окликнул: «Апельсинщик!..» Я подымаю голову и вижу на балконе Кармен — стоит, облокотившись, рядом с каким-то офицером в красном, с золотыми эполетами, завитыми волосами и осанкой важного милорда. Она же была одета роскошно: шаль на плечах, золотой гребень, вся в шелку; и мошенница, как всегда, хохотала до упаду. Англичанин на ломаном испанском языке крикнул, чтобы я шел наверх, что сеньора хочет апельсинов; а Кармен сказала мне по-баскски:
— Иди и не удивляйся ничему.
Действительно, с ней мне ничему не следовало удивляться. Не знаю, причинила ли мне встреча с нею больше радости или огорчения. Мне открыл дверь высокий лакей-англичанин, в пудре, и проводил меня в великолепную гостиную. Кармен сразу же заговорила со мной по-баскски:
— Ты ни слова не говоришь по-испански, ты со мной незнаком.
Потом, обращаясь к англичанину:
— Я же вам говорила, я с первого взгляда признала в нем баска; вы услышите, что за диковинный язык. Не правда ли, какой у него глупый вид? Словно кошка, пойманная в кладовке.
— А у тебя, — сказал я ей на своем языке, — вид наглой мошенницы, и мне сильно хочется искромсать тебе лицо на глазах у твоего дружка.
— У моего дружка! — отвечала она. — Скажи: это ты сам додумался? И ты меня ревнуешь к этому болвану? Ты еще глупее, чем был до наших вечеров на улице Кандилехо. Разве ты не видишь, дурень ты этакий, что я сейчас занята цыганскими делами и веду их самым блестящим образом? Этот дом — мой, рачьи гинеи будут мои; я вожу его за кончик носа и заведу в такое место, откуда ему уже не выбраться.
— А я — сказал я ей, — если ты вздумаешь вести цыганские дела таким манером, устрою так, что у тебя пропадет охота.
— Вот еще! Или ты мой ром, чтобы мной командовать? Кривой это одобряет, а ты здесь при чем? Мало тебе того, что ты единственный, который может себя назвать моимминчорро?[69]
— Что он говорит? — спросил англичанин.
— Он говорит, что ему хочется пить и что он не отказался бы от стаканчика, — отвечала Кармен.
И упала на диван, хохоча над своим переводом.
Сеньор! Когда эта женщина смеялась, не было никакой возможности говорить толком. Все с ней смеялись. Дылда англичанин тоже расхохотался, как дурак, каким он и был, и велел, чтобы мне принесли напиться.
Пока я пил:
— Видишь перстень у него на пальце? — сказала она. — Если хочешь, я тебе его подарю.
Я отвечал:
— Я бы отдал палец, чтобы встретиться с твоим милордом в горах и чтобы у каждого из нас в руках была макила.
Англичанин подхватил это слово и спросил:
— Макила? Что это значит?
— Макила, — отвечала Кармен, все так же смеясь, — это апельсин. Не правда ли, какое смешное слово для апельсина? Он говорит, что ему хотелось бы угостить вас макилой.
— Вот как? — сказал англичанин. — Ну, так приходи опять завтра с макилами.
Пока мы разговаривали, вошел слуга и сказал, что обед подан. Тогда англичанин встал, дал мне пиастр и предложил Кармен руку, словно она не могла идти сама. Кармен, смеясь по-прежнему, сказала мне:
— Мой милый! Я не могу пригласить тебя к столу; но завтра, как только ты услышишь, что бьют развод, приходи сюда с апельсинами. Ты увидишь комнату, обставленную лучше, чем на улице Кандилехо, и посмотришь, прежняя ли я Карменсита. А потом мы поговорим о цыганских делах.
Я ничего не ответил, и до меня уже на улице донесся крик англичанина: «Приходите завтра с макилами!» — и хохот Кармен.
Я вышел, не зная, что мне делать, не спал ночь, а наутро был так зол на эту изменницу, что решил уехать из Гибралтара, не повидавшись с ней; но как только раздался барабанный бой, все мое мужество меня покинуло; я взял свою корзину с апельсинами и побежал к Кармен. Ее ставни были приотворены, и я увидел ее большой черный глаз, который меня высматривал. Пудреный лакей тотчас же проводил меня к ней; Кармен услала его с каким-то поручением и, как только мы остались одни, разразилась своим крокодиловым хохотом и бросилась мне на шею. Никогда еще я не видел ее такой красивой. Разряженная как мадонна, надушенная… шелковая мебель, вышитые занавеси… ах!.. а я — вор вором.
— Минчорро! — говорила Кармен. — Мне хочется все здесь поломать, поджечь дом и убежать в сьерру.
И нежности!.. И смех!.. Она плясала, она рвала на себе свою фалбалу; никакая обезьяна не могла бы так скакать, так кривляться и куролесить. Угомонившись, она мне сказала:
— Послушай, теперь дело цыганское. Я прошу его съездить со мной в Ронду, где у меня сестра в монастыре… (Здесь опять хохот.) Мы проезжаем местом, которое я тебе укажу. Вы на него нападаете; грабите дочиста. Лучше всего было бы его укокошить; но только, — продолжала она с дьявольской улыбкой, которая у нее иногда бывала, и этой улыбке никому не было охоты вторить, — знаешь ли, что следовало бы сделать? Надо, чтобы Кривой выскочил первым. Вы держитесь немного позади, рак бесстрашен и ловок; у него отличные пистолеты… Понимаешь?

Предыдущая страница 2 Следующая страница


Проспер Мериме - Кармен

3 Проспер Мериме

Она снова разразилась хохотом, от которого я вздрогнул.
— Нет, — сказал я ей, — я ненавижу Гарсию, но он мой товарищ. Быть может, когда-нибудь я тебя от него избавлю, но мы сведем счеты по обычаю моей страны. Я только случайно цыган; а кое в чем я всегда останусь, как говорится, честным наваррцем[70].
Она продолжала:
— Ты дурак, безмозглый человек, настоящий паильо. Ты как карлик, который считает, что он высокий, когда ему удалось далеко плюнуть[71]. Ты меня не любишь, уходи.
Когда она мне говорила: «уходи», я не мог двинуться с места. Я обещал ей уехать, вернуться с товарищами и поджидать англичанина; со своей стороны, она мне обещала быть нездоровой до тех пор, пока не поедет из Гибралтара в Ронду. Я провел в Гибралтаре еще два дня. Она имела смелость прийти ко мне переряженной в гостиницу. Я уехал; у меня тоже был свой план. Я вернулся в условленное место, зная, где и когда должны проехать англичанин с Кармен. Данкайре и Гарсия меня уже ждали. Мы заночевали в лесу у костра из сосновых шишек, который горел ярким пламенем. Я предложил Гарсии сыграть в карты. Он согласился. Когда мы играли вторую партию, я ему сказал, что он плутует; он расхохотался. Я швырнул ему карты в лицо. Он хотел схватить мушкетон; я наступил на него ногой и сказал:
— Говорят, ты владеешь ножом, как лучший малагский хват; хочешь попробовать со мной?
Данкайре пытался нас разнять. Я несколько раз ударил Гарсию кулаком. Злость сделала его храбрым; он вынул нож, я — свой. Мы сказали Данкайре посторониться и не мешать нам. Он увидел, что нас не остановишь, и отошел. Гарсия уже согнулся пополам, как кошка, готовая броситься на мышь. В левую руку он взял шляпу, чтобы отражать, нож выставил вперед. Это их андалусский прием. Я стал по-наваррски, лицом к нему, левую руку кверху, левую ногу вперед, нож у правого бедра. Я чувствовал себя сильнее великана. Он кинулся на меня стрелой; я повернулся на левой ноге, я перед ним оказалось пустое место, а я попал ему в горло, и нож вошел так глубоко, что моя рука уперлась ему в подбородок. Я с такой силой повернул клинок, что он сломался. Все было кончено. Клинок вышибло из раны струею крови в руку толщиной. Гарсия упал ничком, как бревно.
— Что ты сделал? — сказал мне Данкайре.
— Послушай, — сказал я ему. — Вместе мы жить не могли. Я люблю Кармен и хочу быть один. К тому же Гарсия был мерзавец, и я не забыл, как он поступил с бедным Ремендадо. Теперь нас только двое, но мы люди хорошие. Скажи: хочешь, будем друзьями на жизнь и на смерть?
Данкайре пожал мне руку. Это был человек пятидесяти лет.
— Чертовы любовные истории! — воскликнул он. — Если бы ты попросил у него Кармен, он бы тебе продал ее за пиастр. Теперь нас только двое: как нам быть завтра?
— Положись на меня, — отвечал я ему. — Теперь мне весь свет нипочем.
Мы похоронили Гарсию и перенесли наш лагерь на двести шагов дальше. На следующий день подъехала Кармен со своим англичанином в сопровождении двух погонщиков и слуги. Я сказал Данкайре:
— Я беру на себя англичанина. Припугни остальных, они без оружия.
Англичанин оказался храбр. Не толкни его Кармен под руку, он бы меня убил. Словом, в этот день я отвоевал Кармен и с первого слова сообщил ей, что она вдова. Когда она узнала, как это произошло:
— Ты всегда будешь лильипенди! — сказала она мне. — Гарсия наверное бы тебя убил. Твой наваррский прием — просто глупость, а он отправлял на тот свет и не таких, как ты. Но, видно, пришел его час. Придет и твой.
— И твой, — ответил я, — если ты не будешь мне настоящей роми.
— Ну что ж! — сказала она. — Я не раз видела в кофейной гуще, что мы кончим вместе. Ладно! Будь что будет.
И она щелкнула кастаньетами, как всегда, когда хотела прогнать какую-нибудь докучную мысль.
Когда говоришь о себе, забываешься. Вам, должно быть, скучно слушать все эти подробности, но я скоро кончу. Такую жизнь мы вели довольно долго. Мы с Данкайре завербовали несколько товарищей надежнее прежних и промышляли контрабандой, а также иной раз, надо сознаться, грабили на большой дороге, но только в последней крайности, когда иначе нельзя было. Впрочем, путешественников мы не трогали и только отбирали у них деньги. Первые месяцы я был доволен Кармен; она по-прежнему была нам полезна, указывая нам, что можно предпринять. Она жила то в Малаге, то в Кордове, то в Гранаде; но по первому моему знаку бросала все и приезжала ко мне то в какую-нибудь глухую венту, а то и на бивак. Только раз, в Малаге, она меня встревожила. Я узнал, что она имеет виды на некого весьма богатого негоцианта, с которым она, должно быть, собиралась повторить гибралтарскую шутку. Несмотря на уговоры Данкайре, я поехал и прибыл в Малагу среди дня. Я разыскал Кармен и тотчас же увез ее. У нас вышло крупное объяснение.
— Знаешь, — сказала она мне, — с тех пор как ты стал моим ромом по-настоящему, я люблю тебя меньше, чем когда ты был моим минчорро. Я не хочу, чтобы меня мучили, а главное, не хочу, чтобы мной командовали. Чего я хочу, так это быть свободной и делать, что мне вздумается. Смотри не выводи меня из терпения. Если ты мне надоешь, я сыщу какого-нибудь молодчика, который поступит с тобой так же, как ты поступил с Кривым.
Данкайре нас помирил; но то, что мы друг другу наговорили, легло нам на сердце, и что-то между нами изменялось. Вскоре затем с нами случилась беда. Нас настигли солдаты. Данкайре был убит, и с ним два моих товарища; двух других забрали. Я же был тяжело ранен и, если бы не мой добрый конь, попался бы в руки солдатам. Падая от усталости, с пулей в теле, я скрылся в лесу вдвоем с уцелевшим товарищем. Слезая с коня, я лишился чувств и думал уже, что подохну в кустах, как подстреленный заяц. Товарищ снес меня в знакомую нам пещеру, потом отправился за Кармен. Она была в Гранаде и тотчас же приехала. Целых две недели она не отходила от меня ни на шаг. Она глаз не сомкнула; она ухаживала за мной с такой ловкостью и с таким вниманием, как не ухаживала ни одна женщина за самым любимым человеком. Как только я смог держаться на ногах, она в величайшей тайне отвезла меня в Гранаду. У цыганок всюду есть верные убежища, и я больше полутора месяцев прожил под самым боком у коррехидора, который меня разыскивал. Несколько раз, глядя сквозь ставни, я видел, как он идет по улице. Наконец я поправился; но я многое передумал на ложе болезни и решил переменить образ жизни. Я предложил Кармен покинуть Испанию и постараться зажить честно в Новом Свете. Она подняла меня на смех.
— Мы не созданы сажать капусту, — сказала она, — наш удел — жить за счет паильо. Кстати, я устроила одно дело с Натаном бен Юсуфом в Гибралтаре. У него есть бумажная материя, которая только тебя и ждет, чтобы переправиться. Он знает, что ты жив. Он на тебя рассчитывает. Что скажут наши гибралтарские корреспонденты, если ты изменишь своему слову?
Я дал себя увлечь и снова принялся за свой гадкий промысел.
Пока я прятался в Гранаде, там происходил бой быков, и Кармен на нем была. Вернувшись, она много говорила об одном очень ловком пикадоре, по имени Лукас. Она знала, как зовут его лошадь и во что ему обошлась его расшитая куртка. Я не придал этому значения. Несколько дней спустя Хуанито, мой уцелевший товарищ, рассказал мне, что он видел Кармен и Лукаса у одного торговца на Сакатине. Это нарушило мое спокойствие. Я спросил Кармен, как и почему она познакомилась с этим пикадором.
— Это малый, с которым можно сделать дело, — отвечала она. — Если река шумит, то в ней либо вода, либо камни[72]. Он заработал на боях тысячу двести реалов. Одно из двух: или эти деньги надо забрать, или же, так как это хороший всадник и человек смелый, его можно завербовать в нашу шайку. Такие-то умерли, тебе надо их заменить. Возьми его к себе.
— Я не желаю, — сказал я, — ни его денег, ни его самого и запрещаю тебе с ним разговаривать.
— Берегись, — отвечала она. — Когда меня дразнят, я делаю назло.
К счастью, пикадор уехал в Малагу, а я занялся переправкой бумажной материи бен Юсуфа. Эта экспедиция стоила мне немалых хлопот, Кармен тоже, и я забыл про Лукаса; возможно, что и она про него забыла, если и не совсем, то на время. В эту-то пору, сеньор, я и встретился с вами, сначала близ Монтильи, а потом в Кордове. Не буду говорить о последней нашей встрече. Вы об этом знаете, может быть, даже больше моего. Кармен украла у вас часы; она хотела еще и ваши деньги, и в особенности это кольцо, что у вас на руке; она говорила, что это волшебный перстень и что ей очень важно его получить. Мы сильно поспорили, и я ее ударил. Она побледнела и заплакала. Я в первый раз видел ее плачущей, и это произвело на меня ужасное впечатление. Я просил у нее прощения, но она дулась на меня целый день и, когда я опять уезжал в Монтилью, не захотела меня поцеловать. Мне было очень тяжело, но три дня спустя она вдруг ко мне приехала с радостным лицом и веселая, как птичка. Все было забыто, и нас можно было принять за влюбленных со вчерашнего дня. Прощаясь со мной, она сказала:
— В Кордове праздник, я хочу туда съездить, там узнаю, кто возвращается с деньгами, и скажу тебе.
Я ее отпустил. Оставшись один, я стал думать об этом празднике и о перемене в настроении Кармен, «Она, вероятно, уже отомстила, — сказал я себе, — раз сама вернулась». От крестьянина я узнал, что в Кордове бой быков. Кровь во мне вскипает, я скачу как сумасшедший и направляюсь в цирк. Мне показали Лукаса, и на скамье у барьера я узнал Кармен. Мне достаточно было посмотреть на нее минуту, чтобы у меня не осталось никаких сомнений. Когда вышел первый бык, Лукас, как я и предвидел, изобразил любезного кавалера. Он сорвал у быка кокарду[73] и поднес ее Кармен, а та тут же приколола ее к волосам. Бык взялся отомстить за меня. Лукас вместе с лошадью свалился ничком, а бык на них. Я стал искать глазами Кармен, ее уже не было. Я был лишен возможности выбраться со своего места и должен был дожидаться окончания боя. Потом я отправился в тот дом, который вы знаете, и просидел там тихо весь вечер и часть ночи. Часам к двум утра вернулась Кармен и была немного удивлена, увидев меня.
— Ступай со мной, — сказал я ей.
— Что ж, едем! — отвечала она.
Я пошел за своим конем, посадил ее позади себя, и так мы ехали всю ночь, не сказав друг другу ни слова. К утру мы остановились в глухой венте, поблизости от, небольшого скита. Тут я сказал Кармен:
— Послушай, я забуду все. Я ничего тебе не скажу; но обещай мне одно: уехать со мной в Америку и сидеть там спокойно.
— Нет, — отвечала юна сердито, — я не хочу в Америку. Мне и здесь хорошо.
— Это потому, что здесь ты с Лукасом; но ты помни: если он поправится, то долго не протянет. Да, впрочем, охота мне возиться с ним! Мне надоело убивать твоих любовников; я убью тебя.
Она пристально посмотрела на меня своим диким взглядом и сказала:
— Я всегда думала, что ты меня убьешь. В тот день, когда я тебя в первый раз увидела, я как раз, выходя из дому, повстречалась со священником. А сегодня ночью, когда мы выезжали из Кордовы, ты ничего не заметил? Заяц пробежал дорогу между копыт у твоей лошади. Это судьба.
— Карменсита! — спросил я ее. — Ты меня больше не любишь?
Она ничего не ответила. Она сидела, скрестив ноги, на рогоже и чертила пальцем по земле.
— Давай жить по-другому, Кармен, — сказал я ей умоляющим голосом. — Поселимся где-нибудь, где нас ничто уже не разлучит. Ты же знаешь, что у нас недалеко отсюда, под дубом, зарыто сто двадцать унций… Потом еще у еврея бен Юсуфа есть наши деньги.
Она улыбнулась и сказала:
— Сначала я, потом ты. Я знаю, что так должно случиться.
— Подумай, — продолжал я, — я теряю и терпение и мужество; решайся, или я решу по-своему.
Я ушел от нее и направился в сторону скита. Отшельника я застал за молитвой. Я подождал, пока он кончит; я бы рад был молиться, но не мог. Когда он встал с колен, я подошел к нему.
— Отец мой! — обратился я к нему. — Не помолитесь ли вы за человека, который находится в большой опасности?
— Я молюсь за всех скорбящих, — сказал он.
— Не могли ли бы вы отслужить обедню о душе, которая, быть может, скоро предстанет перед своим создателем?
— Да, — ответил он, пристально глядя на меня.
И так как в лице у меня было, должно быть, что-то странное, ему хотелось, чтобы я разговорился.
— Я как будто вас где-то встречал, — сказал он.
Я положил ему на скамью пиастр.
— Когда вы будете служить обедню? — спросил я.
— Через полчаса. Сын соседнего трактирщика придет прислуживать. Скажите мне, молодой человек: нет Ли у вас чего-нибудь на совести, что вас мучит? Не послушаете ли вы совета христианина?
Я готов был заплакать. Я сказал ему, что вернусь, и поспешил уйти. Я прилег на траву и лежал, пока не зазвонил колокол. Тогда я вернулся, но остался стоять возле часовни. Когда обедня кончилась, я пошел к венте. Я надеялся, что Кармен сбежит; она могла взять моего коня и ускакать… но она оказалась тут. Ей не хотелось, чтобы могли подумать, будто она меня испугалась. Пока я уходил, она распорола подол платья и вынула оттуда свинец. Теперь она сидела у стола и глядела в миску с водой, куда вылила растопленный свинец. Она была так поглощена своей ворожбой, что не заметила, как я вошел. Она то брала кусок свинца и с печальным видом поворачивала его во все стороны, то напевала какую-нибудь колдовскую песню, где они призывают Марию Падилью[74], возлюбленную дона Педро, которая, говорят, была Бари Кральиса, или великая цыганская царица[75] золотой пояс, показавшийся очарованным глазам короля живой змеей; этим объясняется отвращение, которое он всегда питал к несчастной государыне].
— Кармен! — сказал я ей. — Вы идете со мной?
Она встала, бросила свою миску и накинула на голову мантилью, словно собиралась в путь. Мне подали коня, она села на круп, и мы поехали.
— Так, значит, моя Кармен, — сказал я ей, когда мы проехали немного, — ты хочешь быть со мною, да?
— Я буду с тобою до смерти, да, но жить с тобой я не буду.
Мы были в пустынном ущелье; я остановил коня.
— Это здесь? — сказала она и соскочила наземь. Она сняла мантилью, уронила ее к ногам и стояла неподвижно, подбочась кулаком и смотря на меня в упор.
— Ты хочешь-меня убить, я это знаю, — сказала она. — Такова судьба, но я не уступлю.
— Я тебя прошу, — сказал я ей, — образумься! Послушай! Все прошлое позабыто. А между тем ты же знаешь, что ты меня погубила; ради тебя я стал вором и убийцей. Кармен! Моя Кармен! Дай мне спасти тебя и самому спастись с тобой.
— Хосе! — отвечала она. — Ты требуешь от меня невозможного. Я тебя больше не люблю; а ты меня еще любишь и поэтому хочешь убить меня. Я бы могла опять солгать тебе; но мне лень это делать. Между нами все кончено. Как мой ром, ты вправе убить свою роми; но Кармен будет всегда свободна. Кальи она родилась и кальи умрет.
— Так ты любишь Лукаса? — спросил я ее.
— Да, я его любила, как и тебя, одну минуту; быть может, меньше, чем тебя. Теперь я никого больше не люблю и ненавижу себя за то, что любила тебя.
Я упал к ее ногам, я взял ее за руки, я орошал их слезами. Я говорил ей о всех тех счастливых минутах, что мы прожили вместе. Я предлагал ей, что останусь разбойником, если она этого хочет. Все, сеньор, все, я предлагал ей все, лишь бы она меня еще любила!
Она мне сказала:
— Еще любить тебя — я не могу. Жить с тобой — я не хочу.
Ярость обуяла меня. Я выхватил нож. Мне хотелось, чтобы она испугалась и просила пощады, но эта женщина была демон.
— В последний раз, — крикнул я, — останешься ты со мной?
— Нет! Нет! Нет! — сказала она, топая ногой, сняла с пальца кольцо, которое я ей подарил, и швырнула его в кусты.
Я ударил ее два раза. Это был нож Кривого, который я взял себе, сломав свой. После второго удара она упала, не крикнув. Я как сейчас вижу ее большой черный глаз, уставившийся на меня; потом он помутнел и закрылся. Я целый час просидел над этим трупом, уничтоженный. Потом я вспомнил, как Кармен мне говорила не раз, что хотела бы быть похороненной в лесу. Я вырыл ей могилу ножом и опустил ее туда. Я долго искал ее кольцо и наконец нашел. Я положил его в могилу рядом с ней, вместе с маленьким крестиком. Может быть, этого не следовало делать. Затем я сел на коня, поскакал в Кордову и у первой же кордегардии назвал себя. Я сказал, что убил Кармен, но не желал говорить, где ее тело. Отшельник был святой человек. Он помолился за нее. Он отслужил обедню за упокой ее души… Бедное дитя! Это калес виноваты в том, что воспитали ее так.

4

Испания принадлежит к тем странам, где в наши дни особенно часто встречаются эти рассеянные по всей Европе кочевники, известные под именем цыган, bohemiens, gitanos, gypsies, zigeuner и т.д. Большинство обитает, или, вернее, ведет бродячую жизнь, в южных и восточных провинциях, в Андалусии, в Эстремадуре — в королевстве Мурсии; много их в Каталонии. Отсюда они нередко заходят во Францию. Их можно видеть на всех наших южных ярмарках. Мужчины обыкновенно промышляют барышничеством, коновальством, стрижкой мулов; занимаются также починкой медной посуды и инструментов, не говоря уже о контрабанде и других недозволенных промыслах. Женщины гадают, попрошайничают и торгуют всякого рода снадобьями, иногда безвредными, а иногда и нет.
Физические особенности цыган легче заметить, нежели описать, и если видел одного, то среди тысячи людей узнаешь представителей этой расы. Физиономия, выражение — вот что главным образом отличает их от других народов, населяющих ту же страну. Цвет кожи у них очень смуглый, всегда более темный, чем у народностей, меж которых они живут. Отсюда имя калес, черные, которым они нередко себя обозначают[76]. Глаза их, явно раскосые, с красивым вырезом, очень черные, осенены длинными и густыми ресницами. Взгляд их можно сравнить лишь со взглядом хищного зверя. В нем соединяются отвага и робость, и в этом отношении глаза их довольно верно отражают характер этой нации, хитрой, смелой, но «от природы боящейся побоев», как Панург. Мужчины по большей части хорошо сложены, стройны, подвижны; я не помню, чтобы когда-либо видел среди них хоть одного, который был бы тучен. В Германии цыганки часто очень красивы, среди испанских хитан красота — большая редкость. В ранней юности они еще могут сойти за приятных дурнушек; но, став матерями, они делаются отталкивающими. Нечистоплотность и мужчин и женщин невероятна, и кто не видел волос цыганской матроны, тому трудно себе их представить, даже рисуя себе самые жесткие, самые жирные и самые пыльные космы. Кое-где в больших городах Андалусии некоторые молодые девушки, миловиднее остальных, проявляют больше внимания к своей внешности. Они танцуют за плату, исполняя танцы, весьма похожие на те, что у нас запрещаются на публичных балах во время карнавала. Мистер Борроу[77], миссионер-англичанин, автор двух преинтересных сочинений об испанских цыганах, которых он задумал обратить в христианство на средства Библейского общества[78], утверждает, что не было случая, чтобы хитана была неравнодушна к иноплеменнику. На мой взгляд, в его похвалах их целомудрию многое преувеличено. Во-первых, большинство из них находится в положении Овидиевой некрасивой женщины: Casta quam nemo rogavit[79]. Что же касается красивых, то они, как все испанки, привередливы в выборе возлюбленных. Им нужно понравиться, их нужно заслужить. Мистер Борроу приводит в доказательство их добродетелей случай, делающий честь его собственной добродетели и прежде всего его наивности. Один его безнравственный знакомый тщетно предлагал, по его словам, несколько унций некоей красивой хитане. Андалусец, которому я рассказал этот анекдот, заметил, что этот безнравственный человек имел бы больше успеха, если бы показал два-три пиастра, и что предлагать цыганке золотые унции — столь же малоубедительный способ, как обещать миллион или два миллиона трактирной служанке. Как бы там ни было, несомненно то, что по отношению к своим мужьям хитаны проявляют необычайное самоотвержение. Нет такой опасности и таких лишений, на которые они бы не пошли, чтобы помочь им в нужде. Одно из имен, которым называют себя цыгане, ромэ, или «мужья», свидетельствует, по-моему, о том уважении, какое они питают к супружеству. В общем, можно сказать, что главное их достоинство — это патриотизм, если можно назвать патриотизмом верность, которую они соблюдают по отношению к своим единоплеменникам, их готовность помочь друг другу, нерушимость тайны, которой они связаны в компрометирующих делах. Впрочем, нечто подобное наблюдается во всех тайных и нелегальных обществах.
Несколько месяцев тому назад я побывал в цыганском таборе, расположившемся в Вогезах. У одной старухи, старейшины их племени, в шатре лежал при смерти чужой ее семье цыган. Этот человек выписался из больницы, где пользовался хорошим уходом, чтобы умереть среди соотечественников. Он уже тринадцать недель лежал у своих хозяев, и к нему относились с большим вниманием, нежели к сыновьям и зятьям, жившим под тем же кровом. У него была мягкая постель из соломы и мха, с довольно чистым бельем, тогда как остальная семья, числом одиннадцать человек, спала на досках в три фута длиной. Вот каково их гостеприимство. Эта же старуха, такая человечная к своему гостю, говорила мне при больном: Singo, singo, homte hi mulo — «скоро, скоро ему придется умереть». В конце концов, жизнь этих людей так жалка, что весть о смерти не страшит их нисколько.
Примечательной чертой характера цыган является их равнодушие к вопросам веры. Не то чтобы это были вольнодумцы или скептики. Безбожниками они никогда не были. Отнюдь; религию той страны, где они живут, они считают своей; но, меняя отечество, они меняют и ее. Суеверие, которое у неразвитых народов занимает место религиозного чувства, также им чуждо. Да и как могло бы существовать суеверие у людей, живущих большей частью за счет чужой легковерности? Однако я замечал, что испанские цыгане до странности боятся прикоснуться к мертвому телу. Редкий из них согласился бы за деньги снести покойника на кладбище.
Я уже сказал, что большинство цыганок занимается гаданием. По этой части они мастерицы. Но что служит для них источником немалых выгод, так это торговля талисманами и приворотными зельями. У них не только имеются жабьи лапы для удержания непостоянных сердец или толченая магнитная руда для пробуждения любви в бесчувственных; когда нужно, они прибегают к могущественным заговорам, заставляющим дьявола приходить им на помощь. В прошлом году одна испанка рассказала мне такой случай. Однажды она шла по улице Алькала, грустная и озабоченная; сидевшая на тротуаре цыганка окликнула ее: «Красавица! Ваш милый вам изменил». Это была правда. «Хотите, я вам его верну?» Понятно, с какой радостью это предложение было принято и какое доверие должна была внушить к себе особа, умевшая угадывать с первого же взгляда сокровенные тайны сердца. Так как нельзя было приступить к магическим операциям на самой людной улице Мадрида, было назначено свидание на следующий день. «Нет ничего легче, чем возвратить неверного к вашим ногам, — сказала хитана. — Найдется у вас какой-нибудь платок, шарф, мантилья, которые он вам подарил?» Ей дали шелковую косынку. «Теперь зашейте малиновым шелком в угол косынки пиастр. В другой угол зашейте полпиастра; сюда — песету; сюда — монету в два реала. Потом в середину надо зашить золотой. Лучше всего — дублон». Зашивают дублон и все прочее. «Теперь дайте мне косынку, я отнесу ее в полночь на Кампо-Санто. Идите со мной, если хотите видеть изрядную чертовщину. Я вам обещаю, что завтра же вы опять встретитесь с тем, кого любите». Цыганка отправилась на Кампо-Санто одна, потому что дама слишком боялась чертей, чтобы ее сопровождать. Я предоставляю вам догадываться, вернулись ли к несчастной покинутой любовнице ее косынка и ее неверный.
Несмотря на свою бедность и на какое-то отвращение, которое они внушают, цыгане все же пользуются известным уважением у необразованных людей и весьма этим гордятся. Они чувствуют свое умственное превосходство и искренне презирают народ, оказывающий им гостеприимство. «Язычники так глупы, — говорила мне одна вогезская цыганка, — что нет никакой заслуги в том, чтобы их надуть. Давеча» на улице меня подзывает крестьянка, я вхожу к ней. У нее дымит печь, и она просит меня поворожить, чтобы была тяга. Я велю подать себе сперва большой кусок сала. Потом начинаю бормотать на роммани. «Ты дура, говорю, дурой родилась, дурой и умрешь…» Отойдя к двери, я ей сказала по-немецки: «Верное средство, чтобы печь у тебя не дымила, — это ее не топить». И пустилась наутек».

История цыган все еще представляет загадку. Известно, правда, что первые их толпы, весьма немногочисленные, появились в Восточной Европе в начале XV столетия; но неизвестно, ни откуда они пришли, ни почему перекочевали в Европу; и, что еще удивительнее, никто не знает, каким образом они за короткое время так невероятно размножились в ряде весьма отдаленных друг от друга стран. У самих цыган не сохранилось никаких преданий об их происхождении, и если большинство из них называет своей первоначальной родиной Египет, то это потому, что они переняли ходивший о них в давние времена вымысел.
Большинство востоковедов, изучавших язык цыган, полагает, что это выходцы из Индии[80]. И действительно, многие корни и грамматические формы роммани, по-видимому, встречаются в наречиях, происшедших от санскрита. Естественно, что в своих долгих скитаниях цыгане усвоили много иностранных слов. Во всех диалектах роммани мы находим немало слов греческих. Например: cocal — кость, от kokkalon; petalli — подкова, от petalon; cafi — гвоздь, от karfi, и т.п. В настоящее время у цыган почти столько же различных диалектов, сколько существует отдельных орд их племени. На языке тех стран, где они живут, они изъясняются с большей легкостью, нежели на своем собственном, которым пользуются лишь для того, чтобы свободно разговаривать друг с другом при посторонних. Сравнивая диалекты немецких и испанских цыган, разобщенных на протяжении нескольких веков, мы обнаружим очень большое число общих слов; но первоначальный язык повсюду, хоть и в неодинаковой степени, видоизменился от соприкосновения с более культурными языками, которыми эти кочевники вынуждены были пользоваться. Немецкий, с одной стороны, испанский — с другой, настолько исказили основу роммани, что шварцвальдский цыган не мог бы беседовать со своим андалусским собратом, хотя им достаточно было бы обменяться несколькими фразами, чтобы увидеть, что каждый из них говорит на наречии, происходящем от одного и того же языка. Несколько наиболее употребительных слов общи, мне кажется, всем диалектам; так, во всех словарях, какие мне приходилось видеть, pani значит «вода», manro — «хлеб», mas — «мясо», lon — «соль».
Числительные повсеместно почти одни и те же. Немецкий диалект представляется мне гораздо более чистым, нежели испанский, ибо он сохранил много первоначальных грамматических форм, тогда как испанские цыгане усвоили формы кастильского наречия. Однако некоторые слова составляют исключение, свидетельствуя о древней общности языка. В немецком диалекте прошедшее время образуется присоединением «ium» к повелительному наклонению, всегда являющемуся основой глагола. В испанском роммани все глаголы спрягаются по образцу кастильских глаголов первого спряжения. От неопределенного наклонения jamar — «есть» следовало бы, по общему правилу, образовать jame — «я ел», от lillar — «брать» — lille — «я взял». Однако некоторые старые цыгане говорят в виде исключения: jayon, lillon. Я не знаю других глаголов, которые сохранили бы эту древнюю форму.
Щеголяя здесь своими скудными познаниями в языке роммани, я должен привести несколько, слов из французского арго, заимствованных нашими ворами у цыган. Из «Парижских тайн»[81] порядочное общество узнало, что chourin означает «нож». Это чистый роммани: chouri является одним из тех слов, которые общи всем диалектам. Г-н Видок[82] называет лошадь gres; это опять-таки цыганское gras, gre, graste, gris. Добавьте еще слово romanichel, что на парижском арго означает «цыгане». Это искажение rommani tchave — «цыганские парни». Но чем я горжусь, так это словопроизводством frimousse — «лицо, личико» — слово, которое в ходу у всех школяров или, во всяком случае, было в ходу в мое время. Прежде всего заметьте, что Уден[83] в своем любопытном словаре писал в 1640 году — firlimousse. А firia, fila на роммани, значит «лицо»; mui имеет то же значение, оно вполне соответствует латинскому os. Цыган-пурист сразу понял сочетание firllamui, и я считаю, что оно в духе его языка.
Всего этого, думается мне, достаточно, чтобы дать читателям «Кармен» выгодное представление о моих исследованиях в области роммани. Я закончу пословицей, которая будет здесь кстати: En retudi panda nasti abela macha — «В рот, закрытый глухо, не залетит муха».

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Кармен

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 3)


Проспер Мериме - Кармен

Проспер Мериме

Кармен

 Читать книгу

Аннотация

Новелла о гордой циганке так и не укрощенной жизнь.

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Из сочинений позднегреческого поэта V века н.э. Паллада Александрийского: Всякая женщина - зло; но дважды бывает хорошей: Или на ложе любви, или на смертном одре.
[2] | Монда - город в древней Испании. Около него Юлий Цезарь одержал решительную победу над сыновьями Помпея Гнеем и Сикстом (45 г. до н.э.). Первоначально этот город отождествляли с современной Мондой в провинции Малага, около которого жило финикийское (или пуническое) племя бастулов. В настоящее время ученые склонны отождествлять древнюю Монду с современной Монтой в провинции Кордова.
[3] | Герцог Осунский (1814-1882) - испанский общественный деятель и коллекционер, владелец богатейшей фамильной библиотеки.
[4] | Сьерра - горная цепь.
[5] | Гедеон - израильский полководец, о котором рассказывается в Библии; перед его битвой с соседним племенем мадианитян бог повелел ему испытать своих солдат, заставив их напиться воды; те из них, кто пил прямо из озера, были отосланы домой как "плохие воины" (Книга Судей, VII, 2-7).
[6] | Регалия - сигара одного из лучших сортов.
[7] | Об этом испанском бандите Мериме подробно рассказал в своем третьем "Письме об Испании".
[8] | Сорсико - национальный баскский танец, сопровождающийся пением.
[9] | Речь идет об одном из персонажей поэмы Джона Мильтона (1608-1674) "Потерянный Рай".
[10] | Алькайд - комендант города, крепости, замка.
[11] | "Ангелус" - вечерняя молитва у католиков.
[12] | Намек на один эпизод из античной мифологии: юный охотник Актеон подсмотрел однажды, как богиня Диана купалась с нимфами. За это он был превращен разгневанной богиней в оленя и растерзан своими же охотничьими собаками.
[13] | Цитата из трагедии Корнеля "Сид" (д. IV, явл. 3).
[14] | О нем Мериме писал в своем первом "Письме об Испании".
[15] | Хитана - цыганка.
[16] | Мериме имеет в виду книгу Пьера Брантома (1540-1614) "Галантные дамы".
[17] | В средние века Кордова была столицей Арабского халифата в Испании.
[18] | Начальные слова католических молитв "Отче наш" и "Богородица".
[19] | Конституционная монархия после долгой борьбы демократических сил испанского общества была установлена в стране в 1836 году. До этого конституция провозглашалась в Испании дважды: при французах в 1812 году и в период революционного подъема 1820-1823 годов.
[20] | Цитата из комедии Мольера "Господин де Пурсоньяк" (д. III, явл. 3). Это говорит солдат-швейцарец, коверкающий французский язык.
[21] | Булавка - затравник у ружья.
[22] | В старой Испании существовало следующее наказание для женщин легкого поведения и подозреваемых в колдовстве: их сажали на осла и возили по городу; впереди шел коррехидор, а сзади - стражники, бичевавшие наказуемую кнутом.
[23] | Шебека - старинное, очень узкое военное судно, применявшееся на Средиземном море.
[24] | Крест Андрея Первозванного - диагональный крест в память о том кресте, к которому, согласно христианским легендам, святой был пригвожден турками.
[25] | Лонга Франсиско (1783-1831) – испанский военачальник, прославившийся во время войны с Наполеоном (1808-1813). Мина Франсиско (1784-1836) - испанский генерал, один из вождей либеральной оппозиции абсолютистскому режиму Фердинанда VII.
[26] | Чапалангарра Хоакин де Пабло Антон (ум. в 1830 г.) - испанский военачальник-республиканец; вынужденный эмигрировать в 1823 году после подавления испанской революции, он в 1830 году вернулся на родину, сделал попытку поднять восстание, был схвачен и расстрелян. "Черный" - так в Испании называли сторонников кортесов (народного парламента) в период революции 1820 года.
[27] | Дон Педро (1334-1369) - король Кастилии, решительно расправившийся с непокорными феодалами и за это прозванный ими "Жестоким": в народе о нем слагали много различных легенд. Вольтер написал о нем трагедию; о нем писали также Лопе де Вега и Кальдерон. Мериме несколько лет изучал его деятельность и в сентябре 1848 года выпустил книгу "История Дона Педро I" (в декабре 1847 - феврале 1848 г. печаталась в "Ревю де монд").
[28] | Изабелла Католичка (1451-1504) - королева Кастилии; при ней завершилось объединение Испании.
[29] | Суньига Дьего Ортис (ок.1610-1680) - испанский историк; жил и работал в Севилье, городские архивы которой хорошо изучил.
[30] | Игра слов: по-французски (и по-испански) слова "драгун" и "дракон" - омонимы.
[31] | В переводе с испанского эта кличка значит "игрок на чужие деньги".
[32] | В переводе с испанского это прозвище значит "пятнистый".
[33] | Эта кличка в переводе с испанского значит "пышка".
[34] | Мария Падилья (ок.1330?-1361) - возлюбленная короля Кастилии Дона Педро I, с которой он познакомился в 1352 году.
[35] | Бланка Бурбонская (ок.1338-1361) - жена короля Дона Педро, дочь Пьера I, герцога Бурбонского. Вышла замуж в 1353 году, но была брошена мужем; приняла участие в заговоре против него, но была схвачена, заточена и, очевидно, отравлена.
[36] | Борроу Джордж (1803-1881) - английский исследователь и путешественник, автор работ "Цыгане" (1841) и "Библия в Испании" (1843), с которыми Мериме был хорошо знаком.
[37] | Библейское общество - основанная в 1649 году в Лондоне организация, занимавшаяся переводом на живые языки и распространением Библии.
[38] | Цитата из "Любовных элегий" Овидия (кн. I, элегия VIII, стих. 43); эту фразу произносит старая сводня.
[39] | Современными исследователями установлено, что родиной цыган была северо-западная Индия, откуда они вышли не позже Х века и перешли в Европу через Малую Азию и Балканский полуостров.
[40] | "Парижские тайны" - популярный роман французского писателя Эжена Сю (1804-1857), вышедший в 1842-1843 годах. Один из персонажей романа носит прозвище "hounneur" - "Поножовщик".
[41] | Видок Эжен-Франсуа (1775-1857) - знаменитый авантюрист, в молодости вор, затем сыщик и полицейский агент. Его перу принадлежат "Мемуары" (1826) и описание жизни парижского дна - "Истинные тайны Парижа" (1844).
[42] | Уден Антуан (ум. в 1653 г.) - лексикограф, преподаватель итальянского языка Людовика XIV. Его словарь вышел в 1640 году; предлагаемая в нем этимология весьма сомнительна.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».