Проспер Мериме - Голубая Комната

1 Проспер Мериме

Мадам де Ларюн[1]
Молодой человек в волнении ходил по вокзальному залу. У него были синие очки, и, хотя он не был простужен, он поминутно подносил платок к носу. В левой руке он держал маленький черный саквояж, в котором находились, как я потом узнал, шелковый халат и шальвары.
Время от времени он подходил к выходной двери, вынимал карманные часы и проверял их по вокзальным. Поезд уходил только через час, но есть люди, которые всегда боятся опоздать. На таких поездах не ездят деловые люди: вагонов первого класса было мало. Час был не тот, когда биржевые маклеры, окончившие дела, едут обедать на дачу. Парижанин без труда узнал бы в пассажирах, которые начали собираться, фермеров или пригородных лавочников. Тем не менее всякий раз, как кто-нибудь входил в вокзал или экипаж останавливался перед входной дверью, у молодого человека в синих очках сердце расширялось, как пузырь, колени начинали дрожать, саквояж готов был выпасть из рук, а очки сваливались с носа, на котором, кстати сказать, они сидели совсем криво.
Но стало еще хуже, когда, после долгого ожидания, из боковой двери, единственного места, за которым он не наблюдал, показалась женщина, вся в черном, с густым вуалем на лице, держа в руках темный сафьяновый саквояж, в котором, как я впоследствии установил, находились чудесный капот и голубые атласные туфли. Женщина и молодой человек пошли друг другу навстречу, смотря направо и налево, но не прямо перед собой. Они сошлись, соединили руки и несколько минут стояли, задыхаясь и дрожа, охваченные тем острым волнением, за которое я отдал бы сто лет жизни философа.
Когда они обрели дар слова, молодая женщина (я забыл сказать, что она была молода и красива) произнесла:
— Леон, Леон, какое счастье! Я никогда бы вас не узнала в этих синих очках!
— Какое счастье! — ответил Леон. — Я бы никогда не узнал вас под этим черным вуалем!
— Какое счастье! — повторила она. — Займем скорее места. Вдруг поезд уйдет без нас! (Она крепко сжала ему руку.) Никто ничего не подозревает. В настоящее время я с Кларой и ее мужем еду к ним на дачу, где завтра должна с ними проститься. И вот уже час, как они уехали, — прибавила она, смеясь и опуская голову, — а завтра… проведя последний вечер с нею (она снова сжала его руку)… завтра утром она отвезет меня на станцию, где я встречу Урсулу, которую я послала вперед к тетке… О, у меня все предусмотрено! Возьмем билеты… Узнать нас невозможно! Ах, а вдруг в гостинице спросят наши фамилии? Я уже забыла…
— Господин и госпожа Дюрю.
— Ах, нет! Только не Дюрю! В пансионе был сапожник по фамилии Дюрю.
— Ну, тогда Домон?..
— Домон.
— Превосходно. Только у нас ничего не будут спрашивать.
Раздался звонок, двери зала отворились, и молодая женщина, не поднимая вуали, устремилась со своим спутником к вагону первого класса. Второй звонок — и дверца купе захлопнулась за ними.
— Мы одни! — радостно закричали они.
Но почти в то же мгновение человек лет пятидесяти, одетый в черное, со скучающим и важным видом вошел в купе и расположился в углу. Паровоз дал свисток, и поезд тронулся.
Молодая пара, сев как можно дальше от неприятного своего соседа, начала говорить вполголоса, да еще вдобавок, из предосторожности, — по-английски.
— Сударь, — проговорил их спутник на том же языке, но с более чистым британским акцентом, — если у вас есть секреты, вам лучше было бы не говорить их при мне по-английски. Я англичанин. Мне очень жаль, что я вас стесняю, но в другом купе сидит только один мужчина, а у меня правило — никогда в дороге не садиться с одиноким мужчиной. А у него еще физиономия Иуды. Вот это могло бы его соблазнить. (Он указал на чемодан, брошенный им на подушку.) Впрочем, если я не засну, то буду читать.
Действительно, он честно постарался заснуть. Он открыл чемодан, вынул оттуда дорожную шапочку, надел ее на голову и просидел несколько минут с закрытыми глазами. Потом с недовольным видом открыл их, отыскал в чемодане очки и греческую книгу и принялся внимательно читать. Чтобы достать книгу, пришлось перерыть в чемодане множество мелких предметов, уложенных в беспорядке. Между другими вещами он извлек из недр чемодана довольно толстую пачку английских банковых билетов, положил их на диван перед собою и, прежде чем обратно уложить их, показал молодому человеку, спросив, сможет ли он разменять их в N.
— По всей вероятности. Ведь это на пути в Англию.
N. было место, куда ехала молодая пара. В N. есть довольно чистенькая гостиница, где останавливаются только по субботам вечером. Говорят, что там хорошие номера. Хозяин и прислуга не любопытны: они живут не так уж далеко от Парижа, чтобы страдать этим провинциальным недостатком. Молодой человек, которого я уже назвал Леоном, присмотрел, эту гостиницу несколько дней тому назад, когда приезжал без синих очков, и его описание вызвало у его подруги желание побывать там.
А в тот день она находилась в таком настроении, что даже тюремные стены показались бы ей полными прелести, если бы ее туда заключили вместе с Леоном.
Между тем поезд все шел; англичанин читал свою греческую книгу, не оборачиваясь к спутникам, которые разговаривали так тихо, как умеют шептаться только любовники. Читатель, быть может, не особенно удивится, если я ему открою, что они и были любовниками в полном смысле этого слова. Прискорбно то, что они не были повенчаны, но к этому имелись серьезные препятствия.
Поезд подошел к N. Англичанин вышел первым. Покуда Леон помогал своей спутнице выйти из вагона так, чтобы не видно было ее ножек, какой-то человек «выскочил на платформу из соседнего купе. Он был бледен, даже желт, с впалыми, налитыми кровью глазами, плохо выбрит — признак, по которому часто можно узнать большого преступника. Платье у него было чистое, но крайне изношенное. Его сюртук, когда-то черный, а теперь серый на спине и на локтях, был застегнут до самого верха, вероятно, для того, чтобы не видно было жилета, еще более вытертого. Он подошел к англичанину и смиренно начал:
— Uncle!..[2]
— Leave me alone, you wretch![3] — закричал англичанин, и серые глаза его загорелись гневом.
Он направился к выходу.
— Don't drive me to despair[4], — продолжал другой голосом жалобным и в то же время почти угрожающим.
— Присмотрите, пожалуйста, одну минуту за моими вещами, — сказал старик англичанин, бросая к ногам Леона свой чемодан.
Затем он схватил за руку человека, который к нему обратился, отвел или, вернее, толкнул его в угол, где, по его расчетам, их нельзя было слышать, и стал что-то говорить ему, казалось, очень резким тоном. Потом он вынул из кармана несколько бумажек, скомкал их и сунул в руку человека, который называл его дядей. Тот взял бумажки, не поблагодарив, и почти сейчас же исчез.
В N. только одна гостиница, и потому нет ничего удивительного, что через несколько минут туда сошлись все действующие лица этой правдивой истории. Во Франции всякий путешественник, который имеет счастье идти под руку с хорошо одетой дамой, может быть уверен, что во всех гостиницах ему отведут лучшую комнату; недаром всеми признано, что мы — самый учтивый народ в Европе.
Если комната, отведенная Леону, была лучшей в гостинице, то это не значит, что она была вполне хороша. В ней стояла широкая кровать орехового дерева с ситцевым пологом, на котором лиловой краской была изображена трагическая история Пирама и Фисбы[5]. Стены были оклеены обоями с видом Неаполя и множеством фигур; к сожалению, шутники-постояльцы от нечего делать пририсовали усы и трубки всем мужским и женским фигурам, а небо и море были исписаны множеством глупостей в стихах и в прозе. На этом фоне висело несколько гравюр: «Луи-Филипп присягает конституции 1830 года», «Первая встреча Жюли и Сен-Пре[6]», «Ожидание счастья» и «Сожаление» с картин Дюбюфа[7]. Комната эта называлась голубой, так как два кресла, стоявшие по правую и по левую сторону камина, были обиты голубым утрехтским бархатом; но в течение уже многих лет на них были надеты коленкоровые серые чехлы с малиновыми кантиками.
Пока служанки хлопотали около вновь прибывшей дамы, предлагая ей свои услуги, Леон, сохранявший здравый смысл, несмотря на всю свою влюбленность, пошел на кухню заказать обед. Потребовалось все его красноречие и даже подкуп, чтобы добиться обещания, что обед им подадут в комнату; но представьте себе его ужас, когда он узнал, что в общей столовой, находившейся рядом с его комнатой, господа офицеры 3-го гусарского полка, пришедшие в N. на смену господам офицерам 3-го егерского, собираются сегодня объединиться с этими последними за прощальным обедом, где будет царить полная непринужденность. Хозяин клялся всеми святыми, что, не считая природной веселости, свойственной французским военным, господа гусары и господа егеря известны всему городу как люди весьма благоразумные и добродетельные и что их соседство нисколько не потревожит вновь приехавшую даму, ибо господа офицеры имеют обыкновение вставать из-за стола еще до полуночи.
Когда Леон, весьма смущенный этим сообщением, несмотря на уверения хозяина, возвращался в голубую комнату, он обратил внимание на то, что англичанин занял соседнюю с ним комнату. Дверь была открыта. Англичанин сидел за столом, на котором стояли стакан и бутылка, и смотрел на потолок с таким вниманием, будто считал разгуливающих там мух.
«Какое нам дело до соседей? — подумал Леон. — Англичанин скоро напьется, а гусары разойдутся до полуночи».
Войдя в голубую комнату, он первым делом проверил, есть ли задвижки и хорошо ли заперты двери, сообщающиеся с соседними комнатами. Со стороны англичанина дверь была двойная, а стена капитальная. Со стороны гусар стена была тоньше, но дверь запиралась на ключ и задвижку. В конце концов, это была более надежная защита от любопытных, чем каретные занавески. А ведь сколько людей, сидя в фиакре, считают себя отделенными от всего мира!
Положительно, самое пылкое воображение не может представить себе более полного счастья, чем блаженство двух молодых влюбленных, после долгого ожидания оказавшихся наедине, вдали от ревнивцев и любопытных, и получивших возможность досыта наговориться о перенесенных ими страданиях и вкусить наслаждение полной близости. Но дьявол всегда находит способ влить каплю горечи в чашу счастья. Джонсон[8] сказал, — хотя и не первый, ибо он заимствовал эту мысль у одного греческого писателя, — что никто не может сказать: «Сегодня я буду счастлив». Истина эта, признанная в столь отдаленные времена величайшими философами, до сих пор неизвестна еще большому количеству смертных, и в особенности большинству влюбленных.
Во время довольно посредственного обеда в своей голубой комнате, состоявшего из нескольких блюд, похищенных со стола гусар и егерей, Леон и его спутница очень страдали от разговоров, которые вели между собой военные в соседнем зале. Там говорили не о стратегии и не о тактике, и я не стану передавать содержание этой беседы.
Это был ряд нелепых историй, почти сплошь вольного содержания, и сопровождались они громким смехом, к которому иногда трудно было не присоединиться и нашим влюбленным. Подруга Леона не была чересчур чопорной; но есть вещи, которые неприятно слышать даже наедине с любимым человеком. Положение делалось все более затруднительным. Леон счел нужным спуститься на кухню и попросить хозяина передать обедающим, что в соседней комнате находится больная женщина, которая надеется, что учтивость побудит их шуметь не так сильно.
Метрдотель, как всегда при парадных обедах, совсем захлопотался и не знал, кому отвечать. В ту минуту, когда Леон давал ему поручение к офицерам, лакей требовал от него бутылку шампанского для гусар, а горничная — портвейну для англичанина.
— Я ему сказала, что у нас нет портвейна, — прибавила она.
— Дура! У нас есть все вина. Я найду ему портвейн! Принеси мне бутылку сладкой настойки, бутылку красного в пятнадцать су и графин водки.
Сфабриковав в одну минуту портвейн, хозяин вошел в общий зал и исполнил поручение Леона. В первое мгновенье его слова возбудили страшную бурю. Наконец какой-то бас, покрывавший все голоса, спросил, какого рода женщина находится по соседству. Наступило молчание. Хозяин отвечал:
— Право, не знаю, как вам сказать. Она очень мила и застенчива. Мари-Жанна говорит, что у нее обручальное кольцо на пальце. Очень может быть, что это новобрачная совершает свадебную поездку, как часто случается.
— Новобрачная! — закричали сразу сорок голосов. — Пусть она придет чокнуться с нами! Мы выпьем за ее здоровье и поучим молодого его супружеским обязанностям.
При этих словах страшно зазвенели шпоры, и наши влюбленные в ужасе подумали, что сейчас их комнату возьмут приступом. Но вдруг раздался голос, водворивший тишину. Очевидно, говорил начальник. Он упрекнул офицеров в недостатке вежливости и приказал им занять свои места, выражаться прилично и не кричать. Он еще что-то прибавил, но так тихо, что в голубой комнате не было слышно. Слова его были выслушаны почтительно, но возбудили сдержанный смех. С этой минуты в зале воцарилась относительная тишина, и наши любовники, благословляя спасительную власть дисциплины, начали беседовать более непринужденно. Но после стольких треволнений требовалось известное время, чтобы вновь обрести те нежные эмоции, которые были заметно нарушены тревогою, дорожными неудобствами и особенно грубым весельем соседей. Однако в их возрасте этого нетрудно достичь, и вскоре они забыли о всех невзгодах своего рискованного путешествия и все мысли устремили к главной его цели.
Они считали, что с гусарами заключен мир; увы, это было только перемирие. В ту минуту, когда они меньше всего ожидали этого, когда они были за тысячу лье от подлунного мира, вдруг двадцать четыре трубы в сопровождении нескольких тромбонов заиграли известную песню французских солдат: «Победа за нами!» Кто бы выдержал подобную бурю? Бедных любовников очень стоило пожалеть.
Впрочем, жалеть их можно было и не очень, так как в конце концов офицеры покинули столовую и, продефилировав мимо голубой комнаты, один за другим, с громким бряцанием сабель и шпор, прокричали по очереди:
— Доброй ночи, молодая!
Потом шум затих. Впрочем, ошибаюсь: англичанин вышел в коридор и крикнул:
— Человек, принесите мне еще бутылку такого же портвейна.
В гостинице городка N. водворилось спокойствие. Ночь была теплая, светила полная луна. С незапамятных времен любовники с удовольствием смотрят на спутницу нашей планеты. Леон и его подруга растворили окно, выходившее в маленький садик, и наслаждались свежим воздухом, напоенным запахом клематисов. Но недолго им пришлось посидеть у окна. Какой-то человек ходил по саду взад и вперед, опустив голову, скрестив руки, с сигарой во рту. Леону показалось, что это племянник англичанина, любителя портвейна.
Я не люблю вдаваться в излишние подробности и не считаю себя обязанным рассказывать читателю то, что он легко может вообразить; не стану поэтому излагать час за часом все, что произошло в гостинице городка N. Скажу только, что свечка, поставленная на нетопленном камине в голубой комнате, наполовину выгорела, когда в комнате англичанина, где до сих пор было тихо, раздался странный звук, какой мог бы произвести тяжелый предмет при падении. За этим звуком последовал не менее странный треск, затем приглушенный крик и несколько неразборчивых слов, похожих на проклятие. Юные постояльцы голубой комнаты вздрогнули. Может быть, это их внезапно разбудило. На них обоих звук этот, который они не могли себе объяснить, произвел почти зловещее впечатление.
— Это наш англичанин во сне, — сказал Леон, пытаясь улыбнуться.
Он хотел успокоить свою спутницу, но на него тоже напала невольная дрожь. Через две или три минуты кто-то открыл дверь в коридор, казалось, с большой осторожностью, потом она тихонько снова закрылась. Кто-то шел медленным, неуверенным шагом, словно хотел скрыться незамеченным.
— Проклятая гостиница! — воскликнул Леон.
— Здесь как в раю! — ответила молодая женщина, кладя голову на его плечо. — Я смертельно хочу спать!..
Она вздохнула и почти сейчас же опять заснула.
Один знаменитый моралист сказал, что люди перестают болтать, когда им не о чем больше просить. Поэтому нет ничего удивительного, что Леон не стал делать никаких попыток возобновить разговор или рассуждать относительно звуков в гостинице городка N. Но помимо воли все это его тревожило, а в памяти возникало многое такое, на что в другом состоянии духа он не обратил бы ни малейшего внимания. Ему вспомнилась зловещая фигура племянника англичанина. Какая ненависть была у него во взгляде, когда он смотрел на дядю, меж тем как разговаривал он с ним подобострастно, вероятно потому, что просил денег!
«Что может быть легче для молодого и крепкого человека, доведенного к тому же до отчаяния, как влезть из сада в окно? К тому же он, видимо, тоже остановился в этой гостинице, раз ночью прогуливался по саду. Может быть… даже наверно… несомненно ему было известно, что в черном чемодане находится толстая пачка банковских билетов… А этот глухой удар, похожий на удар дубины по лысому черепу!.. Этот подавленный крик!.. Это ужасное проклятие! И затем шаги! У племянника — лицо убийцы… Но как можно совершить убийство в гостинице, полной офицеров? Конечно, дверь у этого англичанина, как у человека осторожного, была заперта на задвижку; ведь он знал, что этот негодяй находится поблизости. Он, видимо, не доверял ему, если не хотел разговаривать с ним, имея в руках свой чемодан… Но зачем предаваться таким ужасным мыслям в минуту полного счастья?»
Вот что проносилось у Леона в голове. Будучи во власти этих мыслей, в которых я не стану разбираться подробнее, — для него самого они были смутными, как сонные видения, — он машинально остановил свой взгляд на двери, соединяющей голубую комнату с комнатой англичанина.
Во Франции двери закрываются неплотно. В голубой комнате между дверью и полом была щель, по крайней мере, в два сантиметра. Вдруг в этой щели, едва освещенной отблеском паркета, показалось что-то темное, плоское, похожее на лезвие ножа, так как край, озаренный светом свечи, представлял собою тонкую, очень блестящую линию. Оно медленно ползло по направлению к голубой атласной туфельке, небрежно брошенной неподалеку от этой двери. Может быть, это какое-нибудь насекомое вроде сороконожки?.. Нет, это не насекомое. Оно не имело определенной формы… Две-три темные полоски, каждая с блестящей линией по краю, проникли в комнату. Движение их ускоряется вследствие покатости пола… Они подвигаются все быстрее, сейчас они доберутся до туфельки. Сомнений быть не может! Это — жидкость, и жидкость эта (теперь при свечке ясно виден ее цвет) не что иное, как кровь. И покуда Леон с ужасом, не шевелясь, смотрел на эти ужасные струйки, молодая женщина продолжала спокойно спать, и ровное дыхание ее согревало шею и плечо ее любовника.
Из того, что Леон сейчас же по приезде в гостиницу города N. позаботился заказать обед, можно заключить, что он был достаточно рассудителен, умен и даже предусмотрителен. И на этот раз он не опровергнул представления, которое можно было бы о нем составить. Он не пошевелился, но напряг все силы своего ума, чтобы предотвратить ужасное несчастье, которое ему угрожало.
Боюсь, что большинство моих читателей и особенно читательниц, исполненных героических чувств, осудят такое поведение, такое бездействие Леона при данных обстоятельствах. Мне скажут, что он должен был броситься в комнату англичанина и задержать убийцу или, по крайней мере, поднять трезвон, чтобы разбудить прислугу гостиницы. На это я прежде всего отвечу, что во французских гостиницах шнурок от звонка служит исключительно для украшения комнаты и не связан ни с каким металлическим аппаратом. Почтительно, но твердо добавлю, что если нехорошо предоставить англичанину умирать по соседству с вами, то не особенно похвально и жертвовать для него женщиной, которая спит, положив голову вам на плечо. Что бы произошло, если бы Леон поднял шум и разбудил всю гостиницу? Сейчас же появились бы жандармы и прокурор со своим писцом. Люди эти по своей профессии настолько любопытны, что, прежде чем приступить к расследованию дела, они задали бы Леону ряд вопросов: «Как ваша фамилия? Ваши документы? Кто эта женщина? Почему вы оказались с нею в голубой комнате? Вы должны явиться в суд, чтобы показать, что такого-то числа такого-то месяца в такой-то час ночи вы были свидетелем такого-то происшествия».
Именно эта мысль о прокуроре и жандармах прежде всего пришла в голову Леону. В жизни бывают иногда случаи, когда не знаешь, как тебе следует поступить. Что лучше: оставить ли без помощи незнакомого тебе путешественника, которого режут, или покрыть позором и потерять любимую женщину? Неприятно, когда приходится разрешать подобную задачу. Бьюсь об заклад, что она любого поставит в тупик.
Леон поступил так, как, вероятно, большинство людей поступило бы на его месте: он не шевельнулся. Не отводя глаз от голубой туфли и красного ручейка, который почти касался ее, он долго пребывал в каком-то оцепенении, его виски покрылись холодным потом, а сердце билось так сильно, что готово было разорваться. Вихрь мыслей, образов странных и ужасных преследовал его, а внутренний голос твердил непрестанно: «Через час все откроется, и это — твоя вина».
Но, неотступно повторяя: «Как выйти из этой переделки?», в конце концов находишь луч надежды. Леон подумал: «Если мы уедем из этой проклятой гостиницы до того, как станет известно, что произошло в соседней комнате, мы можем, пожалуй, замести наш след. Здесь нас никто не знает; меня видели только в синих очках, а ее — только под вуалью. Мы в двух шагах от вокзала, и через час мы будем очень далеко от N.» Перед тем как предпринять эту поездку, он внимательно изучил расписание поездов и теперь вспомнил, что есть восьмичасовой поезд на Париж. А там они сразу затеряются в этом огромном городе, где скрывается столько преступников. Кто же там найдет двух невинных? Но, может быть, кто-нибудь войдет в комнату англичанина раньше восьми часов? Вот в чем вопрос.
Убедившись, что другого выхода нет, он сделал отчаянное усилие, чтобы сбросить с себя оцепенение, в котором он так долго уже находился; но как только он пошевелился, его юная спутница проснулась и страстно его поцеловала. Прикоснувшись к его ледяной щеке, она вскрикнула:
— Что с вами? Ваш лоб холоден, как мрамор!
— Ничего, — ответил он неуверенно, — мне показалось, что в соседней комнате какой-то шум…
Он высвободился из ее объятий и прежде всего отодвинул голубую туфлю и заставил креслом дверь в соседнюю комнату, чтобы скрыть от своей подруги ужасную жидкость, которая перестала течь и образовала довольно большую лужу на полу. Потом приоткрыл дверь в коридор, прислушался, решился даже подойти к двери англичанина. Она была заперта. В гостинице уже началось движение. Рассветало. Конюхи на дворе чистили лошадей; с третьего этажа по лестнице спускался какой-то офицер, звеня шпорами: он шел наблюдать за интересной операцией, которую лошади любят больше, чем люди и для которой существует специальное название: «засыпать корм».
Леон вернулся в голубую комнату и со всеми предосторожностями, которые может подсказать любовь, прибегая к массе обиняков и смягченных выражений, изложил своей спутнице положение, в каком они очутились.
Опасно оставаться, опасно и слишком поспешно уезжать. Но еще опаснее дожидаться в гостинице, пока раскроется катастрофа в соседней комнате. Нечего и говорить, что сообщение это произвело ужасное впечатление. Слезы, нелепейшие планы; сколько раз несчастные бросались друг другу в объятия со словами: «Прости меня, прости меня!» Каждый считал себя главным виновником. Они поклялись умереть-вместе, так как молодой человек не сомневался, что правосудие признает их виновными в убийстве англичанина. И так как они не были уверены, что им позволят поцеловаться на эшафоте, они стали целоваться наперед, сжимая друг друга в объятиях и заливаясь слезами.
Наконец, наговорив множество бессмыслиц, нежных и душераздирательных слов, они признали, среди тысяч поцелуев, что план, придуманный Леоном, то есть отъезд восьмичасовым поездом, действительно был единственно выполнимым и наилучшим. Но оставалось еще переждать два томительных часа. При каждом звуке шагов по коридору они дрожали всем телом. Каждый скрип сапог, казалось, возвещал прибытие имперского прокурора.
Свой легкий багаж они уложили во мгновение ока. Молодая женщина хотела сжечь в камине голубую туфлю, но Леон поднял ее, вытер о постельный коврик, поцеловал и спрятал себе в карман. Он удивился, что от нее пахнет ванилью; его спутница душилась «букетом императрицы Евгении».
В гостинице уже все проснулись. Слышно было, как смеются лакеи, поют служанки, солдаты чистят мундиры своих офицеров. Леон хотел заставить свою подругу выпить чашку кофе с молоком, но она объявила, что у нее так сдавило горло, что если она сделает хоть глоток, то умрет.
Леон вооружился своими синими очками и пошел вниз расплачиваться по счету. Хозяин извинился перед ним за вчерашний шум, который он до сих пор не мог себе объяснить, так как господа офицеры обыкновенно бывают очень тихие. Леон стал уверять, что он ничего не слышал и превосходно выспался.
— Зато ваш сосед с другой стороны, — продолжал хозяин, — едва ли вас беспокоил. Он никогда не шумит. Бьюсь об заклад, что он и теперь еще спит как святой.
Леон оперся на конторку, чтобы не упасть, а молодая женщина, которая пришла вместе с ним, судорожно уцепилась за его руку и туже затянула вуаль.
— Это милорд, — продолжал безжалостный хозяин. — Ему подавай все самое лучшее. Да, это очень достойный человек. Но не все англичане на него похожи. У нас тут остановился один, прямо скаред. Все ему слишком дорого: и комната и стол… За билет английского банка в пять футов стерлингов он захотел сто двадцать пять франков… Хорошо еще, если бумажка не фальшивая!.. Да вот, вы должны понимать в этом толк: я слышал, как вы говорили по-английски… Хорошая бумажка?
С этими словами он протянул ему пятифунтовый банкнот. На одном углу было маленькое красное пятнышко, происхождение которого Леону стало сразу ясно.
— Я думаю, он вполне хорош, — ответил он сдавленным голосом.
— О, у вас времени много, — продолжал хозяин. — Поезд отходит только в восемь, да еще всегда опаздывает. Присядьте, пожалуйста, сударыня. Вы утомились, как видно…
В эту минуту вошла толстая служанка.
— Скорее горячей воды, — сказала она, — для чая милорда! Подайте также губку! У него разбилась бутылка с вином и залила всю комнату.
При этих словах Леон упал на стул; спутница его — также. Им обоим так хотелось расхохотаться, что они едва сдержались.
Молодая женщина радостно пожала руку своему спутнику.
— Знаете что, — обратился Леон к хозяину, — мы поедем двухчасовым поездом. Приготовьте нам к двенадцати завтрак поплотнее.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Голубая Комната

Проспер Мериме

Голубая Комната

 Читать книгу

Аннотация

Творчество великого французского писателя являет нам непревзойденные образцы новеллистики. Его произведения отличает совершенная пластика и композиция, жестокий реализм и неувядающая поэтичность образов.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Так Мериме в письмах к друзьям называл императрицу Евгению, жену Наполеона III. Происхождение этого прозвища таково: Ларюн - название небольшой горы в предгорьях Пиренеев, недалеко от курортного местечка Сен-Жан-де-Люс; обитатели императорской виллы в Биаррице, где не раз гостил Мериме, часто совершали прогулки к этой, горе.
[2] | Пирам и Фисба - молодые влюбленные, герои одного из древних мифов. Когда на Фисбу напала львица, ей удалось спастись, но она потеряла свое покрывало; Пирам, найдя это покрывало и думая, что его возлюбленная погибла, кончает с собой; Фисба, обнаружив труп Пирама, также лишает себя жизни.
[3] | Жюли и Сен-Пре - герои романа Жан-Жака Руссо "Юлия, или Новая Элоиза" (1761).
[4] | Дюбюф Эдуард (1820-1883) - модный в то время французский художник академически-салонного направления.
[5] | Джонсон Сэмюэль (1709-1784) - английский критик и писатель-моралист, один из видных деятелей английского Просвещения.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».