Проспер Мериме - Федериго

1 Проспер Мериме

(Сказка эта широко известна в Неаполитанском королевстве. В ней можно обнаружить, как и во многих других рассказах местного происхождения, странное смешение греческой мифологии и христианских верований. Возникла она, по-видимому, в конце средневековья).
Жил когда-то молодой дворянин по имени Федериго, красивый, стройный, любезный и добродушный, но крайне распущенный. Он до страсти любил игру, вино и женщин. Особенно игру. Никогда он не бывал на исповеди, а в церковь ходил разве только для того, чтобы найти повод для прегрешения. Вот однажды Федериго обыграл в пух и прах двенадцать юношей из богатых семей. (Впоследствии они стали разбойниками и погибли без покаяния в жаркой схватке с королевскими наемными солдатами.) Потом и сам Федериго быстро спустил свой выигрыш, а там и все свое имущество; и остался у него один замок за Кавскими холмами1; туда он и удалился, стыдясь своей нищеты.
Три года он прожил в уединении: днем охотился, а под вечер играл в ломбер со своим арендатором. И вот как-то раз возвращается он домой с охоты, самой удачной за все время, а Иисус Христос с двенадцатью апостолами стучится к нему в двери и просит приютить его. Душа у Федериго была добрая, ему приятно было, что пришли гости как раз тогда, когда есть чем их угостить. Ввел он странников в свое жилище, любезнейшим образом предложил им стол и кров и извинился, что принимает их не так, как они заслуживают: ведь они застали его врасплох. Господь наш отлично знал, что пришли они вовремя, но за искреннее радушие Федериго он простил тот оттенок тщеславия, который был в его словах.
- Что у вас есть, тем мы и будем довольны, - сказал Христос, - но только поторопитесь с ужином: время позднее, а вот он очень голоден, - прибавил Христос, указывая на святого Петра.
Федериго не нужно было повторять два раза; желая угостить своих гостей чем-нибудь получше, нежели добытое им на охоте, велел он арендатору зарезать последнего козленка и зажарить его на вертеле.
Ужин поспел, и вся компания села за стол. Об одном только жалел Федериго: что вино у него неважное.
- Сударь! - обратился он к Иисусу Христу. - Хотел бы предложить вам лучшее вино, но то, какое есть, от сердца подано.
На это господь бог, отведав вино, сказал:
- На что вы жалуетесь? У вас чудесное вино. Я уверен, что он подтвердит. (И господь указал пальцем на святого Петра.)
Святой Петр попробовал, объявил, что вино превосходное (proprio stupendo), и пригласил хозяина с ним выпить.
Федериго все это принимал за пустую любезность, однако на предложение апостола согласился. Каково же было его удивление, когда он обнаружил, что такого дивного вина он в жизнь свою не пивал, даже когда был на вершине благополучия! Догадавшись по этому чуду о присутствии Спасителя, он сейчас же поднялся из-за стола: он считал себя недостойным вкушать в таком святом обществе. Но господь приказал ему сесть на свое место, и Федериго сел без всяких церемоний. После ужина, за которым служил им арендатор с женою, Иисус Христос удалился с апостолами в помещение, которое для них приготовили. А Федериго, оставшись наедине с арендатором, сыграл с ним обычную партию в ломбер, выпивши остаток чудесного вина.
Когда на следующий день святые путники собрались в одной из нижних зал, Иисус Христос сказал Федериго:
- Мы очень довольны приемом, который ты нам оказал, и хотим тебя наградить. Проси у нас три милости по своему выбору, и они тебе будут даны, ибо дана нам вся власть на небесах, на земле и в преисподней.
Тогда Федериго вынул из кармана колоду карт, которую всегда носил при себе, и говорит:
- Господи! Сделай так, чтобы я всякий раз выигрывал, когда буду играть этими картами.
- Да будет так! - сказал Иисус Христос. (Ti sia concesso.)
Но святой Петр, стоявший подле Федериго, сказал ему шепотом:
- Несчастный грешник! О чем ты думаешь? Ты бы у господа просил спасения души.
- Я мало об этом забочусь, - отвечал Федериго.
- Еще осталось две милости, - молвил Иисус Христос.
- Господи! - продолжал хозяин. - Раз ты такой добрый, сделай, пожалуйста, чтобы всякий, кто влезет на апельсиновое дерево у моей двери, без моего позволения не мог оттуда слезть.
- Да будет так! - отвечал Иисус Христос. Тут апостол Петр изо всех сил толкнул Федериго локтем и сказал:
- Несчастный! Разве тебя не страшит преисподняя, уготованная за твои прегрешения? Попроси у господа места в раю, пока не поздно...
- Время терпит, - отвечал Федериго и отошел от апостола.
Господь снова обратился к нему:
- Чего же ты хочешь как третью милость?
- Я хочу, - отвечал тот, - чтобы всякий, кто сядет на эту скамейку около моего очага, не мог с нее подняться без моего разрешения.
Господь внял и этому желанию и вместе со своими учениками удалился.
Последний апостол не успел уйти со двора, а Федериго уже захотелось попробовать силу своих карт; он позвал арендатора и принялся с ним играть, даже не смотря в карты. С первого же хода он выиграл партию, потом вторую, потом третью. Тогда, уверенный в своем успехе, он отправился в город и, остановившись в лучшей гостинице, снял самое дорогое помещение. Слух о его возвращении сейчас же распространился, и его прежние собутыльники целой толпой явились навестить его.
- Мы думали, что ты исчез навсегда! - воскликнул дон Джузеппе. - Говорили, что ты стал отшельником.
- И правильно говорили, - отвечал Федериго.
- Что же ты делал эти три года, черт бы тебя побрал? - спросили все остальные.
- Молился, дорогие братья, - отвечал Федериго ханжеским тоном. - Вот мой часослов, - прибавил он, вынимая из кармана колоду карт, которую он берег, как драгоценность.
Ответ этот возбудил всеобщий смех: все были убеждены, что Федериго поправил свои дела в чужих краях за счет игроков менее искусных, чем те, среди которых он теперь находился, а они горели желанием разорить его еще раз. Некоторые возымели охоту тотчас же, без промедления, тащить его к игорному столу. Но Федериго попросил их отложить игру до вечера и пригласил в залу, где по его приказанию был приготовлен вкусный обед, которому все и оказали честь.
Обед этот был повеселее, чем ужин с апостолами; правда, тут пили только мальвазию да лакриму, но сотрапезники, за исключением одного, лучших вин и не пивали.
Еще до прихода гостей Федериго запасся колодой карт, совершенно схожей с первой, для того, чтобы в случае надобности подменить одну другою и, проиграв одну партию из трех или четырех, рассеять всякие подозрения у своих партнеров. Одну колоду положил он в правый карман, другую - в левый.
Отобедали. Честная компания села за зеленое поле. Федериго сначала положил на стол мирские карты и назначил скромные ставки на круг. Желая увлечься игрой и проверить свои силы, две первые партии играл он как мог лучше и проиграл обе, на что в душе подосадовал. Потом велел подать вина и, воспользовавшись минутой, когда выигравшие начали пить за свои успехи, прошлые и будущие, взял мирские карты со стола и заменил их священными.
Началась третья партия. Федериго уже не следил за игрой и на свободе наблюдал, как играют другие; он нашел, что играют они нечестно. Открытие это доставило ему большое удовольствие. Теперь он мог со спокойной совестью очищать кошельки своих противников. Разорен он был не потому, что они играли хорошо или им везло, а потому, что они плутовали... Поэтому он стал выше ценить свои силы, находя подтверждение этому в прошлых своих успехах. Уважение к самому себе (за что только оно не цепляется!), уверенность в том, что мы сейчас отомстим, уверенность в том, что мы сейчас огребем деньги, - все эти три чувства сладки человеческому сердцу. Федериго испытывал все три одновременно. Но, раздумывая о прошлом своем благополучии, он вспомнил о двенадцати юнцах, за счет которых он разбогател. Убедившись, что эти молодые люди были единственными честными игроками, с которыми ему приходилось иметь дело, он в первый раз почувствовал раскаяние в одержанных над ними победах. Темное облако сменило на его челе лучи радости, и он глубоко вздохнул, выиграв третью партию.
За ней последовало много других, из которых Федериго позаботился выиграть большую часть, так что в первый же вечер он заработал достаточно, чтоб оплатить обед и помещение за месяц. В этот вечер он только на это и рассчитывал. Разочарованные товарищи при прощании обещали собраться на другой день.
На другой день и в течение ряда следующих Федериго так искусно выигрывал и проигрывал, что в короткое время составил себе порядочное состояние, а об истинной причине этого никто не подозревал. Тогда он покинул гостиницу и поселился в большом дворце, где время от времени устраивал великолепные праздники. Красивые женщины оспаривали его внимание, самые тонкие вина подавались ежедневно на его столе, и дворец Федериго слыл за средоточие наслаждений.
Играя осторожно в течение целого года, он решил отомстить виднейшим из местных дворян и пустить их по миру. Для этой цели, обратив в драгоценности большую часть своих денег, он за неделю вперед пригласил их на необычайный праздник, для которого раздобыл лучших музыкантов, скоморохов и все прочее. Праздник этот должен был закончиться азартнейшей игрой. У кого не хватало денег, те вытянули их у евреев, другие принесли с собой, что только имели, - и все спустили. Ночью Федериго уехал, захватив с собою деньги и драгоценности.
С этой минуты он поставил себе за правило играть священными картами только с нечестными игроками, - он считал себя достаточно искусным игроком, чтобы в остальных случаях обходиться без них. Так он объехал города всего света, везде играя, всегда выигрывая и наслаждаясь в каждой стране лучшим, что в ней можно было найти.
И все же воспоминание о двенадцати его жертвах не выходило у него из головы и отравляло ему все радости. Наконец в один прекрасный день он решил или освободить их, или погибнуть вместе с ними.
Укрепившись в этом решении, он взял в руки посох, вскинул мешок за спину и в сопровождении одной только своей любимой борзой по кличке "Маркезелла" отправился в преисподнюю. Дойдя до Сицилии, он забрался в Монджибелло2, затем спустился через кратер настолько ниже подножия, насколько сама гора возвышается над Пьемонте. Оттуда, чтобы пройти к Плутону, нужно перейти двор, охраняемый Цербером. Пока Цербер увивался за его борзой, Федериго беспрепятственно перешел двор и постучался в дверь к Плутону.
Привели его пред очи царя бездны.
- Кто ты? - спросил тот.
- Игрок Федериго.
- Какого черта ты сюда пришел?
- Плутон! - молвил Федериго. - Если ты считаешь, что первый игрок мира достоин сыграть с тобою в ломбер, то я тебе предлагаю вот какие условия. Мы сыграем столько партий, сколько тебе угодно. Если я проиграю хоть одну, моя душа будет принадлежать тебе, как и все те, что населяют твои владения. Если же я выиграю, то за каждую выигранную партию я имею право выбрать по одной душе из подчиненных тебе и унести ее с собой.
- Ладно, - сказал Плутон. И потребовал колоду карт.
- У меня карты с собой, - сказал Федериго и поспешно вынул из кармана заветную колоду.
Начали играть.
Первую партию выиграл Федериго; он потребовал себе душу Стефано Пагани, одного из тех двенадцати, которых он задумал спасти. Душу эту ему дали сейчас же, и он взял и положил ее в мешок. Выиграл он и вторую партию, потом третью - и так до двенадцати, причем каждый раз он требовал себе и прятал в мешок по одной из душ, которые ему хотелось освободить. Забрав все двенадцать, он предложил Плутону продолжать игру.
- Охотно, - отвечал тот (хотя ему уже надоело все проигрывать). - Но только выйдем отсюда на минуту. Здесь чем-то воняет.
Просто он искал предлога избавиться от Федериго, потому что, как только тот со своим мешком и двенадцатью душами вышел наружу, Плутон изо всех сил закричал, чтобы за ним закрыли двери.
Федериго снова прошел двор преисподней: Цербер так заигрался с борзой, что и не заметил его. Дошел он с трудом до вершины Монджибелло. Там он кликнул Маркезеллу, она сейчас же догнала его, и снова спустился к Мессине, радуясь духовной своей добыче так, как никогда не радовался мирским успехам. Прибыв в Мессину, он сел на корабль, с тем чтобы провести остаток дней в своем старом замке.
(Через несколько месяцев Маркезелла произвела на свет множество маленьких чудищ, среди которых были даже трехголовые. Всех их бросили в воду.)
Через тридцать лет (Федериго было тогда семьдесят) приходит к нему Смерть и говорит, чтобы он привел в порядок свою совесть, потому что смертный час его настал.
- Я готов, - говорит умирающий, - но раньше, чем утащить меня, Смерть, дай мне, прошу тебя, плод с того дерева, что растет у моих дверей. Доставь мне это маленькое удовольствие, и я умру спокойно.
- Если тебе только этого надо, - говорит Смерть, - я охотно исполню твое желание.
Влезла она на дерево сорвать апельсин. Захотела слезть - не может: Федериго не позволяет.
- Ну, Федериго, ты меня надул, - закричала она. - Теперь я в твоих руках. Дай мне свободу, я тебе обещаю десять лет жизни.
- Десять лет! Подумаешь! - говорит Федериго. - Если хочешь слезть, моя милая, нужно быть пощедрее.
- Двадцать дам.
- Шутишь!
- Тридцать дам.
- Ты до трети еще не дошла.
- Что же, ты еще сто лет хочешь прожить?
- Вроде этого, милая.
- Федериго! Ты не знаешь меры.
- Ну и что же! Я люблю жизнь.
- Ладно, получай сто лет, - говорит Смерть. - Ничего не поделаешь!
И тогда ей удалось слезть.
Как только она ушла, Федериго поднялся здоровешенек и начал заново жить с силами молодого человека и с опытностью старца. Все, что известно о новой его жизни, - это то, что он продолжал с прежним рвением удовлетворять все свои страсти, особенно плотские желания, понемногу делая добро, когда представлялся к этому случай, но о спасении души так же мало заботясь, как и в продолжение первой своей жизни.
Прошло сто лет. Опять стучится к нему Смерть, а он лежит в постели.
- Готов? - спрашивает.
- Послал за духовником, - отвечает Федериго, - присядь к огоньку, пока он придет. Мне только отпущения грехов дождаться, и я готов лететь с тобой в вечность.
Смерть, особа добродушная, села на скамейку, ждет целый час, - никакого священника не видно. Ей это начало надоедать; вот она и говорит хозяину:
- Старик! Второй раз тебя спрашиваю: неужели у тебя не было времени привести свою совесть в порядок за те сто лет, что мы с тобой не видались?
- У меня других дел было много, - отвечает старик и насмешливо улыбается.
Смерть возмутилась таким нечестием и говорит:
- Ну, так у тебя не осталось ни одной минуты жизни!
- Полно! - сказал Федериго, в то время как она тщетно старалась приподняться. - Я по опыту знаю: ты покладистая, и ты не откажешь дать мне еще несколько лет передышки.
- Несколько лет, несчастный? - Говоря это, Смерть делала напрасные попытки сойти со своего места у камина.
- Ну, конечно. Только на этот раз я не буду требовательным, а так как дожить до старости мне не очень хочется, я для третьего раза удовольствуюсь сорока годами.
Смерть поняла, что какая-то сверхъестественная сила удерживает ее на скамейке, как в первый раз на апельсиновом дереве, но она была зла и продолжала упорствовать.
- Я знаю средство тебя образумить, - сказал Федериго.
И он подбросил три охапки хвороста в огонь. Мгновенно пламя наполнило весь очаг, и вскоре Смерти пришлось солоно.
- Помилосердствуй, помилосердствуй! - кричала она, чувствуя, как горят ее старые кости. - Обещаю тебе сорок лет здоровья!
При этих словах Федериго снял чары, и Смерть убежала, наполовину изжаренная.
Срок прошел, и опять она явилась за своей добычей. Федериго бодро ждал ее с мешком за плечами.
- Ну, теперь твой час пробил, - внезапно войдя, сказала она. - Никаких отсрочек! А зачем у тебя мешок?
- В нем души двенадцати игроков, моих друзей. Я когда-то освободил их из преисподней.
- Так пусть они отправляются туда обратно вместе с тобою, - сказала Смерть.
И, схватив Федериго за волосы, она пустилась по воздуху, полетела к югу и нырнула вместе со своей добычей в пропасть Монджибелло. Подошла к дверям ада и постучала три раза.
- Кто там? - спросил Плутон.
- Федериго-игрок, - ответила Смерть.
- Не отворять! - закричал Плутон, сразу вспомнив про двенадцать партий, которые он проиграл. - Этот бездельник обезлюдит все мое государство.
Так как Плутон отказался отворять, то Смерть перенесла своего пленника к воротам чистилища. Но сторожевой ангел не пустил его туда, узнав, что он находится в состоянии смертного греха. К великой досаде Смерти, которая и так сердита была на Федериго, пришлось ей тащить всю компанию к райской обители.
- Кто ты такой? - спросил святой Петр у Федериго, когда Смерть опустила его у входа в рай.
- Ваш бывший знакомый, - ответил Федериго, - тот, который когда-то угощал вас плодами своей охоты.
- Как ты смеешь являться сюда в таком виде? - закричал святой Петр. - Разве ты не знаешь, что небо не для таких, как ты? Ты и чистилища недостоин, а лезешь в рай!
- Святой Петр! - сказал Федериго. - Так ли я вас принимал, когда сто восемьдесят лет тому назад вы со своим божественным Учителем просили у меня приюта?
- Так-то оно так, - отвечал святой Петр ворчливым тоном, но уже немного смягчившись, - однако я не могу на свой страх впустить тебя. Пойду доложу Иисусу Христу о твоем приходе. Посмотрим, что он скажет.
Доложили господу; подошел он к райским вратам и видит: Федериго коленопреклоненный стоит на пороге, а с ним двенадцать душ, по шести с каждой стороны. Тогда, исполнившись сострадания, он сказал Федериго:
- Тебя еще - куда ни шло. Но эти двенадцать душ, которым место в аду, я, по совести, не могу впустить.
- Как, господи! - воскликнул Федериго. - Когда я имел честь принимать вас в своем доме, вас ведь тоже сопровождало двенадцать путников, и я принял их вместе с вами как мог лучше.
- Этого человека не переспоришь, - сказал Иисус Христос. - Ну, входите, раз пришли. Только не хвастайтесь милостью, которую я вам оказал. Это может послужить дурным примером для других.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Федериго

Проспер Мериме

Федериго

 Читать книгу

Аннотация

Новеллы Мериме пронизывают несколько ведущих тем. Они содержат в себе в первую очередь проницательное и резкое разоблачение нравов господствующего общества. Эти критические тенденции, весьма многообразные по своим формам, отчетливо выявились уже в первых новеллистических опытах писателя, относящихся к 1829 — 1830 годам.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Кавские холмы - холмы возле небольшого городка Каве, расположенного к югу от Неаполя.
[2] | Монджибелло - местное название вулкана Этны.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».