Проспер Мериме - Этрусская Ваза

1 Проспер Мериме

Огюста Сен-Клера не любили в так называемом «большом свете»; главная причина заключалась в том, что он старался нравиться только тем, кто приходился ему по сердцу. Он шел навстречу одним и тщательно избегал других. К тому же он был беспечен и рассеян. Однажды вечером при выходе из итальянской оперы маркиза А. обратилась к нему с вопросом: «Как пела Зонтаг[1]?» — «Да, маркиза», — отвечал Сен-Клер, приятно улыбнувшись, но думая о другом. Такой странный ответ ни в каком случае нельзя было приписать робости с его стороны; и с знатным вельможей, и с знаменитостью, и даже с самой модной красавицей он обращался так же свободно, как если бы говорил с равным себе. Маркиза объявила, что Сен-Клер заносчив и дерзок до невероятия.
Однажды в понедельник г-жа Б. пригласила его на обед; она долго с ним разговаривала, и, уходя, он сказал, что никогда еще не встречал более очаровательной женщины. Г-жа Б. набиралась ума в течение месяца, с тем чтобы потом израсходовать этот ум у себя дома в один вечер. Сен-Клер встретился с ней в четверг на той же неделе. На этот раз она показалась ему скучноватой. Результат следующего за тем посещения был тот, что Сен-Клер решил не появляться больше в ее гостиной. Г-жа Б. поспешила объявить всем и каждому, что Сен-Клер — человек совершенно невоспитанный и притом самого дурного тона.
Он родился с сердцем нежным и любящим: но в молодости, когда так еще легко воспринимаются впечатления — впечатления, отражающиеся потом на всей жизни, — его слишком пылкая натура навлекла на него насмешки товарищей. Он был горд и самолюбив. Он, как ребенок, дорожил чужим мнением. Он призвал все свои силы, стараясь научиться скрывать все то, что, по его тогдашним понятиям, считалось унизительною слабостью. Цель была достигнута; но такая победа над собой обошлась ему дорого. Перед людьми ему действительно удавалось скрывать ощущения нежной души своей; однако ж терзался он ими тем сильнее, чем больше замыкался в самом себе. В свете приобрел он вскоре печальную известность человека равнодушного и неотзывчивого; когда он оставался наедине с самим собою, его встревоженному воображению представлялись страдания, тем более жгучие, что он ни с кем никогда не хотел делить их.
Сказать по правде, найти друга нелегко! Нелегко? Вернее сказать, невозможно. Существовали ли когда-нибудь два человека, не имевшие тайны один от другого? Сен-Клер не верил в дружбу, и это замечено было всеми. Он был холоден и сдержан в обществе с молодыми людьми. Он никогда ни о чем не расспрашивал; все его мысли и большая часть его действий оставались для них загадкой. Французы вообще любят говорить о себе; Сен-Клеру приходилось иногда против воли выслушивать задушевную исповедь знакомых. Его друзья — под этим названием надо разуметь тех, кого мы видим раза два в неделю, — законно жаловались на его недоверчивость; и в самой деле, тот, кто без повода с нашей стороны разоблачает перед нами свои тайны, обижается обыкновенно, если мы не платим ему тою же монетой. Взаимность в разоблачении сердечных тайн считается как бы общим правилом.
— Он всегда застегнут на все пуговицы, — говорил о нем красивый эскадронный командир Альфонс де Темин. — К этому проклятому Сен-Клеру нельзя питать ни малейшего доверия.
— Я думаю, что он близок к иезуитам[2], — возразил Жюль Ламбер. — Один знакомый клятвенно уверял меня, что дважды видел, как он выходил из церкви Сен-Сюльпис[3]. Никто не знает его настоящих мыслей. Я, по крайней мере, в его обществе чувствую себя связанным.
Разговаривающие расстались. На Итальянском бульваре Альфонс де Темин встретил Сен-Клера, шедшего с поникшей головой и смотревшего в землю. Он остановил его, взял под руку и тут же выложил перед ним свои любовные похождения с г-жой, муж которой был груб и ревнив.
В тот же вечер Жюль Ламбер проиграл в экарте[4] все свои деньги. Он стал танцевать. Танцуя, он неумышленно толкнул какого-то господина, который, проиграв в тот вечер значительную сумму денег, был сильно не в духе. Последовал обмен резкими словами; результатом был вызов на дуэль. Жюль Ламбер попросил Сен-Клера быть его секундантом и в то же время занял у него денег, которые так потом и не возвратил.
Сен Клер, несмотря на все о нем сказанное, был, однако ж, человек приятный в общении. Его недостатки вредили только ему лично. Он был услужлив, часто приветлив, и редко бывало с ним скучно. Он много путешествовал, много читал, но говорил о своих путешествиях и читанных им книгах не иначе, как когда настоятельно его к тому принуждали. Он был высок ростом, приятной наружности; черты его отличались благородством; в них отражался ум; лицо его. всегда, однако ж, дышало спокойствием; в улыбке его было что-то привлекательное.
Я забыл одно важное обстоятельство. Сен-Клер отличался большой внимательностью к женщинам; он предпочитал их беседу мужской. Любил ли он? Вопрос разрешить было трудно. Во всяком случае, если такой наружно холодный человек любил кого-нибудь, предметом его страсти могла быть только — это все знали — хорошенькая графиня Матильда де Курси. Это была молодая вдова, которую посещал он с редким постоянством. Предположения основывались на следующих доводах: утонченное, почти церемонное обращение Сен-Клера с графиней; то же и с ее стороны; он старался не произносить в свете имя графини; когда же он бывал к тому вынужден, то никогда не присоединял похвалы к ее имени; дальше, до того как Сен-Клер был представлен графине, он любил музыку, она выказывала тогда столько же расположения к живописи; после знакомства вкусы обоих вдруг переменились. И наконец, графиня в прошлом году отправилась на воды; шесть дней спустя Сен-Клер поспешил за нею последовать.
Обязанность историка вынуждает меня сообщить, что в одну июльскую ночь, за несколько мгновений до восхода солнца, калитка парка отворилась и пропустила человека, который вышел на дорогу, принимая такие же точно предосторожности, как вор, опасающийся быть застигнутым. Парк и поместье принадлежали графине де Курси, человек, вышедший из калитки, был не кто другой, как Сен-Клер. Женщина, закутанная в шубку, проводила его до самой калитки; она вытянула шею и жадно следила за ним глазами, в то время как он торопливо спускался по тропинке, огибавшей стену парка. Сен-Клер остановился, осмотрелся вокруг и рукою сделал знак женщине, чтобы она скрылась. Прозрачность летней ночи позволила ему различить на прежнем месте бледное лицо женщины. Он вернулся назад, подошел к ней и нежно обнял. Ему хотелось уговорить ее вернуться домой, но столько еще оставалось сказать ей! Беседа продолжалась минут десять, затем в стороне послышался голос крестьянина, выходившего на работу. Торопливый поцелуй, калитка быстро захлопнулась, и Сен-Клер стал быстро удаляться.
Он шел знакомой дорогой. Он то подпрыгивал от радости, ускорял шаг и ударял по кустам палкой, то внезапно останавливался или медленно продолжал путь, оглядывая небо, начинавшее алеть на востоке. Можно было принять его за сумасшедшего, вырвавшегося на свободу. Полчаса спустя он остановился у двери небольшого уединенного домика, снятого им на все лето. У него был ключ; он вошел. Он бросился на диван и здесь, уставив глаза в одну точку и блаженно улыбаясь, принялся размышлять и грезить наяву. Воображение рисовало перед ним картину самого полного счастья. «Как я счастлив! — повторял он ежеминутно. — Наконец-то встретил я сердце, которое меня поняло!.. Да, я встретил свой идеал, приобрел в одно и то же время и друга, и обожаемую женщину… Какой характер!.. Какая пылкая душа!.. Нет, до меня она никого не любила!..» Движимый тщеславием, от которого не свободны лучшие наши побуждения, он прибавлял: «Красивее женщины нет в Париже!» И воображение рисовало ему все ее прелести. «Она меня предпочла! У ее ног было избранное общество. Гусарский полковник, красавец и храбрец, и притом совсем не фат… Молодой писатель, пишущий такие прелестные акварели, прекрасно играющий в салонных спектаклях… Наконец, тот русский ловелас, побывавший на Балканах и служивший при Дибиче[5]. А главное, Камилл Т с его умом, изящными манерами, великолепным шрамом на лбу… И ни на кого из них она не обратила внимания. А я!..» И он снова и снова повторял: «Как я счастлив, боже, как я счастлив!..» Он встал, отворил окно, он задыхался; минуту спустя он принялся расхаживать по комнате, затем снова бросился на диван.
Счастливый любовник почти всегда так же скучен, как любовник несчастливый. Один из моих друзей, находившийся попеременно то в том, то в другом положении, нашел способ заставлять меня выслушивать его: он угощал меня отличным завтраком, во время которого я разрешал ему говорить о своей любви сколько угодно, но после кофе я чувствовал настоятельную потребность переменить тему разговора.
Не имея возможности приглашать на завтрак всех моих читателей, я избавлю их от дальнейших любовных мечтаний Сен-Клера. К тому же нельзя постоянно витать в облаках. Сен-Клер был утомлен; он зевнул, потянулся, убедился, что на дворе совсем рассвело и что надо наконец подумать о сне.
Проснувшись и взглянув на часы, он увидел, что времени ему оставалось ровно столько, чтобы одеться и ехать в Париж на званый завтрак в кругу молодых приятелей.
Откупорили еще одну бутылку шампанского, число прежде выпитых предоставляю определить читателю. Достаточно знать, что общество пришло уже в то состояние, которое на завтраках в молодой холостой компании наступает довольно быстро: все говорили одновременно, и головы крепкие начали беспокоиться за слабые.
— Желательно было бы, — произнес Альфонс де Темин, не пропускавший случая поговорить об Англии, — желательно было бы ввести в Париже лондонский обычай, состоящий в том, что каждый предлагает тост в честь любимой женщины. Таким способом мы могли бы наконец узнать, о ком вздыхает наш друг Сен-Клер.
Он налил стакан вина и подлил своим соседям.
Сен-Клер, несколько смущенный, собирался ответить, но Жюль Ламбер опередил его.
— Обычай хорош, я его одобряю! — сказал он, приподнимая стакан.
— Господа! — провозгласил он. — За здоровье всех парижских модисток, исключая тридцатилетних, кривых, хромых и тому подобных.
— Уррра!.. Уррра!.. — прокричали молодые англоманы.
Сен-Клер привстал и поднял стакан.
— Господа! — сказал он. — Сердце мое не столь любвеобильно, как сердце моего друга Жюля, но оно более постоянно. Мое постоянство тем более похвально, что я уже давно нахожусь в разлуке с дамой моего сердца. Уверен заранее, что вы одобрите мой выбор, если только я не встречу между вами соперника… Господа, за здоровье Джудитты Паста[6]! За скорое возвращение к нам этой первой трагической актрисы в Европе!..
Темин хотел посмеяться над тостом; аплодисменты остановили его. Отделавшись таким образом, Сен-Клер считал, что он вышел из положения, и успокоился.
Разговор коснулся сначала театра. Драматическая цензура послужила поводом для перехода к политике. От лорда Веллингтона[7] перешли к английским лошадям, а после английских лошадей, по весьма естественному течению мыслей, занялись женщинами. Молодежь выше всего ценит красивых лошадей и хорошеньких любовниц.
Потом стали обсуждать, каким способом легче всего приобрести желаемое. Лошади покупаются, некоторые женщины также, но о таких не стоит и говорить. Сен-Клер, скромно признав свою неопытность в этом щекотливом деле, все же сказал, что, по его мнению, чтобы понравиться женщине, нужно прежде всего отличаться какою-нибудь оригинальною чертою, не быть похожим на других. Но существует ли общая формула оригинальности? Он думает, что нет.
— По-вашему, стало быть, у хромого или горбатого больше преимуществ, чем у человека стройного, сложенного, как все? — спросил Жюль.
— Вы несколько преувеличиваете, — возразил Сен-Клер, — тем не менее я стою на своем. Возьмем пример: будь я горбат, я не застрелился бы с горя, а пытался бы одерживать победы над прекрасным полом. Прежде всего я обратился бы только к двум типам женщин: таким, у которых особенно чувствительное сердце, или таким — а их много, — которые стремятся прослыть оригинальными, эксцентричными, как говорят в Англии. Первым я стал бы расписывать весь ужас моего положения, всю жестокость природы по отношению ко мне. Я постарался бы их разжалобить, сумел бы внушить им мысль, что я способен на страстную любовь. Я убил бы на дуэли соперника и отравил бы себя слабой дозой опиума. Спустя несколько месяцев мой горб перестали бы замечать, и тогда от меня самого зависело бы воспользоваться первым припадком чувствительности. Что же касается женщин, выдающих себя за оригиналок, то победа над ними была бы еще легче. Стоило бы только убедить их, будто точно и непреложно установлено, что горбун не может рассчитывать на успех у женщин, и они немедленно пожелали бы опровергнуть общее мнение.
— Каков донжуан! — вскричал Жюль Ламбер.
— Господа, давайте переломаем себе ноги, раз мы не имели счастья родиться горбатыми! — вскричал полковник Боже.
— Я совершенно разделяю мнение Сен-Клера, — подхватил Гектор Рокантен, который был не больше трех с половиной футов ростом. — Часто случается, что самые красивые, самые модные женщины отдаются таким людям, которых вы, красавцы, никогда не сочли бы опасными…
— Гектор, встаньте, пожалуйста, и позвоните, чтобы нам дали еще вина, — проговорил Темин самым естественным тоном.
Карлик встал, и, глядя на него, каждый с улыбкою припомнил басню о лисице с отрубленным хвостом[8].
— А я, — сказал Темин, — чем больше живу, тем больше убеждаюсь, что приятная наружность, — при этом он самодовольно глянул в зеркало, висевшее против него, — и умение со вкусом одеваться были всегда теми оригинальными чертами, которые покоряют самых неприступных.
Он щелкнул по обшлагу фрака, чтобы сбросить приставшую крошку хлеба.
— Полноте! — вскричал карлик. — С красивым лицом и платьем от Штауба приобретешь разве таких женщин, которых бросишь через неделю: они прискучат после второго свиданья. Чтобы заставить себя полюбить — полюбить по-настоящему, — нужно кое-что другое… нужно…
— Угодно пример? — перебил Темин. — Убедительный пример? Все вы знали Масиньи, знали, что это была за личность: манеры, как у английского грума, в разговоре совершенная лошадь. Но он был красив, как Адонис, и повязывал галстук не хуже Бреммеля[9]. В сущности, это был один из скучнейших людей, каких мне приходилось видеть.
— Он чуть было не уморил меня от скуки, — подхватил полковник Боже. — Представьте, раз как-то пришлось мне проехать вместе с ним двести миль.
— А знаете ли вы, — спросил Сен-Клер, — что он был виновником смерти всем вам известного бедного Ричарда Торнтона?
— Полно, — возразил Жюль, — разве вы не знаете, что Торнтона убили разбойники недалеко от Фонди[10]?
— Да, конечно, но, как увидите, Масиньи был по меньшей мере соучастником этого убийства. Несколько путешественников, в том числе и Торнтон, опасаясь разбойников, сговорились ехать в Неаполь вместе. Масиньи решил к ним присоединиться. Как только Торнтон узнал об этом, он из страха, вероятно, пробыть несколько дней в его обществе пустился в путь, не дожидаясь остальных. Он поехал один, а чем дело кончилось, вы знаете.
— Торнтон был прав, — сказал Темин, — из двух смертей он избрал самую легкую. На его месте всякий поступил бы так же. Значит, вы признаете, что Масиньи был скучнейшим человеком на свете? — прибавил он, помолчав.
— Признаем! — подхватили все в один голос.
— Будем справедливы, господа, — сказал Жюль, — сделаем исключение для , особенно когда он излагает свои политические планы.
— Признаете ли вы также, — продолжал Темин, — что госпожа де Курси женщина на редкость умная?
Наступило минутное молчание. Сен-Клер опустил голову; ему представилось, что глаза всех присутствующих устремлены на него.
— Кто же в этом сомневается? — произнес он наконец, продолжая смотреть в тарелку с таким видом, как будто его занимали нарисованные на ней цветы.
— Я утверждаю, — сказал Жюль, возвышая голос, — что она — Одна из трех самых прелестных женщин Парижа.
— Я знал ее мужа, — сказал полковник, — он часто показывал мне женины письма: они были очаровательны.
— Огюст, — перебил Гектор Рокантен, обращаясь к Сен-Клеру, — представьте же меня графине! Вы, говорят, пользуетесь большим влиянием в ее салоне.
— В конце осени, — пробормотал Сен-Клер, — когда она вернется в Париж… Мне… мне кажется, что она никого не принимает в деревне.
— Дайте же мне наконец договорить! — вскричал Темин.
Снова наступило молчание. Сен-Клер сидел на своем стуле, как подсудимый в зале суда.
— Вы не видели графиню три года тому назад, Сен-Клер (вы были тогда в Германии), — продолжал Альфонс де Темин с убийственным хладнокровием, — и, следовательно, вообразить себе не можете, какова была в то время графиня. Прелесть! Свежа, как роза, а главное — жива и весела, как бабочка. И знаете ли, кто из бесчисленных ее поклонников более других удостоился ее расположения? Масиньи! Глупейший и пустейший из людей вскружил голову умнейшей из женщин. Скажете ли вы после этого, что с горбом можно достигнуть такого успеха? Поверьте: требуется лишь приятная наружность, хороший портной и смелость.
Сен-Клер страдал невыносимо. Он собрался уже обвинить рассказчика во лжи, но боязнь скомпрометировать графиню удержала его. Ему хотелось произнести несколько слов в ее оправдание, но язык не повиновался. Губы его дрожали от бешенства. Он тщетно искал косвенный предлог, чтобы придраться и начать ссору.
— Как! — вскричал Жюль с видом крайнего удивления. — Госпожа де Курси могла отдаться Масиньи? Frailty, thy name is women[11].
— Доброе имя женщины — сущий пустяк! — произнес Сен-Клер голосом резким и презрительным. — Каждому позволительно трепать его ради острого словца и…
Пока он говорил, он вспомнил с ужасом этрусскую вазу, которую много раз видел на камине в парижском салоне графини. Он знал, что это был подарок Масиньи после возвращения его из Италии, и, словно для того, чтобы усилить подозрение, ваза последовала за графиней в деревню. И каждый вечер, откалывая свою бутоньерку, графиня ставила ее в этрусскую вазу.
Слова замерли у него на губах; он видел только одно, помнил только об одном — этрусская ваза!
«Хорошее доказательство! Основывать подозрение на такой безделице!» — скажет какой-нибудь критик.
Были ли вы когда-нибудь влюблены, господин критик?
Темин находился в слишком хорошем расположении духа, чтобы обидеться на тон Сен-Клера, Он отвечал с веселым добродушием:
— Я повторяю только то, что говорилось тогда в свете. Связь эта считалась несомненной в ту пору, когда вы находились в Германии. Впрочем, я мало знаю госпожу де Курси; скоро полтора года, как я у нее не был. Может быть, все это выдумки и Масиньи мне солгал. Но вернемся к начатому разговору; если даже приведенный мною пример неверен, я все-таки высказал верную мысль. Всем вам известно, что самая умная женщина во Франции[12], женщина, сочинения которой…
В эту минуту дверь отворилась, и на пороге показался Теодор Невиль. Он только что вернулся из путешествия по Египту.
— Теодор? Так скоро!..
Его засыпали вопросами.
— Ты привез настоящий турецкий костюм? — спросил Темин. — Привез арабскую лошадь и египетского грума?
— Что за человек паша?[13] — спросил Жюль. — Когда же наконец он объявит себя независимым? Видел ли ты, как с маху сносят голову одним ударом сабли?
— А альмеи[14]? — спросил Рокантен. — Красивы ли каирские женщины?
— Встречались ли вы с генералом Л.? — спросил полковник Боже. — Как сформировал он армию паши? Не передавал ли вам для меня сабли полковник С.?
— Ну, а пирамиды? Нильские пороги? Статуя Мемнона[15]? Ибрагим-паша[16]? — и т.д.
Все говорили одновременно. Сен-Клер думал только об этрусской вазе.
Теодор сел, поджав под себя ноги (привычка, заимствованная им в Египте, от которой он не мог отучиться во Франции), выждал, пока все устанут расспрашивать, и заговорил скороговоркой, чтобы труднее было перебивать его:
— Пирамиды! Поистине это — regular humbug[17]. Они совсем не так высоки, как о них думают; всего на четыре метра выше Мюнстерской башни[18] Страсбургского собора. Древности намозолили мне глаза; не говорите мне про них: мне дурно делается при одном виде иероглифа. Столько путешественников этим занималось! Целью моей поездки было понаблюдать характер и нравы того пестрого населения, которым кишат улицы Каира и Александрии, — всех этих турок, бедуинов, коптов, феллахов, могребинов; я сделал несколько заметок, пока был в лазарете. Какая гадость этот лазарет! Надеюсь, вы не верите в заразу. Я спокойно покуривал трубку, находясь между тремястами зачумленными. Кавалерия там хороша, полковник, хороши также лошади. Покажу вам потом отличное оружие, которое я оттуда вывез. Приобрел я, между прочим, превосходный джерид[19], принадлежавший когда-то пресловутому Мурад-бею[20]. У меня для вас, полковник, ятаган, для Огюста ханджар[21]. Вы увидите мою мечлу[22], мой бурнус и мой хаик. Знаете ли вы, что при желании я мог бы привезти с собою женщин? Ибрагим-паша прислал из Греции такое множество их, что невольницу можно купить за грош… Но из-за моей матушки… Я много говорил с пашою. Черт возьми, он умен и без предрассудков! Вы не можете себе представить, как хорошо он разбирается в наших делах. Ему известны малейшие тайны нашего кабинета, честное слово. Из беседы с ним я почерпнул много ценных сведений о различных политических партиях во Франции. В настоящее время он очень интересуется статистикой. Он выписывает все наши газеты. Знаете ли вы, что он заядлый бонапартист? Только и разговору что о Наполеоне. «Какой великий человек Бунабардо!» — твердил он мне. Бунабардо — так называют они Бонапарта.
— «Джурдина — это Журден»[23], — прошептал де Темин.
— Сначала, — продолжал Теодор, — Мохамед-Али был со мною настороже. Вы знаете, как вообще турки недоверчивы. Он, черт его возьми, принимал меня за шпиона или иезуита. Он ненавидит иезуитов. Но вскоре он понял, что я просто путешественник без предрассудков, живо интересующийся обычаями, нравами и политическим положением Востока. Тогда он перестал стесняться и заговорил по душам. На последней аудиенции — это была уже третья — я решился чистосердечно ему заметить: «Не постигаю, говорю, почему твое высочество не объявит себя независимым от Порты[24]». — «Господи! — воскликнул он. — Я бы рад, да боюсь, что либеральные газеты, заправляющие всем в твоей стране, не поддержат меня, когда я провозглашу Египет независимым». Очень красивый старик, прекрасная седая борода, никогда не смеется. Он угощал меня отличным вареньем. Из всего того, однако ж, что я подарил ему, больше всего приглянулась ему коллекция рисунков Шарле[25], где были изображены различные мундиры имперской гвардии.
— Паша — романтик?[26] — спросил Темин.
— Он вообще мало занимается литературой, но вы, конечно, знаете, что вся арабская литература романтична. У них, между прочим, есть поэт Малек-Айятальнефус-Эбн-Эсраф[27], издавший за последнее время «Раздумья», по сравнению с которыми «Раздумья» Ламартина[28] кажутся классической прозой. Приехав в Каир, я нанял учителя арабского языка и начал читать Коран. Уроков я взял немного, но для меня этого было достаточно, чтобы почувствовать дивные красоты в языке пророка и понять также, насколько плохи все наши переводы. Угодно видеть арабское письмо? Взгляните на это слово, начертанное здесь золотом; это значит: Аллах, то есть Бог.
Тут он показал нам грязное письмо, извлеченное им из надушенного шелкового кошелька.
— Сколько времени пробыл ты в Египте? — спросил Темин.
— Полтора месяца.
Путешественник продолжал описывать все до мельчайших подробностей. Почти тотчас после его прихода Сен-Клер вышел и поскакал к своему загородному дому. Бешеный галоп его коня мешал ему сосредоточиться. Он лишь смутно сознавал, что счастье его разбито и что винить в этом можно только мертвеца и этрусскую вазу.
Вернувшись домой, Сен-Клер бросился на диван, где еще накануне так долго, так сладко мечтал о своем счастье. Он с особым восторгом упивался вчера той мыслью, что его возлюбленная была не похожа на других женщин, что за всю свою жизнь она любила только его одного и что никогда она не полюбит никого другого. Теперь этот чудный сон уступил место печальной, горькой действительности. «Я обладаю красивой женщиной, и только. Она умна, но тем больше ее вина: она могла любить Масиньи!.. Теперь, правда, она любит меня, любит всею душой, как только может любить. Быть любимым так, как был любим Масиньи!.. Она просто уступила моим домогательствам, моему капризу, моей дерзкой настойчивости. Да, я обманулся. Между нашими сердцами не было настоящей склонности. Масиньи или я — это для нее безразлично. Он был красив — она любила его за красоту. Я иногда ее развлекаю. „Ну, что ж, — сказала она себе, — раз тот умер — буду любить Сен-Клера! Если Сен-Клер умрет или наскучит мне — тогда посмотрим“.
Я твердо верю, что дьявол, присутствуя невидимкой, подслушивает всегда несчастного, который сам себя мучает. Такое зрелище должно забавлять врага рода человеческого. И как только жертва чувствует, что раны ее подживают, дьявол снова спешит разбередить их.
Сен-Клеру чудился голос, напевающий ему над самым ухом:
…Большая честь —
Наследовать другому.
Он привстал и диким взором обвел комнату. Какая жалость, что он здесь один! Сен-Клер кого угодно разорвал бы сейчас в клочки.
Часы пробили восемь. Графиня ожидала его в половине девятого. «Полно, идти ли? И действительно, что за радость встречаться с возлюбленной Масиньи?» Он снова улегся на диван и закрыл глаза. «Буду спать!» — решил он. Полминуты пролежал он неподвижно, затем вскочил и побежал к часам, желая убедиться, сколько прошло времени. «Хорошо, если б было уже половина девятого! — подумал он. — Ни к чему было бы тогда идти. Было бы слишком поздно». У него не хватало силы воли, чтобы остаться дома; он искал предлога. Внезапная болезнь обрадовала бы его теперь. Он прошелся по комнате, сел, взял книгу, но не мог прочесть ни одной строчки; подошел к пианино, но не раскрыл его. Он посвистел, окинул взглядом облачное небо и начал считать тополя перед окнами. Возвратясь к часам, он увидел, что не сумел протянуть и трех минут. «Нет, я не в силах заставить себя не любить ее! — вскричал он, стиснув зубы и топнув ногой. — Она владеет мною; я раб ее, как Масиньи был ее рабом до меня! Повинуйся же, презренный, повинуйся, если у тебя не хватает духу порвать ненавистную цепь!» Он схватил шляпу и быстро вышел».
Когда страсть владеет нами, мы находим некоторое утешение для самолюбия, рассматривая нашу слабость с высоты нашей гордости. «Я уступаю, я слаб, это правда, — говорим мы себе, — но стоит мне захотеть…»
Сен-Клер медленно поднимался по дороге, ведшей к калитке парка; вдали уже мелькала перед ним фигура женщины в белом платье, выделявшемся на темной зелени деревьев; рука махала платком, будто давая знак. Сердце его сильно билось, колени дрожали; он не мог выговорить ни слова; он почувствовал вдруг необыкновенную робость, — он боялся, как бы графиня не прочла на его лице, что он в дурном расположении духа.
Он взял ее руку; она бросилась к нему на шею, он поцеловал ее в лоб и проследовал за нею в комнаты молча, с трудом подавляя вздохи, теснившие ему грудь.
Одинокая свечка освещала будуар графини. Оба сели. Прическа Матильды обратила на себя внимание Сен-Клера: розан украшал ее волосы. Накануне он принес ей прекрасную английскую гравюру, изображавшую портрет герцогини Портлендской, писанный Лесли[29] (прическа была у нее та же, что теперь у графини), и сказал: «Простой розан в волосах мне больше по сердцу, чем сложные ваши прически». Он не любил драгоценностей; он был одного мнения с тем лордом, который, не стесняясь в выражениях, говорил: «В разряженной женщине, как в лошади, покрытой попоной, сам черт не разберется». Прошлою ночью, перебирая жемчужное ожерелье графини (у него была привычка непременно держать что-нибудь в руках во время разговора), Сен-Клер сказал ей: «Драгоценности нужны только для того, чтобы скрывать недостатки. Вы и без них очень хороши, Матильда». В тот же-вечер графиня, придававшая значение каждому его слову, даже случайному, сняла с себя кольца, ожерелья, серьги и браслеты. В женском туалете, по его мнению, главную роль играла обувь; на этот счет у него, как и у многих других, были свои взгляды. Перед закатом солнца шел сильный дождь; трава была еще совершенно мокрая. А графиня выбежала к нему навстречу в шелковых чулках и черных атласных туфельках… Что, если она простудится?
«Она меня любит», — сказал себе Сен-Клер и с грустью подумал о себе и о своем безумии. Он взглянул, невольно улыбнувшись, на Матильду. В душе его происходила борьба между подозрением и удовольствием видеть хорошенькую женщину, старавшуюся ему угодить всеми мелочами, которые имеют такую цену в глазах влюбленных.
Между тем сияющее лицо графини выражало любовь и веселое лукавство, делавшее его еще привлекательнее. Она достала что-то из лакированного японского ларца и, протягивая Сен-Клеру сжатый кулачок и не показывая, что в нем находится, сказала:
— На днях я разбила ваши часы. Они уже починены. Вот они.
Она передала ему часы, глядя на него нежно и шаловливо, закусив нижнюю губку, чтобы не рассмеяться. Господи, как прелестны были ее зубки! Какой белизной сверкали они на пылающем пурпуре ее губ! У мужчины бывает очень глупый вид, когда он холодно принимает ласки хорошенькой женщины.
Сен-Клер поблагодарил и собирался уже спрятать часы в карман, но она остановила его:
— Подождите! Откройте часы, посмотрите, хорошо ли они починены. Вы, такой ученый, вы, бывший ученик Политехнической школы[30], должны знать в этом толк.
— О, я мало в этом смыслю, — сказал Сен-Клер.
Он с рассеянным видом раскрыл часы. Каково же было его удивление, когда он увидел на внутренней стороне крышки миниатюрный портрет г-жи де Курси! Можно ли было после этого хмуриться? Лицо его просветлело; мысль о Масиньи исчезла. Он помнил только о том, что находится подле прелестной женщины и что женщина эта его обожает.
Послышалась песнь жаворонка, «глашатая зари»[31]; на востоке длинные бледные лучи прорезывали облака. В такой же час Ромео прощался с Джульеттой; в этот классический час должны расставаться все влюбленные.
Держа в руке ключ от калитки, Сен-Клер стоял перед камином, внимательно глядя на этрусскую вазу, о которой мы уже говорили. В глубине души он все еще на нее сердился. Он был, однако ж, в хорошем расположении духа, и тут наконец ему пришла в голову простая мысль, что Темин мог солгать. В то время как графиня, желавшая проводить его до калитки, набрасывала на голову шаль, он стал сначала тихонько, потом все сильнее и сильнее постукивать по вазе ключом: можно было подумать, что он намерен разбить ее вдребезги.
— Боже мой! Осторожнее! — вскричала она. — Вы разобьете мою прелестную этрусскую вазу.
Она вырвала ключ у него из рук.
Сен-Клер был очень недоволен, но подчинился. Он повернулся спиной к камину, чтобы не поддаться искушению, и, раскрыв часы, принялся рассматривать портрет графини.
— Кто писал его? — спросил он.
— Р. Кстати, меня познакомил с ним Масиньи. После своего пребывания в Риме он вдруг открыл в себе тонкий художественный вкус и сделался меценатом всех молодых живописцев. Я нахожу, что портрет в самом деле похож; разве только художник немножко польстил мне.
Сен-Клеру хотелось хватить часы об стену (после этого вряд ли удалось бы их починить). Он сдержался, однако ж, и снова спрятал их в карман. Заметив, что совсем рассвело, он вышел из дому, умоляя графиню не провожать его, быстрым шагом прошел через парк и вскоре очутился один среди полей.
«Масиньи, Масиньи! — мысленно восклицал он со сдержанным бешенством. — Неужели ты будешь вечно попадаться мне на пути?.. Живописец этот, без сомнения, написал другой такой же портрет для Масиньи!.. Каким надо быть глупцом, чтобы допустить хоть на минуту, что меня любили, как любил я!.. И все это только потому, что в волосах у нее розан и что она перестала носить драгоценности!.. У нее их полный ларчик… Масиньи, ценивший в женщине только туалеты, так любил драгоценности! Да, надо сознаться, у нее покладистый характер, большое умение приноравливаться к вкусам своих любовников. Черт побери, было бы в сто раз лучше, если б она была просто куртизанкой и отдавалась за деньги. Тогда я мог бы, по крайней мере, думать, что она действительно меня любит, — она моя любовница, а я ей не плачу».
Вскоре другая мысль, еще более мучительная, мелькнула у него в голове. Через некоторое время траур графини кончался. С истечением годичного срока Сен-Клер должен был с ней обвенчаться. Он это ей обещал. Обещал? Нет. Он никогда не говорил с ней об этом, но таково было его намерение, и графиня о нем догадывалась. По его понятиям, это было равносильно клятве. Еще накануне он принес бы в жертву все, чтобы только ускорить час, когда он сможет объявить во всеуслышание о своей любви; теперь он содрогался при одной мысли связать судьбу свою с бывшей любовницей Масиньи.
«Но я должен, однако ж, это сделать, и так это и будет, — повторял он мысленно. — Бедняжка, она, наверное, думала, что мне известна ее прежняя связь. Говорят, что они не скрывали ее. И то сказать: она мало еще меня знает и потому не может понять… Она думает, что я люблю ее так же, как любил Масиньи. Что ж, — прибавил он не без гордости, — благодаря Матильде три месяца я был счастливейшим из людей; такое счастье стоит того, чтобы принести ему в жертву остаток жизни».
Он не ложился и все утро ездил верхом по лесу. В одной из аллей Верьерского леса[32] он увидел всадника на отличной английской лошади; всадник еще издали назвал его по имени и подъехал к нему. То был Альфонс де Темин. Сен-Клер был в таком состоянии, когда одиночество особенно приятно; при встрече с Темином его дурное расположение духа сменилось сдержанной яростью. Темин не замечал этого, а может быть, даже находил удовольствие в том, чтобы дразнить его. Он болтал, смеялся, шутил, не обращая внимания на то, что Сен-Клер молчит. Увидев перед собою узенькую аллею, Сен-Клер тотчас же направил туда своего коня в надежде отвязаться от назойливого спутника, но он ошибся — назойливые люди не так легко расстаются со своими жертвами. Темин повернул коня, въехал в аллею и, догнав Сен-Клера, продолжал болтать, как ни в чем не бывало.
Как я уже говорил, аллея была узка; две лошади едва-едва могли двигаться рядом; ничего, следовательно, нет удивительного, если Темин, при всем своем умении держаться в седле, задел ногу Сен-Клера, проезжая мимо него. Но досада уже накипела в сердце Сен-Клера; он не в силах был ее сдерживать: привстав на стременах, он ударил хлыстом по морде лошадь Темина.
— Черт подери! Огюст! Что с вами? — воскликнул Темин. — За что вы бьете мою лошадь?
— Зачем вы за мной едете? — диким голосом закричал Сен-Клер.
— Вы с ума сошли, Сен-Клер! Вы забываете, с кем говорите!
— Отлично помню, что говорю с наглецом.
— Сен-Клер!.. Вы, должно быть, рехнулись… Завтра вы или извинитесь передо мной, или ответите мне за вашу дерзость.
— Итак, до завтра, милостивый государь!
Темин остановил лошадь; Сен-Клер проехал вперед и вскоре исчез в лесу.
С этой минуты он почувствовал себя спокойнее. У него была слабость верить в предчувствия. Ему представилось, что завтра он будет убит и что в этом простейший выход из положения, в которое он попал. Прожить еще один день — и больше никаких забот, никаких терзаний. Вернувшись домой, он послал человека с запиской к полковнику Боже, написал несколько писем, пообедал с аппетитом и ровно в половине девятого был у калитки парка.
— Что с вами сегодня, Огюст? — спросила графиня. — Вы необыкновенно веселы, и тем не менее все ваши шутки не смешат меня нисколько. Вчера вы были сумрачны, а мне было так весело! Сегодня наши роли переменились. У меня ужасно болит голова.
— Да, дорогой друг, признаюсь, я был вчера очень скучен, а сегодня я много гулял, много двигался и чувствую себя превосходно.
— А я поздно встала, долго спала утром и все время видела тяжелые сны.
— Сны? Вы верите снам?
— Какой вздор!
— А я верю, — сказал Сен-Клер. — Бьюсь об заклад, вы видели сон, предвещающий какое-нибудь трагическое событие.
— Я никогда не могу запомнить то, что вижу во сне. Впрочем, постойте, начинаю припоминать… Я видела во сне Масиньи. Можете из этого заключить, что в моих снах не было ничего интересного.

1 Следующая страница


Проспер Мериме - Этрусская Ваза

Этрусская Ваза 2

— Масиньи! Мне думается, что вы не отказались бы увидеть его снова.
— Бедный Масиньи!
— Бедный Масиньи?
— Огюст, скажите мне, прошу вас, что с вами сегодня? В вашей улыбке есть что-то демоническое. Вы как будто смеетесь сами над собою.
— Ну вот! Вы тоже начали обращаться со мной, как разные почтенные старушки, ваши приятельницы.
— Нет, кроме шуток, Огюст, у вас сегодня такое выражение лица, какое бывает, когда вы разговариваете с людьми, которых недолюбливаете.
— Какая вы нехорошая! Дайте мне вашу ручку.
Он поцеловал ей руку с иронической галантностью, и с минуту они пристально смотрели друг на Друга. Сен-Клер первый опустил глаза.
— Как трудно прожить на этом свете, не прослыв злым человеком! — сказал он. — Для этого необходимо говорить только о погоде или об охоте либо обсуждать вместе с вашими приятельницами-старушками бюджет их благотворительных учреждений.
Сен-Клер взял со стола какую-то записку.
— Вот, — сказал он, — счет вашей прачки; будем беседовать об этом предмете, мой ангел, по крайней мере, вы не будете упрекать меня в том, что я злой.
— Вы меня просто удивляете, Огюст…
— Орфография этого счета напоминает мне письмо, найденное мною сегодня. Надо вам сказать, я разбирал сегодня свои бумаги; время от времени я навожу в них порядок. Так вот, я нашел любовное письмо, написанное мне швейкой, в которую я был влюблен, когда мне было шестнадцать лет. Каждое слово она писала особенным образом и притом крайне усложненно. Слог вполне соответствовал орфографии. Я был в то время немного фатом и находил несовместным с моим достоинством иметь любовницу, которая не владела пером, как госпожа де Севинье[33]. Я быстро с ней порвал. Перечитывая сегодня ее письмо, я убедился, что швейка по-настоящему меня любила.
— Прекрасно! Женщина, которую вы содержали…
— Очень щедро: я давал ей пятьдесят франков в месяц. Опекун мой был прижимист: он утверждал, что молодой человек, у которого много денег, губит себя и других.
— А эта женщина? Что же с ней сталось?
— Почем я знаю?.. Вероятно, умерла в больнице.
— Если б это была правда, Огюст… вы бы не говорили об этом таким равнодушным тоном.
— Если хотите знать, она вышла замуж за «порядочного человека», а я, сделавшись совершеннолетним, дал ей небольшое приданое.
— Какой вы, право, добрый!.. Зачем же вы хотите казаться злым?
— О, я очень добр!.. Чем больше я думаю об этом, тем больше убеждаюсь, что эта женщина действительно меня любила. Но в то время я не умел различить истинное чувство под смешной наружностью.
— Жаль, что вы не принесли мне это письмо. Я не стала бы ревновать… У нас, женщин, больше чутья, чем у вас; мы по стилю письма сейчас же узнаем, искренен ли писавший его или он разыгрывает страсть.
— Что не мешает вам, однако ж, попадаться так часто в ловушку глупцов и хвастунов!
Произнося эти слова, Сен-Клер смотрел на этрусскую вазу, и в его глазах и в голосе было зловещее выражение, которого, однако ж, не заметила Матильда.
— Полно! Все вы, мужчины, хотите прослыть за донжуанов. Вам кажется, что обманываете вы, а между тем вы сами часто попадаете в руки доньям жуанитам, еще более развращенным, чем вы.
— Конечно, с вашим тонким умом вы, женщины, должны чувствовать глупца за целую милю. Я не сомневаюсь, например, что ваш друг Масиньи, который был и глупец и фат, умер девственником и мучеником…
— Масиньи? Он был далеко не так глуп. А потом, женщины тоже бывают глупые. Кстати, я вам расскажу одну историю, случившуюся с Масиньи… Впрочем, я, кажется, уже вам ее рассказывала?..
— Никогда! — произнес Сен-Клер, и голос его дрогнул.
— Возвратись из Италии, Масиньи влюбился в меня. Он был знаком с моим мужем; муж представил его мне как человека умного и со вкусом. Они были созданы друг для друга. Масиньи был сначала ко мне очень внимателен: преподносил мне акварели, выдавая их за свои, тогда как он попросту покупал их у Шрота[34], и беседовал со мною о музыке и живописи с видом знатока, не подозревая, как он смешон. Раз получаю я от него письмо невероятного содержания. В нем говорилось, между прочим, что я самая порядочная женщина в Париже — и по этой причине он хочет стать моим любовником. Я показала письмо кузине Жюли. Обе мы тогда были сумасбродками и решили сыграть с ним шутку. Как-то вечером собрались у нас гости, в числе которых был и Масиньи. Кузина вдруг говорит: «Я прочту вам объяснение в любви, — я получила его сегодня утром». Берет письмо и читает его во всеуслышание при общем хохоте! Бедный Масиньи!
Сен-Клер радостно вскрикнул и упал на колени. Схватив руку графини, он покрыл ее поцелуями и окропил слезами. Матильда была крайне удивлена; ей даже показалось, что с ним что-то неладное. Сен-Клер мог только вымолвить: «Простите меня! Простите!» Наконец он встал: на лице его сияла радость. В эту минуту он чувствовал себя счастливее, чем даже в тот день, когда Матильда в первый раз сказала ему: «Я люблю вас!»
— Я самый безумный, самый преступный человек на свете! — вскричал он. — Целых два дня меня мучили подозрения… а я не попытался объясниться с тобой…
— Ты подозревал меня!.. Но в чем же?
— О, я заслужил твое презрение!.. Мне сказали, что ты раньше любила Масиньи…
— Масиньи?..
Она засмеялась. Затем, сделавшись снова серьезной, сказала:
— Огюст! Можно ли быть в самом деле настолько безумным, чтобы дать волю таким подозрениям, и настолько лицемерным, чтобы скрыть их от меня?
В ее глазах блеснули слезы.
— Умоляю, прости меня!
— Могу ли я на тебя сердиться, мой милый?.. Но хочешь, я поклянусь тебе…
— О, верю, верю! Мне не надо клятв…
— Но, ради бога, скажи мне, на чем основывал ты свои нелепые подозрения?
— Виною всему мой злосчастный характер… И еще… эта этрусская ваза… Я знал, что тебе подарил ее Масиньи…
Графиня в изумлении всплеснула руками, но тут же, заливаясь смехом, сказала:
— Моя этрусская ваза! Моя этрусская ваза!
Сен-Клер тоже не мог удержаться от смеха, хотя по щекам его катились крупные слезы. Он заключил Матильду в объятия и сказал:
— Я не выпущу тебя, пока не получу прощения…
— Прощаю тебя, безумец ты этакий! — проговорила она, нежно его целуя. — Сегодня я счастлива: в первый раз я вижу твои слезы; я не думала, чтобы ты мог плакать.
Высвободившись из его объятий, она схватила этрусскую вазу и, ударив об пол, разбила ее вдребезги. (Ваза принадлежала к числу очень редких. На ней изображен был в три краски бой лапифа с кентавром[35].)
В течение нескольких часов Сен-Клер был самым смущенным и самым счастливым из смертных.
— Ну что? — спросил Рокантен, встретив полковника Боже вечером в кофейной Тортони[36]. — Неужели это правда?
— К сожалению, да, — отвечал с грустным видом полковник.
— Расскажите же, как все произошло.
— Придраться не к чему. Сен-Клер сразу сказал мне, что он не прав, но хочет принести свои извинения только после того, как Темин сделает первый выстрел. Я не мог не одобрить его. Темин предложил бросить жребий, кому первому стрелять. Но Сен-Клер потребовал, чтобы первым стрелял Темин. Темин выстрелил. Я увидел, как Сен-Клер повернулся и тут же упал мертвым. Мне часто приходилось наблюдать, как солдаты, раненные насмерть, так же странно поворачивались, перед тем как испустить последний вздох.
— Это удивительно! — заметил Рокантен. — Что же сделал Темин?
— То, что делают в подобных случаях. Он с видом глубокого сожаления бросил на землю пистолет. Бросил с такой силой, что собачка сломалась. Пистолет английской фабрики Ментона[37]. Не думаю, чтобы нашелся в Париже оружейник, способный его исправить.
В течение трех лет графиня никого не хотела видеть. Зиму и лето проводила она в своей усадьбе, редко выходя из комнаты, редко даже обмениваясь словами с горничной-мулаткой, знавшей о ее связи с Сен-Клером. По прошествии этого времени ее кузина Жюли вернулась из дальнего путешествия. Она почти насильно проникла к затворнице и нашла бедную Матильду страшно исхудавшей и бледной; ей показалось, что перед ней труп женщины, которую она оставила такой прекрасной и полной жизни. Ей стоило огромных усилий извлечь Матильду из ее затвора и увезти на Гиерские острова[38]. Там графиня протянула еще три-четыре месяца и, наконец, скончалась от «грудной болезни, вызванной семейными огорчениями», как уверял лечивший ее доктор М.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Этрусская Ваза

Проспер Мериме

Этрусская Ваза

 Читать книгу

Аннотация

Творчество великого французского писателя являет нам непревзойденные образцы новеллистики. Его произведения отличает совершенная пластика и композиция, жестокий реализм и неувядающая поэтичность образов.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Зонтаг Генриэтта (1805—1854) — немецкая певица, с успехом выступавшая в Париже на сцене Итальянской оперы.
[2] | Иезуиты были изгнаны из Франции еще в 1764 году. Однако в период Реставрации «Общество Иисуса» было восстановлено, и иезуиты стали играть заметную роль в контрреволюционной политике последних Бурбонов. Сторонники иезуитов были во всех слоях французского общества, но тщательно скрывали свою принадлежность к организации.
[3] | Парижская церковь Сен-Сюльпис и находившаяся при ней семинария руководились в то время иезуитами.
[4] | Экарте — старинная карточная игра, в которой обычно принимают участие два партнера.
[5] | Дибич Иван Иванович (1785—1831) — русский фельдмаршал, участник войны 1812 года и ряда других кампаний; особенно отличился в русско-турецкую войну 1828—1829 годов.
[6] | Паста Джудитта (1797—1865) — итальянская певица; с успехом выступала в Париже и Лондоне. Приятельница Мериме и Стендаля.
[7] | Веллингтон Артур (1769—1852) — герцог, английский полководец, командовавший войсками союзников в битве под Ватерлоо.
[8] | …басню о лисице с отрубленным хвостом… — Мериме намекает на басню Лафонтена, в которой рассказывается, как лисица, у которой отрубили хвост, убеждала зверей в его бесполезности и советовала всем также отрубить себе хвосты.
[9] | Бреммель Джордж (1778—1840) — английский великосветский щеголь и законодатель мод; его обычно считают «создателем» дендизма.
[10] | Фонди — небольшой городок недалеко от Неаполя.
[11] | О женщины, вам имя — вероломство! (англ.) — Слова Гамлета о его матери (д. 1, явл. 2).
[12] | …самая умная женщина во Франции… — Намек на французскую писательницу г-жу де Сталь (1766—1817).
[13] | Что за человек паша? — Речь идет о египетском паше Мехмеде-Али (1769—1849). Его независимая в отношении Турции политика создала ему популярность в европейском обществе.
[14] | Альмеи — танцовщицы на Ближнем Востоке.
[15] | Мемнон — легендарный герой, сын богини Авроры (Зари). Согласно древнегреческим преданиям, находившаяся в окрестностях Фив колоссальная статуя была воздвигнута в честь Мемнона (в действительности сооружена в честь египетского фараона Аменхотепа).
[16] | Ибрагим-паша (1792—1848) — сын Мехмеда-Али, египетский военачальник.
[17] | форменное надувательство (англ.)
[18] | Мюнстерская башня имеет высоту 142 м.
[19] | Джерид — небольшой дротик.
[20] | Мурад-бей (1750—1801) — начальник египетских мамелюков; разбитый в 1798 году наполеоновскими войсками, перешел на сторону французов.
[21] | Ханджар (арабск.) — тонкий обоюдоострый кинжал.
[22] | Мечла — плащ. Хаик — покрывало для защиты от солнца.
[23] | «Джурдина — это Журден» — Цитата из комедии Мольера «Мещанин во дворянстве» (д. V, явл. 1).
[24] | Порта — официальное название султанской Турции.
[25] | Шарле Никола-Тусен (1792—1845) — французский художник-баталист и рисовальщик, создавший большое число литографий, изображавших солдат и офицеров наполеоновской армии.
[26] | Паша — романтик? — Отзвук ожесточенных литературных споров, которыми были отмечены 20-е годы XIX века. Все прогрессивные литераторы объединились тогда под флагом романтизма.
[27] | Малек-Айятальнефус-Эбн-Эсраф — Такого поэта не существовало.
[28] | «Раздумья» — сборник стихов французского поэта-романтика Альфонса де Ламартина (1790—1869) «Поэтические раздумья», вышедший в 1820 году.
[29] | Лесли Чарльз-Роберт (1794—1859) — английский художник-портретист.
[30] | Политехническая школа — учебное заведение в Париже, среди его студентов было немало революционно настроенной молодежи. Школа готовила военных инженеров разных специальностей (артиллеристов, саперов и т.д.).
[31] | «Глашатая зари» — Слова из трагедии Шекспира «Ромео и Джульетта» (д. III, явл. 5).
[32] | Верьерского леса — Лес под Парижем, недалеко от Версаля.
[33] | Севинье Мария де Рабютен-Шанталь (1626—1696) — французская писательница; ее многочисленные письма стали значительным явлением французской прозы.
[34] | Шрот — известный парижский торговец произведениями искусства.
[35] | …бой лапифа с кентавром… — Речь идет об одном из эпизодов древнегреческой мифологии; кентавры, полулюди-полулошади, приглашенные на свадьбу царя племени лапифов Пейритоя с Гипподамией, вздумали похитить невесту, что послужило поводом к битве кентавров с лапифами.
[36] | Тортони — кафе на Итальянском бульваре в Париже.
[37] | Фабрика Ментона — В первой половине XIX века оружие, изготовленное на английском заводе в городе Ментоне (графство Рэтленд), считалось особенно хорошим.
[38] | Гиерские острова — небольшой архипелаг у южных берегов Франции, недалеко от Тулона. Эти острова славятся своей живописностью и мягким климатом.


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».