Проспер Мериме - Джуман

1 Проспер Мериме

21 мая 18... года мы возвращались в Тлемсен. Экспедиция была удачной. Мы вели с собой быков, баранов, верблюдов, пленников и заложников.
После тридцатисемидневной кампании или, вернее, непрерывной охоты наши лошади похудели, бока у них впали, но спины не были стерты седлами, и глаза были живые и полные огня. Люди в нашем отряде загорели, волосы у них отросли, портупеи засалились, мундиры потерлись, но их вид говорил о равнодушии к опасностям и лишениям, свойственном настоящим солдатам. Какой генерал для лихой атаки не предпочел бы наших егерей самым щегольским эскадронам, одетым с иголочки?
С самого утра я уже мечтал о тех маленьких удовольствиях, которые меня ожидали.
Как хорошо высплюсь я на своей железной кровати после тридцати семи ночей, проведенных на грубой подстилке! За обедом я буду сидеть на стуле, у меня будет вдосталь свежего хлеба и соли! Я задавал себе вопрос: какой цветок будет сегодня в волосах мадемуазель Кончи - граната или жасмина и сдержала ли она клятвы, данные мне при отъезде? Но я чувствовал, что большой запас нежности, который привозишь с собой из пустыни, будет принадлежать ей, - все равно, верна она или непостоянна. Не было ни одного человека в эскадроне, который не строил бы каких-нибудь планов на вечер.
Полковник встретил нас как родной отец и даже выразил нам свое одобрение. Затем отвел в сторону нашего командира и минут пять что-то говорил ему вполголоса, должно быть, не особенно приятное, судя по выражению их лиц.
Мы наблюдали за движением усов: у полковника они поднимались до бровей, а у нашего командира они раскрутились и уныло свисали на грудь. Молодой егерь уверял, будто лицо у нашего командира заметно вытянулось. Я делал вид, что не слушал его, но вскоре наши лица тоже вытянулись, когда командир, подойдя к нам, сказал:
- Накормить лошадей и приготовиться к выступлению с заходом солнца. Господа офицеры обедают у господина полковника в пять часов в походной форме и после кофе садятся на коней... Вы, может быть, недовольны, господа?..
Мы, конечно, не признались в этом и молча отдали честь, в душе посылая его и полковника ко всем чертям.
Времени для несложных наших приготовлений оставалось немного. Я поспешил переодеться и, окончив туалет, не решился даже сесть в кресло, чтобы не заснуть.
В пять часов я входил в квартиру полковника. Он жил в большом мавританском доме. Во внутреннем дворе я застал множество народа - французы и туземцы толпились вокруг кучки паломников или скоморохов, пришедших с юга.
Руководил представлением старик, безобразный, как обезьяна, полуголый, закутанный в дырявый бурнус; шоколадного цвета тело его было сплошь татуировано, борода седая и всклокоченная, волосы на голове такие курчавые и такие густые, что издали можно было подумать, будто он носит папаху.
В толпе говорили, что это великий святой и великий колдун.
Оркестр, помещавшийся возле него, состоял из двух флейт и трех барабанов - они производили адский шум, вполне достойный предстоящего зрелища. Старик объявил, что он получил от одного весьма чтимого марабута полную власть над демонами и дикими зверями, и после краткого приветствия полковнику и почтеннейшей публике приступил под звуки музыки к чему-то вроде молитвы или заклинания, между тем как актеры по его приказанию стали прыгать, плясать и вертеться на одной ноге, изо всех сил ударяя себя кулаками в грудь.
Тем временем барабаны и флейты все ускоряли темп.
Когда от усталости и головокружения люди эти потеряли последний остаток разума, главный колдун вынул из корзин, стоявших около него, скорпионов и змей и, показав, что они живые, бросил их своим актерам, а те кинулись на них, как собаки на кость, и стали раздирать их, простите, прямо зубами.
Мы смотрели с верхней галереи на это необыкновенное представление, которое давал нам полковник, очевидно, для возбуждения аппетита. Что касается меня, то, отвернувшись от этих бездельников, вызывающих во мне отвращение, я с интересом следил за хорошенькой девочкой лет тринадцати-четырнадцати, которая протискивалась вперед.
У нее были удивительно красивые глаза; на плечи ей падали волосы, заплетенные в тоненькие косички, на концах которых блестели серебряные монетки, и монетки эти позвякивали, когда она грациозным движением поворачивала голову. Одета она была наряднее большинства местных девушек: на голове шелковый, вышитый золотом платок, кофточка из расшитого бархата, короткие голубые атласные панталоны, из-под которых видны были голые ноги в серебряных браслетах. На лице никакого покрывала. Была ли она еврейка или язычница или же принадлежала к тем кочевым племенам, происхождение которых неизвестно и которых не тревожат религиозные предрассудки?
Покуда я с величайшим вниманием следил за всеми ее движениями, она добралась до первого ряда в круге, где эти бесноватые проделывали свои упражнения.
Желая продвинуться еще дальше, она опрокинула длинную корзину с узким дном, которая еще не была открыта. Почти одновременно и колдун, и девочка испустили вопль ужаса, а окружавшая их толпа в страхе попятилась.
Из корзины выползла огромная змея, и девочка нечаянно придавила ее ногой. В одно мгновение гад обвился вокруг ее ноги. Я заметил, что из-под браслета, что был у девочки на щиколотке, показалось несколько капель крови. Плача и скрежеща зубами, девочка упала навзничь. Пена выступила у нее на губах, и она стала кататься по земле.
- Доктор, помогите скорее! - закричал я нашему полковому хирургу. - Ради Бога, спасите бедное дитя!
- Наивный вы человек, - отвечал доктор, пожимая плечами. - Разве вы не видите, что все это входит в программу? К тому же моя специальность - резать вам руки и ноги. Излечивать девиц, ужаленных змеей, - это дело моего собрата, который стоит там, внизу.
Между тем старый колдун подбежал к девочке и прежде всего постарался схватить змею.
- Джуман! Джуман! - говорил он ей тоном дружеской укоризны.
Змея, распустив кольца, освободила свою жертву и поползла в сторону. Колдун проворно схватил ее за кончик хвоста и, держа в вытянутой руке, обошел весь круг. Гад извивался, шипел, но не мог вытянуться.
Известно, что змея, когда ее держат за хвост, чувствует себя очень неловко. Она может приподнять разве только четвертую часть своего тела, а потому не в состоянии ужалить схватившую ее руку.
Минуту спустя змея была водворена в корзину, крышка плотно закрыта, а колдун занялся девочкой, которая не переставала кричать и сучить ногами. Он положил на рану щепотку белого порошка, который вынул из своего пояса, потом пошептал девочке на ухо какое-то заклинание, и оно не замедлило оказать действие. Конвульсии прекратились, девочка отерла рот, подняла свой шелковый платок, отряхнула с него пыль, надела на голову, встала и удалилась.
Немного погодя она поднялась к нам на галерею и стала собирать плату за представление. Немало монеток в пятьдесят сантимов пожертвовали мы на украшение ее лба и кос.
Представление на этом закончилось, и мы пошли обедать.
Я проголодался и уже готовился оказать честь великолепному угрю под "татарским" соусом, но доктор, оказавшийся моим соседом, стал меня уверять, что он узнает в этом угре только что виденную нами змею. После этого я уже не мог притронуться к угрю.
Доктор посмеялся над моими предрассудками, взял мою порцию и принялся меня уверять, что угорь оказался превкусным.
- Эти бездельники, которых мы только что видели, - порядочные ловкачи, - говорил он. - Они живут со своими змеями в пещерах, как троглодиты. Девушки у них бывают хорошенькие, взять хотя бы эту малютку в голубых штанишках. Неизвестно, какую религию они исповедуют, но народ они продувной, и с их шейхом я бы не прочь познакомиться.
За обедом мы узнали, почему мы снова выступаем в поход. Сиди-Лала, упорно преследуемый полковником Р., старался пробиться к Мароккским горам.
У него были две дороги на выбор: одна - на юг от Тлемсена, с переходом вброд реки Мулайя в единственном месте, где скалы не делают ее недоступной; другая - через равнину, на север от нашей стоянки. На этом втором пути он должен был встретить нашего полковника и главные силы полка.
Нашему эскадрону было поручено задержать его у брода, если бы он вздумал переходить его. Но это казалось маловероятным.
Должно заметить, что Мулайя течет между отвесными скалами, и только в одном месте существует узкий проход, где могут пройти лошади. Место это было мне хорошо известно, и я не понимаю, почему там до сих пор не поставили блокгауза. Таким образом, полковник имел все шансы встретиться с неприятелем, мы же - прогуляться понапрасну.
Еще до окончания обеда верховые из Магзена доставили депеши от полковника Р. Враг занял позицию и как будто выказывал желание завязать бой. Но он упустил время. Пехота полковника Р. должна была подоспеть и разбить его.
Куда, однако, может в таком случае уйти неприятель? Мы ничего об этом не знали; нужно было перехватить его на обоих направлениях. Правда, был еще третий выход - удрать в пустыню, но об этом нечего было и думать: и стада Сиди-Лала, и его люди вскоре погибли бы там от голода и жажды.
Мы условились, какими сигналами будем предупреждать друг друга о движении неприятеля. Три пушечных выстрела из Тлемсена должны были нам дать знать, что Сиди-Лала показался на равнине. Мы же захватили с собой ракеты, чтобы в случае надобности потребовать подкрепления. По всем вероятиям, противник не мог появиться до рассвета, так что у обеих наших колонн было перед ним преимущество в несколько часов.
Ночь уже наступила, когда мы сели на коней. Я командовал передовым взводом. Я чувствовал усталость, мне было холодно. Я надел плащ, поднял воротник, вдел ноги в стремена и спокойно поехал на своей кобыле, рассеянно слушая квартирмейстера Вагнера. Он рассказывал мне о своем любовном приключении, кончившемся тем, что неверная от него убежала, лишив его своего расположения и заодно прихватив серебряные часы и новые сапоги. История эта мне была уже известна и на этот раз показалась длиннее, чем всегда.
Всходила луна, когда мы пустились в путь. Небо было ясно, но легкий белый туман стлался по земле, и казалось, что она покрыта хлопьями ваты. На эту белую поверхность луна бросала длинные тени, и все предметы принимали фантастический вид. То мне казалось, что я вижу арабских всадников в засаде; подъезжаешь ближе - и видишь куст цветущего тамариска; то мне чудились сигнальные выстрелы пушек. Я останавливался, но Вагнер объяснял мне, что это скачет лошадь.
Мы подъехали к броду, и командир отдал распоряжения.
Для защиты место было превосходное; эскадрон мог бы задержать значительные силы. По ту сторону реки - полнейшее безлюдье.
После довольно долгого ожидания мы услышали стук копыт скачущей лошади, и вскоре показался араб на великолепном коне, направлявшийся в нашу сторону. По соломенной шляпе со страусовыми перьями, по расшитому золотом седлу, с которого свешивалась джебира, украшенная кораллами и золотыми цветами, можно было догадаться, что это вождь; проводник объяснил нам, что это и есть Сиди-Лала. Стройный юноша отлично управлял конем. Он пускал его в галоп, подбрасывал и ловил длинное ружье, крича нам какие-то вызывающие слова.
Рыцарские времена прошли, и Вагнер попросил, чтобы ему позволили, как он выражался, "взять на прицел" этого марабута; я воспротивился и, чтобы не пошла молва, что французы уклонились от поединка с арабом, испросил у командира разрешения перейти брод и скрестить оружие с Сиди-Лала. Разрешение было дано, и я тотчас же переправился на ту сторону, меж тем как неприятельский вождь удалялся коротким галопом для того, чтобы взять разбег.
Как только он увидел меня на том берегу, он помчался на меня, держа ружье на плече.
- Берегись! - крикнул мне Вагнер.
Я почти не испытываю страха, когда в меня стреляют с коня. А кроме того, судя по джигитовке, к которой прибегнул Сиди-Лала, ружье его не должно было хорошо стрелять. Действительно, он нажал курок в трех шагах от меня, но произошла осечка, как я и предполагал. Тотчас же мой молодец повернул коня так быстро, что мой палаш, вместо того чтобы вонзиться ему в грудь, лишь задел край его развевавшегося бурнуса.
Но я уже гнался за ним по пятам, все время заезжая слева и прижимая его к гряде отвесных скал, тянувшихся вдоль реки. Тщетно пытался он вырваться - расстояние между нами все сокращалось.
После нескольких минут бешеной скачки я увидел, что лошадь его встает на дыбы, а он обеими руками натягивает поводья. Не отдавая себе отчета, для чего он это делает, я налетел на него пулей и всадил свой палаш прямо ему в спину, причем копыто моей кобылы задело его левое бедро. Всадник и конь исчезли, а я и моя кобыла провалились вслед за ними.
Сами того не замечая, мы достигли края пропасти и сверзлись. Находясь еще в воздухе - мысль работает быстрее! - я смекнул, что тело араба могло бы ослабить удар при моем падении. Я ясно различал перед собой белый бурнус с большим красным пятном. Была не была! Я упал прямо на него.
Падение было не так ужасно, как я ожидал, потому что мы свалились в реку в глубоком месте. Я ушел с головой под воду. С минуту я барахтался, ничего не соображая, потом каким-то чудом оказался среди высоких тростников.
Куда девался Сиди-Лала и обе лошади, я положительно не знаю. Я стоял между скалами, весь мокрый, дрожащий, в грязи. Я сделал несколько шагов, надеясь найти место, где скалы были бы не так отвесны. Но чем дальше я шел, тем более казались они мне крутыми и неприступными.
Вдруг я услышал над головой конский топот и звяканье сабель, ударявшихся о стремена и шпоры. Очевидно, это был наш эскадрон. Я попытался крикнуть, но из горла не вылетело ни одного звука: должно быть, я разбил себе грудь при падении.
Представьте себе мое положение. Я слышал голоса своих товарищей, я их узнавал и не мог позвать на помощь. Старик Вагнер говорил:
- Предоставь он мне тогда действовать, был бы он теперь жив и произведен в полковники.
Скоро звуки стали удаляться, стихать, и больше я уже ничего не слышал. Над моей головой свисал толстый корень, и я надеялся, ухватившись за него, выбраться на берег. Отчаянным усилием я хватаюсь за него, но вдруг... корень извивается и ускользает от меня с отвратительным шипением... Это была огромная змея...
Я снова упал в воду. Змея проползла у меня между ног и бросилась в реку, причем мне показалось, что она оставляет за собой огненный след...
Минуту спустя я оправился от испуга, но этот дрожащий след на воде не исчезал. Я разглядел, что это - отражение от зажженного факела. Шагах в двадцати от меня какая-то женщина одной рукой наполняла кувшин водой, а в другой руке держала пылающее полено смолистого дерева. Она и не подозревала о моем присутствии. Спокойно поставив кувшин на голову, она скрылась со своим факелом в тростниках. Я пошел за ней и очутился у входа в пещеру.
Женщина совершенно спокойно шла по довольно крутому подъему вроде лестницы, высеченной в стене огромной залы. При свете ее факела я увидел пол этой залы, находившейся на уровне реки, но размеров помещения я не мог определить. Я машинально стал подниматься по лестнице вслед за женщиной, несущей факел, держась от нее на некотором расстоянии. Время от времени свет исчезал за выступами скалы, но вскоре опять появлялся.
Мне показалось, что я заметил мрачное углубление, служившее входом в длинные галереи, сообщавшиеся с главной залой. Это было похоже на подземный город с улицами и перекрестками. Я остановился, - я решил, что опасно блуждать одному в этом громадном лабиринте.
Вдруг одна из галерей подо мной ярко осветилась. Я увидел множество факелов, словно выходивших из стен скалы и образовывавших длинную процессию. В то же время раздалось заунывное пение, напоминавшее молитвенный распев арабов.
Вскоре я различил большую, медленно подвигавшуюся толпу. Впереди шествовал черный человек, почти нагой, с шапкой густых всклокоченных волос. Его белая борода свисала на грудь, резко выделяясь на расписанном синеватой татуировкой теле. Я сейчас же узнал вчерашнего колдуна, а затем обнаружил подле него и девочку, разыгравшую роль Эвридики, - я узнал ее по красивым глазам, по атласным панталонам и вышитому платку на голове.
За ними следовали женщины, дети, мужчины всех возрастов, все с факелами в руках, все в странных, ярких, длинных, до пят, одеяниях, в высоких шапках, у некоторых - из какого-то металла, отражавшего свет факелов.
Старый колдун остановился как раз подо мной, а за ним и вся процессия. Воцарилась глубокая тишина. Я был футов на двадцать над ним; меня закрывали большие камни, из-за которых я надеялся все увидеть, не будучи замеченным. У ног старика я разглядел широкую плиту, почти круглую, с железным кольцом посредине.
Он произнес несколько слов на непонятном мне языке, во всяком случае, это был не арабский язык и не кабильский. К его ногам упала веревка с блоками, прикрепленными неизвестно где. Несколько человек продели ее в кольцо, и по данному знаку двадцать сильных рук, одновременно напрягшись, подняли камень, по-видимому, очень тяжелый, и отодвинули его в сторону.
Я видел отверстие колодца, вода в нем не доходила до краев приблизительно на метр. Нет, это была не вода, а какая-то отвратительная жидкость; она была подернута радужной пленкой, в разрывах которой виднелась мерзкая черная гуща.
Став у края колодца, колдун положил левую руку на голову девочки, а правой начал делать странные жесты, произнося при этом какие-то заклинания среди благоговейной тишины.
Время от времени он возвышал голос, будто кого-то призывая. "Джуман, Джуман!" - выкрикивал он, но никто не появлялся. Он вращал глазами, скрежетал зубами, испускал хриплые звуки, исходившие словно не из человеческой груди. Кривлянье этого старого негодяя раздражало меня и приводило в негодование; у меня явилось желание запустить в него одним из камней, находившихся у меня под рукой. Уже раз тридцать прорычал он имя Джуман, когда наконец радужная пленка в колодце дрогнула, и, увидев это, вся толпа отпрянула. Старик и девочка остались одни у колодца.
Вдруг в колодце вздулся большой синеватый пузырь, и из пузыря выставилась огромная голова змеи мертвенно-серого цвета с блестящими глазами...
Невольно отшатнулся и я. Послышался слабый крик и стук падения тяжелого тела в воду.
Когда я через десятую долю секунды снова глянул вниз, уже только один колдун стоял у колодца, вода в котором все еще колыхалась. Посреди клочков радужной пленки плавал головной платок девочки.
Еще немного - и камень снова завалил страшную бездну. Все факелы сразу потухли, и я остался во мраке среди такого безмолвия, что я ясно слышал биение собственного сердца...
Едва опомнившись после этого ужасного зрелища, я решил выйти из подземелья; я дал себе клятву, что если мне удастся соединиться со своими товарищами, я вернусь сюда и уничтожу гнусных обитателей здешних мест: и змей, и людей.
Однако надо было отыскать выход. Я прошел, как мне показалось, шагов сто внутри пещеры, так что скала оставалась у меня справа.
Я сделал полуоборот, однако нигде не видно было никакого света, который указывал бы на выход из подземелья. Оно шло не по прямой линии, а кроме того, с тех пор как я выбрался из реки, я все время поднимался вверх. Держась левой рукой за каменную стену, а правой сжимая палаш, которым я ощупывал почву, я двигался медленно и осторожно. Я шел четверть часа, двадцать минут... может быть, полчаса, а выхода все не было.
Мной овладело беспокойство. Может быть, сам того не замечая, я зашел в какую-нибудь боковую галерею, вместо того чтобы идти обратно прежней дорогой?
Я все-таки продолжал идти вперед, как вдруг вместо холодного камня скалы ощутил ковер; он подался под моей рукой, и из-за него мелькнула полоса света. С величайшей осторожностью я бесшумно отодвинул ковер и очутился в небольшом коридоре, ведущем к ярко освещенной комнате, дверь в которую была открыта. Комната эта была обита материей с золотыми шелковыми узорами. Я увидел турецкий ковер и маленький бархатный диванчик. На ковре стоял серебряный кальян и курильница. Словом, это было жилище, роскошно обставленное в арабском вкусе.
Неслышными шагами я подошел к двери. Молодая женщина полулежала на диване, около которого стоял низенький наборный столик, а на нем большой золоченый поднос, уставленный чашками, хрустальными сосудами и букетами цветов.
Входя в этот подземный будуар, я почувствовал себя опьяненным какими-то дивными ароматами.
Все дышало негой в этом таинственном убежище, всюду блистали золото, роскошные ткани, редкостные цветы и пестрые краски. Сначала молодая женщина не заметила меня; склонив голову, она задумчиво перебирала пальцами янтарные четки на длинной нитке. Это была настоящая красавица. Черты ее напоминали несчастную девочку, которую я только что видел, но они были более выразительны, более правильны, более чувственны. Черные что вороново крыло волосы, "длинные, как царская порфира", ниспадали ей на плечи, на диван и даже на ковер у ее ног. Сквозь прозрачную шелковую рубашку с широкими полосами виднелись восхитительные руки и грудь. Бархатная курточка, расшитая золотом, охватывала ее стан, а из-под коротких шальвар голубого шелка выглядывала очаровательная маленькая ножка, обутая в шитую золотом туфельку, которую она капризно и грациозно покачивала.
Мои сапоги скрипнули, и красавица, подняв голову, заметила меня.
Не меняя положения и не выказав ни малейшего удивления при виде незнакомца, вошедшего к ней с саблей в руке, она радостно захлопала в ладоши и сделала мне знак приблизиться. Я приветствовал ее, поднеся руку к сердцу и голове, чтобы показать, что мне известны мусульманские обычаи. Она улыбнулась мне и обеими руками подобрала волосы, рассыпавшиеся по дивану; это означало приглашение занять место подле нее. Мне показалось, что все ароматы Аравии исходят от этих чудных волос.
Со скромным видом я сел на краю дивана, решив минутку спустя придвинуться поближе к ней. Она взяла с подноса чашку с филигранным блюдцем, налила в нее пенящегося кофе и, пригубив, протянула мне.
- Ах, руми, руми! - произнесла она.
При этих словах я вытаращил глаза. У молодой женщины оказались огромные усы; это был вылитый портрет квартирмейстера Вагнера... И точно, передо мной стоял Вагнер; он протягивал мне чашку кофе, между тем как сам я, привалившись к шее своей лошади, смотрел на него, ничего не понимая.
- Кажется, мы-таки всхрапнули, господин лейтенант? Вот мы и у переправы, и кофе готов.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Проспер Мериме - Джуман

Проспер Мериме

Джуман

 Читать книгу

Аннотация

Творчество великого французского писателя являет нам непревзойденные образцы новеллистики. Его произведения отличает совершенная пластика и композиция, жестокий реализм и неувядающая поэтичность образов.

Биография автора

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Проспер Мериме - Биография

Проспер Мериме

На основную страницу

Биография

(фр. Prosper Mrime, 28 сентября 1803, Париж — 23 сентября 1870, Канны) — знаменитый французский писатель, член Французской академии.

Жизнь и творчество

Родившись в семье образованного учёного (химика) и живописца, Жана Франсуа Леонора Мериме (жена которого, мать писателя, также с успехом занималась живописью), сторонника нового порядка вещей, воспитанного в духе идей XVIII века, — молодой Мериме рано развил в себе изящный вкус и культ искусства. Окончив курс юридических наук в Париже, он был назначен секретарём графа Д’Арту, одного из министров июльской монархии, а затем главным инспектором исторических памятников Франции. На этом посту он много способствовал сохранению исторических достопамятностей. Во время своего первого путешествия в Испанию в 1830 г. подружился с графом де Теба и его женой, дочь которых, Евгения, стала впоследствии императрицей французов.

Мериме, в качестве старого друга семейства графини Монтихо, был во время Второй империи близким человеком при Тюильрийском дворе; императрица Евгения питала к нему сердечную привязанность и относилась как к отцу. В 1853 г. Мериме был возведён в звание сенатора и пользовался полным доверием и личной дружбой Наполеона III. Служебная карьера и политика играли, впрочем, второстепенную роль в жизни и деятельности такого писателя-художника, каким по призванию был Мериме. Ещё изучая право в Париже, он подружился с Ампером и Альбером Штапфером. Последний ввёл его в дом своего отца, собиравшего у себя кружок людей, преданных наукам и искусствам. На его литературных вечерах бывали не одни французы, но также англичане, немцы (Гумбольдт, Моль) и даже русские (С. А. Соболевский, Мельгунов). У Штапфера Мериме сошёлся и подружился с Бейлем (Стендалем) и Делеклюзом, заведовавшим отделом критики в «Revue de Paris». Литературные вкусы и взгляды Мериме сложились под влиянием Штапферов и кружка Делеклюза. От них он заимствовал интерес к изучению литератур других народов. Универсальность литературного образования Мериме заметно выделяла его из среды других французских писателей того времени. Мериме один из первых во Франции оценил достоинство нашей литературы и стал учиться по-русски, чтобы читать в подлиннике произведения Пушкина и Гоголя. Он был большим почитателем Пушкина, которого переводил для французской публики и оценке которого посвятил превосходный этюд.

По отзыву И. С. Тургенева, лично знавшего Мериме, этот французский академик, в присутствии чуть ли не самого Виктора Гюго, называл Пушкина величайшим поэтом нашей эпохи, наравне с Байроном. У Пушкина — говорил и писал M. — удивительное сочетание формы и содержания; в его стихах, чарующих своей изящной прелестью, всегда больше содержания, чем слов, как и у Байрона; поэзия расцветает у него как бы сама собой из самой трезвой правды.

Литературный дебют

На литературном поприще Мериме дебютировал очень рано, когда ему было всего 20 лет. Первым его опытом была историческая драма «Кромвель». Мериме прочел её в кружке Делеклюза; она заслужила горячие похвалы Бейля как смелое отступление от классических правил единства времени и действия. Несмотря на одобрение кружка друзей, Мериме остался недоволен своим первым произведением, и оно не попало в печать, так что трудно судить о достоинстве его (это было ещё до литературной революции, предпринятой В. Гюго). В 1825 г. он написал несколько драматических пьес и напечатал их под заглавием «Театр Клары Гасуль» (Theatre de Clara Gazul), заявляя в предисловии, что эти пьесы переведены им с испанского и принадлежат перу неизвестной актрисы странствующей труппы; к некоторым экземплярам даже был приложен её портрет, то есть портрет М. в женском платье. Ампер провозгласил, во влиятельном тогда «Globe», что в лице автора «Theatre de Clara Gazul» во Франции появился сын Шекспира.

Гузла

Второе литературное произведение Мериме, появившееся в печати, было также мистификацией: это его знаменитая «Guzla» (Страсбург, 1827; 2 изд., Париж, 1842: «Guzla ou choix des Poesies Illyriques recueillies dans la Dalmatie, la Bosnie, la Croatie et l’Herzegowine»). Книга эта наделала много шума в Европе и считается одним из образцов ловкой и остроумной подделки народных мотивов. Приложенная к «Гузле» биография Маглановича и почти все примечания к ней издателя составлены на основании «Путешествия по Далмации» аббата Форти («Voyage en Dalmatie», перевод с итальянского издания, Берн, 1778). Мистификация ввела в заблуждение многих, в том числе Мицкевича и Пушкина. Немецкий учёный Гергард написал Мериме, что ему удалось в прозе «Гузлы» открыть самый размер иллирийского стиха. Гёте поместил в одной немецкой газете разбор «Гузлы», в котором выразил сомнение в подлинности песен далматинского барда; но в книге Огюстена Филона «Merime e et ses amis» (Париж, 1894) напечатаны неизданные доселе письма Мериме к Штапферу, из которых видно, что проницательность Гёте объясняется весьма просто — Мериме, посылая ему «Гузлу», довольно ясно намекнул, что он сам автор этих песен. В письме Мериме к Соболевскому от 18 января 1835 г., написанному по просьбе Пушкина, Мериме объяснял, что поводом к составлению «Гузлы» послужило желание осмеять господствовавшее тогда стремление к местному колориту (couleur locale) и добыть средства для путешествия в Италию. То же объяснение Мериме повторил во втором издании «Гузлы». Французские биографы Мериме, например Филон, приходят в изумление от искусства, с которым 23-летний парижанин сумел извлечь из жалких материалов яркие и верные краски для выражения мотивов совершенно незнакомой и чуждой ему народной поэзии. Необходимо, однако, принять во внимание обстоятельство, упускаемое из вида французскими биографами: несколько лет своего раннего детства Мериме провёл в Далмации, где отец его состоял при маршале Мармоне.

Романы и повести

За «Гузлой» последовали сцены из феодальной жизни «Жакерия» (Jacquerie) (1828) и драма «Famille Carvajal», исторический роман «Хроника царствования Карла IX» (Chronique du temps de Charles IX) и рассказ «Маттео Фальконе» ((Mateo Falcone; 1829). Мериме в это время деятельно сотрудничал в «Revue de Paris» и «National» и состоял в самых близких отношениях с редакциями этих изданий, имевших оппозиционный характер. В сентябрьской книжке «Revue de Paris» за 1829 г. напечатан превосходный рассказ M.: «Prise de la redoute»; особенно замечательно мастерство трезвой правды в изображении сцен войны, в которой он никогда не участвовал. В той же «Revue» напечатаны повесть «Таманго» (Tamango) и «Перл Толедо». В 1830 г. написал повесть «Этрусская ваза» (Vase trusque) и ряд писем из Испании, напечатанных в «Revue de Paris». В журнале «Артист» за 1831 г. он напечатал статьи о Мадридском музее, а в 1839 г. «Jacqueline» (повесть) и рассказ «Двойная ошибка» (Double mprise). В 1834 г. перешёл в «Revue des deux Mondes» и напечатал здесь повесть «Ames du purgatoire», свидетельствующую о мастерском изучении быта и нравов Испании. Реставрация памятников искусства поглощает преимущественно его время и в течение трёх лет: он пишет всего одну повесть «Венера Илльская» (Vnus d’Ille), напечатанную в «Revue de deux Mondes» за 1837 г. В конце 1839 г. Мериме предпринял поездку на Корсику. Результатом этой поездки были «Notes de Voyage en Corse» (Париж, 1840) и превосходная повесть «Colomba» (в «Revue des deux Mondes» за 1840 г.), до сих пор сохранившая всю свою прелесть и свежесть.

Отшлифованная по общему шаблону жизнь больших городов, центров цивилизации, была противна Мериме; он почти никогда не посвящал своё перо, как художник, изображению этой неблагодарной для искусства, по его выражению, среды. Его всегда гораздо более привлекали дикие, самобытные нравы, сохранившие своеобразный и яркий цвет старины. Именно потому ему так и удалось описание корсиканских нравов, а также образ цыганки Кармен, в известной новелле этого имени. Затем М. издал несколько сочинений по истории Греции, Рима и Италии, основанных на изучении источников. Его история Дона Педро I, короля Кастилии, пользуется уважением даже среди специалистов.

Мериме и русская литература

Когда собственно Мериме заинтересовался русской литературой — в точности сказать нельзя. Из его переписки с графиней Монтихо видно, что в конце 1840-х гг. он уже серьёзно занимался ею. В 1849 г. он перевёл «Пиковую Даму» Пушкина, а в 1851 г. поместил в «Revue des deux Mondes» интересный этюд о Гоголе. В 1853 году вышел его перевод «Ревизора». «Истории Петра Великого» Устрялова М. посвятил несколько статей в «Journal des Savants»; там же он напечатал несколько очерков из истории русского и украинского казачеств («Les Cosaques d’autrefois» — Стенька Разин, Богдан Хмельницкий). История Смутного времени особенно его занимала; он написал «Le faux Dmtrius» и затем воспользовался изучением этой эпохи для художественного её изображения в драматических сценах: «Les Debuts d’un Aventurier» («Revue des deux Mondes», 1 декабря 1852). Мериме был большим почитателем И. С. Тургенева и написал предисловие к французскому переводу «Отцов и детей», вышедшему в Париже в 1864 г.

Последние труды

Последняя повесть, изданная при жизни Мериме, была «Локис» (Lokis, 1869). После смерти Мериме изданы «Dernires novelles» (1873; между ними лучший рассказ «Chambre bleue») и его письма. Его «Lettres une inconnue» (1874), с предисловием Тэна, выдержали несколько изданий. В 1875 г. изданы «Lettres une autre inconnue».