Поппи Брайт - Потерянные души

1 Поппи Брайт

Пролог

Весной в пригородах Нового Орлеана - Метайри, Джефферсоне, Лафейетте - вывешивают на дверях венки и гирлянды. Яркие соломенные гирлянды, золотые, алые и зеленые, гирлянды с колокольчиками и пестрыми лентами, которые развеваются, и полощутся, и сплетаются на теплом ветру. Для детей устраивают большие праздники с королевскими пирогами. Каждый кусок пирога покрыт разноцветной глазурью, сладкой и липкой - предпочтение отдается подкрашенной карамели и засахаренным вишням, - и тому из детей, кто найдет у себя в пироге розового пупсенка, весь год будет сопутствовать удача. Пластмассовый пупсик символизирует младенца Иисуса, и почти никогда не случалось, чтобы кто-нибудь из малышей им подавился. Иисус любит маленьких деток.
Взрослые готовятся к маскараду: покупают усыпанные блестками маски с узкими прорезями для глаз - чужие мужья завлекают чужих жен под прикрытием бородатого мха и карнавальной анонимности, разгоряченный шелк и неистовые, безрассудные, ищущие поцелуи, и сырая земля, и призрачный бледный запах магнолий изливается в ночь, и разноцветные бумажные фонарики на открытой веранде там, вдалеке.
Во Французском квартале спиртное течет, как молоко. Нити ярких дешевеньких бус свисают с фигурных решеток балконов и украшают взмокшие шеи. По окончании маскарада все мостовые усыпаны бусинами, которые смотрятся как королевская роскошь среди мусора в сточных канавах, среди пустых сигаретных пачек, и жестяных банок, и пластмассовых солнцезащитных очков. Небо - пурпурно-багровое, вспышка от спички, прикрытой рукой, - золотая; ликер - зеленый, ярко-зеленый, в нем вкус тысячи трав, в нем вкус причастия. Те, кто кое-что понимает, пьют на Марди-Гра шартрез - чистую эссенцию города, его горящую сущность. Шартрез светится в темноте, и если выпить его много-много, глаза у тебя станут ярко-зелеными.
Бар Кристиана располагался в самом конце рю-де-Шартрез, на окраине Французского квартала, почти у самой Канал-стрит. Было всего половина десятого. Раньше десяти никто сюда не заходил, даже на Марди-Гра. Никто, кроме этой молоденькой девочки в черном шелковом платье - хрупкой, миниатюрной девочки с пушистыми темными волосами, короткой стрижкой и челкой, что вечно падала на глаза. Кристиану всегда хотелось убрать эту челку с ее лица, почувствовать, как она струится сквозь пальцы - как дождь.
Сегодня вечером, как обычно, она пришла в половине десятого и огляделась в поисках друзей, которых здесь никогда не было. Снаружи был ветер, теплый воздух рябил, как вода, стекая по Канал-стрит прямо к реке. Воздух пах пряными специями и жареными устрицами, воздух пах виски и пылью древних костей, которые выкопали из могилы и осквернили. Девушка увидела Кристиана, одиноко стоящего у себя за стойкой - худого, высокого, очень бледного и опрятного, с блестящими черными волосами, рассыпанными по плечам, - подошла, взгромоздилась на высокую табуретку (ей пришлось опереться на стойку) и, как обычно, сказала:
- Мне, пожалуйста, «отвертку». И Кристиан, как обычно, спросил:
- А тебе сколько лет, солнышко?
- Двадцать. - Конечно, она врала. Накинула себе как минимум года четыре. Но ее голос был таким тихим, что ему приходилось прислушиваться, чтобы разбирать слова, и ее руки на барной стойке были такими тоненькими, и хрупкими, и покрытыми нежным белым пушком; глаза густо обведены черными тенями, будто это и не макияж, а настоящие синяки, жидкая челка, и миниатюрные ножки в открытых туфлях, ногти на ногах накрашены ярко-оранжевым лаком и от этого смотрятся совсем по-детски. Он смешал ей коктейль послабее и положил в бокал две вишенки. Она выудила их прямо пальцами - одну и вторую - и отправила в рот. Пососала их, как карамельки, потом проглотила и только тогда принялась за коктейль.
Кристиан знал, что эта девушка ходит к нему потому, что у него в баре дешевая выпивка, и еще потому, что он продает ей спиртное и при этом не просит никаких документов и не задает дурацких вопросов типа, с чего бы такая красивая девушка пьет в одиночестве. Каждый раз, когда кто-то заходит в бар, она резко оборачивается к двери и касается рукой горла.
- Ты кого-нибудь ждешь? - спросил Кристиан, когда она пришла к нему в бар в первый раз.
- Вампиров, - сказала она.
Она всегда приходила одна, даже в последнюю ночь Марди-Гра. Всегда - в черном шелковом платье с голой шеей и без рукавов. Поначалу она курила легкие «Marlboro». Но Кристиан как-то заметил, что «Marlboro Lights» курят только девственницы, и она покраснела и назавтра пришла с пачкой «Camel». Она сказала, что ее зовут Джесси, и Кристиан лишь улыбнулся ее шутке насчет вампиров; он не знал, много ли знает она. Но это была очень милая и симпатичная девочка, с приятной робкой улыбкой. Она была как крошечный огонек в пепле пустых ночей.
И он - абсолютно точно - не собирался ее кусать.
Вампиры приехали в город незадолго до полуночи. Припарковали свой черный фургончик в неположенном месте, прикупили бутылку шартреза и промчались по Бурбон-стрит, передавая ее по кругу, - шли, обнимая друг друга за плечи, их длинные волосы развевались и лезли в лицо. Все трое густо зачернили глаза тенями, а те двое, которые были повыше и покрупнее, заплели свои гривы в некое подобие спутанных ямайкских косичек. Их карманы были набиты конфетами, которые они поглощали, громко чавкая и причмокивая и запивая их сладким зеленым шартрезом. Их звали Молоха, Твиг и Зиллах, и им очень хотелось, чтобы у них были клыки - но клыков у них не было, и они обходились искусственно заточенными зубами, и еще они свободно разгуливали при солнечном свете, чего не могли их прадеды. Но они все-таки предпочитали выходить по ночам; и вот теперь они шли пошатываясь по Бурбон-стрит и горланили песни.
Молоха развернул шоколадку и засунул в рот чуть ли не всю плитку, продолжая при этом петь и оплевав всего Твига крошками шоколада.
- Дай мне тоже, - потребовал тот. Молоха достал изо рта обслюнявленную шоколадку и протянул ее Твигу. Твиг беспомощно рассмеялся, поджал губы и покачал головой, но потом все же сдался и слизал липкую сладкую пасту с пальцев Молохи.
- Презренные псы, - скривился Зиллах. Он был самым красивым из этой троицы, с гладким, идеальных пропорций лицом андрогина и сияющими глазами - зелеными, как последние капли шартреза на дне бутылки. Его можно было принять за красивую девушку, если бы не руки, которые выдавали, что он мужчина: большие, сильные руки в сплетении вен, выступавших под бледной, прозрачной кожей. Ногти у него были длинными и заостренными; волосы карамельного цвета были собраны в хвост и подвязаны шелковым алым шарфом. Несколько прядей волос выбились из-под шарфа и упали на его поразительное лицо, на ошеломляюще зеленые глаза. Зиллах был почти на полторы головы ниже Молохи и Твига, но его сдержанные ледяные манеры, величественная осанка и еще то, как с ним обходились его более рослые спутники, - все говорило о том, что он безоговорочный лидер в этой веселой троице.
Лица Молохи и Твига были как два наброска одного и того же лица, выполненных разными рисовальщиками: один использовал технику резких линий и острых углов, другой - мягких дуг и закругленных изгибов. У Молохи было лицо пухленького младенца, с большими круглыми глазами и толстыми влажными губами, которые он любил красить помадой ядовито-оранжевого оттенка. Лицо у Твига было резким и умным, с острыми, живыми глазами, которые, казалось, подмечали любое движение. Но они, эти двое, были одного роста и одной комплекции. Обычно они даже ходили в ногу - одинаковой нетвердой походкой:
Они радостно заулыбались, обнажив подточенные зубы, высокому парню в нацистской форме, который вырулил им навстречу. С такого расстояния их заточенные клыки были неразличимы - разве что они выделялись из-за коричневой шоколадной пленки, - но что-то, наверное, ленивая жажда крови у них в глазах, заставило парня свернуть с их пути и отправиться искать приключения куда-нибудь в другое место: туда, куда не пойдут вампиры.
Они пробрались на тротуар сквозь карнавальную толчею, чуть не снесли щит с плакатами «НА ВАШИХ ГЛАЗАХ МУЖИКИ ПРЕВРАТЯТСЯ В ЖЕНЩИН» с фотографиями блондинок с перезрелыми грудями и утомленными пресными лицами. Прошли мимо стойки с открытками, мимо стойки с футболками, мимо баров с прилавками прямо на улицу. Праздничные фейерверки окрасили небо пурпурным дымом, в воздухе пахло гарью, и спиртным перегаром, и речным туманом. Молоха положил голову на плечо Твигу и посмотрел в небеса. Отблески фейерверков слепили глаза.
Оставив за спиной бледные огни Бурбон-стрит, они свернули налево, на темную Конти, и вышли прямо на Шартрез. Очень скоро они набрели на крошечный барчик с цветными окнами-витражами, за которыми теплился дружелюбный свет. На вывеске над дверью было написано: У КРИСТИАНА. Поддерживая друг друга, вампиры ввалились внутрь.
Они были тут единственными посетителями, кроме тихой молоденькой девочки, сидевшей у барной стойки. Они уселись у стойки и достали вторую бутылку шартреза. Они разговаривали очень громко, потом взглянули на Кристиана и рассмеялись, пожав плечами. Его лоб был высоким и очень бледным, а ногти - почти такими же длинными и заостренными, как у Зиллаха.
- Может быть… - задумчиво протянул Молоха, а Твиг подсказал:
- Давайте спросим у него.
Они взглянули на Зиллаха, ища поддержки. Тот взглянул на Кристиана, приподнял тонкую бровь и еле заметно дернул плечом.
Никто не обращал внимания на девушку у бара, хотя она смотрела на них не отрываясь - глаза сверкали в мягком полумраке, влажные губы чуть приоткрылись.
Когда Кристиан принес им счет, Молоха достал из кармана монету. Но не отдал ее Кристиану, а просто поднял поближе к свету, чтобы Кристиан мог ее рассмотреть. Это был серебряный дублон, точно такой же, как и жестяные имитации, которые кидают в толпу на карнавальных шествиях Марди-Гра вместе с другими «сокровищами» - яркими бусинами, забавными игрушками, разноцветными карамельками. Только этот дублон был настоящий: тяжелый и очень старый. Кристиан не сумел разглядеть год на монете - она была вся истертая, поцарапанная и заляпанная липкими отпечатками пальцев Молохи. Но рисунок просматривался вполне четко: профиль красавца мужчины с капризными чувственными губами. Губами, которые были бы алыми, словно кровь, если бы не были выбиты на холодном серебре. Губами, прикушенными острыми клыками. Под профилем была надпись витиеватым декоративным шрифтом: БАХУС.
- Вы пришли… - выдавил Кристиан.
- С миром, - улыбнулся Молоха своей улыбкой, испачканной в шоколаде. Он поглядел на Зиллаха, и тот кивнул. Глядя Зиллаху в глаза и ни на мгновение не отрывая взгляда, Молоха поднял пустую зеленую с золотым бутылку из-под шартреза, разбил ее о край стола и провел острым, как лезвие бритвы, сколом по нежной коже у себя на правом запястье. Кожа разошлась неглубоким алым разрезом - почти непристойно ярким. По-прежнему улыбаясь. Молоха протянул Кристиану свое окровавленное запястье. Кристиан приник губами к разрезу, закрыл глаза и стал сосать, как младенец сосет молоко, впивая вкус райских садов в каплях шартреза, смешанных с кровью Молохи.
Пару секунд Твиг наблюдал - глаза темные, непроницаемые, лицо растерянное, почти смущенное. Потом он взял левую руку Молохи и вгрызся в кожу у него на запястье, кусая ее до крови.
Джесси смотрела на них широко распахнутыми глазами - смотрела, как будто не верила. Она видела, как рот ее величавого друга Кристиана окрасился кровью, как его губы дрожат от алого вожделения. Она видела, как Твиг рвет зубами кожу на запястье у Молохи и пьет кровь, хлещущую из раны. И еще она видела, как прекрасно бесстрастное лицо Зиллаха, как сверкают его глаза - словно зеленые драгоценные искры в оправе из лунного камня. В животе у нее все сжалось, рот переполнился слюной, и нежная складочка между ног передала мозгу тайное трепетное послание: Вампиры! ВАМПИРЫ!
Джесси бесшумно встала, а потом ее захватила жажда - кровавое вожделение, которого она так хотела и о котором столько мечтала. Она рванулась вперед, вырвала руку Молохи у Твига и попыталась приникнуть губами к кровоточащей ране. Но Молоха яростно отшвырнул ее прочь - со всей силы ударил ее по лицу, и была боль в разбитой губе, и вкус крови на языке, тусклый вкус ее собственной крови во рту. Молоха, Твиг и даже Кристиан уставились на нее безумными, налитыми кровью глазами, словно голодные псы, которых оторвали от законной добычи, словно неистовые любовники, которых прервали в самом разгаре любовного действа.
Но когда она в страхе попятилась, кто-то обвил ее сзади теплыми руками - большими, сильными руками, которые ласкали ее сквозь мягкий шелк платья, и тихий голос шепнул ей в ухо:
- Все равно его кровь слишком сладкая и липкая… у меня есть для тебя кое-что получше, моя маленькая.
Она никогда не узнала имени Зиллаха и не поняла, как они очутились в задней комнате бара, на одеяле, расстеленном на полу. Она помнила только, что он перепачкал все лицо в ее крови, что его руки и его язык распаляли ее с таким старанием, с каким еще никто не делал этого раньше, что, когда он вошел в нее, ей показалось, что это не он, а она у него внутри, что его сперма пахла горькими травами и что, когда она уже засыпала, он провел волосами по ее закрытым глазам.
Это была одна из тех редких ночей, которую Молоха, Твиг и Зиллах провели не вместе. Зиллах заснул с Джесси на одеяле, расстеленном между ящиками с виски; заснул, держа в ладонях ее крошечные грудки. Молоха спал в комнате Кристиана, располагавшейся сразу над баром; Кристиан с Твигом тесно прижались к нему, не отрываясь от его запястий даже во сне.
А на Бурбон-стрит сквозь толпу уже продирались конные полицейские с криками: «Освободите улицу. Марди-Гра официально закончен. Освободите улицу. Марди-Гра официально закончен», - и для каждого пьяного черепа у них была наготове дубинка. И над замусоренными мостовыми встало солнце среды, осветив горы пустых бутылок и смятых жестяных банок и россыпи ярких, уже никому не нужных бусин; а вампиры спали в объятиях своих любовников, потому что они все-таки предпочитали выходить по ночам.
Молоха, Твиг и Зиллах уехали из города на следующий день, как только зашло солнце, поэтому они никогда не узнали, что Джесси была беременна. Никто из этих троих ни разу не видел, как рождаются дети их расы, но они знали, что их матери всегда умирали при родах. Всегда.
Джесси пропала почти на месяц. Потом она вновь появилась в баре у Кристиана и осталась уже насовсем. Кристиан кормил ее самым лучшим, что мог достать, и разрешил ей мыть посуду, когда она сказала, что ей неудобно сидеть у него на шее. Иногда, вспоминая, как Кристиан испачкал все губы в крови Молохи, как пахла пряная сперма Зиллаха у нее на бедрах, Джесси забиралась в постель к Кристиану и не слезала с него, пока он не соглашался заняться с ней любовью. Он не кусал ее - ни разу, - и за это она била его по лицу кулаками, пока он не давал ей сдачи и не просил прекратить. Тогда она тихо садилась на него верхом, и у них все получалось. Время шло. Он наблюдал, как растет ее живот - сначала тугой, а потом рыхлый и мягкий, - в тягучие, душные и маслянистые летние месяцы: он измерял его в ладонях. Он видел, как наливается и набухает ее маленькая грудь.
Когда пришло время, Кристиан влил ей в рот виски, как воду. Но это не помогло. Джесси кричала, пока не сорвала себе голос. Ее глаза закатились, так что стали видны только белки с серебристыми ободками, и сгустки крови лились из нее потоком. А когда в этих алых потоках наружу вышел ребенок, он повернул голову и посмотрел прямо на Кристиана. У него был осмысленный взгляд - умный, растерянный и невинный. Беззубыми деснами он дожевывал какой-то ярко-розовый ошметок плоти.
Кристиан взял ребенка на руки, завернул его в одеяло и поднес к окну. Французский квартал будет первое, что увидит этот малыш, и теперь он навсегда запомнит расположение этих улиц - если, конечно, ему это будет нужно. Потом он встал на колени между раскинутых ног Джесси и взглянул на разодранный в клочья проход, который когда-то дарил ему удовольствие. Столько ночей рассеянного, ленивого наслаждения. Теперь там все было истерзано и залито кровью.
Столько крови не должно пропадать впустую.
Кристиан облизал губы. Один раз, второй.
Бар Кристиана был закрыт десять дней. Сам Кристиан ехал на север в своем серебристом «шевроле-белэре», который служил ему верой и правдой уже много лет.
Он выбирал те дороги, которые выглядели заброшенными и пустынными, - те дороги, которые он точно знал, что не запомнит.
Маленький Никто был прелестным ребенком - не ребенком, а прямо конфеткой, - с громадными синими глазами и густыми золотисто-каштановыми волосенками. Кто-то будет его любить. Кто-то будет о нем заботиться. Кто-нибудь из людей, далеко-далеко от юга, подальше от душных ночей и ночных легенд. Может быть. Никто никогда не узнает, что это такое - жгучая жажда крови. Может быть, он будет счастлив. Может, его не коснется порча.
Открытый навстречу рассвету маленький городок в Мэриленде. Аккуратные милые домики, сочные лужайки, красивые машины на подъездных дорожках. Высокий худой человек во всем черном остановился, положил сверток на чистенькое крыльцо и медленно удалился, ни разу не оглянувшись. Кристиан вспоминал последнюю ночь Марди-Гра, ощущая во рту привкус крови и горьких трав.
Маленький Никто открыл глаза и увидел тьму, мягкую и бархатистую, утыканную мерцающими белыми огоньками. Он открыл маленький ротик и нахмурил бровки. Ему очень хотелось есть. Он не видел корзину, в которой лежал, не мог прочитать записку, приколотую булавкой к его одеяльцу: «Его зовут Никто. Заботьтесь о нем, и он принесет вам счастье» . Он лежал в уютной корзине, словно пластмассовый пупсик Иисус, запеченный «на счастье» в праздничном пироге - такой же розовый и такой же крошечный, - и знал только одно: ему сейчас нужны свет, и тепло, и еда. Как и всякому маленькому человечку. Он широко открыл ротик, обнажив мягкие розовые десны, и заорал что есть мочи. Он кричал очень долго и очень громко - пока дверь не открылась и теплые руки не внесли его в дом.

Часть первая

1

Ночной ветерок трепал волосы Стива, и это было чудесное ощущение.
«Тандерберд» был огромным. Обычно Стив воспринимал эту тачку как старое и капризное механическое чудовище, но сегодня у него было чувство, как будто он капитан парохода, который идет по волшебной реке - по реке из сияющего асфальта с берегами из темных сосен и густых зарослей пуэрарий. Они отъехали далеко от Потерянной Мили. Сейчас они были где-то на полдороге к электростанции Роксборо, откуда шоссе уходило дальше, к границе Северной Каролины с Виргинией.
Дух спал на пассажирском сиденье, его голова чуть ли не свешивалась из окна, его светлые волосы развевались на ветру, лицо было омыто бледным светом луны. Между ног он сжимал бутылку виски, пустую почти на три четверти, которая грозила перевернуться, выскользнув из-под его вялой руки.
Стив протянул руку, забрал бутылку и сделал неслабый глоток.
- Это «тандерберд» пил, - пропел он ночному ветру. - Да, это «тандерберд» пил… а не я.
- А, - встрепенулся Дух, - что?
- Ничего, - отозвался Стив. - Спи. На вот, глотни и спи. - Он прибавил газу. Потом он разбудит Духа, но уже по пути домой - для компании. А сейчас пусть он поспит еще, пока Стив не обстряпает одно неприятное дельце. Опасное дельце. Во всяком случае, Стиву было приятно думать, что задуманное предприятие будет опасным.
Дух взял у него бутылку и тупо уставился на этикетку, пытаясь сфокусировать взгляд. Его голубые глаза затуманились, чуть сощурились, и в них мелькнула какая-то искра, но лишь на мгновение.
- «Белая лошадь», - прочитал он. - Слушай, Стив, это же «Белая лошадь». Ты знаешь, что Дилан Томас выпивал в баре «Белая лошадь» в ту ночь, когда умер?
- Да, ты говорил. Мы поэтому ее и купили. - Стив скрестил пальцы и мысленно приказал Духу заснуть.
- В тот вечер он выхлестал восемнадцать стаканов виски. Неразбавленного, - с благоговением выдохнул Дух.
- Это ты выхлестал восемнадцать стаканов виски.
- Неудивительно, что у меня все плывет в голове вместе с луной. Спой мне, Стив. Спой колыбельную.
Они как раз выехали на мост, который, казалось, просел под весом древнего «тандерберда». Стив увидел, как на черной воде пляшут отблески лунного света, и запел первое, что пришло на ум:
- Южная серебряная луна… десять лет я считал себя твоим сыном… Когда-нибудь я вернусь к тебе, моя серебряная луна.
- Тут надо не так. Я лучше знаю, я ее написал. - Голос Духа как будто уплывал и становился все тише и тише. - Южная серебряная луна… обмани меня снова своей сладкой ложью, а потом дай окунуться в твои глаза…
- Когда-нибуууудь, - подхватил Стив. Все-таки вместе с виски они убаюкали Духа. Виски - своей усыпляющей, мягкой, янтарной песней, а Стив - просто голосом, который сорвался, когда он попытался взять ноту повыше. Река осталась-за спиной. Она тихо плескалась в ночи, и низкие ветви нежно касались воды, и их листья гнили от влаги. Лунный свет растекался, как масло, по черной воде. Дух спал, положив голову на округлую выпуклость между сиденьями, - спал и видел сны.
Они проехали Роксборо. Электростанция на озере Гайко вся светилась зелеными и белыми огоньками, словно гигантский торт к дню рождения. Миллионы ее труб, и стеклянные изоляторы, и металлическая отделка отражались в спокойной воде. На обратном пути, если Дух проснется, они подъедут поближе и поднимутся на холм, который Стив заприметил уже давно, и остановят машину, и будут долго смотреть на зеленые пастбища, и на озеро, и на мерцающий Млечный Путь. После часа глубокого сна Дух обычно просыпался на редкость бодрым и полным энергии. Его сны придавали ему сил. Или заставляли смеяться или плакать. Или пугали до полусмерти.
Стив положил руку Духу на голову и убрал растрепавшиеся волосы с его глаз, которые лихорадочно метались туда-сюда под закрытыми веками. Ему было действительно интересно, что сейчас происходит под его рукой - под тонкой костью, внутри костяной оболочки, в совершенно завернутых мозгах Духа. Кто сейчас рождался и умирал от руки убийцы и вновь возрождался в глубинах этой безбашенной черепушки? Какое странное действо разворачивалось перед глазами спящего друга, какие тайные призраки легонько трогали Духа за плечо и заставляли его стонать во сне?
Духу часто снились вещие сны о том, что будет, или о том, что было, но о чем он никак не мог знать. Пророческие предчувствия посещали его и наяву, но во сне они были ярче и намного сильнее. Хотя, как правило, и непонятнее тоже. Например, он точно знал, когда умрет его бабушка. Впрочем, она сама тоже знала. Пусть это было мучительно и болезненно - знать такое , но они хотя бы не потеряли зря время, отпущенное им обоим на последнее прощание.
И все же они попрощались не навсегда. После бабки Духу остался дом в Потерянной Миле, где он и жил сейчас вместе со Стивом. Еще мальчишкой Стив проводил в этом доме немало времени: наблюдал за тем, как мисс Деливеранс смешивает свои травы или режет печенье острой формочкой в виде сердечка, строил форты на заднем дворе, спал в одной комнате с Духом. И даже сейчас, спустя пять лет после смерти Духовой бабушки, Стиву иногда казалось, что она где-то рядом - может, в соседней комнате или во дворе. А Дух так вообще воспринимал это как должное.
Стиву вдруг стало не по себе при мысли, что он может коснуться снов Духа, и он поспешно убрал руку.
Они проехали мимо старого кладбища с подгнившими надгробиями и срезанными цветами, мимо заброшенной железнодорожной станции, мимо придорожной шашлычной с плакатом у входа: ГРАНДИОЗНЫЕ ВЕЧЕРИНКИ НА СВЕЖЕМ ВОЗДУХЕ КАЖДУЮ ПЯТНИЦУ И СУББОТУ. Кролик выбежал на дорогу. Стив вдарил по тормозам, и голова спящего Духа перекатилась на тонкой шее - такой беззащитной и хрупкой. В последнее время у Стива развилась странная паранойя: он боялся, что с Духом что-то случится. Дух был слегка не от мира сего, это да; но он мог за себя постоять. Однако Стив все равно опекал его и старался оберегать от опасностей. И особенно теперь, когда он понял, что Дух - единственный человек на свете, с кем он может нормально общаться.
Разумеется, у них с Духом были и другие друзья, но эти ребята только и делали, что нажирались, укуривались травой и говорили почти исключительно о «Волках» - футбольной команде университета штата. Все это было вполне нормально, даже с учетом того, что «Волки» играли на редкость паршиво; но Дух был совсем другой. Дух клал большой-эрегированный на футбол, Дух мог легко перепить любого и оставаться практически трезвым, когда все давно валялись под столом, и Дух понимал, как тяжело было Стиву в последнее время из-за всей этой пакости с Энн. Дух никогда не спрашивал у Стива, почему он не может забыть свою Энн и завести себе другую девчонку; Дух понимал, почему Стив не хотел видеть Энн или любую другую бабу - и не захочет еще очень долго. Если вообще когда-нибудь захочет.
Но не раньше, чем сможет снова себе доверять. Сейчас он вообще недостоин того, чтобы рядом с ним была женщина. Как бы ему ни было одиноко, как бы ни свербило в штанах, он не искал утешения даже со случайной девчонкой - это было заслуженное наказание за то, что он сделал с Энн.
Он вел машину одной рукой, а второй рукой играл с волосами Духа: накручивал длинные пряди на палец, в который раз поражаясь, какие они мягкие и шелковистые - рассыпчатый каскад сияющего серебристого золота. Чтобы почувствовать разницу, он провел рукой по своим собственным жестким волосам цвета воронова крыла - непослушным и своевольным кудрям. Волосы у него были грязными. И кстати, у Духа тоже. В последнее время Стив не следил за собой - он мог не мыться несколько дней подряд и уже месяц не менял одежду; на прошлой неделе он трижды опоздал на работу - он работал в магазине музыкальных записей; он выпивал чуть ли не каждый день по упаковке «Будвайзера» на двенадцать банок, - но он очень надеялся, что Дух не заразится его дурным примером. Пусть даже и из сочувствия. Что-что, а сочувствовать Дух умел - даже слишком. Рука казалась противно жирной. Стив вытер ее о футболку.

0ни приехали на место. Стив понятия не имел, где находится, но он увидел то, что искал: бледный свет древнего автомата «Пепси» у входа в лавку товаров для охотников и рыболовов, который отбрасывал тусклые красно-синие отсветы на грязную автостоянку перед магазинчиком. Стив припарковал «тандерберд» у тротуара и заглушил двигатель. Голова Духа сползла на колено к Стиву. Он осторожно высвободил ногу, стараясь не разбудить спящего друга. На колене Стивовых джинсов осталось маленькое мокрое пятнышко. Слюна Духа - слюна пьяного спящего Духа. Стив растер пятнышко пальцем и рассеянно сунул палец в рот. Слабый привкус виски и черной патоки… и какого хрена он тут сидит и облизывает со своего пальца чужие слюни?! Впрочем, все это фигня. Дух крепко спит - бродит где-то в своих сновидениях. Пора делать дело.
Стив обернулся и пошарил на заднем сиденье. Россыпь кассет - так вот где окончили свои дни эти кошмарные «Cocteau Twins», от которых тащилась Энн. Стив так и не понял, как это вообще можно слушать: сиплый девичий голос, который поклонники этой группы почему-то считали ангельским, и тошнотворно-бесплотная волна звука. Пустые пакеты из-под жратвы и россыпь банок из-под пива - опять же пустых. Наконец Стив выудил свой инструмент - обломок проволочной вешалки с крючком на одном конце. Потом он подумал, что, может быть, стоит подогнать «тандерберд» поближе к автомату - так, чтобы закрыть обзор с улицы. Но по здравом размышлении решил, что не стоит; если кто-то и проедет мимо, то в такой глухой час это может быть только тот, кто занят таким же неправедным делом, как и сам Стив.
Стив оглянулся на спящего Духа, потом встал на колени перед автоматом, просунул вешалку в прорезь для сдачи и легонько подвигал ею туда-сюда, пока крючок не зацепился. Он осторожно потянул, и его усилия были вознаграждены: на грязный асфальт посыпалась мелочь. Стив аккуратно собрал монетки, ссыпал их в карман, потом быстро забрался в машину, включил зажигание и помчался прочь.
Миль через двадцать Стив врубил радио на рок-волне, и Дух попытался решить, стоит ли ему возвращаться в мир живых прямо сейчас.
- Мы где? Еще в Северной Каролине?
- Ага. - Стив приглушил «Led Zeppelin» и повернулся к Духу в ожидании рассказа. Дух всегда пересказывал Стиву свои сны: иногда они были связными и яркими, иногда - бестолковыми и красивыми и почти всегда - чуточку страшными. Дух сел прямо и потянулся, разминая затекшее тело. Его легкий свитер слегка приподнялся, обнажив полоску голой кожи на животе. Бледная кожа, завитки золотистых волос. Пару миль Дух просто смотрел к окно, хмуря брови. Взгляд у него был рассеянным и слегка озадаченным. Это означало, что он вспоминает. Стив терпеливо ждал, и Дух наконец заговорил, тщательно подбирая слова:
- В ранней юности… они были просто очаровательными. Им было очень небезразлично, что о них думают другие, хотя они делали вид, что их это совсем не волнует. Они любили гулять по ночам, хотя по ночам их родной городок казался еще более грязным и серым. Они выходили из дома под вечер, они бродили по маленьким магазинчикам, легонько касаясь стекла и фарфора своими тонкими нежными пальцами. Им нравилось трогать красивые вещи: они брали их осторожно, двумя пальцами, как будто боялись испачкать руки в грязи их унылого города. - Он произнес слово «испачкать», как будто смакуя на языке глоток крепкого вина; и оно вдруг наполнилось темным, насыщенным вкусом. - Словно боялись испачкать руки. Старшие мальчики у них в школе обзывали их грязными, нехорошими словами - словами, которые пахли, как пахнут надписи на стенах в общественных туалетах. Но с ними никто не дрался, потому что все знали, что в близнецах есть что-то волшебное: Никто даже не сомневался, что однажды они переедут жить в большой город, где в окурках, мокнущих в сточных канавах, иногда попадаются бриллианты, а луна в синем бархатном небе похожа на круглый неоновый сыр - такая же яркая и ослепительная. И так оно и случилось. Они уехали в Новый Орлеан.
Дух на мгновение умолк, глядя на рельсы железной дороги, через которые они сейчас переезжали. Где-то вдали мерцали крошечные разноцветные огоньки - блуждающие огоньки фей из сказки, рождественские огни, хотя была только середина сентября.
Стив на мгновение закрыл глаза, вспоминая дорогу.
- А дальше? - спросил он. - Что было с ними в городе?
- Они стали сниматься в порно. Они же были близнецами , а богемная публика любит подобные извращения. Их порнография зеркальных отражений была высоким искусством. Они были как два Давида Донателло, изящные, утонченные и красивые - совсем не такие, как у Микеланджело. Андрогинные юноши, которые мазали друг друга губной помадой по всему телу. Город дал им все: всю свою роскошь и все утонченные извращения - из-за их ярких чувственных губ, и лениво прищуренных глаз, и их нежных рук. Они очень скоро пресытились и устали, но в постели они по-прежнему были неистовы и ненасытны. Они прожигали жизнь как могли, и вот уже вокруг глаз у них появились первые морщинки. Годы и годы неумеренной выпивки и дорогих сигарет, самых разных наркотиков и страстей неизбежно испортили их когда-то прелестные лица. Они гляделись в зеркало, как будто смотрели кино о приближении собственной смерти: в холодном жару, зачарованные и испуганные. В отчаянии они прижимались друг к другу, вгрызались друг другу в горло, надеясь, что кровь вернет им былую красоту - они пили пульсацию жизни. Но их кровь стала жидкой, разбавленной, слабой - когда-то насыщенный алый поток иссяк. Они перестали выходить из дома. Целыми днями валялись в кровати, как две иссохшие веточки. Часто они забывали поесть. Они просто лежали бок о бок и наблюдали, как расползается по потолку паутинка трещин - в точности как морщины у них на лицах. Они…
Пронзительный вой сирены расколол ночь надвое. Дух умолк на полуслове. В зеркале заднего вида отразились огни синей мигалки, лицо Духа в их отсветах стало мертвенно-бледным. Пустые пивные банки на заднем сиденье задребезжали.
- Блин, - выдохнул Стив, пытаясь решить, стоит ему останавливаться или нет. В голове все смешалось от синего света полицейской мигалки: магазин с этим гребаным автоматом «Пепси» остался уже в сорока милях сзади! Никто не видел, как он выгребал мелочь. Никто. И что теперь, он загремит в тюрягу?! И Дух вместе с ним - как сообщник преступления, которое он проспал?! Дух будет врать: скажет, что это он придумал ограбить автомат, - чтобы выгородить Стива. Духу всего двадцать два, Стив на год старше. У них впереди целая жизнь, а в руках - початая бутылка виски… Блин! Блин! Блин! Стив лихорадочно соображал. Радио заиграло громче, вой сирены рвал темноту в клочья, а Джимми Пейдж наяривал на гитаре, и во всем этом гаме голос Духа прозвучал на удивление спокойно:
- Остановись, Стив. Остановись, ты, придурок!
Стив вывернул руль вправо, вдарил по тормозам, машину чуть не занесло, а потом под колесами зашуршал гравий… медленнее… еще медленнее… и они остановились, оставив на темном асфальте тонкий след черной резины. Но они были целы и невредимы, и машина тоже была в порядке, и - что самое замечательное - полицейские проехали мимо: сирены по-прежнему надрываются, синяя мигалка бешено крутится, как обезумевший электрический дервиш.
- Ебать-копать, - выдохнул Став, убрал руки с руля и уронил голову на подголовник сиденья. Он скорее почувствовал, чем увидел, как Дух наклонился вперед, чтобы заглушить двигатель, а потом положил руку ему на плечо и придвинулся ближе. Никаких вопросов (С чего бы ты так испугался легавых, а, Стив? У тебя с собой травка на два косяка? Или ты снова ограбил автомат «Пепси»? Или прячешь в багажнике труп своей бывшей подружки - изнасилованной в извращенной форме и изрезанной на куски?), никакой ругани (Ты что, рехнулся?! Ты же чуть нас не УБИЛ!), никаких слов - только ласковая понимающая рука Духа у него на затылке и тихие мысли Духа у него в голове.
Пару секунд Стив жадно и благодарно впивал это умиротворяющее утешение. Потом он вспомнил, кто он такой (Стиву Финну не нужно ничье сочувствие, ему вообще ничего не нужно - ни от кого ), резко выпрямился на сиденье и стряхнул руку Духа. Дух убрал руку и отодвинулся - он все понимал. Даже слишком. Так хорошо понимал, что это даже бесило. Ставу вдруг захотелось обидеть Духа, сделать ему больно - что угодно, лишь бы перекрыть этот ток обходительного сочувствия с пассажирского сиденья. Но он не сумел подобрать никаких подходящих обидных слов, но если бы даже сумел, то все равно бы их не произнес. Самое злое, что он сумел из себя выжать, звучало так:
- Не называй меня придурком.
- Хорошо. - Дух произнес это так тихо, что Стив едва его расслышал.
Впереди на дороге что-то происходило: мигали огни, суетились люди. Какой-то мужик, вроде бы в полицейской форме, показал знаками Ставу, чтобы он притормозил. Стив остановился, но мужик махнул ему рукой: мол, проезжай - только медленно. «Скорая помощь». Две полицейские машины. Полицейский беседует с усталой, заспанной теткой в замызганном банном халате и с бигудями на голове. Тетка еле удерживает за ошейник огромного добермана. Пес рычит на полицейского и пытается броситься на «тандерберд», когда тот проползает мимо на скорости пять миль в час. Кирпичный фермерский дом стоит у самой дороги, по заросшему двору разбросаны сломанные игрушки и детали автомобиля; на крыльце - любопытствующее семейство. Теткин муж и четверо ребятишек, которых он загоняет в дом. Мужичок щуплый, костлявый и тощий, как ощипанный цыпленок. Ребятишки отчаянно тянут шеи и тычут пальцами - они умирают от любопытства.
На дворе перед домом, ближе к дороге, лежит что-то странное: то, от чего нервничает собака, - то, что пытаются разглядеть детишки. Что-то голое, сморщенное, сухое. Мертвый ребенок… но что его так иссушило, что высосало из него все соки? Стив разглядел рядом с телом открытый рюкзак, откуда торчали нехитрые вещи. Одежда. Пара игрушечных роботов. Из телерекламы Стив знал, что это трансформеры. Парень, скорее всего, убежал из дома. В нежную кожу его лица воткнулись острые камушки; голова, запрокинутая назад, была наполовину отделена от туловища, глубокая рваная рана на горле влажно блестела при свете мигалок - но крови было совсем немного, а обнажившиеся сухожилия и хрящи были почти сухими, как будто из них специально выжали всю кровь. Изломанное под неимоверными углами тело было прикрыто серым одеялом. Из-под одеяла торчала смуглая маленькая рука, тонкая и грязная, вся исцарапанная придорожным гравием.
Пока Стив предъявлял полицейским свои права, Дух развернулся у себя на сиденье и еще раз внимательно посмотрел на прикрытое одеялом тельце. Его взгляд стал рассеянным; а потом он закрыл глаза. Теперь Дух смотрел сквозь одеяло, сквозь смерть. Теперь он видел живого мальчика - с любопытными, умными глазами. Имя пришло так же ясно, как воспоминание: Роберт. Он чувствовал злость и ярость, которые заставили Роберта убежать из дома: вылезти в окно и уйти в ночь, прочь от родителей, которые буквально душили его своей неуемной любовью. Они запретили ему что-то такое, чего ему очень хотелось, - пойти с ребятами на футбол или переночевать у приятеля. Дух уже почти понял, что именно; но мысль все-таки ускользнула. Впрочем, это не важно. Важно было другое: он мог бы еще жить и жить, этот мальчик. Он не должен был умирать. Дух чувствовал, как было страшно Роберту - одному, под высокими темными деревьями и безбрежным полуночным небом с равнодушными звездами, тускло мерцающими в темноте. Он чувствовал, как мальчик почти повернул назад, почти спас себе жизнь… но ему не позволила гордость, уязвленная подростковая гордость.
Дух чувствовал, как страх Роберта превратился в панический ужас, когда он услышал странные звуки - вкрадчивый шепот, тихий смех, - не обычные звуки ночи, а нечто призрачное, нездешнее: более темное, более странное и очень страшное, очень. А потом были руки, обхватившие его сзади, четыре сильных руки с длинными острыми ногтями, и голодные жаркие рты, которые шарили по всему его телу, выпивая его силу и жизнь. Под конец осталась только боль: сияющая спираль боли, которая все раскручивалась и раскручивалась, устремляясь ввысь, пока не растянулась в совсем уже тонкую ниточку, - утонченная, запредельная боль. Боль, которая поглощает все мысли, всю память, всего тебя. Познать эту боль - значит утратить себя, самому сделаться болью, умереть унесенным болью, пока ее высокая песня звенит у тебя в ушах за пределами всяких звуков. Именно так все и было с Робертом.
Дух полулежал на сиденье - неподвижно и молча. Он проникся бесчувственным одиночеством мертвого тела на темной обочине - он чувствовал, как оно остывает, чувствовал, как вкус крови бледнеет на языке, как стекленеют глаза. Он знал, что ему уже никогда не прикоснуться к живому теплу, Никогда не узнать утешения. Дух хотел проглотить слюну, но в горле все сжалось, и он едва не задохнулся и почувствовал, как Стив взял его за руку и сжал его пальцы, вдавливая жизнь обратно в его стылое тело.
- Не надо, Дух, - сказал Стив. - Ты не можешь вобрать в себя всю боль мира. Не надо, дружище. Вернись .
Дух вздрогнул всем телом и стал возвращаться . Тепло. Кровь - там, где и положено быть крови: у него в венах. Все хорошо. Безумие схлынуло. «Скорая помощь», полицейские машины, одинокое мертвое тело, накрытое одеялом, - все осталось далеко позади.
- А что было дальше с теми близнецами? - спросил Стив. - Из твоего сна?
Дух задумался, вспоминая. Он вдруг понял, что ему очень не хочется говорить про этих близнецов.
Но Стиву хотелось узнать, чем все закончилось в этой истории. Дух очень надеялся, что это только история, только сон. Поначалу он никогда не знал, которые из его снов обернутся правдой.
- Они совсем ослабели, - сказал он. - В конце концов дошло до того, что они стали жить через день: один жил, а второй лежал мертвым - с остановившимся сердцем, застывшим взглядом и пересохшим ртом. Тот, который был живым, охранял своего бездыханного брата. С первыми проблесками рассвета мертвый брат начинал шевелиться, а тот, который живой, вытягивался на кровати и умирал на ближайшие сутки - его кожа чуть ли не трескалась на выпирающих костях, его длинные волосы рассыпались по голым худым плечам, как сухая трава. И однажды… однажды… они оба открыли глаза, но ни тот, ни другой не смогли даже пошевелиться.
Дохнув на Стива виски и страхом, Дух замолчал. Он как-то вдруг загрустил. Стив по-прежнему держал его за руку. Пальцы у Духа дрожали.
- Господи, - выдохнул Стив. - Господи, Дух.

2

Последние дни уходящего лета. Осень всегда наступает быстро. Первая холодная ночь, ежегодная перемена обычно мягкого мэрилендского климата. Холодно , - думает мальчик; мозги работают заторможенно - они как будто оцепенели. Деревья за окном похожи на громадные черные палки, они дрожат на ветру - то ли боятся, то ли просто пытаются выстоять против него. Каждое дерево там, за окном, было таким одиноким. И звери тоже были одинокими, каждый у себя в норке, в тонкой пушистой шерстке - и те, кого сегодня собьют на шоссе, будут умирать в одиночестве. И еще до утра, думает мальчик, их кровь замерзнет в трещинах на асфальте.
На исцарапанном и истертом столе перед ним лежит открытка. Разноцветный абстрактный узор: ядовито-розовые кляксы, подтеки цвета морской волны, серые полосы, золотые вкрапления, вытесненные на ярких листьях. Он взял свою перьевую ручку с изящным пером в форме сердечка, окунул кончик в чернила (ручку с чернилами он стащил из кабинета рисования) и написал несколько строчек на белой стороне открытки.
Потом мальчик вытянул ноги подальше под стол и пододвинул к себе бутылку, которую он там прятал. Это виски было темнее по цвету, чем то, к которому он привык, и когда он сделал глоток, едкий вкус дыма больно обжег ему горло. Он проглотил жгучую жидкость и облизал губы, увлажнив их крепким виски и своей чистой слюной. Потом поднял открытку, поднес ее к губам и поцеловал: по-настоящему, чуть ли не взасос - так, как он мечтал поцеловать самый сладкий, самый сочный на свете рот. Потом снова взял ручку и подписался: Никто.
Завитушки на прописном «Н» загибались петлей, как крылья летучей мыши. «Т» было похоже на кинжал, который воткнули вертикально в землю. Он отпил еще глоток родительского «Johnnie Walker» и почувствовал первые признаки опьянения: легкую тошноту в животе, плывущую легкость в голове. Он отъезжал от двух глотков виски. Похоже, что эта гадость из бара родителей была значительно крепче того дешевого пойла, которое они с друзьями переливали в пустые бутылки из-под «пепси» и пили в машине, когда катались за городом по шоссе.
Он поглядел на подпись на открытке и нахмурился. Чернила высохли, и Никто смотрелось как-то уж слишком бледно. Надо было подписаться кровью. Может, еще не поздно. Кончиком пера он проткнул запястье. Капелька крови была ярко-красной на его бледной коже. На ее поверхности дрожало крошечное пятно света, отражение от лампы. Он еще раз написал свое имя: Никто - красной кровью поверх черных чернил. Чернила расплылись в крови, а когда высохли, стали ржаво-коричневыми, цвета корки на зарубцевавшейся ране. В целом все это смотрелось вполне даже стильно.
Кровь тонкой струйкой стекла по руке, открасив красным тонкие невидимые волоски и подчеркнув старые шрамы от бритвы. Он слизнул кровь с руки, испачкал губы и улыбнулся своему отражению в темном оконном стекле. Ночной Никто с той стороны стекла улыбнулся в ответ. У мальчика в окне были такие же длинные волосы, выкрашенные в черный цвет, такой же острый подбородок, такие же миндалевидные глаза - и только улыбка была другой, холодной. Очень холодной.
Никто выключил лампу, и отражение в стекле пропало - осталась только холодная ночь. Он лег на кровать и стал смотреть на планеты и звезды, мерцавшие у него на потолке за слоями черной рыбацкой сети, которую он там повесил. Он сам разрисовал потолок светящейся краской: кольца Сатурна какие-то кривобокие, созвездия все перепутаны.
Он чувствовал, как сгущается темнота и подступает к нему совсем близко; она не хотела его напугать, разве что показать свою силу. Его комната в темноте казалась не то чтобы чужой… просто он никогда не знал точно, что в ней есть. Сигареты. Цветы с кладбища и эта странная кость - его приятель индеец-сиу так и не раскололся, откуда она взялась. Книги, большинство из которых украдены с пыльных полок магазинчика уцененных товаров. Ужастики, тонкие томики со стихами. Дилан Томас, конечно же, и другие. «Обернись в сторону дома. Ангел». На обложке: камень, сухой лист, закрытая дверь и каменный ангел с дебильным застывшим лицом. Лилия, выпавшая из руки ангела, умерла в камне. Пыль. Старые чучела зверюшек. Глиняный скелет, который его друг Лейн привез из Мексики, со Дня Мертвых: глаза - красные бусинки, ребра присыпаны блестками. Все эти вещи, все рисунки карандашом, развешенные на стенах, все вырезки из музыкальных журналов и секретные записи у него в блокнотах - все это прячется в темноте и имеет над ним какую-то странную власть. Плетет для него паутину.
Он укрыл ноги одеялом. Потрогал свои выпирающие ребра и тазовые кости - ему нравилось, что он такой худой. А потом дверь открылась, и яркий свет из коридора ворвался в его темную комнату. Он поспешно убрал руки и натянул одеяло до самого подбородка.
- Джейсон? Ты уже спишь? Еще только девять. Много спать вредно.
Это закупоривает каналы , - подумал он.
В комнату вошли родичи, и странная паутина власти разорвалась - только обрывки нитей скользнули по его лицу. Мать, которая только-только вернулась со своего семинара по целительным кристаллам в Центре искусств, была явно перевозбуждена: глаза горят, щеки пылают румянцем. А отец, маячивший у нее за спиной, был просто доволен, что он наконец доехал до дома.
- Ты домашнее задание сделал? - спросила мать. - Мне бы очень не хотелось, чтобы ты преспокойно ложился спать, да еще так рано, если ты не доделал домашнее задание. Ты знаешь, нас с папой совсем не обрадовали твои оценки за прошлую четверть. Тем более что ты такой умный мальчик… и получил тройку по алгебре!
Никто взглянул на учебники, сваленные в кучу на полу у шкафа. Там была одна книжка в обложке тошнотворно бирюзового цвета. И еще одна - ярко-оранжевая. Чтобы не было так противно, он прикрыл их черной футболкой. Ему вдруг пришло в голову, что если сложить их все в аккуратную стопку, то можно построить алтарь.
- Джейсон, нам надо поговорить. - Мать прошла через комнату и присела на корточки у кровати. На ней был пестрый двухцветный свитер из мягкой шерсти, розовый с голубым. Как завороженный Никто наблюдал, как мать - а она была в светлых кремовых брюках - опустила одно колено на ковер, прямо на пятно пепла. Он приподнял голову и проверил одеяло; все нормально, он укрыт вполне прилично. Ему показалось, что его тазовые кости слегка выпирают под одеялом.
- Сегодня мой круг медитировал с розовыми кристаллами, - сказала мать. - Я думала о тебе. Я хочу, чтобы ты полностью состоялся как личность, и не хочу тебе в этом мешать или как-то тебя подавлять. И еще я хочу, чтобы ты раскрыл весь свой потенциал. - Она умолкла, взглянула на отца, маячившего в дверях, а потом выдала главное откровение: - Можешь проколоть ухо, если ты все еще этого хочешь. Мы сходим с тобой в салон, либо отец, либо я.
Никто повернул голову, чтобы мать не, заметила две маленькие дырочки у него в левом ухе, которые он проколол себе сам как-то в школе чертежной кнопкой и продезинфицировал водкой. В ювелирном салоне на бульваре прокалывали уши всем желающим, но «детям до восемнадцати» - только с разрешения родителей, и уж тем более - мальчикам во всем черном, которые выглядят младше своих пятнадцати и подделывают подписи на записках якобы от родителей. И неудивительно, что отец так распсиховался. Это было уже предельное унижение: сын хочет носить сережки!
- Подожди-ка. А это еще что за хрень? - Отец в два шага пересек комнату и выудил из-под стола бутылку «Johnnie Walker». Последние нити оборванной паутины мягко прошелестели по лицу Никто и растворились в воздухе. По комнате разлился призрачный запах ладана. - Молодой человек, я бы хотел, чтобы вы объяснились…
- Подожди, Роджер. - Мать излучала доброжелательность и духовную цельность. - Джейсон совсем неплохой ребенок. Если он пьет, это наш недосмотр. Мы должны посвящать больше времени…
- Ага, уже разбежался. - Никто подумал, что в последнее время отец ему более симпатичен, чем мать. Не то чтобы он так уж сильно любил их обоих, но отец все-таки раздражал его меньше. - И Джейсон уже не ребенок. Ему пятнадцать, и он связался с какими-то панками, которые научили его выпивать и бог знает чему еще. Он красит волосы черной краской, которая пачкает наволочки, а заодно и мои рубашки при стирке. И еще он курит. «Lucky Strikes». - Отец аж скривился от отвращения. Никто взглянул на пачку «Vantages», которая торчала из папиного нагрудного кармана. - Он не носит одежду, которую мы ему покупаем, а если и носит, то предварительно изорвав ее в клочья. А теперь он еще и ворует у нас спиртное. Надо что-то МЕНЯТЬ, иначе…
- Роджер. Мы это обсудим наедине. Ты не волнуйся, Джейсон, никаких неприятностей у тебя не будет. - Мать вышла из комнаты, утащив за coбой отца. Выходя, отец демонстративно хлопнул дверью. С полки у двери упало несколько книг:
Плат, Брэдбери и Уильям Бэрроуз рассыпались по полу в вакханалии бумаги и пыли.
Из коридора донесся отцовский голос:
- Что ты имела в виду: никаких неприятностей у него не будет?! Очень даже будет, я тебе обещаю…
Никто на мгновение закрыл глаза, наблюдая за вихрем искрящихся красных точек под закрытыми веками. Потом он поднялся - кстати, он был абсолютно голым, - потянулся всем телом, тряхнул волосами и помахал руками, чтобы отбрыкнуться от материного прикосновения. Отец забрал с собой хорошее виски, но у Никто было свое - припрятанное в шкафу. Бутылка непонятной забористой гадости под названием «Белая лошадь». Никто заставил своего приятеля Джека купить это виски исключительно из-за названия: Дилан Томас выпил свои последние восемнадцать стаканов виски в нью-йоркском баре, который назывался «Белая лошадь».
Никто лежал в темноте и потихонечку отпивал из бутылки, глядя на звезды на потолке. Через какое-то время созвездия перед глазами поплыли и закружились. Надо отсюда бежать , - подумал он перед самым рассветом, и призраки всех американских детей из семей среднего класса, в свое время сбежавших из дома, спасаясь от самодовольного благополучия, застоя, и скуки, и тихой смерти «в кругу семьи», встали у него перед глазами, шепча слова одобрения.
На следующий день на уроке английской литературы они обсуждали «Повелителя мух». Миссис Маргарет Пиблз в очередной раз умудрилась выдавить из хорошей истории всю ее полудетскую прелесть, всю ее первозданную магию. Никто знал, что половина класса даже не открывала книгу. Впрочем, винить их нельзя: если судить по тому, что рассказывает миссис Пиблз, это лучше вообще не читать. Но ему повезло в том смысле, что он прочел «Повелителя мух» еще три года назад, когда валялся с температурой; и когда он закончил книгу, у него дрожали руки. Эти дикие, совершенно безбашенные мальчишки с просоленной кожей никак не шли у него из головы. Он даже плакал по ним - таким юным, которые постарели так быстро.
Он взглянул на чистую страницу открытой тетради. Ровные розовые и голубые линеечки. Он начал считать их, но сбился. На часах было 09:10. Двадцать минут до конца урока. Голова у него раскалывалась от вчерашнего виски, ужасно хотелось спать. Он принялся рисовать у себя в тетради. Линии и завитки. Набросок лица. Глаз - зеленый, потому что ручка была зеленой. Зуб.
- Джейсон…
За окном, по дороге с той стороны зеленой лужайки, за розовым гранитным указателем, который похож на надгробный камень с вырезанным на нем тигром, скалящим пасть (подарок выпускников 1972 года), просвистел черный фургончик. Дорога за школой была хорошей - прямой и ровной, - и фургончик проехал так быстро, что Никто успел ухватить лишь обрывок песни, которую пели в машине и которую теплый сентябрьский ветерок донес до открытых окон кабинета. Эта была песня Боуи. Кто-то в фургончике пел песню Дэвида Боуи. Голоса были чистыми, громкими и пьяными. Фургончик скрылся из виду, и Никто вдруг подумал, что больше всего на свете ему сейчас хочется оказаться там, в этом фургоне, вместе с этими счастливыми ребятами, которые пьют себе и поют и которым открыта любая дорога.
- Джейсон .
Он вздохнул. Миссис Пиблз стояла прямо над ним. Остальным было по барабану: как и Никто, они все пребывали в своих собственных мирах, мчались по своим собственным дорогам.
- Что? - спросил он.
- Мы обсуждаем «Повелителя мух» Уильяма Голдинга. Ты читал это произведение?
- Читал.
- Тогда, может быть, ты расскажешь нам о соперничестве Джека и Ральфа? Почему оно превратилось в такую вражду?
- Потому что их тянуло друг к другу, - сказал Никто. - Потому что они любили друг друга. Они любили друг друга так сильно, что хотели быть друг другом. Только когда ты кого-то любишь так сильно, ты можешь его ненавидеть с такой же силой…
По классу прошел смешок. Кое-кто из мальчишек закатил глаза: Каков придурок!
Миссис Пиблз поджала губы.
- Если бы ты слушал, что я говорю, вместо того чтобы рисуночки рисовать и в окно таращиться…
Он вдруг почувствовал, что с него хватит. Ему стало на все наплевать. Все равно все дерьмо - пустое и бесполезное.

1 Следующая страница


Потерянные души 2

- Да пошла ты… - процедил он сквозь зубы и вышел из класса. Все притихли. Народ затаил дыхание, мысленно ему аплодируя.
Спустя полчаса Никто сидел в приемной директорского кабинета, дожидаясь, пока на него не опустится рука мелочного академического правосудия. Он вспомнил о тех молчаливых призраках, которые посетили его вчера ночью. Что это было: пророческое видение или пьяные глюки от виски? Впрочем, не важно. Они сказали ему самое главное: Надо отсюда бежать. Надо отсюда бежать.
После уроков тесная компания подростков собралась на стоянке, чтобы поехать к Лейну Петерсону и там раскуриться. Старший брат Лейна, когда уехал поступать в университет, оставил дома кальян - симпатичную керамическую вещицу в виде черепа с могильными червями в пустых глазницах. Чтобы удержать дым, надо было закрывать пальцем одно из отверстий в ноздрях черепа.
Подружка Лейна Джули принесла траву - доморощенную дурь, которая обжигает горло и разъедает легкие, если ты слишком долго не выдыхаешь. Впрочем, ничего лучше они все равно никогда не пробовали, и уже через пятнадцать минут все заторчали по самые пончикряки. Кто-то поставил кассету «Bauhaus» и врубил звук на полную мощность. Лейн с Джули завалились на кровать, делая вид, что затеяли секс.
У Никто были сомнения относительно интереса Лейна к девчонкам. Все стены у него в комнате были увешаны плакатами «Cure»; он три раза ходил на их концерты, а однажды пробрался за сцену, чтобы вручить солисту Роберту Смиту букет кроваво-красных роз, в которые он засунул две марочки с кислотой. Джули предпочитала прически «я у мамы вместо швабры», густо подводила глаза черным карандашом и красила губы ядовито-красной помадой, которая вечно размазывалась. Никто всегда думал, что Лейн встречается с ней исключительно из-за ее внешнего сходства с Робертом Смитом.
Он оглядел комнату. Кое-кто из народа уже разбился на пары: они исступленно тискались и целовались мокрыми ртами. Вероника Астон задрала юбку Лили Хартинг и запустила два пальца ей под трусы. Никто пару минут наблюдал за ними с ленивым интересом. В этой компании бисексуальность считалась модной. Это тоже был вызов - декларация собственной крутости и свободы. Никто и сам занимался любовью с некоторыми из этих ребят; но хотя он и целовался с ними взасос и прикасался к их самым интимным местам, на самом деле они его не особенно привлекали. От этой мысли ему стало грустно, хотя он так и не понял почему.
Он лежал на полу и смотрел на плакат, прикрепленный к потолку над кроватью Лейна: увеличенные в несколько тысяч раз губы Роберта Смита, закрашенные помадой жгучего красно-оранжевого цвета, блестящие и сексуальные. Никто хотелось упасть в щель между этими губами, скользнуть вниз по горлу Роберта Смита и уютно свернуться у него в животе. От травы он возбудился; ему хотелось делать сто вещей одновременно, но все - не здесь. Он вдруг понял, что среди этих ребят, которых он называет друзьями, ему еще более одиноко, чем одному у себя в комнате.
Кассета с «Bauhaus» закончилась, но никто ее не перевернул и не поставил новую. Вечеринка потихонечку выдыхалась. Девчонка хипповского вида, которую Никто не знал, ушла, начертив в воздухе над Лейном знак пацифика. Джули встала с кровати и тоже собралась уходить. Ей надо пораньше вернуться домой, потому что сегодня она вроде как наказана, объяснила она, в субботу, когда она пришла с вечеринки, мать учуяла, что от нее разит пивом.
- Кошмар, - прокомментировал Лейн, но, похоже, ему было плевать.
Никто смотрел в пол, совершенно подавленный. Он видел, как Джули однажды накушалась кислоты и орала, что у нее мясо слезает с костей, а ее родичи напрягаются из-за какого-то пива.
Уже в дверях Джули достала из сумки какую-то кассету и протянула ее Никто.
- Вот, можешь оставить ее себе. Ты говорил, тебе вроде понравилось, а я все равно это не слушаю.
На коробке кассеты было написано черным фломастером: ПОТЕРЯННЫЕ ДУШИ?
Сердце у Никто забилось быстрее. Когда он услышал эту кассету в гостях у Джули, что-то в музыке этих ребят его зацепило. Он вспомнил кусок припева: «Нам не страшно… пусть приходит ночь… нам не страшно». Мягкий голос солиста, выпевавшего эти слова, пробудил в Никто решимость и смелость, о которых он даже не подозревал, что они в нем есть, и еще - веру, что когда-нибудь его жизнь обязательно изменится. Но в этой компании считалось некруто показывать свои чувства; насколько успел понять Никто, здесь надо было вести себя так, словно ты по жизни дохнешь от скуки. Поэтому он лишь улыбнулся Джули, сказал «Спасибо» и сунул кассету к себе в рюкзак.
Как только Джули ушла, Лейн встал и поставил кассету «Cure». Потом улегся на пол рядом с Никто. Длинные волосы, обесцвеченные до идеально белого цвета, упали ему на глаза. Он сжал руку Никто. Никто никак на это не отреагировал, но и убирать руку не стал.
- Хочешь, я тебе отсосу? - спросил Лейн. Он был почти самым младшим в этой компании, ему было всего четырнадцать, но он уже поднаторел в извращениях. Талантливый мальчик. На стенах кабинок в школьном туалете была не одна надпись на тему: Лейн убойно сосет.
- А как же Джули?
- Джули меня не особо заводит. Но ты мне нравишься, - сказал Лейн. - Я думаю, ты крутой парень. По-настоящему.
Он лениво приподнялся на локте и провел рукой по лицу Никто. Никто закрыл глаза и позволил Лейну его обхаживать. Это было приятно. Лейн обнял его и уткнулся лицом ему в плечо. От него пахло шампунем и ароматизированными сигаретами.
- Нет, правда, - сказал он. - Я тебе не отсасывал с августа. Я хочу.
- Ладно, валяй, - отозвался Никто. Он взял Лейна за подбородок, приподнял его голову и поцеловал его в губы, раздвинув их языком. Губы у Лейна были слегка солеными, словно слезы. Ему вдруг стало грустно; грустно за Лейна, который был таким юным и уже таким опытным. Ему захотелось сделать для Лейна что-то хорошее, нежное… сделать что-то такое, что помогло бы им вспомнить, что они оба, в сущности, еще дети.
Но Лейн уже вычерчивал языком мокрую дорожку у него на груди, уже расстегивал ему джинсы. Никто запрокинул голову и стал смотреть на увеличенный рот Роберта Смита. Сочный голос певца обволакивал его сгустками звука, и у него снова возникло то самое ощущение, как будто он падает в щель между этими губами. Лейн трудился над ним языком и руками с мастерством, достигаемым долгой практикой. Никто почувствовал, как внутри у него что-то дрогнуло и свернулось спиралью. Он прикоснулся рукой к выбеленным волосам Лейна. Лейн оторвался от своего занятия и взглянул на него ясными, невинными глазами.
Уже содрогаясь в оргазме, Никто вспомнил сегодняшний черный фургончик, промчавшийся по дороге за школой, и обрывок песни, которую пели в машине. Интересно, а где он теперь, этот фургончик?
Но где бы он ни был, Никто тоже хотел быть там.

3

Дорога - долгая и холмистая, день - просто великолепный, черный фургончик катит вперед, словно крейсер на колесах. Твиг рулит, выставив локоть в окно. Молоха на пассажирском сиденье высунулся в окно чуть ли не по пояс и грызет свои липкие пальцы, подставив лицо ветру. Зиллах лежит на диванчике сзади, наслаждаясь ясным осенним теплом. Диван жутко грязный, застарелые потеки и пятна на его обивке превратились из темно-бордовых почти в черные. Скоро надо будет его выбрасывать и искать новый, почище.
Они проехали мимо школы. Молоха повернул голову:
- Эй, мальчики-девочки! Твиг шлепнул его по ноге:
- Да ладно тебе. Это скучно.
- Почему скучно? А старшие классы?! Все эти сладкие мальчики и карамельные девочки… - Молоха представил, как он крадется по сумрачным коридорам. Дело близится к вечеру, уроки давно закончились, почти все разошлись по домам. Сухой запах бумаги и пыли, годами копившейся по углам, только подчеркивает аромат юной здоровой плоти, бурлящей гормонами, и молодой пенистой крови. Может, кого-то из провинившихся оставили после уроков: какую-нибудь дрянную девчонку, которая мрачно сидит, глядя в пол, в пустом классе. Она не увидит, как он скользит по коридору, как останавливается у двери. Молоха представил, как он вспорет нежную кожу у нее на животе - на тугом белом животике, в самом низу, как раз над треугольничком волос. Это было самое любимое его место, чтобы кусать молоденьких девчонок.
- Храм скуки, - заявил Зиллах с диванчика сзади. Он развлекался тем, что заплетал и расплетал себе косичку. У него было три разноцветные пряди - ярко-красная, зеленая и золотая, - вот с ними он и возился. - Скука - великий грех. Скука порочна и нечестива.
Молоха фыркнул:
- А ты-то откуда знаешь? Тебе когда-нибудь было скучно?
- Мне, между прочим, сто лет. - Зиллах критически осмотрел свои длинные ногти. Потом достал черный лак и принялся аккуратно их красить. - Вам только семьдесят пять, а мне в этом году исполняется ровно сто лет. Мне было скучно. Мне скучно прямо сейчас.
- Это мне сто лет. - Твиг запустил руку под водительское сиденье и достал бутылку. - А это вино родилось в прошлый четверг. Предлагаю отметить!
- Мне тоже сто лет, - пробормотал Молоха, присосавшись к бутылке. Вино было густым и сладким, как подгнивший виноград. Он облизал губы и сделал еще глоток.
Они мчались вперед и пили вино. Они не сверялись с картой. Им не нужна была никакая карта; выбор из сотни возможных дорог, обозначенных желтыми, красными и зелеными линиями на бумаге, таинственные значки - их это не привлекало. Они просто переезжали из города в город, следуя зову некоего теплого алкогольного магнетизма у них в крови. Твиг всегда знал, как ему ехать: какие дороги удобнее, на каких из шоссе можно будет развить максимальную скорость, на какие глухие проселки лучше не заезжать, потому что там обязательно будет патруль или какие-нибудь богобоязненные аборигены. Сейчас они ехали из Нью-Йорка, где каждую ночь утоляли жажду кровью, насыщенной странными наркотическими веществами, где познакомились с совершенно безбашенной, удолбанной девицей, которая разрешила им спать, когда день, у себя в квартире в Ист-Виллидж, пока они окончательно не оборзели и не прикончили очередную жертву прямо у нее в ванной. Всякие сексуальные забабахи - это одно, заявила она. Но убийство с кровопролитием - совсем другое. Ей не нужны неприятности. К тому же они перепачкали кровью ее единственный набор полотенец. В общем, они поспешили смыться, оставив хозяйку в тяжких раздумьях, как избавляться от трупа.
Что-что, а смываться Молоха, Твиг и Зиллах умели. У них было время попрактиковаться; Зиллах научил Молоху и Твига, как быть бесстрастными и невозмутимыми, как вытирать кровь с лица и контролировать сбивчивое дыхание, прежде чем «выходить в люди» после удачной охоты. Зиллах не раз отмечал, что без его чуткого руководства их бы обоих давно прибили, причем не один раз, и, может быть, даже колом в сердце. Зиллаху и вправду было уже сто лет, а Молохе с Твигом всего по семьдесят пять; но по стандартам их расы все они были еще подростки. Зиллах вспомнил бездонные глаза Кристиана, его спокойный взгляд, исполненный несуетливого, почти болезненного чувства собственного достоинства. Сколько ему, интересно, лет? Триста? Четыреста? Но даже если бы Кристиан был мальчишкой пятидесяти лет, Зиллах все равно не мог бы представить его совершающим идиотические поступки в стиле Молохи и Твига.
И все же они - его подопечные. Он у них главный, они подчиняются ему беспрекословно; а в ответ они ждут, что он будет о них заботиться и даже думать за них. Зиллаху иногда казалось, что мозги у них одни на двоих. А он был умным, и они это знали. Впрочем, ему с ними было забавно.
Зиллах познакомился с ними на одной элегантной вечеринке «под открытым небом», в бурные двадцатые. Это было роскошное мероприятие в стиле «Великого Гэтсби» с бумажными фонариками и пьяными игрищами в крокет на лужайке. Молоха с Твигом обосновались в самом дальнем углу сада и развлекались тем, что потешались над вычурными туалетами дам. Каждый раз, когда мимо проходил официант, разносивший шампанское, они утягивали с подноса по два бокала «на рыло» - по одному в каждую руку. Когда к ним подошел Зиллах, они были уже «хороши» и не признали в нем своего. Но им понравилось, что он красивый. И его изящный костюм из белого льна им тоже понравился. Они увлекли его в дом, думая, что обольщают очередную жертву, и попытались напасть на него в «охотничьей» гостиной наверху, где на полу были шкуры зверей, а на стенах - головы-чучела. Зиллах отшвырнул их так, что они отлетели к дальней стене, потом поднял их обоих за шкирку и сшиб головами под чучелом льва с навечно разинутой пастью. Потом он вскрыл вену у себя на запястье и дал им выпить своей крови. После этого они уже не расставались. Они принадлежали ему всецело. Ну или почти всецело.
Они так и не нашли загородную кафешку, которую Молоха вроде бы видел однажды, когда проезжал по этому шоссе, и решили остановиться у «7-11». Молоха набрал целый пакет конфет и пирожных. Твиг взял себе упаковку нарезанной копченой колбасы и бутылку дешевого вина.
Кассирша буквально пожирала их глазами, глядя на них чуть ли не с благоговением. Она ерзала на стуле своей объемистой задницей и то и дело поправляла разноцветные пластмассовые заколки в жиденьких волосах. Когда Зиллах встретился с ней глазами, ей показалось, что внутри у нее все растекается. Потайное, неведомое местечко у нее между ног вдруг увлажнилось, и там прошла странная судорога.
Все лицо у нее было в оспинах, и она явно страдала от ожирения, и в этом году ей исполняется сорок, и она уже смирилась с мыслью, что у нее никогда не будет мужчины. Но что-то во взгляде этих зеленых глаз заставило ее почувствовать то же самое, что она чувствовала, разглядывая фотографии в Penthouse и Playboy, которые продавались у них в магазине, пока не осаживала себя: мол, ей это неинтересно, - и не начинала опять ходить в церковь. Что-то во взгляде этих зеленых глаз заставило ее задуматься, а каково это - почувствовать, как мужчина лежит на тебе и вбивает в тебя свою штуку. Она нащупала под кассой свою пачку «More», закурила и жадно затянулась дымом, с тоской наблюдая за тем, как черный фургон выруливает на шоссе. Интересно, этот зеленоглазый ангел еще когда-нибудь заглянет сюда?
Снова в дороге. Твиг вскрыл упаковку колбасы и принялся отправлять в рот ломтик за ломтиком, запрокинув голову, как леопард на кормежке; он глотал мягкое мясо, почти не жуя. Молоха налегал на пирожные с кремом. Зиллах лизнул полупрозрачный ломтик колбасы, откусил кусочек пирожного, отпил вина. Ни то, ни другое, ни третье не поперло.
- Мы доберемся до вечера до Вашингтона? - спросил Молоха, слизывая с пальцев шоколад.
Твиг смотрел прямо перед собой на дорогу.
- Да, блин, мы уже через час там будем. Но до ночи придется поголодать. - Никто не спрашивал почему. Все знали, где взять самое лучшее в этом городе - в ночных клубах, на темных улицах, под полуночной луной.
- Ага. - Молоха выдавил липкую улыбку, размышляя о бурных ночах в больших городах. - Как я понимаю, на пару ночей мы задержимся в Вашингтоне. А потом?
Твиг на секунду задумался.
- Можем снова наведаться в Калифорнию. Тебе, я помню, понравились кафе-мороженое в китайском квартале.
- Но это же так далеко. И по пустыне придется ехать. Нечего есть. Нечего пить. Людей нет. Крови нет.
Зиллах закрыл глаза и провел по ресницам кончиком блестящего черного ногтя.
- Может быть, съездим в Новый Орлеан, - предложил Он. - Навестим Кристиана.
Глаза у Твига загорелись.
- Кристиан! Помните Кристиана?
- Старина Кристиан!
- Он не пьет… вина!
Они все рассмеялись.
- Да, но вдруг он по-прежнему держит бар? Бесплатная выпивка для друзей!
- И вся кровь Нового Орлеана, насыщенная вином, пивом, виски…
- И шартрезом, - добавил Зиллах.
Они на миг замолчали, вспоминая вкус горьких трав, вкус райского сада.
- Да, давайте поедем.
- Навестим старину Кристиана.
- Старину Крисси, - сказал Молоха.
- Крисси! - Твиг согнулся от смеха.
Зиллах передал вино Молохе.
- И начнем собирать стеклотару. С сегодняшней ночи будем запасаться кровью. После Вашингтона места будут засушливые .
Молоха и Твиг приумолкли, задумавшись о предстоящем периоде долгого вынужденного воздержания. Потом Твиг пожал плечами:
- А ебись оно все конем… мы едем в Новый Орлеан! Молоха опять включил музыку, и они принялись подпевать Боуи, прислонившись друг к другу. Их мягкие и мелодичные голоса становились все мелодичней и мягче по мере того, как они накачивались вином. Зиллах перебирал волосы Молохи, разбирая спутанные пряди. Твиг улыбался, глядя на дорогу: длинная, ровная и волшебная, она разворачивалась перед ним, как ковер, - до самого Нового Орлеана, до самого бара Кристиана.

4

По дороге домой - обратно на юг, прочь от границы с Виргинией, - Стив свернул на боковую дорогу, что вела к холму. Духу всегда очень нравился Роксборо, маленький городок при электростанции, и когда они заезжали сюда, он обычно смотрел в окно как завороженный, разглядывая все крошечные кафешки, и парикмахерские, и мойку машин на южной окраине с загадочной вывеской «МЫ МЫСЛИМ - СЛЕДОВАТЕЛЬНО, СУЩЕСТВУЕМ», и единственный в городе ночной клуб совершенно затрапезного вида, у входа в который всегда ошивались какие-то темные личности, независимо от погоды и времени суток.
Но сегодня Дух не смотрел в окно. Он притих и сидел, глядя прямо перед собой совершенно невидящими глазами. Похоже, он все еще пребывал во власти своего сна. Стиву хотелось как-то отвлечь его от этих проклятых близнецов из сна - мертвых или умирающих. Слишком часто бывало, что призраки из снов Духа не отпускали его даже после того, как он просыпался, и требовали внимания к себе и даже частичку его души.
Эти видения беспокоили Стива, но при этом и завораживали. Буквально с первых же дней, когда они подружились с Духом, Стив взял на себя роль защитника и покровителя, потому что, во-первых, он был на год старше, а во-вторых, ему слишком часто казалось, что Дух балансирует на грани реальности в опасной близости от края. Дух жил как бы в двух мирах сразу: в Стивовом мире пива, гитар и друзей и в бледном призрачном мире своих видений. Реальный мир слишком часто давил на Духа: приводил его в замешательство и даже ранил.
Иногда Стиву казалось, что Дух мирится с тем, чтобы жить в мире реальности, исключительно из-за него, из-за Стива, и что Дух никогда не оставит его одного. Пожалуйста, Господи, или кто там есть на небесах, - Стив скрестил пальцы на руле, - пусть так будет и дальше. Я не хочу, чтобы когда-нибудь он передумал и ушел от меня в свой мир.
Дух был слишком ценен и слишком важен. Когда он был рядом, самые обычные вещи - палатка с пиццей, пустынное шоссе, уходящее вдаль, - становились какими-то странными и нездешними, иногда - угрожающими, иногда - бешеными и красивыми. Дух раскрашивал реальность. И Стиву это безумно нравилось, потому что он видел такие вещи, которые бы никогда не увидел без Духа, - вещи, которым он не всегда доверял и которые не всегда понимал. Можно даже сказать, что Дух спасал его от смертной скуки, страшной болезни воображения.
А вспомни тот раз, когда вы поехали с Духом кататься совсем уже поздно ночью, - подумал он, - и он заставил тебя поверить, что ты вьехал прямо в океан. Ты видел летучую рыбу, видел морскую звезду. Видел бассейн, но не с водой, а с воздухом . Может, в тот раз он просто уснул за рулем и ему это приснилось; может, им с Духом очень повезло, что они никуда не врезались - скажем, в дерево, - а то был бы абзац им обоим. А может быть, именно это и произошло. Может, они уже умерли. Но подобные мысли посещали его нечасто. Как правило, Стив принимал волшебство, которое мир подарил ему в лице Духа, и тешил себя иллюзией, что он, крутой и бесстрашный Стив Финн, лидер в их тесной компании из двух человек. Он был защитником и покровителем. Да. И особенно теперь.
В последнее время Стив часто задумывался о том, а как бы он жил без Духа. Ответ был простой: паршиво бы жил. Паршиво. Его жизнь без Духа стала бы одинокой, пустой и мучительной. Потому что в последнее время они поменялись ролями, и теперь Дух заботился о нем. То, что Стив сделал с Энн, почти убедило его в том, что как человек он несостоятельный и никчемный. Иногда по ночам он всерьез задумывался о том, а стоит ли ему вообще жить. Сгонять к Рейли и затариться барбитуратом, а на обратном пути взять кварту виски. Принять все это вместе. От такого коктейля уж точно не будет похмелья. Но он бы в жизни не выпил этот коктейль, точно так же, как не влил бы его в глотку Духу. Сейчас только их дружба - и ничего больше - помогала ему сохранять рассудок.
Последняя картинка из сна Духа - почти бездыханные близнецы, когда-то безумно красивые, но растратившие всю свою красоту, - слилась в сознании Стива с тем мертвым ребенком, который лежал у дороги милях в тридцати позади. Эти два образа, наложенные друг на друга, стояли у него перед глазами, застилая дорогу. От тряхнул головой, чтобы их прогнать. А когда Дух повернулся к нему, у него в глазах Стив увидел смерть, дрожащую бледную тень.
- Давай поднимемся на холм, - предложил Стив. - Там хорошо. Постоим, посмотрим на звезды.
- Звезды нас уже ждут, - сказал Дух, когда Стив съехал с грунтовой дороги на поляну, заросшую высокой травой и последними поздними цветами. В траве тускло поблескивали пустые бутылки и жестяные банки, но они вовсе не портили дикую красоту холма, потому что в них отражались звезды, и это тоже было красиво.
За спиной у них змеилась дорога, уводящая к Потерянной Миле; впереди был крутой обрыв, обозначенный изгородью из колючей проволоки, слева и справа простирался зеленый луг, а внизу влажно блестело озеро. На дальнем его берегу, в нескольких милях отсюда - то есть с холма так казалось, что в нескольких милях; воздух был слишком прозрачным и чистым, чтобы сказать наверняка, - мерцала огнями электростанция, перемигиваясь зеленым и белым со своим отражением в черной воде. Ее глухой рев доносился даже сюда, на вершину холма. А здесь все тонуло в зелени, сочной даже после жаркого Каролинского лета: высокие травы и громадный дуб, распростерший свои ветви над поляной.
Дух знал все истории про этот дуб. Однажды на него забрался один индеец, за которым гнался медведь. Отметины от медвежьих когтей до сих пор остались на стволе, на высоте восьми футов над землей, глубокие царапины в толстой коре. Медведь больно поранил когтями дерево, говорил Дух, и оно истекло чистым соком, чтобы раны затянулись, чтобы слепящая боль прекратилась. Теперь раны зарубцевались, и дерево снова поет свою песню над тихим озером.
Дух повернулся к дубу, безмолвно здороваясь с ним. Стив стоял чуть в стороне, опираясь рукой на теплый капот «тандерберда». Свободной рукой он провел по волосам и заправил их за уши. А потом, почти против воли, спросил:
- А что убило того парнишку?
Дух пожал плечами и низко наклонил голову, так что волосы упали ему на лицо.
- Что-то очень плохое. И очень злое.
Стив хотел было сказать: «Вот ведь хрень», - но потом передумал. Были такие минуты, когда он просто не мог материться при Духе. Они подошли к изгороди у обрыва и стали смотреть на пастбища, которые спускались к самой электростанции. Стив взялся обеими руками за проволочное заграждение. Оно было холодным - холоднее, чем воздух. Таким же холодным, как мертвое тело. Он невольно поежился.
- Маньяк какой-нибудь, - сказал он. - Или собака. Может быть, даже тот доберман. Как ты думаешь, здесь есть волки?
Дух убрал волосы с лица и медленно покачал головой:
- Это не волк и не собака. Ты себе представляешь собаку, которая бы высосала из человека всю кровь?! А если ты думаешь, будто это маньяк, то почему же ты не побоялся приехать сюда? Он может быть где угодно. А вдруг он где-нибудь здесь?
- Или уже в Виргинии. - Стив вспомнил страшную рану на горле мертвого мальчика, хрупкую смуглую руку с размазанной по ней грязью. Глаза вдруг защипало - наверное, это ночной ветерок высушил непрошеные слезы. Он прищурился, глядя на электростанцию, - так, чтобы ее огни слились в единое мерцающее полотно… а потом его мысли как-то сами собой вернулись к Энн.
Он вспомнил, как приезжал сюда в последний раз, несколько месяцев назад. С ней. Они занимались любовью на заднем сиденье «тандерберда». Внутри было жарко, и они все взмокли, но потом прохладный ночной воздух охладил их разгоряченные тела, и огни электростанции слились воедино - в точности как сейчас.
Стив зябко поежился и обнял себя за плечи. Он уже собрался сказать: «Ладно, поехали»… а потом Дух протянул ему зеленое яблоко. Отвлек от мрачных воспоминаний. Это сработало; теперь Стив задумался, откуда, черт побери, взялось это яблоко. Он откусил большой кусок, отдал яблоко Духу и медленно прожевал сочную мякоть, смакуя его золотистый вкус: хрустящий и сладкий. Ему сразу же стало лучше.
- Помнишь историю про Крюка? - спросил он, проглотив яблоко.
- Э-э… - отозвался Дух, доедая огрызок яблока. Стив смотрел. Ему было интересно, выплюнет Дух косточки или нет. Дух не выплюнул, и Стив продолжил:
- Ну, знаешь… такая страшилка про юную парочку в Аллее влюбленных. Они трахались в машине, на заднем сиденье, и вдруг по радио передали, что в округе появился опасный маньяк, который сбежал из дурдома за городом. Ненормальный убийца с крюком вместо одной руки.
Стив покосился на Духа. Тот стоял, прислонившись к столбу проволочной изгороди, запрокинув голову и глядя на звезды. Луна скрылась за облаками. Лицо Духа было мрачным и задумчивым, глаза - темными и совершенно непроницаемыми. Может быть, он слушал Стива; а может быть, принимал телепатическое послание от аграрной цивилизации коллективного разума с четвертой планеты Альфы Центавра.
- В общем, они испугались и решили разъехаться по домам, - все равно продолжал Стив. - А когда подъехали к дому девчонки, парень вышел из машины, чтобы открыть ей дверцу. И что, ты думаешь, он увидел на дверце снаружи? Окровавленный крюк, свисающий с дверной ручки! - Он подался вперед и гаркнул последнюю фразу прямо в ухо Духу.
Дух аж подпрыгнул от неожиданности и едва не упал. Пару секунд он просто тупо смотрел на Стива, как бы не понимая, в чем дело, а потом улыбнулся.
- В Аллее влюбленных? - переспросил он. Они оба взглянули на «тандерберд», припаркованный на краю поляны, - огромный, громоздкий и как будто присыпанный пылью. Его остывающий двигатель время от времени издавал металлический стон.
- А почему… - начал Дух, и Стив сразу понял, что Дух собирается выдать очередной пример извращенной логики, которую он иногда культивировал и которая так раздражала Стива. Он собирался спросить, почему эта парочка слушала радио в процессе любовных игрищ или почему маньяк вдруг решил открыть дверцу крюком, а не здоровой рукой, что было бы гораздо удобнее. Но потом луна вышла из-за облаков, и весь холм озарился белым холодным светом, и Дух умолк на полуслове, испуганно вскрикнув.
Стив проследил за его взглядом - Дух смотрел на дуб, - но не заметил ничего необычного. Однако он знал, что Дух что-то видит. И почему-то это было даже страшнее, чем увидеть это самому.
Дух шагнул вперед, словно что-то его подтолкнуло, - ноги несли его сами. А он даже не был уверен, хочет ли он идти. Он сделал пару шагов по направлению к дубу, и силуэты двух близнецов стали плотнее и четче.
Они сидели на нижней ветке, свесив ноги и держась руками за ствол. На фоне темной коры их изящные белые руки казались какими-то фантастическими насекомыми. Еще пара шагов, и Дух почувствовал их запах: странный пьянящий букет из земляничного сока, ароматизированных сигарет, вина, травы, крови, дождя и любовного пота - всего того, что они любили при жизни, всего, что в итоге их и погубило и заставило жить, паразитируя друг на друге, пока они не испили друг друга до дна. Но здесь - на холме, озаренном луной, в ее бледном призрачном свете, - они по-прежнему были красивы. Они были одеты в яркие переливчатые шелка, которые искрились отблесками лунного света. Их лица были свежими и молодыми - Дух не заметил ни одной морщинки, ни одного изъяна. Он видел только их темные губы, их пышные волосы, выкрашенные в яркие неестественные цвета, лимонно-желтый и вишнево-красный, их глаза - серебристые жемчужины, как будто подернутые перламутровой пленкой и без зрачков.
Но они были зрячими, и они смотрели на него - он это чувствовал, - и когда он подошел совсем близко, так что уже мог протянуть руку и коснуться ствола, один из них обратился к нему. Всего лишь имя, шепот в ветвях:
- Дух.
Но это было как ветер, летящий над морем, как невидимый шорох в пустой комнате. Дух прикоснулся рукой к стволу, совсем рядом с изящной ногой, затянутой в переливчатый шелк, - такой осязаемой и настоящей, что он едва удержался, чтобы ее не погладить.
Почему он их видит сейчас - наяву, - этих созданий из сна? Там, во сне, близнецы были жалкими и беспомощными, но теперь они его пугали. Интересно, подумал Дух, во что они превратились сейчас, после смерти? Как смерть их изменила? Если каким-то непостижимым образом они сейчас живы, то что поддерживает в них жизнь или хотя бы подобие жизни? И самое главное: почему они ему снились?
Дух давно уже привык к подобным вопросам. Сколько он себя помнил, мертвецы приходили к нему в его снах; также в снах ему открывалось будущее; он умел читать мысли и воспринимать ощущения близких ему людей - а если сосредоточиться, то вообще всех людей. Но еще никогда существа из снов не приходили к нему наяву.
- Что там? - спросил Стив с той стороны поляны.
- Здравствуй, Дух, - сказал близнец с красными волосами и улыбнулся ему сверху вниз накрашенными губами. На его бледном худом лице эти яркие губы смотрелись как-то уж слишком темно, а в улыбке не было тепла - давно позабытый спазм мускулов, воспоминание об улыбке. Но Дух выдержал взгляд его безжизненных серебристых глаз. За себя он не боялся. Пока еще не боялся. Эти двое давно мертвы, если они вообще жили по-настоящему, за пределами его сна.
- Разумеется, мы не жили по-настоящему, - сказал первый близнец, прочитав мысли Духа. - Мы - всего лишь твой сон.
- И мы не шляемся по ночам по пустынным шоссе и не убиваем маленьких мальчиков лишь для того, чтобы выпить их жизни.
- И в момент своей смерти он был невкусным, правда, любовь моя? Нет, Дух, мы не убивали того ребенка.
- Нет, это не мы. Чтобы оставаться красивыми, нам надо пить жизнь. Но это не мы. Мы - всего лишь твой сон…
Они и не рассчитывали на то, что он им поверит. За экзотическим ароматом, исходившим от близнецов. Дух чувствовал другой запах - запах смерти и разложения, сухой и прогорклый запах с бледно-коричневой кромкой. Их кожа вдруг показалась ему очень хрупкой. Впечатление было такое, что, если ветер подует чуть-чуть сильнее, он просто сорвет ее с тонких и ломких костей. Духу хотелось спросить, больно ли это, когда ты гниешь в могиле, и одиноко им там или нет. Ему хотелось спросить, как их похоронили - может быть, вместе. В одном гробу. Где хватило бы места для них двоих - для двух маленьких ссохшихся тел, которые входят друг в друга, как фрагменты картинки-головоломки из плоти и крови. Или их все-таки похоронили в двух разных гробах, но рядом, и им приходится тянуться сквозь рыхлую землю, чтобы соприкоснуться руками?
Ему надо было понять, что они собой представляют; опасны они или нет. Безо всякой охоты - лишь потому, что так было нужно, - он внутренне потянулся к ним, стараясь коснуться их мыслей. И у него получилось. Их мысли были как отзвуки эха, как безжизненные и пустынные комнаты, где бродят унылые призраки. Их мысли были легки, и трепетны, и холодны, как надгробные камни в серебряном свете луны; и ненасытны, как хищные звери, рвущие зубами добычу. Они взяли Духа с собой в могилу, и он увидел самую темную тьму - темнее, чем беззвездная ночь в горах, где он родился, темнее, чем чернота, что клубится у него за закрытыми веками, когда он лежит по ночам и не может заснуть, темнее, чем миг перед самым рассветом.
Он лежал на гниющем шелке и чувствовал, как его тело медленно высыхает, как содрогается обескровленная плоть. Он чувствовал потаенные ласки других существ, которые делили с ним эту могилу: бледных червей, и блестящих жуков с тонкими черными ножками, и каких-то совсем уже непонятных существ без имени и облика, неразличимых невооруженным глазом, мелких голодных тварей, которые превращали его мертвую плоть в новую жирную землю…
- Дух? Какого хрена вообще ты там делаешь?! Ему на плечи легли руки Стива, большие, сильные и настоящие. Узловатые пальцы больно вонзились в плечи. Дух подался назад и прижался к Стиву спиной.
- Это не больно, - сказал он… Стиву? Или, может быть, близнецам? Он не знал, и ему было все равно.
- Что не больно? Ты с кем говоришь?
- Смерть - это не больно, - сказал один из близнецов, и его глаза вспыхнули серебром. - Смерть - это сладостная темнота.
Второй близнец подхватил:
- Только смерть длится вечно. Смерть - это вечная красота.
- Смерть - это любовник с тысячами языков…
- И ласки тысячи насекомых…
- Смерть - это просто.
- Смерть - это легко.
- СМЕРТЬ - ЭТО ЛЕГКО, СМЕРТЬ - ЭТО ЛЕГКО, СМЕРТЬ - ЭТО ЛЕГКО…
- Прекратите! - закричал Дух. Слова гремели у него в голове, обращались в ритм его сердца, тянули его к себе. - Прекратите! Оставьте меня в покое!
А потом Стив обнял его и прижал к себе, и Дух больше не чувствовал гнилостно-пряного запаха близнецов - только запах Стива, запах пива и грязных волос, запах любви и страха, - и он уткнулся лицом в плечо Стива, в его мягкую хлопковую футболку, а когда снова открыл глаза, близнецов уже не было. Дух слышал только далекий рев электростанции на том берегу озера и видел лишь темные ветви дуба, что тянулись к ясному небу в мерцающей россыпи звезд.
Дух молчал почти всю дорогу до дома. Он рассказал Стиву только о том, какие смертельно-красивые лица были у двух близнецов, об их ярких шелках и чарующем мертвом запахе. Он сказал, что ему даже не хочется думать о том, что может значить это явление из его сна: может быть, это был некий знак, а может - еще того хуже, - они были реальны. Он допил виски и заснул, свесив голову в окно. И ветер трепал его длинные волосы, и Стив то и дело переводил настороженный взгляд с мерцающей в лунном свете дороги на бледную щеку Духа, на изгиб его темной брови, на подрагивающие ресницы.
И опять Стив задумался о том, какие странные вещи творятся в этой вот голове - из чего состоит внутренний мир его друга, из какого непонятного вещества сотканы его видения. Там, на холме, Стив не заметил ничего необычного. Он не слышал ничего, кроме шелеста ветра в ветвях и далекого гула электростанции; и видел только старый корявый дуб, раскинувший черные ветви на фоне звездного неба. Но он сразу поверил, что Дух видел двух близнецов: близнецов, которые умерли в его сне и возродились, когда он не спал. Теперь Стив всегда верил, что Дух видит и слышит что-то такое, что недоступно другим; что он знает то, чего и сам, может быть, не понимает.
Вера Стива во всемогущих богов из детства - в Санта-Клауса, Пасхального зайца и Парикмахерскую фею, нетривиальное сказочное существо, придуманное специально для него, - развеялась под влиянием старших и более приземленных друзей, которые посоветовали ему не спать ночью и убедиться, что это папа, а вовсе не фея крадет у него из шкафа свертки со срезанными волосами, а подарки на Новый год и на Пасху ему на стол кладет мама. Стив так и сделал, и после этого пасхальный шоколад уже никогда не был таким восхитительно вкусным и сладким - совсем не таким, как тогда, когда Стив был уверен, что его делают под корнями большого дерева в чаще волшебного леса, на подземной фабрике огромного зайца, который в Стивовом представлении был очень похож на мультяшного Багза Банни, но с ярко-розовой шерстью.
Несколько лет спустя, когда тетя в первый раз привела его в церковь, он сразу же заподозрил, что это - та же волшебная белиберда, только для взрослых. Стиву тогда было одиннадцать. С циничной надеждой он попросил у Бога, чтобы космический корабль, который они с другом Ар-Джеем строили в гараже, успешно поднялся к звездам. Но моторы, которые они с Ар-Джеем собирали из деталей от старых фенов, холодильников и одного разбитого мотоцикла, никак не хотели работать - сколько бы они с Ар-Джеем ни колупались с настройками, сколько бы ни щелкали выключателем, сколько бы Ар-Джей ни сверялся с расчетами у себя в блокноте, сколько бы Стив ни ругался и ни пинал эту тупую машину ногами.
Тогда-то, наверное, Стив и утратил остатки веры в чудеса - когда понял, что Господу Богу нет никакого дела до космического корабля, с которым двое мальчишек возились все лето и в который вложили столько труда и веры, - утратил уже безвозвратно. Прямо там, в душном и пыльном гараже, среди обрезков проводов, кусков металла и сломанных сверл для дрели, за которые он получил ремня.
И он бы, наверное, уже никогда не поверил в чудеса опять. Но через пару недель - как раз в самом начале осени - он познакомился с Духом, и все изменилось.
Лето кончалось, близилась осень. Стиву было одиннадцать, НО его уже не привлекали всякие детские «глупости». Ему даже было немного стыдно, что он убил столько времени на строительство космического корабля. Он стал очень практичным и очень серьезным. В последнее время Стив часто задумывался о том, что его жизнь могла бы сложиться совсем по-другому. Если бы он не встретил Духа, он бы вряд ли когда-нибудь взялся учиться играть на гитаре. Скорее всего он бы благополучно окончил школу, поступил бы в университет и получил бы диплом бакалавра по коммерческой рекламе или еще какому-нибудь столь же убойному предмету. Если бы не встретил Духа.
Цикады по-прежнему стрекотали в ветвях деревьев и среди высокой травы у дороги, но теперь их песня была печальной, потому что она предвещала конец еще одного лета. Еще месяц по меньшей мере дни будут теплыми и даже жаркими, но по ночам уже станет прохладно. Еще не совсем по-осеннему, но тем не менее. Новый учебный год. Как всегда - новенький в классе. В этом году это был бледный и хрупкий мальчик с длинными волосами, то есть не то чтобы очень длинными, но все-таки чуть длиннее, чем это было принято у них в школе. Все его рубашки - пусть даже чистые и аккуратные - висели на нем, как на вешалке. Его посадили как раз перед Стивом, и Стив заметил, что лопатки у новенького выпирают, как крылышки у неоперившегося птенца.
По традиции, сначала новенького как бы и не замечали вообще, хотя между собой ребята прикалывались над его смешным именем и обзывали его за глаза деревенщиной, потому что он переехал в их город из какого-то горного захолустья. Потом - из-за его утонченной внешности, тихого поведения и нежелания играть в футбол на переменах - его окрестили девчонкой и педиком и принялись издеваться над ним кто как мог. При этом все понимали, что он, наверное, очень умный, потому его перевели к ним в класс экстерном - если по возрасту, он должен был учиться на класс младше. У большинства ребят из Потерянной Мили были какие-то свои странности и отличия, как правило, жуткого и неприятного свойства: у кого-то отец погиб при пожаре на старой хлопковой мельнице, у кого-то мать работала стриптизершей у Рейли, кто-то жил на Скрипичной улице и был таким бедным, что - по слухам - по ночам подбирал на шоссе сбитых животных, чтобы было что есть на обед.
Вот почему они были очень довольны, что среди них появился кто-то, над кем можно всячески издеваться. Впрочем, новенький мальчик не обращал никакого внимания на их потуги. Впечатление было такое, что он их вообще не замечал; даже когда мальчишки кидались в него сосновыми шишками и камнями, он лишь растерянно озирался вокруг, как будто думал, что шишки и камни падают с неба. В школьной библиотеке он брал «взрослые» книжки по астрономии и все перемены просиживал с ними в роще на краю школьного двора.
Стиву было любопытно. Он знал, что новенький мальчик переехал сюда вместе с бабушкой, а до этого они жили где-то в горах; а ему было очень интересно узнать про горы. Однажды он проезжал там с родителями на машине, и они показались ему царством необузданной дикой природы, мрачных тайн и суровой и даже зловещей красоты. В горах звезды так близко, что там не нужен никакой космический корабль; а вместо собак там держат гигантских опоссумов.
И вот как-то на перемене Стив не пошел вместе со всеми играть в футбол - все равно это было идиотское развлечение: никто не соблюдал правил, а главная цель игры заключалась в том, чтобы сбить с ног как можно больше игроков команды соперников и как следует вывалять их в грязи, - а отправился в рощу. Он шел, засунув руки в карманы, и чувствовал себя очень глупо. Он уже пожалел о том, что вообще все это затеял, и в глубине души даже надеялся, что не встретит этого нового мальчика, которому, может быть, хочется лишь одного - чтобы его оставили в покое - и который скорее всего считал Стива таким же, как все, дебилом. В залитой солнечным светом роще было светло и тихо, но Стив постоянно напарывался на паутину, которая липла к его лицу. Ощущение было не из приятных. Он уже было решил отказаться от этой затеи, вернуться к школе и все-таки поиграть в футбол, но тут его тихо окликнули: «Эй!» - откуда-то сверху.
Он запрокинул голову и встретился взглядом с новеньким мальчиком. Такого спокойного и безмятежного взгляда Стив никогда раньше не видел. Ни у кого. Неудивительно, что этот парень не обращает внимания на обзывательства и сосновые шишки. При его утонченном лице, при его мягких и бледных, как струи дождя, волосах - его голубые глаза были исполнены удивительного, запредельного покоя. Стив даже подумал: а каково это - жить вот с такими глазами?
Новенький мальчик удобно устроился на толстой ветке дерева: сидел, вытянув ноги перед собой и прислонившись спиной к стволу. Он поднял руку и указал на тропинку - чуть впереди Стива.
Сначала Стив ничего не заметил. Но потом словно что-то сдвинулось у него в голове, как это бывает, когда рассматриваешь картинки с оптическими иллюзиями, и он увидел громадную замысловатую паутину, которая перекрывала тропинку, как прозрачный занавес, и здоровенного паука в самом центре. Еще пара шагов - и Стив вломился бы прямо в нее. Его аж передернуло от такой перспективы.
- Пауки плетут паутину по всему лесу, - сказал новенький мальчик.- Значит, скоро будет похолодание.
Эти слова никак не укладывались в рамки здравого смысла и рационального подхода к жизни, которые Стив так ценил. Они прозвучали как-то уж слишком по-детски. Тоже нашелся синоптик - по паукам.
- Откуда ты знаешь?

Предыдущая страница 2 Следующая страница


3 Поппи Брайт

- Это не я, это бабушка. Она все-все знает. - В спокойных голубых глазах не было вызова или обиды. Этот странный парнишка вовсе не собирался чего-то доказывать и убеждать Стива ему поверить. Он был исполнен спокойной уверенности; в нем не было ни нахальной самонадеянности, ни обычной мальчишеской заносчивости. Он просто знал - для себя, - что сказал чистую правду.
Стиву стало интересно. Похоже, это был настоящий мальчишка с гор - весь пропитанный странным фольклором тамошних диких мест.
- Да? - спросил он. - И что она знает, твоя бабушка?
- Все-все, - повторил голубоглазый мальчик. Он помолчал, словно раздумывая про себя, продолжать или нет, а потом добавил: - Если хочешь с ней познакомиться, приходи как-нибудь в гости. Наш дом - в конце улицы Погорелой Церкви. Знаешь, там в тупичке.
Ему, наверное, было непросто пригласить Стива к себе. Ведь он был новеньким у них в классе, совсем без друзей, и он не мог знать заранее, как Стив отнесется к его приглашению: может быть, рассмеется и просто уйдет. Да и самому Стиву было непросто принять приглашение Духа. Но между ними уже установилась некая доверительная непринужденность - как бы сама собой, в обход всех слов, которые они сказали друг другу. Стоя на узкой тропинке в залитой солнцем роще и глядя на худенького мальчишку на дереве, на мальчишку, с которым они обменялись всего парой фраз, а до этого не общались вообще, Стив вдруг понял, что ему хорошо и спокойно и что этому парню он может сказать что угодно. Как будто он знал его тысячу лет. Это было совсем не похоже на дежа-вю, но при этом у Стива сложилось стойкое ощущение чего-то знакомого. Уже потом, вспоминая тот день, Стив пришел к выводу, что это было скорее похоже на узнавание старого друга, нежели на знакомство с новым.
Он расслабил руки на руле и уставился прямо перед собой в мерцающую ночь. Но он все равно был излишне напряжен: сначала - его отвратительное настроение и виски, потом - эта потусторонняя хрень на холме. Его нервы были натянуты до предела, так что аж скрежетали - как колеса по выщербленному асфальту. Дух что-то пробормотал. Стив повернулся к нему, но Дух спал: глаза закрыты, руки безвольно лежат на коленях. Ему опять что-то снилось. Духу всегда что-то снится, но лишь иногда - очень редко - его сны становятся явью.
Они уже подъезжали к окраине Потерянной Мили, со стороны Скрипичной улицы, где темные ветви громадных сосен нависали над пыльной гравиевой дорогой, где все пустыри были завалены старым железным хламом, где на каждом свободном пространстве был либо курятник, либо семейное кладбище с тусклыми каменными надгробиями, заросшими сорной травой. Всякий раз, когда Стив проезжал здесь днем, он видел чумазых детишек в лохмотьях, с усталыми выцветшими глазами, которые возились на детских площадках с расшатанными лестницами и качелями, копались в земле или просто стояли, и тупо таращились на дорогу, и провожали глазами его «тандерберд». Однажды он видел, как совсем маленькие ребятишки сгрудились на обочине вокруг мертвого опоссума и тыкали в него палками, чтобы посмотреть, как копошатся черви. Был август, жарища стояла кошмарная, и когда Стив проезжал мимо, ему в ноздри ударила жуткая вонь разложения.
Но сейчас, под холодной луной сентября, облезлые трейлеры, проржавелые автомобили и громадные кучи мусора как будто поблекли и стали какими-то иллюзорными, что ли. Только трава у обочины и ветви деревьев, нависающие над дорогой, казались живыми и настоящими. Стив задумался о тех людях, которые здесь живут, и едва сводят концы с концами, и удерживают непрестанный натиск пуэрарии и пустого безбрежного неба. Кто они, эти люди? Сломленные жизнью фермеры, которые уже отчаялись вымолить урожай у этой иссохшей земли, которая стала бесплодной еще полвека назад? Какие-нибудь полевые хиппи, стареющая богема, которые твердо уверены, что «кормиться с земли» означает вырастить пару чахлых кустов помидоров в дополнение к йогуртам, купленным в «7-11» в двух милях по загородному шоссе?
Стив взглянул на бензиномер. Бензина почти не осталось, но завтра Стив заедет на заправку и зальет полный бак на ту мелочь, которую он надыбал из автомата «Пепси». «Тандерберд» жрал бензина немерено. Дерьмо на колесах, - с любовью подумал Стив.
Они были уже почти дома. Сейчас Стив завалится спать, отгоняя кошмары, на грязной постели в своей захламленной комнате. Утром Дух испечет банановые оладьи и принесет ему пива. То, что Дух будет спать через стенку, в соседней комнате - пьяный и потерявшийся в странных снах, - это все-таки обнадеживает. Ночь была долгая.

5

По прошествии пятнадцати лет бар Кристиана практически не изменился - он остался почти таким же, каким был в ту последнюю ночь Марди-Гра, ночь крови и горьких трав. Ту чудесную ночь.
Одно из витражных окон разбили в драке в какой-то из редких вечеров, когда в баре было полно народу, и спиртное лилось рекой, и бешеный нрав некоторых выпивох проявился с особенной силой. Кристиан так и не нашел достойной замены антикварному стеклу. Окно просто забили черной фанерой: днем она не пускала внутрь солнечный свет, а по ночам не выпускала наружу сумрак.
Наверху, в комнате Кристиана, алые потеки Джессиной крови на мягком ковре давно побурели и стерлись под ногами у Кристиана, который ходил по ним в черных кожаных сапогах, в домашних туфлях и просто босиком. За пятнадцать лет Джессина кровь выцвела и побледнела.
Деревянные панели на стенах в баре давно утратили блеск - они потускнели и исцарапались. Когда в зале перегорали лампочки, Кристиан забывал их заменять, потому что ему самому свет был не нужен. Мишурная, яркая, пьяная жизнь Французского квартала бурлила где-то за пределами Шартрез-стрит. Далеко-далеко. Никто не заглядывал в бар к Кристиану раньше десяти.
Уже потом, много позже, Кристиан решил, что человек, назвавшийся Уолласом, должен был появиться на Марди-Гра. Тогда была бы соблюдена некая внутренняя симметричность событий, некая абстрактная справедливость. Но в жизни все происходит сумбурно и смазанно. Кристиан немало пожил на свете и давно уяснил для себя эту простую истину. Тот человек появился в начале сентября, когда город томился в последней жаре уходящего лета. Он вошел в бар в рубашке с закатанными рукавами; под мышками у него расплывались темные пятна пота. Сначала Кристиану показалось, что он совсем старый - по человеческим меркам, конечно, - очень старый, усталый и грустный. Но потом он присмотрелся и понял, что этому дядьке было лишь чуть за пятьдесят, не больше.
Просто он держался как-то уж очень забито и настороженно - как человек, который в любой момент ожидает удара; человек, весь погруженный в себя и не доверяющий внешнему миру. Его коротко подстриженные темно-русые волосы только еще начинали седеть. Когда-то его лицо, наверное, было мягким и добрым - но теперь оно было все в сетке морщин, какие бывают от многих тревог и печалей, а в его темных глазах читалась застарелая боль. В них еще оставалось тепло, в этих глазах, но тепло, притупленное усталостью и настороженным недоверием. Кристиан сразу понял: что бы он ни заказал, он будет пить неразбавленное и много.
- Виски, - сказал мужчина. - Неразбавленного, со льдом. Кристиан передал ему стакан. Мужчина поднял его к свету и нахмурился, вглядываясь в янтарную жидкость. Потом он поднес стакан к губам и осушил его залпом, даже не поперхнувшись. Кристиан услышал, как кубики льда тихо звякнули о его зубы. Мужчина выплюнул их обратно в стакан. Потом повернулся к Кристиану и протянул ему руку:
- Меня зовут Уоллас Грич.
- Кристиан. - Кристиан пожал его руку, глядя ему прямо в глаза. Уоллас спокойно выдержал его взгляд. Большинство людей вздрагивали при рукопожатии с Кристианом и старались как можно быстрей убрать руку, и иногда он замечал, что они украдкой вытирают руку об одежду, чтобы избавиться от ощущения его ледяного прикосновения. И еще: почти никто из людей не выдерживал холодного взгляда Кристиана. Но Уоллас не вздрогнул и не отвел взгляд. Он лишь еще крепче сжал руку Кристиана и сказал:
- Хорошее имя.
Только теперь Кристиан заметил серебряный крестик на шее у Уолласа, который тускло поблескивал в сумрачном освещении бара.
- Боюсь, что я ему не соответствую, - улыбнулся Кристиан.
- Прошу прощения?
- Я не хожу в церковь. Я неверующий человек, - пояснил Кристиан, а про себя подумал: Когда слишком долго живешь на свете, эти игрушки тебя уже не привлекают.
- Ага. - Уоллас понимающе кивнул. Кристиан думал, что сейчас он залезет в карман и достанет брошюрку какой-нибудь очередной просветленной секты. За эти годы Кристиану вручили уже несколько сотен подобных брошюрок, и еще столько же он нашел на столах и под ними. Чего там только не было: от смазанных ксероксных распечаток с многочисленными орфографическими ошибками до ярких буклетов на дорогой бумаге, от устава змеепоклонников из луизианских болот до надрывных призывов «Рок - это хуже, чем ЛСД!» . Кристиану всегда было интересно, что привлекает людей в эти секты; его интриговала их одержимость мыслями о собственной смерти, и он внимательно читал все брошюрки.
Но Уоллас не стал впихивать ему очередную брошюрку. Он вообще сменил тему:
- И давно вы держите этот бар?
Кристиану стало стыдно. Кажется, он ошибся в этом Уолласе. Судя по его виду, ему явно бы не помешало побольше уверенности в себе. Он весь как будто сочился болью. Наверное, он очень одинок и ему просто хочется с кем-нибудь поговорить. А задушевные разговоры с клиентами - это входит в обязанности бармена.
- Двадцать лет, - сказал Кристиан.
- Должно быть, вы были совсем-совсем юным, когда его открывали.
- Я просто выгляжу молодо, - улыбнулся Кристиан. Его лицо совершенно не изменилось, не стало старше, не утратило ничего из своей холодной и резкой красоты с той самой ночи на Марди-Гра пятнадцать лет назад - ночи, которую он провел в объятиях Молохи, и в животе у него разливалось тепло Молохиной крови. Кристиан не старел уже долгое время.
- Да, пожалуй, - сухо отозвался Уоллас.
Кристиан посмотрел на него очень внимательно. Выражение Уолласа не изменилось, оно было таким же, как раньше: те же затравленные глаза, полные боли, те же морщины у губ, та же неизбывная усталость. Кристиан решил пропустить эту последнюю реплику мимо ушей - этому старику просто хочется с кем-нибудь поговорить. Он так одинок. Похоже, верующие люди всегда одиноки; может быть, именно поэтому они и объединяются в секты и церкви - чтобы быть среди тех, кто разделяет их веру. Это такое великое утешение - быть среди тех, кто тебя понимает. А когда ты один - это невыносимо. Кристиан часто задумывался, как же так: люди считают себя одинокими, хотя их так много?!
- Еще? - спросил Кристиан, указав на бутылку виски. Уоллас осушил залпом и второй стакан, а потом задал вопрос, которого Кристиан уж никак не ожидал:
- А здесь всегда так уныло-пустынно? - Потом он, видимо, понял, что сказал что-то не то, и попытался извиниться. - Я совсем не хотел вас обидеть… мне просто любопытно. Место у вас уютное, расположение тоже хорошее. Французский квартал…
Кажется, Уоллас Грич начал заговариваться, и Кристиан вдруг понял, что его собеседник напуган чуть ли не до полусмерти. Пустой стакан у него в руке дрожал, глухо клацая о стойку; кубики льда холодно позвякивали о стекло. Похоже, Уоллас был на пределе.
Кристиан мягко забрал у него стакан, выкинул старые кубики льда, положил новые и налил сверху виски - двойную порцию. Однако Уоллас опрокинул в себя и двойную, даже не поморщившись. Он явно был выпивоха со стажем.
- Зачем вы пришли, Уоллас Грич? - тихо спросил Кристиан. - Что вам здесь нужно?
Уоллас безотчетно коснулся крестика у себя на шее. Потом, как будто желая скрыть этот жест, он провел пальцем по внутренней стороне воротничка и попробовал расстегнуть верхнюю пуговицу на рубашке, хотя она уже была расстегнута.
- Была одна девочка, - сказал он. - Джесси. Такая тоненькая, миниатюрная. С короткими каштановыми волосами и в черном платье. Она часто сюда заходила.
У Кристиана было такое чувство, как будто что-то у него внутри сжалось в холодный тугой комок. Комок превратился в кулак, который сжимал некий жизненно важный орган и разрывал его изнутри. Он облизал губы. Во рту появился противный привкус свернувшейся крови. Он сделал вид, что задумался.
- Джесси. Это было так давно… но я, кажется, помню. Она приходила сюда регулярно, а потом перестала. Лет пятнадцать назад.
- А это было, случайно, не после Марди-Гра… ну, когда она перестала сюда приходить пятнадцать лет назад?
- Да, наверное. - Кристиан снова почувствовал привкус свернувшейся крови.
- Это была моя дочь, - сказал Уоллас.
Кристиан тяжко сглотнул. Ему вдруг захотелось пить.
- И она просто пропала, и все? - спросил он. - А вы обращались в полицию?
- Нет. Джесси была просто неуправляемая. Совсем-совсем дикая. Отца не слушалась совершенно. - На мгновение лицо Уолласа превратилось в трагическую маску Марди-Гра; потом он смахнул слезы и продолжил: - Она все время грозилась уйти из дома. Говорила, что я ей даю мало денег, что я занудный и скучный. Ей нравилось шляться по барам и пить. Она сердилась, потому что я не давал ей бросить школу, хотя она собиралась. Ей было на все наплевать… и в частности - на родного отца. Уоллас снова провел рукой по глазам.
- Я так думаю, девочке было плохо без матери. Лидия - моя жена - умерла, когда Джесси было всего пять. Это было самоубийство, тяжкий грех. Я сам растил и воспитывал дочь. И, наверное, я был никудышным отцом. Когда Джесси пропала, я думал, она убежала с каким-нибудь парнем. И я надеялся, что она вернется, когда у него кончатся деньги. Она говорила такие вещи… такие странные вещи… и знакомые у нее были странные… и если бы я заявил в полицию, она бы меня возненавидела.
- Но почему вы пришли сюда? - Кристиан не мог смотреть Уолласу в глаза. Он смотрел на серебряный крест и на тонкую кожу на шее под ним.
- Ну… когда Джесси пропала, я перетащил все ее вещи на чердак. А когда стало ясно, что она не вернется, я про них как бы забыл. Не хотел даже на них смотреть. Но недавно я про них вспомнил и подумал, что, может быть, там осталась кое-какая одежда, которую можно будет отдать к нам в церковь для ежегодного благотворительного базара. Понимаете, в пользу бедных. - Кристиан кивнул. - И вот, разбирая коробки, я нашел Джессин дневник. Там было несколько записей про вас - и про ваш бар. Похоже, она питала к вам… чувства. Я подумал, она, может быть, вам говорила, куда она собирается ехать. Мне так хочется ее увидеть.
- Я не знаю, - сказал Кристиан. - Она здесь только пила. Со мной почти не разговаривала. Я не знаю, где она и куда собиралась. - Он вдруг поймал себя на том, что по-прежнему таращится на серебряный крестик, и опустил глаза на пустой стакан Уолласа.
Уоллас тяжело вздохнул.
- Налейте еще.
Он выпил еще два стакан виски. Опьянел. Прошелся по бару. Внимательно рассмотрел витраж и черную фанеру на соседнем окне, столики с вырезанными на них инициалами и кругами от пивных кружек, барные табуреты с растрескавшимися кожаными сиденьями. Время от времени он поглядывал на Кристиана, который молча отводил глаза.
А когда Уоллас начал коситься на заднюю лестницу, что вела на второй этаж к квартире Кристиана, Кристиан достал тряпку и принялся вытирать стойку.
- Я уже закрываюсь. Мне очень жаль, но я ничем не могу вам помочь. - Он не хотел, чтобы его голос звучал так резко. Просто так получилось.
Когда Уоллас ушел - тихо, и скромно, и не совсем твердым шагом, но все же с достоинством, - Кристиан запер за ним дверь, потом осмотрел батарею бутылок за стойкой и почти в самом низу обнаружил квадратную резную бутылку с сияющим зеленым ликером. Почти полную, кстати, бутылку. Теперь никто не пьет шартрез, но в баре у Кристиана всегда был небольшой запас - на тот случай, если Молоха, Твиг и Зиллах решат заехать к ним в город на Марди-Гра. Они наверняка захотят шартрезу. Кристиан даже не сомневался, что захотят. А сегодня он выпьет сам. Ему просто необходимо выпить: почувствовать мягкое опьянение, когда все плывет в голове. Сегодня ему хотелось быстрее заснуть и спать крепко без сновидений - чтобы его не тревожили никакие призраки, восставшие из провалов памяти, никакие хрупкие девочки с запавшими глазами и бедрами, испачканными в крови убийственных и невинных родов.
Но сможет ли он?
Кристиан открыл бутылку и уже собрался наливать, но его рука замерла над стаканом, худая и белая - такая холодная на холодной бутылке. Он вдохнул запах ликера. Запах свежий, как новая ночь, как новорожденное дитя. Запах горьких трав. Ему так хотелось напиться, чтобы забыться и уснуть. Те, остальные - Молоха, Твиг и Зиллах, - пили постоянно и даже ели; они топили свою истинную природу в излишествах и обжорстве. Но они были так молоды. Они были из нового поколения. У них был немного другой организм - более стойкий и крепкий, а не такой деликатный, как у Кристиана. Кристиан помнил те разы, когда он пробовал пить вино и водку. Эти воспоминания всегда отдавались болью и холодком в спине. Но может быть, этот напиток…
Прижимая бутылку к груди, Кристиан поднялся к себе в квартиру. Но сначала он погасил свет в баре. Свет ему был не нужен - он прекрасно видел в темноте.
Шартрез обжег горло, и Кристиан застыл в напряжении в ожидании боли. Но боли не было - был только мягкий зеленый огонь, разлившийся по всему телу. Похоже, на этот раз все получится. На этот раз его странное, вероломное тело позволит ему напиться - напиться как никогда, - а потом он уснет, не терзая себя никакими мыслями. Пусть ненадолго, но он погрузится в забвение.
Он налил себе еще. Ликер попал не в то горло. В глазах защипало, дыхание перехватило. Кристиан выплюнул то, что успел набрать в рот, и проглотил слюну, чтобы не закашляться. Потом тихонечко рассмеялся. Он был хорошим барменом, просто замечательным барменом, но сам он пить не умел. Он отставил стакан и хлебнул прямо из горлышка, как делали те, остальные, в последнюю ночь Марди-Гра.
Когда с улицы за окном донесся шум, Кристиан не обратил на него внимания - он был уже основательно пьян. Какой-то глухой удар… ничего особенного. Но потом снова раздался удар и какой-то противный скрежет, как будто кто-то тащил по асфальту металлический бак для мусора. Бродячая собака? Бездомный бродяга? Кристиан подошел к окну, откуда просматривался переулок на задах бара и кусочек Роял-стрит, и выглянул на улицу.
Похоже, Уоллас Грич тоже нажрался изрядно. Иначе с чего бы ему рыться в мусоре Кристиана, да еще так неловко, что гром стоял на всю улицу. Кристиан наблюдал. Уоллас вытащил из пакета с пустыми бутылками бутылку из-под водки и тут же уронил ее на асфальт. Бутылка со звоном разбилась. Уоллас опустился на четвереньки и принялся подбирать осколки с явным намерением засунуть их обратно в мусорный пакет.
Это было уже слишком. Надо будет с ним разобраться, с этим Уолласом Гричем. И разобраться решительно. Весь переулок уже был завален битым стеклом, обрывками бумажных пакетов и прочим мусором. Чего он там роется, этот Уоллас? Чего ищет? Обглоданные кости своей блудной доченьки, аккуратно завернутые в газету пятнадцатилетней давности?
Кристиан отошел от окна. Сейчас он спустится вниз и незаметно войдет в переулок; схватит этого старого идиота за волосы, отогнет ему голову, чтобы было удобней добраться до сухой сморщенной шеи, и выпьет безвкусную кровь старика…
Первый спазм грянул, когда он уже открывал дверь на лестницу. Кристиана согнуло чуть ли не пополам, и он привалился плечом к дверному косяку, прижимая руки к животу и стараясь унять вспышку зеленой боли, которая, казалось, сжигает его изнутри. Это было еще хуже, чем в те, прошлые, разы. Гораздо хуже. Такое впечатление, что боль разрывала его изнутри - буравила и разъедала внутренности. Он зажмурил глаза. Его трясло мелкой дрожью. Внутри все горело и содрогалось.
Кристиан застонал и сжал зубы, чтобы не закричать. Ему надо в ванную - это там, на площадке. У них тут одна общая ванная на весь этаж. Он толкнул дверь и вывалился на площадку, корчась от невыносимой боли. В горле стояла какая-то странная горечь. Глаза слезились.
- Господи, что это тебя так корежит? Ты хорошо себя чувствуешь? - Сосед Кристиана, Дэвид, как раз вышел на лестницу. Кристиан перевернулся на спину и беспомощно глянул на Дэвида снизу вверх. Импозантный костюм, патологически короткая стрижка, темные очки, которые он не снимал никогда, даже ночью. Очередной спазм боли скрутил Кристиана. Он скорчился на полу, подтянув колени к груди, и застонал. У него было такое чувство, что он умирает - выгорает изнутри.
Смутно, словно это происходило не с ним, он почувствовал, как Дэвид подхватил его под мышки, помог подняться на ноги, чуть ли не на себе оттащил в ванную и наклонил его над унитазом. Что-то, внутри оборвалось, Кристиана как будто вывернуло наизнанку, и шартрез полился наружу - зеленый, горячий и пенисто-липкий. Зрелище было не из приятных, и Кристиан отвернулся. На губах застыли нити густой слюны.
- Господи, парень, ты жить-то будешь? Пришлось сегодня закрыться пораньше?
Кристиан все же сумел кивнуть. Он привалился спиной к Дэвиду. Теплая рука Дэвида у него на плече не давала ему упасть. Потом его снова стошнило, только на этот раз он буквально выдавливал из себя рвоту. Но зато потом ему стало легче. Значительно легче.
- Схожу воздухом подышу, - сказал он Дэвиду.
- А может, не надо? Может, пойдешь к себе, ляжешь? Я тебя провожу. Ты что, даже зубы почистить не хочешь?
- Нет. Я лучше чего-нибудь выпью, чтобы перебить запах. Наверное, я что-то съел… что-то не то.
- Я встречаюсь сейчас с одной девочкой. Собираемся где-нибудь посидеть, выпить. Хочешь с нами пойти?
При одном только упоминании об алкоголе Кристиан едва не застонал. А от мысли о том, чтобы пойти выпивать вместе с Дэвидом и его девушкой, ему стало так одиноко и грустно. Ему самому недоступны подобные развлечения. Тем более что сейчас он был голоден .
Они вместе спустились по лестнице, после чего распрощались. Дэвид направился в сторону Бурбон-стрит, а Кристиан завернул в переулок за баром. Но, разумеется, Уоллас уже ушел. Остался лишь запах виски и страха. Но Кристиан знал, что он еще встретится с Уолласом Гричем, с его усталыми затравленными глазами и серебряным крестиком на шее. Он улыбнулся, почти физически ощущая, как сгущается ночь. Потом он пошел к реке.
Голый Никто по-турецки сидел на кровати, обернув вокруг пояса одеяло, и смотрел на горящую свечку. Он сложил руки чашечкой вокруг крошечного язычка пламени и держал так, пока у него не вспотели ладони. Потом он поднес руки к лицу и втер в щеки тепло от огня. В динамиках магнитофона гремела музыка. Том Уэйтс, очень громкий и очень пьяный сегодня ночью, пел о том, как ему хочется оказаться сейчас в Новом Орлеане. Никто тоже хотелось там оказаться.
Он посмотрел в окно. Снаружи горели огни: другие окна в других домах - в домах с аккуратно подстриженными лужайками и тенистыми деревьями во дворе, точно таких же домах, как и тот, в котором живет Никто. В домах с асфальтированными подъездными дорожками, душевыми кабинками в ванных и шезлонгами из красного дерева, чтобы лежать на них и загорать. В домах на улицах, где ездят «тойоты» и «вольво»: забирают детей из продленки, направляются за покупками в супермаркет, на занятия в клуб здоровья, на бульвар или - от скуки - в винную лавку. В домах на улицах в городском предместье, которое растянулось до самого края света или до конца Мэриленда, что почти одно и то же. Никто зябко поежился и отпил из бутылки, что стояла рядом с кроватью. Бутылка была из-под «Белой лошади», но само виски было гораздо лучше: Никто потихонечку перелил его из бутылки из отцовского бара, а отцовское виски разбавил водой. Причем перелил так неслабо - почти полбутылки. Но сейчас там практически ничего не осталось.
Он отпил еще виски, по-прежнему глядя в окно. Почти все огни погасли. Никто снова пробрал озноб.
Кристиан, когда выходил из дома, всегда надевал плащ - длинный черный плащ на шелковой подкладке. От старых привычек трудно избавиться. Если от них вообще можно избавиться. На улице заметно похолодало. Черные железные перила под рукой у Кристиана были теплыми - нагретые за день, они еще не успели остыть, - но пахнущий тьмой ветерок с реки был холодным. Кристиану стало значительно лучше. Боль, выжигавшая его внутренности, теперь почти забылась. Забылись и противный вкус рвоты во рту, и жжение в содранном до крови горле.
Он зашагал быстрее. Его каблуки отбивали ритмичную дробь по тротуару. Он думал о том, сколько раз он уже проходил этой дорогой, сколько камней этих старых улиц с экзотическими названиями - Урсулин, Бьенвиль, Декатюр, улиц, где водятся самые настоящие привидения, - вытерлось у него под ногами. Сколько себя он оставил на этих улицах, сколько частиц его тела осело пылью в этих кварталах.
Новый Орлеан всегда был для него особенным местом. Он жил и в других городах - далеко-далеко за морями, где никогда не бывает солнца, в городах, которые были такими же странными, которые были темнее и старше; в городах, где призраков было не меньше, чем живых. Но где еще в мире есть такой город, где духи рабов до сих пор жалобно стонут в доме известной садистки и изуверки мадам Лалурье, что на Роял-стрит; где до сих пор держится запах пота чернокожей рабыни, которая всю свою жизнь провела прикованной к кухонной печи? Где еще вороны кружат над руинами кладбища Сент-Луис и садятся - такие черные, с блескучими злыми глазами - на заброшенные надгробия, помеченные алыми косыми крестами. Бесконечными - ХХХХХХХ. Стершиеся кресты - красным мелом. Кресты совсем новые и блестящие. Кресты вудуистских проклятий. Кресты для вызова духа Мари Лаво, вечно юной царицы вуду.
Кристиан миновал темную арку. За дверью в глубине арки бледные фигуры двигались в тусклом голубом свете. Кристиан помнил то время, когда здесь был знаменитый джаз-клуб, когда яркая сочная музыка разливалась в ночи и воспаряла к звездам, когда женщины в красных платьях - женщины с дымной кожей и спелыми губами - стояли снаружи и улыбались прохожим темными загадочными улыбками. А однажды Кристиан видел здесь самого Луи Армстронга в рубашке с закатанными рукавами - он стоял на улице у входа в арку в окружении друзей и поклонников его таланта.
Кристиан помнил ленивый смех, ослепительные белки глаз, которые как будто светились на черных лицах, мокрых от пота; фляги с запрещенным спиртным - таким ядреным и крепким, что оно сожгло бы желудки даже Молохе, Твигу и Зиллаху. Теперь же фигуры, топчущиеся у входа, были белыми-белыми, с глазами, густо затененными черным, в нарочно разорванных черных одеждах. Бледные призраки, выцветшие негативы тех сумеречных танцоров, которые когда-то кружились всю ночь напролет под звуки яркого джаза. Теперь же музыка, плывущая из дверей, была тусклой, темной и странной - гимн всем потерянным и пропащим детям, которые живут по ночам, когда открываются бары и включается музыка.
Сейчас это были «Bauhaus», причисленные к лику темных рок-святых. Хрупкие бледные боги этой бледной толпы. «Бела Лугоши мертв». Подведенные черной тушью глаза блестели, губы в черной помаде двигались синхронно со словами, и дети сонно и медленно танцевали, потому что их кровь была жидкой и они были под колдовским наговором диджея, музыки и ночи.
Кристиан вошел внутрь. Проходя мимо барной стойки, он услышал, как какая-то девочка присвистнула:
- Ничего себе, какой длинный.
Он обернулся, но не сумел поймать ее взгляд. Он возвышался, как тонкий и бледный маяк, почти над всеми из этих детей. Он смотрел сверху вниз на их плечи, затянутые в черную кожу, пробитую металлическими заклепками, на серьги у них в ушах - цепи, кресты и крошечные серебряные черепа, - на их волосы, выкрашенные во всевозможные неестественные цвета: иссиня-черный, ослепительно белый, оранжевый, красный. В клубе пахло потом, тающей пенкой для волос и горячей кожей, но сильнее всего был сладкий и пряный запах ароматизированных сигарет. Завитки ароматного дыма ласково обвивали плечи Кристиана.
Он встал у дальней стены. Он не курил и не пил. Он просто смотрел, как танцуют дети и как их лица и руки мелькают в рваном голубом свете. К нему подошел какой-то мальчик.
- Посторожишь мою куртку? Кристиан кивнул. Парень бросил косуху на стул рядом с Кристианом и утанцевал обратно в толпу, тонкий и гибкий. Эти дети доверяли друг другу; тупой мир взрослых таил в себе угрозу, но друг другу они доверяли безоговорочно. И все-таки кожаная косуха - это такая вещь, которую не следует оставлять без присмотра. Каждая куртка была уникальна и являла собой в своем роде шедевр изобретательности в расположении и выборе заклепок, булавок, цепей и нашивок.
Бела Лугоши был по-прежнему мертв. Голос певца был низким, вкрадчивым и коварным, как рак горла. Кристиан представил себе, как он извивается на сцене - болезненно бледный, худой, со страждующими глазами. Когда песня закончилась, парень пританцевал обратно, подхватил свою куртку и набросил ее на плечи. Он угостил Кристиана сигаретой и даже прикурил за него. Кристиан сделал одну затяжку: вкус гвоздики, вкус Востока и пепла, фильтр слегка сладковатый. Он держал сигарету в руке и время от времени подносил ко рту, делая вид, что затягивается. Его тошнило от этого вкуса. Его тошнило от всякого вкуса, кроме одного. А сейчас он был голоден . Очень.
Мальчик сложил ладонь чашечкой, поднес ее ко рту и, поднявшись на цыпочки, прокричал что-то в ухо Кристиану. Может быть, он назвал свое имя; Кристиан не расслышал. Он положил руку на спину мальчику. Сквозь влажную от пота футболку он почувствовал его кожу - живую, горячую. Мальчик был очень худым, и позвонки выпирали, сквозь кожу. Он пристально посмотрел на Кристиана, и его глаза были темнее, чем раньше. Потом он улыбнулся и встал так, чтобы касаться бедром бедра Кристиана. Слова были им не нужны. Их тела говорили сами - на тайном языке тел. Улыбка мальчика была вызывающе сладостной.
Они подошли к стойке, и мальчик прокричал свой заказ:
- Убийцу мозгов.
Кристиан заплатил за коктейль. Детская выпивка: сладкое шампанское, смешанное с чем-нибудь горьким и крепким.
- Давай вместе выпьем, - предложил мальчик. В бокале было две соломинки.
- Нет, я не хочу, - сказал Кристиан, вспомнив, как жутко его тошнило. Он представил, как рыдали бы Молоха, Твиг и Зиллах. - Пей сам.
Ему показалось, он слышит их хриплый смех и даже видит их краем глаза: три смазанных в дыме лица, три пятна ярких волос. Он обернулся, но там были лишь три девчонки в черных кожаных платьях. Они хихикали и поглядывали на Кристиана. Кристиан повернулся обратно к стойке, но мальчик уже угощал своим «мозговым убийцей» какую-то девочку. Ее пышные красные волосы щекотали его лицо. Мальчик смеялся и мотал головой.
Но когда они все допили, девочка ушла с каким-то мускулистым скинхедом, а мальчик повернулся к Кристиану:
- Может, пойдем куда-нибудь?
После прокуренного задымленного клуба на улице было особенно свежо и прохладно. Мальчик пару секунд постоял, глядя на звезды и глубоко вдыхая ночной воздух. Он улыбнулся Кристиану:
- Как хорошо… Пойдем к реке.
По дороге Кристиан украдкой наблюдал за мальчиком. Он заметил, как поблескивают в темноте его глаза и полные яркие губы. Какие мягкие у него волосы, коротко состриженные на висках и ниспадающие на спину роскошным белым каскадом. Какие тонкие и изящные у него руки. Как небрежно беспечны движения его гибких бедер. Какая прозрачная кожа на шее: под челюстью, там, где бьется пульс. Кристиан вдыхал запах кожи, чистого юного пота и мыла. Он вдыхал и другие запахи Французского квартала: запахи пряностей и отбросов, золотисто-зернистый запах свежего пива, густо-коричневый запах реки, отдающий рыбой.
Темная вода рябила отблесками огней. Мальчик расстелил на земле куртку, сел и увлек за собой Кристиана. Потом они поцеловались. Слюна у парнишки была кисло-сладкой, как сухое вино. Кристиан высосал ее всю - она согрела его горло и еще сильней разбередила жажду.
Мальчик зашевелился и вытянулся под ним, обнял и прижал к себе - к своей костлявой мальчишеской груди, к своей мягкой и тонкой коже. Потом он выбрался из-под Кристиана, сел и стянул футболку. Омытый светом луны, он казался созданием из белесого серебра в темных полосках-тенях от выпирающих ребер. Он вытащил из-под себя куртку и надел ее на голое тело.
- Мне нравится чувствовать ее кожей, - объяснил он, слегка смутившись.
Кристиан привлек его к себе, ласково обнял, поцеловал в шею. Мальчик тихонько застонал, почувствовав первое прикосновение длинных и острых зубов, которые теперь были у Кристиана, - их вызвала ночь, и свежий запах реки, и хрупкая красота этого мальчика у него в объятиях.
Мальчик повернул голову и посмотрел на Кристиана. Его глаза казались такими большими, такими темными на бледном лице.
- Кто ты? - спросил он.
Кристиан молчал. Его острые зубы уже проткнули тонкую кожу, и первый запах крови - пока еще слабый - уже излился наружу.
- Ты вампир?
Кристиан убрал прядь волос с лица мальчика, нежно коснулся губами его виска, провел кончиком языка по мягкой и гладкой коже.
- Я тоже хочу быть вампиром, - сказал мальчик. - Преврати меня тоже. Пожалуйста. Я хочу быть таким же, как ты. Гулять с тобой по ночам, и влюбляться, и пить кровь. Убей меня. Сделай меня вампиром. Укуси меня. Возьми меня с собой.
Кристиан нежно прикусил ему шею, на этот раз не протыкая кожу. Запустил руки под куртку, провел ладонями мальчику по бокам, потом стал ласкать его голую гладкую грудь без единого волоска, потом запустил одну руку под пояс его черных джинсов и нашел там трепещущий липкий жар. Мальчик выгнул спину, весь подаваясь навстречу Кристиану; потом тихонько вздохнул. Кристиан нащупал языком самое нежное место у него на шее - под челюстью, там, где билась тонкая жилка, - и вонзился туда зубами. Мальчик захныкал и весь напрягся. Вкус сырого желтка - вкус жизни - хлынул в рот Кристиану. Свежий, крепкий, пьянящий.
Кристиан опустил обмякшее тело на землю, взял его поудобнее и стал пить. Вкус живой крови - это все, что он помнил, все, о чем он мечтал, все, что ему было нужно и будет нужно. Мальчик прижался к нему всем телом. Запустил руку в черные волосы Кристиана и едва не вырвал целый клок в порыве страсти, рожденной болью.
А потом перед глазами у Кристиана встала алая пелена. Она сменилась трепещущим черным маревом, потом опять стала красной. Огромные призрачные соцветия из света и тьмы застлали Французский квартал, черную реку, лицо мальчика. Кристиан еще крепче стиснул его в объятиях, и их тела переплелись, накрытые последней волной восторга. Кристиан чувствовал, как по всему телу разливается теплое насыщение. Он чувствовал, что мальчик уже умирает. Его горячая сперма выплеснулась Кристиану в ладонь. Кристиан поднес руку к губам и облизал пальцы. Два вкуса, крови и спермы, смешались у него во рту - нежно-густой и солоновато-горький, - сырой вкус самой жизни. Настолько изысканный и совершенный, что это было почти невыносимо.
Когда в иссушенных венах мальчика не осталось уже ничего и его руки безвольно упали на влажную землю, Кристиан приподнял его и прижал к груди, как мать прижимает ребенка. Он смотрел на его лицо, которое стало еще бледнее, - смотрел в невидящие глаза, в которых застыл восторг. Он просидел так достаточно долго, а потом поднял холодные глаза к холодной луне, и что-то прошло между ними - между Кристианом и луной, - что-то, такое же древнее и безжалостное, как морские приливы, как пустые пространства между холодными звездами.
И если бы луна могла заглянуть Кристиану в глаза, она бы увидела, что Кристиану вовсе не нравится то, что он только что сделал. Но зато он насытил свой голод. Ему больше не было холодно. Он больше не чувствовал слабость и тошноту. Теперь, когда он выпил чужую жизнь, он чувствовал себя уже не таким одиноким, как раньше; и если мальчик умер с мыслью, что он умирает не навсегда, что он возродится таким же, как Кристиан, то, может быть, это и к лучшему. Пусть лучше они умирают вот так: с надеждой на новую жизнь. Но только с надеждой, потому что при всем желании Кристиан бы не смог превратить этого мальчика в себе подобного. Как и мальчик, если бы он искусал Кристиана, не превратил бы его в человека. Вампиры и люди - это две разные расы. Даже, вернее, два разных биологических вида - достаточно близкие, чтобы иметь секс друг с другом и даже рожать друг от друга детей, и все же такие же далекие, как вечерние сумерки и рассвет. Но мертвые спят и не знают.
Кристиан поцеловал бледный, уже холодеющий лоб и аккуратно спустил опустошенное тело в реку. Вес кожаной куртки потянул его на дно. На мгновение оно задержалось под самой поверхностью - вялое и холодное, как сон, - а потом растворилось в темной глубине.

6

Никто снова поднес ладони к пламени свечи. Жар пощипывал кожу, яркий крошечный огонек отражался в его глазах. Когда он отвел взгляд, желтая искра зажглась в темноте и постепенно померкла, туманя зрение. Никто протер кулаками глаза.
Подсвечник - замысловатая, вычурная вещица из черного железа, с причудливыми завитушками, как на решетке балкона в каком-нибудь экзотическом городе, - слегка накренился. Никто заметил это только тогда, когда расплавленный воск пролился на его босую ногу. Крошечные язычки пламени уже поползли по одеялу, ослепительно яркие. Пару секунд Никто просто смотрел как завороженный - как одурманенный крепкой травой, - потом медленно протянул руку и прикоснулся к огню.
Боль вырвала его из транса. Он схватил с пола грязную футболку, накрыл горящее одеяло и сбил пламя. Потом он с опаской приподнял футболку и прикинул размер разрушений. На одеяле осталась большая дыра с обожженными краями, в комнате пахло обугленной тканью. Запах был очень похож на запах подгоревших зефирин, но он же не скажет родителям, что ему вдруг захотелось жареного зефира и он пожарил его прямо в комнате. Это было бы уже слишком.
- Черт, - процедил он сквозь зубы, но совершенно спокойно. Он знал, что родители напрягутся из-за испорченного одеяла и закатят ему скандал, но вот что странно - ему было все равно. Бессильная ярость отца, удивленный взгляд матери - это его не пугало. Разве что пробуждало какое-то смутное чувство вины. И еще - грусть, которую он сам считал глупой и идиотской.
Его родители относились к нему с недоумением и опаской, они как будто его побаивались и вздыхали с плохо скрываемым облегчением, когда он говорил, что не будет ужинать вместе с ними, и уходил в свою комнату. Но Никто это не обижало. Он был чужим для своих родителей; он их не понимал и не стремился понять. Он не признавал их мир. Там не было ничего, что могло бы его взволновать или тронуть, - ничего, что он мог бы назвать своим. Иногда он задумывался о том, а есть ли вообще для него место в мире за пределами его комнаты, есть ли на свете такой человек, который смог бы стать близким ему и кому он сам смог бы стать близким. Кому он нужен? Кому он еще будет нужен? Родителям - точно нет. Они так и не стали близкими людьми. Лучше б они его не подбирали с крыльца тогда - пятнадцать лет назад, холодной ночью перед самым рассветом.
Никто завернулся в одеяло и провел рукой по краям обожженной дыры. Но они не знали, что он это знает - про ночь и крыльцо. Когда-то давно они сами ему рассказали, что он у них не родной, а приемный. В их изложении все было очень благопристойно, и они постарались найти такие слова, чтобы не травмировать нежную детскую психику. Может быть, то, что он им не родной, смягчало их чувство вины, когда они видели, что их сын совершенно на них не похож, что он им чужой. Наверняка им хотелось другого сына: сына с нормальной прической, сына, который бы проявлял интерес к школе и которого выбрали бы председателем ученического совета; такого сына, который бы приводил домой аккуратных и скромных девочек в чистеньких юбочках и розовых блузках, - а не такого, который целым днями сидит в своей странной комнате и читает какие-то странные книги. Наверняка они думали: Он нам не родной. Никто не знает, кто были его родители. Так что это не наша ошибка . И они были правы.
Они никогда не показывали ему документы об усыновлении. Они только сказали, что его - еще новорожденным - подкинули в сиротский приют и что его настоящие родители неизвестны. Но однажды в начале июня, когда ему было двенадцать лет и он оканчивал шестой класс, он принес домой записку из школы - обычную «итоговую» записку от классной руководительницы. Такие записки она писала в конце каждой четверти родителям всех своих учеников.
«Джейсон - очень способный и умный мальчик. Его достижения в тех предметах, которые ему интересны - в частности, в рисовании и сочинении художественных историй, - заслуживают внимания. Однако в его отношениях с одноклассниками чувствуется некая напряженность; его упрямое отчуждение и явно выраженное желание быть „не таким, как все“, ставят его как бы вне коллектива. С учетом данного обстоятельства - хотя уровень Джейсона по оценкам можно смело определить как значительно выше среднего - его окончательный результат по итогам учебного года нельзя назвать полностью удовлетворительным.
С уважением,
Джеральдина Клемменс».
Года два-три спустя Никто бы, наверное, умер со смеху. Но тогда, в шестом классе, у него действительно не было настоящих друзей: у него не было никого, кто ходил бы к нему в гости, с кем можно было бы поменяться сандвичами на «обеденной» перемене и кто пригласил бы его на вечеринку «с девчонками». Он видел, как под тонкими футболками девочек наливаются и формируются груди. В раздевалке на физкультуре он украдкой поглядывал на других мальчиков - так, чтобы никто не заметил его интереса. Он заметил, что у некоторых ребят были точно такие же волосы в потайных местах, какие стали появляться и у него самого.
Он не рассмеялся над дурацкой запиской миссис Клемменс, потому что в тот год он как раз начал осознавать свое одиночество. Раньше он не задумывался о том, чем ему себя занять: он читал книжки, играл в разные игры, один или с соседскими ребятишками, и как-то не замечал, что им не нравятся те истории, которые он сочиняет - а он очень любил сочинять истории, - то есть не то чтобы не нравятся, просто они их пугают, и что как-то само собой получается, что они перестают с ним общаться.
Но в двенадцать лет он начал осознавать себя - и это было болезненно и неприятно. Он вдруг понял, что не знает, кто он и зачем. Он часто мечтал о веселой и шумной семье, совершенно безбашенной и отвязной, где всегда все смеются… и они принимают его к себе, и он навсегда остается с ними. Он открыл для себя мастурбацию, причем дошел до этого сам и считал поначалу, что эта маленькая приятность - его личное изобретение. Потом он сопоставил свой собственный опыт с тем, что читал в книжках, и понял, как превратить это невинное удовольствие в яркое чувственное переживание. Он стал кусать себя, поначалу - легонько, потом - все сильней и сильней. Он думал о своих приятелях-одноклассниках и представлял себе, как он кусает кого-то из них: какой у него будет вкус, как будет чувствоваться его кожа, стиснутая зубами. Подобные мысли совсем не казались ему извращенными или странными.
Но в тот день, когда он принес домой записку от миссис Клемменс, все его сомнения рассеялись окончательно: он действительно одинок и скорее всего так и останется одиноким - надолго.
Родители оба были на работе. Мать работала детским психологом в центре продленного дня, отец - в какой-то финансовой фирме. В доме было светло и тихо, и весь день до вечера Никто рылся в ящиках родительского стола, в их бумагах и папках - искал документы на усыновление. Ему нужно было узнать, кто его настоящие родители. Ему нужно было узнать, откуда он появился и сможет ли он когда-нибудь вернуться обратно.
Бумаги родителей были поразительно скучными. Никаких любовных писем, аккуратно перевязанных шелковой ленточкой, никаких скандальных секретов, никаких жутких семейных тайн, никаких кружевных платочков, испачканных кровью. Документов на усыновление нигде не было. За окном потихоньку темнело. Никто задергался. Он почему-то вбил себе в голову - с непоколебимой убежденностью двенадцатилетнего мальчика, - что эти чужие мужчина и женщина по имени Роджер и Мерилин точно убьют его, если поймают на том, как он роется в их вещах; теперь у них будет хорошее оправдание. Но когда он открыл последний ящик комода в родительской спальне - открыл просто так, для проформы, уже ни на что не надеясь, - там, под футляром со старыми материными очками и коробкой с пуговицами, лежал какой-то листок. Он был отодвинут в самый дальний угол ящика, но не особенно тщательно спрятан. К этому времени Никто уже порядком утомился - он весь вспотел, и дыхание у него сбивалось. Дрожащей рукой он достал листок из ящика.
Бумага кремового цвета была очень плотной, а сверху были две крошечные дырочки, как будто листок был приколот к чему-то булавкой. Никто прочитал записку, с трудом разбирая витиеватый почерк: Его зовут Никто. Заботьтесь о нем, и он принесет вам счастье .
И ему сразу все стало понятно. Младенец в корзинке, брошенный на крыльце у чужих людей глухой ночью - вот кто он такой. А записку, наверное, прикололи к одеяльцу. Но эти чужие люди взяли его к себе, дали другое имя и попытались сделать его во всем подобным себе. Но он не принес им удачу. Скорее наоборот - одни расстройства. Теперь он это понял. И ему показалось, что это правильно .
В ту ночь он лег спать, положив записку себе под подушку, и ему снился город с яркими домами и выгнутыми балконными решетками, город, где есть река с темной водой и где всю ночь до рассвета звучит тихий смех. И он бродил по улицам и переулкам этого незнакомого города, и во рту у него был какой-то приятный, но странный привкус - сладкий, медный и как будто чуть-чуть подгнивший.
На следующий день он вернул записку на место - а то вдруг мать решит перебрать ящик, - но когда он был дома один, он доставал ее и перечитывал снова и снова, прижимал листок плотной бумаги к губам, пытался почувствовать запах места, откуда он родом. Места, где он родился. Он закрывал глаза и представлял себе руку, которая написала эти несколько строк; потому что это была рука кого-то, кто знал его, кто держал его на руках. Может быть, в жилах этой руки текла та же кровь, что и в нем самом.
Он перестал быть Джейсоном. Он стал Никто, потому что так его называли в записке. Он по-прежнему отзывался на Джейсона, но теперь для него это имя было как эхо из какой-то другой, полузабытой жизни. Я Никто , - шептал он про себя. - Я Никто . Ему нравилось имя. Оно не казалось ему обидным или уничижительным. Наоборот. Он видел себя чистым листом, на котором можно написать что угодно. Любые слова, которые отзываются у него в душе.
За последние годы он вытянулся и похудел, избавившись от детской пухлявости. Теперь он стал настоящим Никто. В выпускных классах школы он наконец-то завел друзей - не таких друзей, с которыми можно поделиться самым сокровенным, но все же таких, которые понимали его лучше, чем кто бы то ни было: таких же бледных и худощавых ребят с изголодавшимися глазами, хиппи и панков, ребят в черных футболках и кожаных куртках, ребят, которые густо подводят глаза черными карандашами, слямзенными в магазинчике на бульваре. Он сказал, чтобы они называли его этим именем. Никто .
Сегодня в комнате было холодно. Никто казалось, что его комната самая холодная в доме. Он зябко поежился, вылез из-под одеяла и надел серые спортивные брюки и старый черный свитер с дырками на локтях. Кассета с Томом Уэйтсом закончилась и автоматически отключилась. Шипение в пустых динамиках казалось особенно громким сейчас - в темноте.
Никто залез в рюкзак и достал кассету, которую ему подарила Джули. Этот альбом записали далеко на юге. Всего пятьсот копий, поэтому все номерные. Никто досталась кассета под номером 217. И вообще непонятно, какими судьбами эта кассета попала в музыкальный магазинчик в Серебряных Ключах - соседнем городе, где Джули ее и купила.
Никто поставил кассету. Голос певца то тонул в резкой нестройной музыке, то вырывался наружу и парил над мелодией - сильный и золотисто-зеленый, как горный ручей жарким летом где-нибудь в Аппалачах.
Твоя дорога ведет в никуда?

Предыдущая страница 3 Следующая страница


Потерянные души 4

Ты не знаешь, что гонит в дорогу тебя?
Но ты все равно продолжай идти,
И, может быть, ты дойдешь до меня…
Никто сел на кровать и принялся напевать вместе с солистом, глядя на планеты и звезды на потолке. Он думал о Джули, как она достала из сумки кассету и протянула ему. Он думал о Лейне, который сосал его член с такой невинной порывистой страстью.
Где-то за пределами музыки, может быть, там, за окном, в холодной ночи, где-то выше мелодии, но ниже луны, снова раздался шепот тех маленьких одиноких призраков: Тебе нужно бежать отсюда. Тебе нужно найти свое место и свою семью, пока ты не сгнил и не умер .
- Хорошо, - сказал он, послушав еще немного. - Хорошо.
И тут он понял, что ему действительно надо бежать отсюда. Это было уже неизбежно. И Никто удивился: чего он так долго ждал? Он уедет на юг, он будет искать то, что ему так нужно, - будем надеяться, что найдет и узнает, что это именно то. Может быть, он разыщет и музыкантов из «Потерянных душ?». Название их города буквально заворожило его: Никто представлял его себе как загадочный перекресток дорог, маленький городочек, где обыденность превращается в сказку. Он нашел его на карте Северной Каролины. Крошечная точка между горами и морем, город со странными запыленными улицами, с сумрачными магазинчиками, где продаются подержанные сокровища, где на кладбищах бродят самые настоящие привидения, где полная луна истекает серебряным медом за кружевными ветвями громадных сосен. - Он произнес это название вслух и вздрогнул: Потерянная Миля.
Не зажигая света, Никто прошел через комнату и вышел в коридор. Родителей не было дома, сегодня вечером у них были дела - занятие в группе просветления сознания или в общеоздоровительном классе. А может быть, они просто обедали где-нибудь в дорогом ресторане в компании с кем-нибудь из «своих». Дверь в их спальню была приоткрыта, а в комнате пахло ароматизированным мылом и лосьоном после бритья. Никто не понравились эти запахи - они были едкими и химическими. Они говорили о том, что в его комнате пахло плохо.
Уже привычным движением он открыл нижний ящик комода и сразу нашел записку. Ему нравилось держать ее в руках. Это как-то обнадеживало. Черные чернила давно поблекли, места на сгибах поистрепались, и неудивительно - за последние три года он чуть ли не каждый день ее разворачивал и сворачивал. Он убрал записку в карман. Потом на секунду задумался над коллекцией камней, выставленной на комоде, потом взял камень, который ему нравился больше всего, - кусок розового кварца. Сжал его в руке. Нет, решил он; камень был слишком заряжен материной энергией, ее антимагией. Лучше взять деньги. Поиски материной заначки «на непредвиденные расходы» заняли пару минут - деньги лежали в шкатулке для драгоценностей. Никто забрал их все. Сто долларов. Их, конечно, не хватит до конца задуманного путешествия, но для начала он обойдется и сотней. А когда эти деньги закончатся… Ну, тогда я что-нибудь придумаю , - решил он.
Потом он засел за телефон. Джека не было дома, но Никто все-таки разыскал его в пиццерии «Скиттлс» в нижнем городе, где он часто ошивался по вечерам в компании друзей.
- Ты не сможешь меня отвезти в Колумбию? - спросил он. - Сегодня?
- Бензин денег стоит, приятель. - Джеку было восемнадцать, и у него было поддельное удостоверение личности, так что в барах ему продавали спиртное, и он, следовательно, считал себя самым крутым в округе.
- Я тебе заплачу, у меня есть деньги. Мне нужно успеть на ночной автобус. Уезжаю отсюда на фиг.
- Предки достали, да? - Джек не стал дожидаться ответа. - Ладно, я тебя отвезу. С тебя пять баксов, раз ты у нас богатый. Встречаемся здесь, в пиццерии. В полночь.
Куда можно доехать на междугородном автобусе за девяносто пять баксов? Достаточно далеко, кстати.
- Спасибо, Джек, - сказал он. - До встречи тогда.
- Эй, погоди. Тут Лейн хочет с тобой поговорить, - сказал Джек, но Никто уже повесил трубку.
Он вернулся к себе в комнату, забрался в постель и свернулся калачиком под одеялом. Было всего девять вечера. Вполне можно поспать пару часиков перед встречей с Джеком. Но он был слишком возбужден, чтобы спать. В голове теснились мысли. Глаза не закрывались. Даже виски не помогло. Он был кошмарно трезв.
Он перевернулся на другой бок, потом запустил руку под матрас и достал опасную бритву. Нежно и аккуратно провел лезвием по запястью. Тонкая черточка набухла красным, кровь проступила крошечными шариками, а потом потекла - такая яркая на фоне бледных заживших шрамов. В последний раз Никто лежал у себя в кровати в своей комнате, где он всегда ощущал себя в безопасности, и пил свою кровь - что всегда его успокаивало и что он делал всегда, когда ему было особенно одиноко, когда его обуревала жажда чего-то, чего он и сам толком не понимал. Он лежал, впившись губами в ранку у себя на запястье, и мысленно обращался к некоей невидимой силе, которая, как он верил, жила у него в комнате и всегда ему помогала: Поедем со мной, я тебя очень прошу. Не бросай меня на дороге. Останься со мной, пока я не найду, что ищу. Потому что теперь я останусь совсем один и мне будет очень тяжело .
И вот когда его губы окрасились алым, он наконец заснул, и тонкая струйка розовой от крови слюны стекла на подушку из уголка его рта.

7

Я буду вампиром, папа .
Уоллас крепко зажмурился и тряхнул головой. - Уйди, Джесси, - пробормотал он. - Не мучай меня. - Он оперся руками о стену кирпичного здания, в котором располагался бар Кристиана, потом оттолкнулся, как бы придавая себе ускорение, и пошел прочь.
Ладони саднило. Он ободрал руки о кирпичи. Он чувствовал пыль и грязь, въевшиеся глубоко в его линии жизни и линии сердца. Но боль в руках не отвлекла его от мрачных мыслей - не прогнала проклятое прошлое, которое вновь навалилось мучительными воспоминаниями. Улицы и дома вокруг как будто расплылись туманом и как-то вдруг потемнели. Теперь он действительно видел Джесси, видел ее такой, какой она была в тот день…
- Я буду вампиром, папа.
Она только об этом и говорила. Она найдет вампира, он ее укусит, и она тоже станет вампиром, и будет пить кровь других (своих любовников, рассуждал Уоллас, любовников, которых он не знал), и превращать их в вампиров. Она была одержима вампирами. Она окружила себя вещами, которые так или иначе были связаны с этой нечистью. Она и раньше любила читать, но теперь круг ее чтения изменился. Теперь на тумбочке у ее кровати лежали только вампирские книжки. Был там и «Дракула», разумеется. Истрепавшийся и весь исчерканный. Как-то вечером, когда Джесси не было дома, Уоллас заглянул в книгу. Некоторые абзацы были обведены карандашом или губной помадой. И еще чем-то похожим на кровь.
Уоллас начал читать, но уже через пару абзацев ему стало противно, и он отложил книжку. Он и не знал, что это порнографический роман. Потом он потрогал линии на листах. Да, это действительно была кровь. Джессина кровь. Она резала себе вены, чтобы черкать в книжке кровью. Между страницами Уоллас нашел несколько лезвий. Там были и другие книги, такие же мерзкие, надо думать, и пузырек с каким-то красным порошком - наверное, из одной из тех лавок вуду, которых хватает во Французском квартале - хотя он ей не раз говорил, чтобы она не ходила в такие места. Нечего ей там делать. Все стены у нее в комнате были завешены плакатами с кадрами из фильмов: жестокие, напоенные кровью глаза, острые зубы в крови, мрачные стены, задрапированные черным кружевом…
- Папа.
Уоллас заставил себя открыть глаза. Он был вовсе не дома, в коридоре у двери в Джессину комнату. Он шел вниз по Бьенвиль, вдыхая прохладный ночной воздух, - он направлялся к реке. Но прошлое снова всосало его в себя, в тот самый день…
Джесси звала его. Десять лет они прожили с ней вдвоем. У них не было никого, кроме друг друга. Десять лет - с того кошмарного дня, когда Уоллас зашел в ванную и увидел Лидию в остывающей красной воде с руками, разрезанными от запястий до локтей. Он - отец Джесси. Кроме него, у нее нет никого. И он должен ответить, если она зовет. Он ей нужен. И он отзовется.
- Папа, - звала она тихо. - Папа .
Уоллас уставился на старенькую картинку на двери в Джессину комнату - мультяшный кролик в заляпанном разноцветными красками комбинезоне пишет малярной кистью слова: ГЕНИЙ ЗА РАБОТОЙ, - потом открыл дверь и вошел из сумрачного коридора в яркий, почти ослепительный свет. Окна Джессиной спальни выходили на солнечную сторону.
Она только что вышла из душа, и ее кожа была свежей, розовой и росистой, как сама весна. Влажные волосы прилипли к щекам. Уоллас смотрел на дочь, и тут зеленое полотенце соскользнуло с ее груди. В последний раз Уоллас видел Джесси голой, когда она была совсем-совсем маленькой, пухлой и несформировавшейся, с розовыми круглыми сосочками и чистой крошечной складочкой между ножек. Но теперь ее грудь налилась и потяжелела, и Уоллас подумал, как это, должно быть, приятно - прикоснуться к этой груди, взять в рот этот сосок цвета спелой клубники. Интересно, какой у него будет вкус?
- Я стану вампиром, папа.
Он вдруг понял, что не может выдавить из себя ни слова. Во рту пересохло, так что даже нельзя было сглотнуть комок, вставший в горле.
- Оденься, Джесси. - У него получился лишь сдавленный шепот, слабый и бесполезный.
- Я буду кусать людей, папа. Я буду ими кормиться. Мне нужна кровь. Густая… горячая… алая кровь. Мне нужна твоя кровь, папа. Я хочу есть. Твоей Джесси нужно поесть. Иди ко мне.
Он сам не понял, как оказался у нее в постели. Конечно, если б она его не соблазняла так откровенно, если б она не была его дочерью, его единственной радостью, если бы он не стремился с такой одержимой готовностью делать все, о чем она его просит… если бы за те десять лет, что прошли после смерти Лидии, у него были другие женщины… если бы боль в его чреслах не рвалась наружу с таким надрывом, он бы, конечно, не дал ей увлечь себя на постель, расстегнуть на нем брюки, оседлать его и обвить его бедрами гладко и туго - как морской анемон. Он бы не застонал, и не сжал бы в ладонях ее налитые и мягкие груди, и не стал бы вбивать свою штуку во влажное и бархатистое естество собственной дочери… Он не знал, сколько все это продолжалось, а потом она наклонилась к нему, и он почувствовал острое прикосновение бритвы к шее под челюстью. Джесси приникла губами к ранке. Он почувствовал, как дернулось ее горло, когда она сделала первый глоток. А потом у него перед глазами поплыла черно-красная пелена.
Он очнулся на Джессиной постели, среди смятых простыней и запаха юной девичьей кожи. На горле был тонкий порез - не страшнее, чем, если бы Уоллас порезался сам, когда брился, - в потеках запекшейся крови и подсохшей слюны. Джесси не было.
Вечером она не пришла домой. Она вообще не пришла.
Прошло несколько дней. Уоллас бросился на поиски. Он искал ее во всех заведениях, о которых она хотя бы раз упоминала в их разговорах. Во всех этих сумрачных барах и ночных клубах во Французском квартале. Он не знал, что он скажет Джесси, когда ее найдет. Ему начало казаться, что в том, что случилось, виноват только он. Как будто это он ее совратил. Как будто он взял ее силой. Он не знал, сможет ли он посмотреть в глаза своей дочери. Но это было уже не важно. Потому что он так ее и не разыскал. И больше уже никогда не видел.
Все чаще и чаще он стал забредать в своих поисках в один тихий бар с незамысловатым названием «У Кристиана», сумрачное заведение с витражными стеклами, что отбрасывали разноцветные тени на тротуар. Этот крошечный барчик в самом конце Шартрез-стрит стоял как бы в стороне от шумной жизни Французского квартала. Уоллас приходил сюда потому, что знал: Джесси здесь нравилось, она здесь часто бывала. В баре он внимательно наблюдал за барменом. Кристиан со знанием дела смешивал коктейли и беседовал с посетителями очень вежливо, хотя и с некоторой отстраненной холодностью. Он отвечал, когда к нему обращались, но никогда не заговаривал первым.
Наблюдая за Кристианом - сухопарым, высоким и бледным красавцем, который всегда одевался во все черное, - Уоллас все больше и больше склонялся к мысли, что Джессины идеи насчет вампиров были не такими уж и бредовыми. В этом Кристиане было что-то такое, что навевало на Уолласа непонятный ужас. Уоллас сам считал себя верующим, но в присутствии этого человека, от которого так и веяло холодом, божественный свет и тепло у него внутри как-то вдруг усыхали. Однажды их взгляды случайно встретились, и Уоллас весь похолодел. Холод в глазах Кристиана - пустой, жуткий холод, как ветер, несущийся над бесплодной равниной, - был убедительнее всех разговоров Джесси, всех ее книг и фильмов, ее судорожных потуг пить кровь.
Уоллас не мог забыть эти глаза. Вот и сегодня, когда Кристиан посмотрел ему в глаза, он испытал то же самое леденящее прикосновение чего-то потустороннего, ту же самую бессильную ярость. Теперь Уоллас верил в вампиров.
Но сегодня он уже не будет таким беспомощным. Пятнадцать лет назад ему было страшно. Но теперь страх уже не имеет значения. Его коснулась десница Божья: это было мучительное и тяжелое прикосновение, оно словно вывернуло его наизнанку, но оно очистило его кровь и подарило ему бесстрашие, и очень скоро они с Джесси встретятся. Сегодня он отомстит за нее, и к нему снова вернутся воспоминания о ней настоящей, о девочке, которая так беззаботно смеялась и танцевала, которая его любила, - а не об этом создании Тьмы, изуверских соблазнов и крови, какой он ее запомнил. Сегодня Уоллас искупит свой грех и снимет с себя проклятие. Сегодня он освободится.
На воздухе он протрезвел. Он собрал себя в кулак, пытаясь твердо стоять на ногах и не поддаваться головокружению и страху. Сегодня - его ночь. Его и Джесси.
Он пошел к реке.

8

Твиг матерился на чем свет стоит, пробираясь по лабиринту запутанных улиц Вашингтона. Улицы казались ему какими-то перекошенными и неправильными, дорожные указатели - не поддающимися расшифровке. Наконец он свернул под кирпич на улицу с односторонним движением, резко затормозил у входа в какой-то модный отель и заявил:
- Здесь мы и остановимся. Молоха подозвал жестами служащего стоянки, и Твиг вручил ему ключи от фургончика.
- Только запомни, который наш, - сказал он. - Он нам еще понадобится. Хотелось бы уехать отсюда в нашем фургоне, а не в какой-нибудь долбаной «вольво».
Вестибюль был сплошной плюш и мрамор, роскошный красный ковер покрывал весь пол. Впрочем, их это не впечатлило. Они сняли номер, Молоха зевнул на трехъярусную хрустальную люстру, а Твиг спер сигареты у парня за конторкой.
Их комната оказалась далеко не такой роскошной и претенциозной. Здесь, на двенадцатом этаже, от всего блеска остался лишь толстый и мягкий, как взбитые сливки, ковер. Зиллах снял ботинки и зарылся босыми ногами в его сливочные глубины. В номере были большие мягкие кровати и такие же воздушные диваны, в которых можно было утонуть, как в облаках. Да, здесь было где развернуться.
Он подошел к окну и раздвинул тяжелые шторы. Внизу безупречный и чистый город переливался огнями, белыми и зелеными. Безумное переплетение улиц было как ребус, который следовало разгадать. А в самом центре этого лабиринта возвышался Мемориал Джорджа Вашингтона, застывший и белый, как кость. Зиллах улыбнулся своим мыслям. Просто прелесть что за город. Все большие города по-своему прелестны. Надо только дождаться ночи.
У него за спиной раздались вопли восторга - это Молоха с Твигом заглянули в ванную и обнаружили там джакузи. Зиллах обернулся и увидел, что они уже сдирают друг с друга одежду и в спешке швыряют ее где попало. Пару секунд он смотрел на них, по-прежнему улыбаясь, потом развязал алый шарф, который удерживал его волосы собранными в хвост, тряхнул головой и принялся расчесывать волосы пальцами, распутывая маленькие колтуны, которые образовались за время пути. Шелковистые волосы скользили между пальцами и рассыпались по плечам.
Молоха и Твиг встали у ванной - голые, как младенцы, - и ждали, что будет делать Зиллах. Зиллах снял брюки и куртку, стянул через голову футболку. Белья он не носил. Они все не носили. Изящный и тонкий, как девушка, он стоял, глядя на Молоху с Твигом. Его кожа была как сливки, волосы - цвета кофе с молоком.
Он подошел к ним и встал совсем близко. У всех троих были татуировки, декоративные шрамы и пирсинговые кольца по всему телу. Жить так долго в телах, которые не меняются и не стареют, казалось им скучным - вот они и старались как-то разнообразить себя. Человеческие тела изменяются под воздействием неумолимого времени: на них появляются родинки, узелки и морщинки. А у Молохи, Твига и Зиллаха были свои, более стильные и приятные способы, как украсить себя: серебряные колечки и замысловатые узоры, выбитые чернилами или вырезанные тонкими бритвами.
У Твига на каждом запястье было по вытатуированному браслету из колючей проволоки, ответвления которой поднимались до самых локтей, а на животе - замысловатый пирсинг из тонких металлических пластин, которые шли вертикально по обеим сторонам от пупка и были украшены инкрустацией из кусочков отполированной кости. У Зиллаха были проколоты оба соска. Молоха выбрал пирсинг булавками, на одной из которых болталась отлакированная косточка от фаланги человеческого пальца. У всех троих была не обрезана крайняя плоть (учитывая обстоятельства рождения, очень немногим мальчикам из их расы делали обрезание в нежном возрасте), и у всех троих она была скатана в тугие колечки. Однажды они снялись в серии фотографий у одного знаменитого фотохудожника, специализирующегося на эротике: он хотел, чтобы они сцепились все втроем своей крайней плотью, и Зиллаху пришлось встать на низенькую табуреточку, потому что Молоха с Твигом были значительно выше его, а по задумке фотографа все три «причиндала с колечками» должны были быть на одном уровне.
Зиллах положил руку Молохе на плечо и слегка на него надавил. Молоха опустился на колени перед Зиллахом и обнял его узкие бедра. Его губы легонько коснулись мягкой кожи и шелковистых волос. Потом коснулись уже настойчивей; потом он лизнул там языком. Зиллах вздрогнул, взял Молоху под подбородок и приподнял его лицо. Молоха взглянул Зиллаху в глаза. Зеленые, нежные и сияющие.
- Молоха, - сказал Зиллах.
Молоха погрузился в искрящийся океан зеленого; он был не в силах ответить.
- Молоха.
Он встряхнулся, разрушая чары:
- Что?
Лицо у Зиллаха было спокойным и безмятежным. На губах играла улыбка.
- Заказать что-нибудь выпить-поесть?
Пару мгновений Молоха просто смотрел на Зиллаха. Потом он еще крепче обнял его, и ощущение было такое, как будто два фрагмента картинки-головоломки вошли друг в друга где-то в самых глубинах его существа. Он обернулся и увидел, что Твиг ревниво наблюдает за ними. Они протянули к нему руки, и он шагнул к ним.
- Хочу шампанского, - сказал Молоха. - И взбитые сливки, и свежие почки, и шоколадные трюфели, и мороженое с кровью младенца.
Они стояли, обнявшись втроем. Самые близкие существа. Семья. Другой семьи у них не было.
Когда они забрались в ароматную ванную, Зиллах притянул к себе Молоху и Твига и принялся целовать их по очереди взасос - губы у них были сладкими от взбитых сливок и немного горчили от сухого шампанского. Они снова затеяли свою игру ищущих скользких рук, ненасытных губ, мягких укусов и укусов вполне болезненных. Они хорошо знали правила этой игры, они так долго в нее играли, а когда все закончилось, Молоха и Твиг затихли, умиротворенные, в бурлящей воде с ароматной пеной. Они положили головы на плечи Зиллаху и сплели руки у него на груди.
Все трое закрыли глаза и заснули. Всем троим снились кровавые теплые сны. До темноты у них еще было время поспать, а потом, свежие и отдохнувшие, они пойдут веселиться в город.
Когда ночь развернулась над городом, словно бархатный синий плащ, они пробудились от своей влажной и томной дремоты и принялись одеваться. Черные футболки, черные носки, грязные черные кроссовки. Они всегда одевались в черное, потому что на черном не видно красных потеков. Зиллах вдел в ухо серебряную серьгу - крошечный анк, египетский крест. У Молохи и Твига были серьги в виде простых католических распятий.
Твиг достал карандаш и пошел подводить глаза перед зеркалом в ванной. Он заметил у себя на груди алую отметину от зубов.
- Ты меня укусил, - сказал он Молохе. - У меня кровь. Молоха подошел и слизал кровь с груди Твига. Под его языком сосок Твига возбудился и затвердел. Молоха легонько его прикусил.
- Я хочу есть, - сказал он, и сразу стало понятно, что на этот раз дело не ограничится одними конфетами и шоколадом.
Когда солнце село, Зиллах позвонил вниз и распорядился, чтобы им подогнали фургончик. Они поехали в Джорджтаун. Долго кружили по запутанным улицам, постоянно сворачивали не туда, выбирались из тупиков и проулков с односторонним движением. При каждом резком повороте они заваливались друг на друга и громко смеялись. Перед тем, как выйти из отеля, они выпили еще шампанского и сейчас были слишком пьяны, и им было уже все равно, заблудились они или нет.
То ли их упорство было вознаграждено, то ли им просто повезло, но они добрались до Джорджтауна еще до полуночи. На улицах было полно народу: туристы искали ночных развлечений, школьники и студенты оттягивались кто как мог, группа чернокожих детишек со скейбордами и в вязаных шапочках увлеченно расписывала граффити какую-то стену. Молоха приник к окошку.
- Самое свежее, - прочитал он. Твиг облизал губы.
- Самое свежее - это то, что надо.
- Пижоны. - Зиллах брезгливо махнул рукой, как бы отметая все, что творилось на улице. - Выпендрежники и пижоны. Мы найдем себе лучше. Попозже, когда эти пойдут бай-бай.
Они припарковались у пожарного гидранта. Зиллах вручил Твигу сумку с пустыми бутылками.
Молоха оглядел магазинчики и кафешки. Бутик дамского белья, газетный киоск, вегетарианское кафе. Обычная улица. Такая есть в любом городе в Штатах.
- В этом городе нет волшебства, - заметил он. Зиллах прикоснулся к губам Молохи кончиком своего длинного острого ногтя, покрытого черным лаком.
- В каждой крови есть волшебство.
Молоха угрюмо кивнул. Он снова хотел пить. Может быть, волшебство есть в каждой крови, но во Французском квартале кровь была вкуснее.
Девушку нашел Твиг. У него было чутье на индийское карри. Заведение называлось «ДВОРЕЦ КАЛЬКУТТЫ», и на двери висела табличка «ЗАКРЫТО». Но когда Твиг толкнул дверь, она открылась. Интерьер ресторана был выдержан в стиле шатров из восточных сказок: потолок задрапирован алым шелком, стены затянуты красным бархатом, лакированные столы украшены витиеватым узором из черного с золотом.
Зиллах огляделся, оценивая обстановку, и вдруг почувствовал, как напрягся Твиг, который был взвинчен почти до предела. Он проследил за взглядом Твига и увидел смуглую девушку, которая пылесосила ковер в самом дальнем конце зала. За шумом пылесоса она даже не слышала, как они вошли.
Девушка подняла руку и перебросила на одно плечо свои гладкие длинные черные волосы. Твиг пожирал ее глазами. Когда она подняла руку, он уловил ее запах. Запах масла для волос, запах пота у нее в подмышках, запахи жира, специй и сандала, которыми она вся пропиталась. Он почувствовал запах сумеречной крови под смуглой кожей - горячий, и пряный, и экзотический, как сама Индия. Ее кровь будет с привкусом чили и миндаля, кардамона и розовой воды.
Он сделал знак остальным, и они бесшумно шагнули вперед - они двигались слаженно, как одно существо, сплавленные воедино предстоящим убийством. Девушка обернулась и вскинула руки, но она не успела даже закричать - Твиг запечатал ей рот яростным поцелуем, и они навалились на нее все втроем. Зиллах свернул ей шею одним рывком, Молоха задрал ее длинную юбку и впился зубами в свое любимое место, а Твиг прокусил ей горло и ощутил во рту вкус пряных специй.
Они вернулись в отель в тот сумеречный промежуток между «очень поздно» и «очень рано». Глаза у Твига совершенно остекленели; он с трудом фокусировал взгляд на дороге. Молоха лежал, положив голову на колени Зиллаху, и грыз сладкие печенюшки, которыми разжился в ресторане на кухне.
Зиллах наполнил все свои бутылки и долил их водкой из бара при ресторане. В баре был очень достойный выбор. Имелась даже «Столичная» с перцем. Неплохая добавка к крови, замешенной на специях. Этот острый алый коктейль пригодится им позже, во время долгого переезда по пустынным местам отсюда до Нового Орлеана.
Они проехали мимо ночного клуба. На улице перед входом толпились дети. Они махали тонкими руками и провожали фургон глазами, густо подведенными черным. В баре играла мрачная замогильная песня. «Bauhaus». Зиллах склонил голову набок и улыбнулся. - Слушайте их, детей ночи, - сказал он. - Какая дивная у них музыка!

9

Кристиан отвернулся от реки и увидел Уолласа - он стоял совсем рядом, буквально в нескольких футах, и смотрел на него. И было сразу понятно, что Уоллас видел его с мальчиком.
Первое, что испытал Кристиан, - жгучий, кошмарный стыд. Не злость, раздражение или страх, а именно стыд. Уоллас застал его самый сокровенный, почти интимный, а значит, и уязвимый момент, и Кристиану хотелось закрыть глаза и провалиться сквозь землю. Исчезнуть. Он поплотней завернулся в плащ и впился глазами в Уолласа. Он чувствовал, как леденеет его взгляд, и знал, что нельзя поддаваться панике.
Лицо Уолласа в лунном свете казалось опустошенным и мертвым. Глаза как будто запали еще сильнее, морщины у глаз стали глубже. Серебряный крестик сверкнул у него на груди, и Уоллас прикоснулся к нему рукой.
- Вампир , - сказал он, но как будто и не сказал, а с отвращением плюнул. - Мерзкая, проклятая тварь…
- Ты знал, - сказал Кристиан. - Все, что ты мне рассказал, ты это выдумал. Ты не читал ее дневник. Может, его вообще не было, дневника. И тебе вовсе не вдруг захотелось увидеть ее после стольких лет. Ты знал.
Глаза у Уолласа сверкнули - темные, напряженные. Он по-прежнему смотрел в глаза Кристиану.
- Да, я знал.
- Тогда почему? - Кристиан в недоумении развел руками. Плащ взметнулся, как черное крыло. Сейчас Кристиан казался неправдоподобно высоким. Уоллас, должно быть, неправильно истолковал его жест, потому что испуганно отшатнулся. - Почему теперь? Если ты знал еще тогда, то почему ты пришел только через пятнадцать лет?
- Да, я все понял еще тогда, - сказал Уоллас. - Когда Джесси пропала, я стал приходить к тебе в бар и наблюдать за тобой, и я все понял. И я поверил. Я понял, что ты сотворил с моей дочерью. - Он так и не ответил на вопрос Кристиана.
Но тогда еще Джесси была жива , - подумал Кристиан, смущенный и сбитый с толку, - Он ошибается. Она жила у меня наверху, весь день просиживала у окна, а по ночам отдавалась мне…
- С виду ты - сильный вампир, Кристиан, - продолжал Уоллас, а Кристиан задумался про себя, стоит ли воспринимать это как комплимент. - Но я долго не мог поверить. Я сомневался. Моя религия не признает сверхъестественного. У нас считается, что сверхъестественное - нечестиво, и наша вера не принимает его, словно его вообще нет. Так что однажды ночью я дождался, пока ты не закроешь бар, и когда ты вышел на улицу, я за тобой проследил. Я видел, как ты заговорил с каким-то мальчиком у Джексон-сквер, совсем юным мальчиком с длинными волосами и с бусами на шее. Вы пошли к реке, а я пошел следом за вами, и там я увидел, как ты… как ты сделал с ним то же самое, что и сегодня с другим юным мальчиком. И я подумал: а сколько еще детей ты убил и утопил в реке? Я представил, как тело Джесси тонет в этой холодной и мутной воде… - Голос у Уолласа сорвался.
Да, и Джесси тоже , - подумал Кристиан. - Я утопил ее тело в реке. Но это было уже потом, когда родился ребенок. И я ее не убивал, я бы не стал ее убивать… - И в это мгновение он понял, кто убил Джесси. Ее убил Зиллах: искушением своих рук и губ, своим плодородным семенем. Во всяком случае, Уоллас бы расценил это именно так. Кристиан представил, как он пытается рассказать этому человеку о событиях той ночи на Марди-Гра: - Она забеременела от него, а когда их ребенок разорвал ее изнутри, он был уже далеко. Но та ночь была просто волшебной, алой от крови и - да - искрящейся и зеленой…
Нет. Уолласу не понять то обольстительное опьянение, какое бывает от крови, и свет на небе в последнюю ночь Марди-Гра. Уолласу представятся только жадные руки Зиллаха на хрупком Джессином теле. Ему представится, как Зиллах извивается на его дочери, заглушая ее крики своим ненасытным языком. Кристиан снимет с себя вину, и Уоллас уже не захочет его убивать. Он потребует крови Зиллаха. Зиллаха с его изящными мягкими руками, с его сияющими зелеными глазами… с его шумными радостными друзьями, которых Кристиан не видел уже пятнадцать лет, хотя и искал их каждый год на Марди-Гра, когда в городе бушевал карнавал, и пьяный смех не смолкал на улицах, и спиртное лилось рекой в сточных канавах. Это были единственные существа, такие же, как Кристиан, которых он встретил за долгие годы - ему не хотелось даже вспоминать, за сколько лет, - и самые юные, бешеные и неистовые из всех, кого он когда-либо знал.
Нет, нельзя допустить, чтобы Уоллас бросился на поиски Молохи, Твига и Зиллаха. Во-первых, он их никогда не найдет - они могут быть где угодно, в любой точке мира, где есть выпивка, кровь и сладости, - но если по какой-то безумной случайности их пути все же пересекутся, эта троица прикончит его на месте, смеясь ему в лицо.
Но Кристиан все-таки не собирался давать ему ни малейшего шанса. Он сам справится с Уолласом и защитит своих. Ему вовсе не нравилось то, что он сейчас собирался сделать, но это было необходимо, и он привык делать это один. Кровь Уолласа прольется за липкую от шоколада улыбку Молохи, за хитрый и умный взгляд Твига, за сияющие зеленые глаза Зиллаха.
- Хорошо, - сказал он, - Ты все знал. Так чего же ты ждал? Почему ты пришел за мной только теперь?
- Потому что тогда я тебя боялся. Кристиан кивнул и шагнул к Уолласу. На этот раз Уоллас не попятился.
- Но теперь не боюсь. - Уоллас на мгновение закрыл глаза, но тут же открыл их снова. - Ты - безбожная тварь, и ты за это умрешь. Пятнадцать лет назад мне не хватило смелости, чтобы отомстить за Джесси, но сейчас… сейчас мне уже все равно. - Он снял с шеи серебряный крестик и шагнул к Кристиану, держа крестик перед собой. - Убоись власти Господа нашего, ты, порождение Тьмы и Ночи, нечестивый пособник Смерти…
Кристиан печально почал головой. Он не рассмеялся, но в его взгляде явственно читалось презрение, которое мы обычно испытываем к чему-то, что нас раздражает, но и забавляет тоже. Уоллас умолк на полуслове и опустил руку. Серебряный крестик тускло поблескивал, когда от него отражался лунный свет.
- Ты дурак, - сказал Кристиан. - Ты дурак, и твои мифы лгут. Если ты прикоснешься ко мне этой штукой, она меня не обожжет. Моя кожа не почернеет и не оплавится. Прикосновение освященного серебра не отравит мое существо. Я ничего не имею против твоего Иисуса. Его кровь на вкус была точно такая же, как и у всех остальных, как мне кажется.
Кристиан представил, как Уоллас размахивал бы распятием перед носом у Молохи, Твига и Зиллаха. Эти дети, - подумал он, - засмеют этого старого дурака до смерти.
- Неупокоившаяся душа, - сказал Уоллас, но уже не столь твердо.
- Нет. Я живой, а не мертвый. Я точно так же родился на свет, как и ты. - Ну, не совсем точно так же . Кристиан подумал о своей матери, которую он никогда не видел. Он даже не знал, где он оставил ее, истерзанную и окровавленную, какой была и Джесси, когда родила своего ребенка. - Я - не сказочное создание из ваших мифов. Я не восстал из могилы. Просто я не такой, как вы, Уоллас Грич… и никогда не был таким, как вы. Я из другой расы.
Теперь Кристиан улыбался, так чтобы были видны его острые зубы. Это была ледяная улыбка, за которой скрывалось его вожделение. Уоллас, несмотря на свою беспомощность, все-таки представлял угрозу. А это значит, что Кристиан должен его убить и отправить его на дно реки вслед за дочерью, где их кости сольются в любовных объятиях, о которых, похоже, тоскует Уоллас.
По-прежнему улыбаясь и глядя Уолласу в глаза, Кристиан шагнул вперед и положил руки на согбенные плечи своего врага. Уоллас смотрел на него как завороженный - как под гипнозом, - но Кристиан чувствовал, что старик весь напряжен, напряжен на грани дрожи.
Кристиан склонил голову и прикоснулся губами к горлу Уолласа. И вдруг пожалел о том, что все легенды и мифы, придуманные людьми, так далеки от правды. Он не видел никого из своих уже пятнадцать лет - с тех пор, как Молоха, Твиг и Зиллах появились у них в городе по волшебству Марди-Гра и укатили прочь на закате Пепельной среды. Кристиан очень жалел, что у него нет способностей, которые легенды приписывают вампирам. Ему бы действительно очень хотелось, чтобы его жертвы могли воскресать из мертвых и быть рядом с ним - чтобы у него был кто-то, с кем можно было бы разделить запахи полуночных улиц, долгие жаркие дни за задернутыми занавесками, сладкий вкус свежей крови. Сойдет даже Уоллас - усталый и старый Уоллас с болью в глазах. Он приник ртом к сморщенной шее Уолласа. Сухая и дряблая кожа пахла старостью. Он прокусил ее и отпил крови. Второй раз за ночь…
Но эта кровь была горькой, вонючей, и он тут же выплюнул ее, чуть не подавившись. В носу защипало. Он не почувствовал этого запаха раньше из-за тяжелого духа виски и горя - но теперь он его чувствовал даже слишком. Сильный гнилой запах. Запах болезни, от которой человек гниет заживо, - влажный и мутный, как запах реки. Какая-нибудь смертельная болезнь. Может быть, даже рак. Отвратительный вкус. Вкус распада.
Будь это все, Кристиан мог бы бежать или драться. Он очень сильный, гораздо сильнее Уолласа. Но ему вдруг стало плохо. Живот скрутило, и тошнота подступила к горлу. Это было гораздо хуже, чем после шартреза. И гораздо больнее. Кристиан упал на землю и постарался вообще не шевелиться, чтобы неосторожным движением не вызвать еще один приступ тошноты. Он чувствовал, как все содрогается у него в желудке, и из последних сил сдерживал рвоту, чтобы удержать кровь парнишки в себе. Ему не хотелось ее отдавать.
Сквозь туман слабости, застилавший глаза, Кристиан разглядел, как Уоллас достал что-то из-за спины - что-то там было у него за поясом. Лунный свет отразился от гладкой поверхности, и штуковина в руках у Уолласа превратилась в сгусток чистейшего света - маленький пистолет, вспыхнувший белым серебром.
Он увидел, как Уоллас целится, и закрыл глаза. А потом ночь взорвалась, и боль вонзилась Кристиану в грудь. Он понял, что не может дышать. Он почувствовал, как горячая капля свинца прошивает его насквозь. Он не открывал глаза, чтобы не видеть торжествующего лица Уолласа.
За миг до того, как сознание погрузилось во тьму боли и слабости, он еще успел с сожалением подумать: Триста восемьдесят три года… немалый срок… он должен был быть молодым и красивым… а не печальным, усталым и старым… он должен был быть молодым. И красивым.

10

Никто быстро прошел через круг яркого света от уличного фонаря и снова нырнул в темноту. Он поплотней завернулся в плащ (прикосновение мягкого черного шелка было таким же чувственным и эротичным, как прикосновение чьей-нибудь голой кожи) и поправил рюкзак на плече.
Он шел по пустынным улицам, прячась за густые живые изгороди и стараясь держаться тени. Даже если родители обнаружат, что его нет, они все равно его не найдут. Ему вдруг представилось, как они кружат по темным улицам в материном «вольво», громко зовут его и размахивают бутылкой с хорошим виски, чтобы заманить его домой.
Он старался идти совершенно бесшумно - придумал себе такую игру: не издавать ни звука, чтобы чем-то занять себя и не задумываться о том, с чем ему пришлось навсегда распрощаться. С его комнатой и почти со всеми вещами. Почти со всеми книгами и кассетами, со старыми игрушками и со звездами на потолке. Он подумал об этих звездах, которые так и мерцают там, в темноте над пустой кроватью, - одинокие точечки света. Наверное, он уже никогда их не увидит. Глаза защипало от слез. Никто закусил губу, обнял себя за плечи и переждал этот предательский приступ горького одиночества. Он еще не отошел двух кварталов от дома и уже тоскует. А что же тогда будет завтра, в это же время, когда он будет ехать на междугородном автобусе, далеко-далеко отсюда?!
Он расстегнул рюкзак и на ощупь перебрал его содержимое. Он взял с собой только самое необходимое: сборник стихов Дилана Томаса, блокнот со своими записями, записку, украденную из материного комода - когда он разыщет свою настоящую семью, они узнают его по ней, - плейер и столько кассет, сколько ему удалось упихать в рюкзак. Его старый любимый рюкзак теперь может порадоваться: больше ему не придется таскать учебники и тетради.
Никто достал плеер и первую попавшуюся кассету. Сейчас ему было все равно, что слушать. Главное, слушать хоть что-то - чтобы музыка хотя бы на время отвлекла его от мрачных мыслей. Он знал, что за родителей переживать не нужно. Они не будут скучать по нему. Однажды он слышал их разговор, когда они ввалились домой в одиннадцатом часу вечера после ужина с вином в дорогом французском ресторане. Они говорили о нем и, похоже, ругались. «Ты совершенно его распустила, - говорил отец. - Разрешаешь ему все, потакаешь его глупым капризам». А мать отвечала: «Он должен найти себя», - но в ее голосе не было обычной непробиваемой невозмутимости. Они вошли к себе в спальню и закрыли дверь. А Никто еще долго лежал в постели и думал о том, как он убежит на юг и будет там потакать всем своим капризам, в том числе - самым глупым. И никто больше не будет из-за него ругаться.
Он поставил кассету с «Потерянными душами?». Музыка была мягкой и грустной, голос солиста звал его на юг - вдоль железной дороги, где ходят скорые поезда, сквозь край буйной зелени. Никто на мгновение представил себе, что эти музыканты и есть его настоящая семья, его братья, которых он потерял так давно, но теперь непременно разыщет. Он произнес про себя чарующее название их города. Может быть, он поедет туда.
Какого черта вообще , - решил он и закурил сигарету. Красный огонек в темноте мог бы выдать его, если бы кто-нибудь его искал. Но его никто не искал. Он знал, что так будет. Даже если родители его хватятся, они решат, что он смылся без спроса на какую-нибудь вечеринку. На той неделе он не получит карманных денег , - скажут они, а потом выключат свет, и спокойно заснут, и проспят до утра, не видя снов. А когда он назавтра не придет домой, они позвонят в полицию и, изобразив огорчение, объявят розыск, но скорее всего в душе они испытают огромное облегчение. Теперь они смогут спокойно жить, и рядом не будет их странного сына - чужого, в сущности, человека, - который наблюдает за ними и осуждает их про себя. Теперь им уже не придется задумываться о том, кого они вырастили у себя в доме, и почему их ребенок оказался сплошным разочарованием, и что, может быть, было бы лучше для всех, если бы они не взяли его себе в то холодное утро пятнадцать лет назад. Теперь он сам по себе. Теперь он будет жить, как хочет. Будет курить «Lucky Strike» и бродяжничать, и в конце концов он найдет свой дом. Он уже вышел на поиски.
В «Скиттлс» было пусто. Джинсы Никто намокли снизу от ночной росы. Свежий порез на запястье пульсировал ноющей болью в такт его сердцебиению. В угловой кабинке сидели Джек и еще четверо: двое мальчишек - в том числе Лейн - и две девчонки. Стол был заставлен пустыми пластиковыми стаканчиками и бумажными тарелками с недоеденной пиццей. Окурки едва помещались в пепельнице.
Никто подошел к Джеку:
- Так ты меня подвезешь до Колумбии? Ты вообще в состоянии?
- Я же сказал, подвезу, ты, удот. Я когда-нибудь говорил и не делал? С тебя пять баксов, как договаривались.
Никто протянул Джеку банкноту, и тот сунул ее в пачку «Marlboro».
- Мне надо быть на автобусной станции к часу. - Никто многозначительно посмотрел на Джека. - Чтобы успеть на автобус.
Джек тяжко вздохнул:
- Ладно. Ладно, уже вываливаемся. - Он поднялся из-за стола. Цепи у него на ботинках легонько звякнули.
Остальные тоже поднялись. Лейн выскользнул из кабинки и прильнул к Никто. Его дыхание, сладкое от ароматизированных сигарет, щекотало Никто ухо.
- Куда собираешься ехать?
- Не знаю. На юг.
- А почему ты мне ничего не сказал?
- Я сам не знал до сегодняшнего вечера. Лейн взял руку Никто и переплел свои пальцы с его пальцами.
- Ты мог бы мне позвонить. Я бы поехал с тобой. Меня тоже тут все достало. И меня ничего тут не держит.
Никто посмотрел на Лейна. Губы у Лейна были накрашены черной помадой; тонкие белые волосы падали на глаза. Никто захотелось убрать волосы у него с лица, но он не мог этого сделать. Он вырвал руку у Лейна и сунул ее в карман.
- Я думал, у вас с Джули все хорошо, - сказал он. Лейн красноречиво пожал плечами, выражая полнейшее равнодушие.
- Мы расстались. Она слишком много воображает.
- Нормальная девчонка, - возразил Никто. - Она мне подарила свою кассету с «Потерянными душами?».

Предыдущая страница 4 Следующая страница


5 Поппи Брайт

- А-а, ну да. Только она ее все равно не слушала. Она вообще ничего не слушает, кроме английской попсы. - Лейн презрительно фыркнул, а Никто подумал, с чего бы он такой злой. Наверное, Джули послала его на три буквы не далее как сегодня днем. Или даже сегодня вечером. Рана, похоже, была совсем свежая.
Но если Лейн думал, что Никто станет ее зализывать, он глубоко заблуждался. Лейн не дождется, чтобы Никто взял его с собой. Без мазы. Все, что было до этой ночи, Никто оставляет здесь - школу, родителей, эту вонючую пиццерию, где детишки сидят допоздна, курят до посинения и рассуждают о том, какой замечательной и расчудесной была бы их жизнь, если бы они жили где-то не здесь.
Джек и компания уже направлялись к стоянке. Лейн схватил Никто за руку и отвел его в сторонку.
- Тебя здесь ничто не держит, да? Ты насовсем уезжаешь! - Голос у Лейна дрожал от зависти.
До Колумбии они долетели в мгновение ока. Щиты безопасности, дорожные ограждения, подземные переезды, мертвый оранжевый свет фонарей над шоссе - все мчалось мимо на бешеной скорости. Джек поставил кассету «Skinny Puppy» и врубил звук на полную мощность, так что музыка превратилась в неразборчивый рев. Кто-то пустил по кругу фляжку с дешевой водкой. Джек выдул почти половину одним жадным булькающим глотком - как тот ирландский шофер из рассказа, который Никто недавно прочел, Джек просто не мог сесть за руль, не будучи пьяным в сосиску.
Никто сидел на заднем сиденье, зажатый между Лейном и миниатюрной девочкой с ярко-красными волосами, которая назвала себя Сиу. Она достала из ботинка маленький ножик и протянула его Лейну.
- Смотри, что мне дала Вероника за тот плакат с «Судорогами». Он острый, как хрен знает что!
Лейн уколол палец острием ножика и тихо вскрикнул, когда металл проткнул кожу.
- Блин, больно!
На кончике пальца набухла алая капелька крови - в свете оранжевых фонарей у шоссе она казалась почти черной. Никто наклонился, взял в рот палец Лейна и слизал кровь. Лейн улыбнулся и откинулся на сиденье. Никто коснулся языком крошечной ранки, ему хотелось еще, но Лейн взял его под подбородок, поднял его лицо, наклонился и поцеловал его - влажно, взасос.
- Я буду скучать по тебе, - прошептал Лейн в рот Никто, навалился на него всем телом, прижал к спинке сиденья и снова поцеловал.
Сиу тоже наклонилась к Никто и принялась лизать ему горло, Лейн зарылся пальцами ему в волосы, а Сиу запустила руки ему под рубашку. Никто закрыл глаза и улыбнулся в темноту. Его друзья были сплошным ходячим разочарованием, но они знали, как доставить друг другу приятность, - этого у них не отнять.
Они решили проводить Никто до конца и дождаться вместе с ним автобуса. А потом Джек захотел жвачки, пошел к автомату, опустил монетку, но жвачка не выпала. Джек в ярости пнул автомат, после чего угрюмый старик кассир выгнал их всех на улицу. Никто остался один в темном зале ожидания. Сидел и смотрел на рифленое стекло кассы, на тусклый лепной потолок, на блестящую лысину на затылке у кассира и на его жидкие волосенки, торчавшие из-под грязного козырька.
Никто достал книжку Дилана Томаса, но в зале было слишком темно, чтобы читать. Он уставился на свои руки. Две недели назад он накрасил ногти черным лаком Лейна, но теперь лак почти весь облез. Он изучил немногочисленные черные пятнышки, которые еще остались. Они были похожи на обозначения на карте - крошечные области черноты. Может быть, те города, куда он сейчас направляется. Он провел руками по лицу. От рук пахло водкой и табаком, Лейном и Сиу. Он закрыл глаза и решил пока не открывать.
А через пару минут по пустынному залу прогремел голос кассира:
- Автобус на Серебряные Ключи, Феарфакс, Вашингтон, Фредериксбург…
Никто подхватил рюкзак и поднялся. Итак, в добрый путь.
В автобусе пахло табаком, колючей обивкой и каким-то ядрено-сладким дезинфицирующим средством. Никто решил, что ему нравится этот запах. Кое-кто из пассажиров сонно приподнял голову, чтобы взглянуть на Никто совершенно невидящими глазами. Он прошел в самый конец салона, сел на заднем сиденье и закурил сигарету. Автобус дернулся, издал хриплый натужный стон и отъехал от автовокзала.
Никто улыбнулся своему отражению в оконном стекле. Он уже едет. Его путешествие началось. Он уже, пусть совсем на чуть-чуть, но все-таки ближе к дому.

11

В конце той же ночи, когда Никто сел в Мэриленде в автобус дальнего следования, Кристиан открыл глаза и увидел, что бледное небо Нового Орлеана уже истекает рассветом. Поначалу он не мог вспомнить, почему он лежит на берегу реки, почему его плащ намок от ночного тумана, а руки и ноги окоченели и затекли. Он никак не мог сообразить, почему это кажется таким странным - увидеть рассвет, - почему он уже и не чаял снова открыть глаза.
А потом память разом вернулась, и Кристиан невольно вздрогнул, окунувшись в волну облегчения и ярости. Облегчения - потому, что он не хотел умирать от руки такого, как Уоллас, нескладного, некрасивого и забывшего о настоящей страсти; ярости - потому, что Уоллас, этот усталый старик с потухшими глазами, не должен был взять над ним верх. Кристиан должен был выпить всю его кровь, а сам Уоллас - лежать на илистом дне реки. И вода омывала бы его открытые глаза, и холодные скользкие твари уже обгрызали бы его пальцы.
Кристиан сел и внимательно осмотрел себя. На груди на рубашке была круглая аккуратная дырочка с обожженными краями. Он расстегнул две верхние пуговицы. Третью пуговицу снесло пулей. В центре груди обнаружился розовый шрамик - бляха сморщенной кожи. Кристиан знал, что на спине похожего шрама нет. Пуля Уолласа осталась в нем. Кстати, уже далеко не первая.
Крови вытекло совсем немного. Вокруг отметины от пули осталась круглая корочка запекшейся крови и еще - темно-красная лужица на земле, где он пролежал всю ночь. Но рана была пустяковой. На нее даже не стоило обращать внимания. Старый дурак , - подумал Кристиан, все еще не веря своей удаче. - Ему надо было уничтожить мой мозг или сердце, и у него были все шансы. Старый осел стрелял в сердце, но промахнулся на целый дюйм . Кристиану вдруг захотелось - причем с такой яростной силой, на которую он давно уже считал себя неспособным, - чтобы прошлой ночью рядом с ним были Молоха, Твиг и Зиллах. Они бы отобрали у Уолласа его серебряный крестик, выбросили бы его в реку и перегрызли бы Уолласу глотку со смехом и шутками.
Но ярость иссякла, едва Кристиан понял, что это было. Он еще пару минут посидел, глядя на светлеющее небо и пытаясь определить то незнакомое чувство, которое им завладело, когда ушла злость. Потом он поднялся, поплотней завернулся в плащ и вдруг понял, что это такое. Его реакция на пробуждение живым, целым и невредимым, но по-прежнему одиноким. Разочарование и досада.
Кристиан пошел домой. Было совсем-совсем раннее утро, улицы еще не убрали, и мусор, оставшийся с прошлой ночи, валялся пока нетронутый. Кристиан случайно задел ногой пустой пластиковый стаканчик, и тот покатился по тротуару. В свежей утренней тишине звук показался особенно громким. Кристиан уловил запах липких капель, оставшихся на дне стакана; ром с соком тропических фруктов уже успел скиснуть, и запах был тухлым и густо-розовым, если соотносить его с цветом. Стаканчик закатился под арку, где был вход во внутренний дворик, - сквозь ветки мимозы уже сочился золотой свет, отливавший зеленым. Кристиан вдохнул запах цветов, тонкий, нежный и чистый, как запах воды.
Во Французском квартале все было тихо и сонно. Кристиан шел, ведя рукой по стенам, по прутьям ажурных железных решеток между каменными колоннами, по дверям и темным витринам закрытых на ночь магазинов, по окнам спящих баров. Он прошел мимо круглосуточной закусочной и почувствовал запах еды: сочный и жирный запах сосисок, яичницы с беконом и кофе - для тех, кому рано идти на работу, аромат жареных устриц, тонко нарезанной ветчины и едкий уксусный запах соуса для сандвичей с мясом и сыром - для тех, кто догуливал после ночи. Очень скоро они расползутся по своим дешевым отелям и меблированным комнатам, чтобы проспать весь день и проснуться под вечер для новой ночной гулянки. Кристиана вдруг замутило, и тошнота прошлой ночи на миг подступила к горлу, но он все-таки переборол себя. Слабость вроде бы отступила, но она могла вернуться в любую минуту.
Небо неумолимо светлело. Кристиан свернул с Бьенвиль на Шартрез, которая шла точно на восток, так что свет восходящего солнца ударил ему прямо в глаза. Боль обожгла зрачки и вонзилась в мозг. Кристиан закрыл лицо руками и вжался в ближайшую стену. Кирпичи были шершавыми и прохладными. Он прижался к ним щекой и на секунду застыл. Глаза щипало, как щиплет кожу при легком ожоге. Когда ему приходилось выходить на солнце, он всегда надевал темные очки, широкополую черную шляпу, перчатки и какую-нибудь свободную одежду, которая закрывала его всего. Но сегодня на нем был только плащ, чтобы в него завернуться. Его уже ослеплял свет нового дня, тем более что конкретно сейчас он себя чувствовал очень усталым. Улица перед ним растянулась, казалось, до бесконечности и вся искрилась отблесками света.
До бара, конечно же, было недалеко. Кристиан осторожно пошел вперед, ведя рукой по стене. Он почти ничего не видел и решил ориентироваться по запаху, но запахи смешивались и сбивали его с толку; он даже не мог разобрать, где находится. Где его бар - уже в этом квартале или все-таки в следующем? Кажется, он еще не проходил Конти. Идиот , - ругал он себя. - Ты сколько лет здесь живешь? Сколько раз ты здесь проходил? У тебя в голове давно должна была отразиться вся карта запахов. Да что в голове - в самой подкорке…
Он попробовал сосредоточиться, выделить отдельные запахи из общей смеси и определить каждый. Вот илистый морской запах от помойки на задах устричного бара. Вот запах канализации - мутно-бурый и насыщенный газами. Вот магазинчик кожаных изделий, судя по запаху крашеной кожи и едкому запаху химикатов. Стало быть, его бар уже рядом - буквально в паре домов.
Он на ощупь добрался до своей двери и вошел внутрь. У него был отдельный вход, который вел с улицы прямо на лестницу на второй этаж, но Кристиан обычно входил через бар, чтобы гарантированно не столкнуться ни с кем на лестнице. Он долго стоял в полумраке, вдыхая темную пыль и слабые запахи виски и пива и всех выпивох, которые побывали здесь за последнее время. Кристиан знал, что, если вдохнуть поглубже, он уловит и запах Уолласа Грича. Сухой запах болезни.
Уоллас. Бедный Уоллас, который уверен, что он отомстил за дочь, уничтожив ее сверхъестественного обидчика. Интересно, что он будет делать, когда обнаружит, что это не так?
Кристиан закрыл глаза. Сейчас он не будет думать про Уолласа, не будет ничего загадывать. Он оглядел зал: барная стойка из потемневшего дерева, бутылки тускло поблескивают на полках, приглушенный разноцветный свет сочится через целое витражное окно. Здесь, внутри, свет его не обожжет.
Но глаза все равно болели. Кристиан поднялся к себе и упал на постель - в свой собственный запах, который всегда его успокаивал. Сухая прохладная кожа, древние пряности и едва уловимый аромат чего-то темного, красного и густого, чуть-чуть с гнильцой. Запах, идущий из самых глубин его естества - оттуда, где кровь никогда не очищается до конца. Унесенный потоком знакомого запаха, Кристиан уснул.
Когда он проснулся, свет, сочившийся в щелку между задернутыми занавесками, был уже не резким и обжигающим, а размытым и мягким. День близился к вечеру, скоро начнет смеркаться. В городе зажгутся фонари, разливая свой тусклый свет, и дети Французского квартала выйдут на улицы в предвкушении ночных забав.
Кристиан лежал на спине, на белых простынях, которые были разве что чуть белее его белой кожи. Он рассеянно накручивал на палец прядь своих черных волос, и смотрел на потеки сырости на потолке - размытые пятна, которые были почти не видны в угасающем свете. Он не думал о чем-то конкретном, не строил планов, не копался в своих переживаниях. Он просто лежал, и смотрел в потолок, и дожидался, пока не наступит ночь. Как только стемнеет, он соберется и уедет из этого города. Он знал: время пришло.
Сколько уже раз он уезжал навсегда. Он жил где-нибудь на одном месте пять лет или все пятьдесят, пока кто-нибудь не начинал подозревать, что с ним что-то не так. А кто-нибудь обязательно начинал подозревать. Всегда. И Кристиан всегда уезжал. Так было проще, чем прятаться или драться. Когда Кристиан был моложе, он всегда дрался и всегда побеждал. Но потом ему стало противно. Он всегда побеждал, то есть всегда убивал. Постепенно он пришел к мысли, что ему очень не нравится убивать, если только он не убивал из-за голода или страсти. Обрывая их хрупкие жизни - кому сколько отпущено: сорок лет, пятьдесят или восемьдесят, - он себя чувствовал злым и жестоким. Он все равно переживет их всех; он может вернуться, когда от его прежних врагов останутся только пыль и истлевшие кости.
Самое главное - это не выдавать себя, всегда держаться настороже и не забывать про страх. Потому что, даже если он убьет их всех, разорвет им всем глотки, все равно найдутся другие. А он не может убить весь мир. Он знал, что Молоха, Твиг и Зиллах никогда не признают эту простую истину: пусть даже они практически неуязвимы, но их очень мало, а тех, других, - много.
Как только его раскроют, они набросятся на него всем скопом. Они потребуют его крови - в отместку за всю ту кровь, которую он отнял, - и не остановятся ни перед чем, чтобы его уничтожить. Любой ценой.
Сам по себе Уоллас не слишком опасен. Он старый и одинокий. Может быть, у него нет друзей, которым он мог бы рассказать про Кристиана. Но зато у Уолласа есть Бог. Он - человек верующий. Он ходит в церковь. А Кристиан знал, что верующие люди истово верят в то, что их святой долг - сокрушать зло в любом его проявлении. Они готовы пожертвовать многим, лишь бы сделать что-нибудь ощутимое и вещественное ради призрачной нематериальной награды, которой они ждут всю жизнь. Сам по себе Уоллас совсем не опасен, но его вера может быть убийственной.
Так что снова пора собираться в дорогу. Время пришло. Так проще, чем постоянно быть настороже и вздрагивать от каждого шороха. Проще, чем вырывать сотни распятий из сотен рук. Проще, чем убивать, глядя в сотни испуганных лиц. Пусть Уоллас умрет с верой, что он отомстил за дочь.
Все, что Кристиан хотел взять с собой, уместилось в одной маленькой сумке. Вещей у него было немного; он давно уже не придавал никакого значения вещам, обременительным и преходящим. Из одежды он взял только то, что было на нем. Потом еще - шляпу, перчатки и темные очки. И деньги. Деньги - выручку от бара - он хранил под кроватью в картонной коробке. Их было немного. Бар не приносил никакого дохода. И никто другой, кроме Кристиана, не смог бы его содержать и платить аренду - бар стоял на отшибе, в самом конце Шартрез-стрит, и никто не заходил туда раньше десяти вечера, - но у Кристиана не было тех расходов, которые есть у любого нормального человека. У обыкновенного человека. Ему не нужно было покупать еду; он не ходил по барам на предмет выпить стаканчик-другой. Его развлечения были более странными и необычными, стоили потенциально дороже, но обходились ему бесплатно. Так что ему удалось скопить небольшую сумму, и эти деньги он собирался потратить в дороге на бензин. Если ему будет нужно еще, он достанет еще. Для хорошего бармена всегда найдется работа. Он положил в сумку три бутылки шартреза. Никогда не знаешь, кого можно встретить в дороге.
Ближе к вечеру пошел дождь, и на улице было пустынно. Это был неприятный, грязный и холодный дождь, который падал с неба, как порванная паутина, и стучал по крыше Кристиановой машины с бездумной стихийной радостью. Золотистые конусы света под уличными фонарями подрагивали и искрились, как светящиеся привидения. Падая на асфальт, дождевая вода испарялась туманом и поднималась обратно в небо. Свинцовые тучи висели низко над городом, отражали огни Французского квартала и тускло отсвечивали красным светом, который как будто сочился сквозь толстое грязное стекло.
Кристиан свернул на Бурбон. Дождь вовсе не помешал ночному разгулу. Люди толпились на тротуарах. Временами кто-то перебегал на другую сторону улицы, не замечая машин, - словно рыбы, мечущиеся в узкой протоке от одного освещенного берега к другому. Улица переливалась огнями. Сверкающие золотые ленты, розовые с зеленым бокалы с рекламы «Мартини», огромный неоновый красный лангуст. Кристиан проехал мимо «Дома старого абсента» Жана Лафитта и вспомнил, когда тут впервые начали подавать этот горький ликер. На вывеске сказано: «С 1807 года», - и Кристиан этому верил. У него была очень хорошая память, но как раз в то время он бывал в городе только наездами - ему тогда не сиделось на месте. Впрочем, он видел Лафитта. Это был импозантный, чувственный красавец, который мог говорить на любую тему и удерживать внимание слушателей, даже если он говорил о предмете, совершенно ему незнакомом. Однажды ночью Кристиан поймал его взгляд через зал, и Лафитт скорчил ему злобную рожу, а потом подмигнул.
Он пил абсент, который рождает видения. Молохе, Твигу и Зиллаху наверняка бы понравился абсент в его истинном виде, до того, как из рецепта изъяли ядовитую горькую полынь. Но они были еще совсем маленькими, когда в 1912 году в США запретили абсент.
В окнах стриптиз-баров сверкали спиральные блестки. Кристиан остановился, пропуская поток людей, рвущихся на ту сторону улицы. Военные в форме, туристы, уличные музыканты - и вездесущие дети во всем черном. Раньше он уже видел эти смазанные бледные лица - в дымных сумрачных барах, в его объятиях… но нет, это были другие лица.
Почти все в толпе были пьяны или хотя бы в подпитии. Кое-кто оборачивался и махал рукой Кристиану. Он тоже махнул рукой и улыбнулся. Конечно же, это были не слезы у него на щеках. Он не плакал уже много лет. Он давно забыл, как это - плакать. Это дождь. Когда Кристиан выходил, он попал под дождь, и теперь с волос у него течет.
Кристиан помахал на прощание толпе на Бурбон-стрит и вытер с лица дождевую воду. Потом свернул в северном направлении и поехал к выезду на шоссе, уводившему прочь из города.

12

Солнечный свет мягко коснулся век. Спящая девушка застонала и зарылась лицом в черное забвение.
Еще на прошлой неделе ее наволочки и простыни были обыкновенными белыми, но потом она постирала их все в машине вместе с шестью пакетиками черной краски. И теперь все ее белье стало синевато-черным и пачкало кожу в жаркие ночи. Она зарылась поглубже в чернильные простыни и сонно пошарила рукой по кровати. Рядом никого нет. Пусто. Никакого тепла или запаха чужой кожи, никакой живой плоти, к которой можно прижаться во сне. Пустая кровать… Она резко проснулась, и на мгновение ее охватила паника. Когда она просыпалась одна, ей было страшно и неуютно; она как бы теряла себя и забывала, кто она такая.
Но потом она оглядела комнату: плакаты на стене, заляпанный краской мольберт, одежда, сваленная прямо на пол в огромном встроенном шкафу, в который можно зайти, как в чулан. Напротив кровати висело зеркало - такая вот дань собственному тщеславию. Она увидела свое отражение: испуганные, широко распахнутые глаза, бледное лицо, длинные золотисто-рыжие волосы. Она вздохнула и откинулась на подушки. Она вспомнила, кто она и где. Энн Брансби-Смит. У себя в комнате, в своей постели. Панический страх - а ей всегда было страшно, когда она просыпалась одна, - уже потихонечку забывался.
Она перевернулась на живот, обняла подушку и только тогда поняла, что, когда она думает «просыпаться одна», она имеет в виду вовсе не «просыпаться без Элиота» - хотя они были вместе всю прошлую ночь и он ушел только под утро, - а «просыпаться без Стива».
При одном только мысленном упоминании его имени у нее сжалось сердце. После всего, что между ними было, Энн все равно временами жалела о том, что они расстались. Иногда ей до боли хотелось, чтобы все стало по-прежнему. Ей хотелось просыпаться с ним рядом и смотреть, как он спит: его длинные черные волосы разметались по подушке, жесткое лицо смягчилось во сне. Ей хотелось протянуть руку и легонько погладить его, спящего, по спине. Господи, ей было с ним хорошо. Когда он был рядом с ней, на ней, в ней. Всегда.
Ну или почти всегда.
Когда он не делал ей больно.
Именно из-за этого она и стала ему изменять: ей хотелось заниматься любовью так, чтобы наутро у нее ничего не болело. Когда-то ей нравилась настойчивая сила Стива в сексе, но из-за вечного пьянства он сделался грубым, и даже самое его тело стало как будто острее. Она просыпалась с покусанными сосками, с синяками на бедрах, а внизу все болело так, что сходить в туалет пописать было просто немыслимо. Первое время Энн возмущалась, но она по-прежнему хотела его, так что уже очень скоро она заткнулась. Но всему есть предел.
Кстати, уж если начистоту, его грубость в постели была не единственной причиной, почему она с ним рассталась. Второй причиной была его музыка. Когда они познакомились, Стив уже играл на гитаре, и тогда Энн прикалывало, что у нее друг - музыкант; Она искренне радовалась его успехам и была просто в восторге, когда Стив, Дух и Ар-Джей решили сколотить группу. Ар-Джей отнесся к этой идее сдержанно и не возгорелся особенным энтузиазмом; он был серьезным парнем, и Энн всегда казалось, что музыка для него - слишком легкомысленное занятие. И действительно, долго он не продержался и очень скоро ушел из группы, но иногда все-таки забегал поиграть вместе со Стивом и Духом.
Все это было прекрасно и замечательно. Но когда Стив и Дух полностью погрузились в музыку и стали посвящать ей все свое время, когда стало ясно, что они не собираются заниматься ничем, кроме «Потерянных душ?», вот тогда Энн заартачилась. Ей вовсе не улыбалось быть женой рок-музыканта, месяцами сидеть одной в Потерянной Миле, пока он будет разъезжать по концертам, и волноваться о деньгах в «неурожайные» годы и о бесноватых, сексуально озабоченных поклонницах в годы удачные. Запись альбома стала последней каплей. Стив дневал и ночевал в домашней студии Терри, где они с Духом записывали свои композиции и вели бесконечные разговоры об уровне звука, качестве оцифровки, искажениях и других непонятных мудреных вещах, которые он даже не пробовал объяснить своей «дремучей» подруге. Энн злилась и ревновала. С ней он так никогда не носился, как со своей идиотской музыкой. Никогда.
И в любом случае, как только Энн познакомилась с Элиотом, она сразу же поняла, что он будет более нежным и чутким любовником.
Поначалу Элиот казался ей воплощением экзотики: ему было уже двадцать девять - а ей всего двадцать один, - он был разведен и имел настоящую работу. Он работал учителем английского языка в колледже, а в свободное время писал роман. Он регулярно обедал в испанском ресторане, где Энн работала официанткой. Всегда садился за один из столов, которые обслуживала Энн, и оставлял ей щедрые чаевые. А потом пригласил ее на свидание.
- Ты меня волнуешь, - сказал он ей. - И интригуешь.
Когда Энн позже обдумала эту фразу, она показалась ей глупой, но к тому времени они уже переспали и продолжали встречаться. Он был умелым и опытным любовником, и эту опытность она ошибочно принимала за нежность. Но ей все равно было приятно, что когда он ласкает ее языком, у нее нет ощущения, что сейчас он откусит ей клитор. А когда он входил в нее, его член (который был очень тонким и остроголовым, к чему Энн не привыкла, и ощущения поэтому были странными) не был похож на сердитый кулак, который дубасит ее изнутри. Элиоту хотя бы хватало терпения дождаться, пока она не будет готова. В этом не было ничего сверхъестественного, но Энн такое внимание к себе казалось роскошеством.
А еще Элиот прошел вазектомию. Он очень этим гордился и иногда даже носил яркий оранжевый значок с надписью «Я это сделал!» . А если бы кто-то поинтересовался, что именно он сделал, Элиот прочел бы ему пространную лекцию на тему «Почему мы не имеем морального права рожать детей в этом жестоком, перенаселенном мире». Энн не было дела до этих высоких материй, но она была очень довольна, что можно не принимать таблетки. Тем более что она все равно ничего не помнила из его рассуждений. Из-за бессонницы и вечных депрессий, сменявшихся периодами бесшабашной веселости, у нее что-то сделалось с памятью. Память стала совсем дырявой.
И это было вполне нормально, когда она прочитала уже готовую половину романа Элиота и не смогла ничего сказать в плане отзыва. Это была история фермерской семьи из Виргинии. История жесткая и приземленная, но в то же время и сентиментальная. Главный герой - младший сын Эдвард - едет в город учиться в университете и становится учителем английского. Это был единственный персонаж во всей книге, который говорил нормальным языком, без диалектных словечек. Элиот защищал докторскую по Уильяму Фолкнеру, и влияние Фолкнера очень чувствовалось и в его романе. Энн вовсе не задевало, что Элиот частенько отпускал язвительные замечания по поводу ее друга, «хама и грубияна» - которого он никогда не видел и никогда не увидит, - и получал какое-то извращенное удовольствие от того, что Стива выгнали из университета. Ее вообще ничего не задевало. Даже то, что под всей своей показной самоуверенностью она себя чувствовала последней сукой, предательницей и изменщицей. Ей было все равно.
Пока Стив не узнал о том, что она ему изменяет.
Первым это понял Дух. Энн всегда казалось, что он может читать ее мысли… и мысли Стива… и, наверное, всех остальных. Энн не раз замечала, что Дух смотрит на нее как-то странно и отводит глаза, когда видит, что она тоже смотрит на него. Он не задавал ей вопросов и ни в чем ее не обвинял, но она знала, что он все знает.
Однажды она пришла к ним домой, когда Стив был на работе. Она остановилась в дверях комнаты Духа и долго наблюдала за тем, как он что-то пишет в блокноте. Когда он наконец оторвался от своих записей и увидел ее, он как будто и не удивился. Его бледные голубые глаза были спокойными, но все-таки настороженными.
- Ты ему скажешь? - спросила она.
Дух долго молчал. Просто смотрел на нее и молчал. И она уже было решила, что он вообще не ответит. А потом он легонько пожал плечами и покачал головой - нет, не скажу, - но Энн поняла, что ему очень больно держать все в себе и скрывать этот грязный секрет от Стива. И вот тогда ее прорвало. Горькое ощущение вины и обиды захватило ее всю. Она разрыдалась, упала на постель Духа, зарылась лицом в простыни, от которых едва уловимо пахло заплесневелыми розами, и рассказала ему все - вывалила наружу всю грязь и мерзость. Дух слушал молча и только гладил ее по спине и по волосам, но Энн понимала, что он не хочет этого слышать. Не хочет. Но он все равно слушал. Потому что он - Дух. Потому что он очень хороший и добрый.
Но Стив все равно все узнал. То ли он заходил к ней в комнату, когда ее не было дома, и нашел ее дневник; то ли «бытовая телепатия» между ним и Духом была такой сильной, что он все понял сам, хотя Дух ничего ему не говорил. Энн так никогда и не узнала, что именно произошло. Все случилось слишком быстро. Как-то вечером Стив пришел к ней, когда отца не было дома, и он все знал. Однако не стал выяснять отношения прямо с порога. Он заговорил намеками; нес какой-то маниакальный бред, потом угрюмо умолк. Но по его глазам Энн поняла, что он ее ненавидит.
- Ну хорошо! - закричала она, не в силах больше выносить его злобный взгляд. - Хорошо! Да, я трахалась с другим, и мне это нравилось! Он лучше тебя как любовник. Он умнее тебя. И еще он не пьет как лошадь…
Она начала заводиться и наговорила бы еще много чего, но он поднял руку и со всей силы ударил ее по лицу.
Удар получился неслабым. Энн отлетела назад и упала на кровать. Она даже не сразу поняла, что произошло. В голове все плыло. Стив никогда ее не бил. Никогда. Ее вообще никто никогда не бил, кроме отца. Щека и челюсть онемели, а потом стали легонько покалывать. Больно пока еще не было, но Энн знала, что обязательно будет. Сейчас Стив попросит прощения. Конечно, попросит, а как же иначе?! Но он просто стоял над ней, его глаза полыхали огнем, а когда она попыталась встать, он не дал ей подняться - ткнул носком ботинка прямо ей между ног. Это было обидно и очень больно.
- Ты блядь, - произнес он безо всякого выражения. - Но я знаю, что сделать, чтобы тебе еще долго не захотелось трахаться на стороне.
И он стал расстегивать пояс у себя на джинсах.
Энн испуганно вжалась в стену. А потом Стив набросился на нее и тяжело навалился всем телом, не давая ей даже пошевелиться. Она забилась под ним и почувствовала, как у него встает. Похоже, его возбуждал ее страх. От этой мысли ей стало еще страшнее, и она перестала сопротивляться. То есть она еще дергалась, но понимала, что все это бесполезно. Сейчас она была слабой. А он… он был таким сильным.
Он задрал ее юбку и грубо засунул два пальца - с жесткими мозолями от гитары - ей между ног. Ощущение было такое, что сейчас он ее разорвет изнутри. Теперь он лежал, вжавшись бедрами в ее бедра. Она и не заметила, когда он успел спустить джинсы. Он вынул пальцы, но тут же засунул в нее свой член. Насухую. Это было противно и больно. Ей показалось, что он продрал ее до самой матки… она не хотела так… так ей не нравилось. Но все-таки это был Стив, и они всегда так хорошо подходили друг к другу, и Энн кончила еще до того, как поняла, что происходит. Кончила, сама того не желая. Кончила в боли и унижении. Но зато как… всем своим естеством.
Стив принял судороги ее оргазма за очередную попытку сопротивления и больно прижал ее руки к матрасу. Его большие и сильные руки были как стальные тиски на ее хрупких запястьях. Энн показалось, что она чувствует, как трещат ее кости. Она испугалась, что он их сломает. Она повернула голову и впилась зубами в основание его большого пальца. Она прокусила его до крови, во рту появился солоноватый привкус. Теперь он вбивал в нее с таким безумным упорством, что, похоже, и вовсе не замечал боли - но его хватка слегка ослабла, а потом он и сам содрогнулся в мощном оргазме, и на этом все кончилось.
- Ну вот, - выдохнул он, глядя ей прямо в глаза. - Вот так. Хотелось бы мне посмотреть, как ты теперь будешь трахаться со своим новым дружком.
Когда он ушел, хлопнув дверью, Энн подумала лишь об одном: почему она себя чувствует такой грязной.
С того вечера прошло уже больше месяца, и она больше не видела Стива. Она знала, что он пытался звонить пару раз - во всяком случае, кто-то звонил в три часа ночи и вешал трубку, когда она отвечала, - но ей было уже все равно. Как будто в ней что-то умерло. Элиот стал ее утешением, ее убежищем. Он был таким милым и предупредительным, что под конец это стало ее раздражать, а в последнее время ее и вовсе от него тошнило. Но она не могла от него уйти. Не могла просыпаться одна в пустой кровати. Ей было страшно. Она боялась, что, если у нее в жизни опять образуется пустота, Стив снова заполнит ее, а если это случится, она окончательно перестанет себя уважать.
Она зарылась лицом в подушку и попыталась опять заснуть. В последнее время она стала спать очень много - по четырнадцать-пятнадцать часов в сутки. И она уже начала засыпать, как вдруг раздался звонок в дверь. Энн решила не отвечать.
- Меня нет, уходи, - прошептала она.
Звонок зазвонил еще раз. Энн тихо выругалась, и словно в ответ звонок зазвонил в третий раз. Энн резко встала с кровати - в первый момент у нее закружилась голова, и ей пришлось постоять пару секунд, пока головокружение не прошло, - и пошла открывать.
Доски на старом крыльце неуютно шатались под ногами у Духа. Брансби жили в древнем викторианском доме из тех, которые называют шедеврами архитектурного безобразия. Дом давно уже нуждался в ремонте: краска на стенах потрескалась и облупилась, кирпичная кладка крошилась на углах. Дух не стал звонить по телефону и предупреждать о своем приходе, потому что боялся, что Энн не захочет его видеть. Поэтому он просто взял и приехал на свой страх и риск. Машина Энн стояла на подъездной дорожке. Стало быть, Энн была дома. Машины ее отца не было; значит, его дома нет. Должно быть, поехал на очередную встречу анонимных алкоголиков или в библиотеку - больше он никуда и не ездил. И это очень хорошо, что его нет дома. Дух не хотел с ним встречаться. Он всегда немного побаивался Саймона Брансби.
Он как раз пытался решить, что делать: уйти восвояси или позвонить еще раз, - и тут услышал за дверью шаги. Энн шла открывать - медленно и неохотно. Потом она долго возилась с цепочкой. Потом дверь наконец открылась. Энн встала, прислонившись плечом к косяку и загораживая проход. Она не зажгла свет в прихожей, и ее лицо было скрыто в тени.
Поначалу Духу показалось, что у Энн подбиты оба глаза. Но когда она моргнула, он понял, что это были не синяки, а расплывшийся макияж. Такое впечатление, что она легла спать, не смыв косметику. Было два часа дня, но у Энн был такой вид, как будто она только что встала с постели. Ее длинные рыжевато-каштановые волосы висели спутанными лохмами. Мятое черное платье было застегнуто явно впопыхах.
Энн долго смотрела на Духа, на его велосипед, раскрашенный во все цвета радуги, на разноцветные ленты на его старой соломенной шляпе. У нее был такой вид, как будто она сейчас либо расплачется, либо захлопнет дверь у него перед носом. Но в конце концов она отступила в сторону:
- Проходи.
Не сказав больше ни слова, она развернулась и пошла по коридору в глубь дома. Дух закрыл дверь и пошел следом за ней. Слева была пыльная сумрачная гостиная, где на полу валялись газеты - судя по толщине стопки, за две-три недели как минимум, - а темные шторы были плотно задернуты. Интересно, подумал Дух, кто их задернул? Саймон? Или Энн - Энн, которая так любила солнце и всегда старалась поддерживать в доме идеальный порядок.
Справа, за приоткрытой дверью, была лаборатория Саймона. Дух старался туда не смотреть, но тусклый отблеск света на какой-то стекляшке все-таки притянул его взгляд. Изогнутые стеклянные трубки, большие аквариумы, кувшины и банки, наполненные непонятно чем. Он пару раз заходил туда вместе со Стивом, хотя Саймон не разрешал друзьям дочери заходить в эту комнату. С виду все было вполне безобидно и благопристойно - в аквариумах жили самые обыкновенные жабы и мыши, - но еще в первый раз у Духа возникло неприятное чувство, что в лаборатории все пропитано болью. А еще там стоял холодильник, обмотанный цепью с висячим замком. Даже Энн не знала, что там внутри.
Энн прошла до конца коридора, свернула на кухню и плюхнулась на табуретку.
- Если хочешь, свари себе кофе.
Ее голос был хриплым и совершенно невыразительным. Дух подумал, что раньше он таким не был. Она обхватила босыми ногами ножки табуретки. Она красила ногти на ногах красным лаком, но он давно уже потускнел и облез. Такое впечатление, что она не подновляла его уже пару недель.
Дух достал кофе из шкафчика. Дома он варил кофе исключительно в старой медной турке, которая осталась ему от бабушки, по привычке включил чайник, чтобы вскипятить воду. Только потом он вспомнил, что у Энн - автоматическая кофеварка. Через пару минут он разобрался, куда засыпать кофе и куда заливать воду.
- Ты как будто из прошлого века Дух. С техникой у тебя напряги. - Энн закурила свой термоядерный «Camel» и прищурилась, глядя на Духа сквозь дым. Наконец она спросила: - Зачем ты пришел?
- Просто решил заглянуть. Посмотреть, как у тебя дела.
- Да? И как у меня дела?
- Выглядишь ты неважно.
Энн взглянула на него безо всякого выражения.
- Спасибо. Ты, кстати, и сам страшноватый.
- Я совсем другое имел в виду. - Дух слишком рано собрался вытаскивать прозрачный кувшинчик из-под желобка для стока. Автомат зашипел и выдал очередную порцию горячего кофе. Дух поспешно вернул кувшинчик на место. - Ты очень красивая. Но глаза у тебя грустные. И сама ты какая-то измученная и задерганная. Ты сейчас похожа на тех детей, которые наряжаются в привидения на Халлоуин: черные одежды, черные круги вокруг глаз, мертвенно-бледная кожа. Что с тобой происходит?
- Я в трауре, - сказала она. - Оплакиваю свой безумный роман, безвременно почивший в бозе. - Она поднялась, отпихнула Духа от кофеварки, вытащила кувшинчик и налила им обоим по чашке кофе. Дух положил себе сахару и налил молока. Энн пила свой кофе просто так, без сахара и молока, - что означало, что она за что-то себя наказывает. Дух знал, что Энн ненавидит крепкий несладкий кофе.
- Стив мне сказал, что вы с ним не виделись больше месяца. - Дух заметил, как она поморщилась, когда он упомянул Стива, но все равно продолжил: - Как я понимаю, у тебя с твоим новым парнем не все хорошо, раз ты до сих пор в трауре. - Он знал, что зашел на запретную территорию, затронув тему из категории «не твое собачье дело».
- Послушай, Дух. - Энн повернулась к нему и в первый раз посмотрела ему в глаза. - Вчера я работала в вечернюю смену. Торчала в этом засранном ресторане почти до полуночи. Потом я поехала в Коринф, чтобы увидеться с Элиотом… а если точнее, потрахаться с Элиотом. Мы трахались до четырех утра, потому что теперь мы с ним даже не разговариваем, а только трахаемся. Потом я вернулась домой, потому что Саймон просыпается в шесть утра и он всегда бесится, если я не ночую дома. Так что последние двадцать четыре часа я только и делала, что занималась двумя вещами, о которых ты знаешь разве что понаслышке, - сначала работала, а потом трахалась. Я устала. Так что дал бы ты мне отдохнуть.
- Ладно, - сказал Дух спокойно. Его совсем не обидело замечание Энн насчет его невежества в плане секса, но зато очень задели слова, что она трахается с Элиотом. Потому что он знал, как это бесит Стива. - Я уйду, если ты этого хочешь. Но я тут принес тебе кое-что. - Он достал из кармана кассету и положил ее на стол рядом с чашкой Энн. Сбоку на коробке было написано разноцветными буквами «ПОТЕРЯННЫЕ ДУШИ?».
Энн взглянула на кассету, потом подняла глаза на Духа. Ее показное спокойствие и безразличие разом рассыпались в прах.
- Ой, Дух… - Она схватила кассету и прижала ее к губам. На глаза навернулись слезы и потекли по щекам, оставляя сверкающие бороздки в размазанной черной туши. - Я так соскучилась по тебе. Я даже по Стиву соскучилась. Но я не могу вернуться.
- Я знаю. - Он знал кое-что из того, что произошло между ними. Кое-что, но не все. Стив рассказал ему очень мало, но Дух многое понял и так. А остальное додумал сам и теперь, глядя на мертвенно-бледное лицо Энн, на ее тусклые, затравленные глаза, лишний раз убедился, что его догадки были верны.
У Энн со Стивом всегда были бурные отношения, термоядерные. В выпускном классе Стив гулял направо и налево, у него была куча девчонок, но ни с одной у него не было ничего более или менее серьезного. У него не было никаких особых предпочтений - он имел все, что движется. Активное неприятие вызывали в нем только восторженные идиотки с имиджем «деревенской простушки»: откровенно крашенные блондинки с воздушными локонами, с лихорадочно-яркими румянами на щеках и тенями неестественных цветов, которые просто не существуют в природе. Среди его случайных подруг были хиппушки, с которыми он напивался в дым и курил траву, благополучные выпускницы привилегированных частных школ, которых привлекали его грубое дикарство и взрывной нрав, и слегка опасные, умные интеллектуалки, которые были в состоянии оценить его пристрастия в чтении.
Но Энн была первой, на кого он запал по-настоящему. Она любила его так же неистово и самозабвенно, как и своего странного папочку, а Стив хотел ее так, как никогда никого не хотел. Никого и ничего - разве что научиться играть на гитаре. Но то, что сперва притянуло их друг к другу, в конечном итоге и стало причиной того, что они расстались. Они оба разыгрывали из себя крутых циников, независимых одиночек, которым никто не нужен, и, чтобы не выбиваться из образа, не позволяли себе проявлять нежность друг к другу - самую обыкновенную нежность, в которой и он, и она так отчаянно нуждались. Стив всегда был таким, но Дух знал, что скрывается за его вечным якобы непробиваемым цинизмом; они всегда были предельно честны друг с другом, и Стиву незачем было выпендриваться перед Духом. Но Энн в эти игры играть не хотела.
Дух отпил кофе. Он был холодным и слишком сладким даже для него. Но он все равно отпил еще, чтобы хоть чем-то себя занять. Он тянул время, потому что ему не хотелось задавать вслух вопрос, который вертелся на языке. Но он уже знал, что все равно задаст этот вопрос, который мучил его с того вечера, когда Стив вернулся домой весь расхристанный, нервный, с совершенно безумными глазами и отметиной от зубов на руке.
- То, что Стив с тобой сделал… это так мерзко. Ты могла заявить на него в полицию - или хотя бы сказать отцу. Что тебя остановило?
Энн рассмеялась, но это был невеселый смех.
- Ага. Заявить в полицию. «Офицер, мой бой-френд… с которым мы спали четыре года… он меня изнасиловал». - Она понизила голос и заговорила с этаким деревенским акцентом, растягивая гласные: - «Конечно, девушка, мы все понимаем. Сначала вы с ним порезвились, а потом он вам надоел. Давайте мы так с вами договоримся: вы придете в участок и покажете нам, что конкретно он с вами сделал». Они вряд ли бы проявили сочувствие. Скорее всего даже наоборот. А насчет Саймона… ну… - Она сощурилась в горьком дыму сигареты. - Саймон бы его убил.
Дух ей поверил. Но она еще не сказала ему самого главного.
- Зачем ты все это затеяла, Энн? Ты же любила Стива. Может быть, до сих пор еще любишь. Зачем тебе вдруг понадобился еще кто-то?
Энн внимательно посмотрела на Духа, и в глубине ее глаз вспыхнули странные огоньки. Дух даже всерьез испугался, что она сейчас выльет свой кофе ему на голову. Но потом она перевела взгляд на сигарету у себя в руке, Пару секунд просто тупо смотрела, как будто соображая, что это такое, потом поднесла сигарету ко рту, глубоко затянулась, закашлялась и все же ответила на вопрос. Вот только голос звучал как-то хрипло:
- Потому что мне страшно одной, по ночам. Мне нужно за что-то держаться, чтобы пережить ночь. Мне все равно, за что. Лишь бы держаться. - Она опять глубоко затянулась, - Ночь - это самое страшное время. Для меня, да. Она тянется бесконечно. Она знает все мои тайны. И когда мы со Стивом лежали в постели и у меня было такое чувство, что меня сейчас разнесет на куски, а он не сможет меня удержать, потому что мы с ним ругаемся по какому-то совершенно идиотскому поводу… в общем, мне захотелось найти кого-то, кто поможет мне пережить ночь. Потому что со Стивом я все равно себя чувствовала неуверенно.
Дух не знал, что на это ответить. Он, безусловно, сочувствовал Энн. Он всегда относился к ней очень тепло, но Стив был его другом, и Дух в любом случае был на его стороне. Они еще посидели и поговорили об общих друзьях, с которыми Энн тоже не виделась больше месяца - боялась случайно налететь на Стива. За этот месяц она вообще мало куда выходила. Общалась почти исключительно с Элиотом, а он был настоящим отшельником. У него не было близких друзей, а друзья Энн его совершенно не интересовали. В общем, в плане общения Энн одичала.
Дух пересказал ей все новости. Кот Ар-Джея неожиданно оказался кошкой, и у него - то есть уже у нее - родилось семь котят: шесть абсолютно черных и один такой… зеленоватый. Терри - владелец единственного в городке музыкального магазина - ездил в отпуск и оставлял вместо себя помощника заведующего. Парень совершенно запарился и вписал не ту цифру в бланке заказа, и они получили громадную партию альбомов Рэя Стивенса. Когда Терри вернулся, он придумал изуверское наказание: стал крутить альбомы в магазине. Двадцать раз в день, если не больше, они наслаждаются композициями из классического кантри-репертуара, от которого всех тошнит: «Возрождение белочек на Миссисипи» или «Все прекрасно (по-своему)».
Дух говорил, а Энн иногда даже смеялась. Он не стал говорить ей о том, что в последнее время Стив пьет по-черному и что он опять начал грабить автоматы с «колой». Она не спрашивала про Стива, но когда Дух собрался уходить, она проводила его до крыльца и даже позволила приобнять себя на прощание, и он подумал, что она выглядит чуть веселее, уже не такой измученной и бледной.
Но он все равно беспокоился за нее. Что-то свербело у него в сердце. Не плохое предчувствие, нет. Просто какая-то смутная тревога. Впрочем, ему иногда было сложно их различать: предчувствия и обычные ощущения. Хотя, с другой стороны… любой человек, который считает себя другом Энн, проявил бы беспокойство, увидев ее в таком состоянии. Дух решил, что если в ближайшее время эта тревога не стихнет, он постарается с ней разобраться.
Когда он подъехал к дому, мерзкий мысленный образ, который он подхватил oт Энн - Стив навалился на нее всем телом и прижал к кровати, - почти стерся у него из памяти.

13

Никто провел пальцем по пузырикам цветного стекла на перегородке между двумя кабинками из потертого коричневого винила. Он проехал на автобусе через весь Мэриленд и по пригородам северной Виргинии, по безымянным шоссе, мимо бесконечных химических заводов, табачных фабрик, громадных строек и глухих алюминиевых заборов, синих с зеленым, которые защищали все это хозяйство от шума и загазованности шоссе.
Поначалу пейзаж за окном казался унылым и скучным. Никто даже представил себе, что он уезжает все дальше и дальше в глубь мертвого мира, где жили его родители, учителя и печальные, отчаявшиеся друзья, от которых он так стремился уехать. Эта дорога просто не может быть той дорогой, которая приведет его домой.
Но потом, посередине Виргинии, дороги стали приятными и зелеными - даже сейчас, в середине сентября. Он сидел в придорожной закусочной где-то к югу от нигде и наблюдал за тем, как за окном медленно гаснет свет дня. Его рассеянный взгляд скользил по потертым виниловым табуреткам, по грязным жирным столам и по сверкающему музыкальному автомату, который - наверное, для соблюдения приличий - играл не унылое и тягомотное кантри, а двадцатку самых популярных мелодий. Снова и снова, уже по третьему разу в течение часа. Никто сидел, прижимая к себе рюкзак. В кафе пахло жирными гамбургерами и дешевеньким кофе с ароматом картона. Но пузырики цветного стекла на перегородке были очень красивыми. Жалко, нельзя забрать их с собой. Хотя бы одну штучку. Никто уже начал жалеть о всех красивых вещах, которые ему пришлось оставить дома. Вот был бы у него волшебный рюкзак, в который можно было бы упаковать всю комнату и унести с собой!
Он посмотрел в окно на автобусную станцию на той стороне стоянки. Закурил, стряхнул пепел себе на джинсы и рассеянно втер его в ткань. Это были его любимые джинсы: старые и потертые, но зато мягкие и удобные, разрисованные завитками из черных чернил, обвешенные английскими булавками и специально порванные в разных местах. Он сидел, нетерпеливо шаркая под столом ногами, обутыми в высокие кроссовки, - ему не терпелось отправиться дальше. На одной кроссовке была небольшая дырочка, над мизинцем.
Он достал из кармана кассету «Потерянных душ?», открыл ее и достал бумажную обложку. На обложке была зернистая фотография: старый надгробный камень в пятнах света и тени, усыпанный сосновыми иголками и окруженный стелющимися побегами пуэрарии. По камню шла разноцветная надпись цветными мелками: ПОТЕРЯННЫЕ ДУШИ? Вроде как члены группы собственноручно подписали все пятьсот копий. Никто представил себе гитариста - высокого и слегка неуклюжего. Представил, как он сидит на полу и надписывает обложки: слишком сильно давит на мелок, мелок ломается, он берет другой, ломает и его тоже… в конце концов матерится и поручает «всю эту байду» солисту. Солист берется за дело (кстати, наверняка у него самый любимый цвет - желтый) и аккуратно выводит вопросительные знаки. Никто очень нравился вопросительный знак в названии группы. Без него это название было бы глупым.
На другой стороне обложки были фотки обоих музыкантов. Стив Финн, гитарист, сидел, держа между ног гитару, и улыбался - обаятельно и цинично. Его длинные черные волосы были убраны за уши, а на полу за его левым ботинком стояла открытая банка «Будвайзера». Солист смотрел не в камеру, а куда-то вбок. Он сидел, сложив руки на коленях. Куртка из разноцветных лоскутков была ему явно велика. Из-под соломенной шляпы струились длинные светлые волосы - бледные, словно спутанный дождь, они почти полностью скрывали его лицо.
Никто знал про этот дуэт только то, что было написано на обложке кассеты. («Я пью воду, которая остается от моих акварелей. Она очень вкусная, правда».) Он слышал у них только эту кассету: эту протяжную музыку и задумчивые, тоскующие слова. Но он придумал себе их характеры и представлял их себе как старинных знакомых. У него и вправду было такое чувство, что он давно знает этих двоих. Они жили среди других призрачных голосов у него в голове. Это были те люди, с которыми ему очень хотелось бы прокатиться по ночному шоссе: сидеть, тесно прижавшись к ним, на заднем сиденье, пока все остальные кричат, когда Джек на бешеной скорости входит в крутой поворот. Его старые друзья - с их черными кожаными косухами и серьгами-черепушками, с их крепким «Marlboro» и несбывшимися мечтами - все они были подростками. А Никто был другим: либо вечным ребенком, либо древней душой, заключенной в этом хрупком теле, - он так и не смог разобраться, кем именно.
Он слегка потянул за серьги у себя в ухе: крошечная серебряная бритва и капелька оникса. Потом похлопал себя по карману, где лежала ручка. Потом открыл рюкзак, достал блокнот, пролистал его и нашел вложенную внутрь открытку. Ту самую, которую он надписал, когда пил папино виски. Подписал, но пока не отправил. Он положил открытку на стол, и свет отразился от золотого листа.
Адрес он написал так: ДУХУ, «ПОТЕРЯННЫЕ ДУШИ?», УЛИЦА ПОГОРЕЛОЙ ЦЕРКВИ, 14, ПОТЕРЯННАЯ МИЛЯ, СЕВЕРНАЯ КАРОЛИНА. Индекса он не указывал - его не было в адресе на обложке кассеты. Может быть, Потерянная Миля - слишком маленький городок и у него вообще нет индекса. Никто мысленно поблагодарил своих ангелов-хранителей, что он не забыл наклеить марку. Сейчас у него просто не было денег, чтобы ее купить.
Он затушил в пепельнице сигарету и тут же закурил еще одну. Попытался разобрать время сквозь слой жира на циферблате настенных часов, опять посмотрел в окно на автобусную станцию. Но посмотрел просто так. Даже если бы он хотел сесть в автобус, то все равно бы не смог. Деньги из материной шкатулки закончились еще два города назад. У него остался последний доллар. В животе начались рези от голода, и Никто совсем уже было собрался потратить этот доллар на гамбургер или блинчики. Но потом передумал. А вдруг это вообще последний доллар? Лучше потратить его на что-то действительно нужное: на новый блокнот, или на чашку хорошего дорогого кофе, или на черную широкополую шляпу в каком-нибудь магазине подержанных шмоток. Сигареты всегда можно слямзить. А последний доллар надо потратить на что-нибудь важное.
Дальше придется идти автостопом. Раньше он никогда так не ездил. Он пытался ловить машину до пиццерии или до музыкального магазина, но юные городские матроны при одном только взгляде на его длинный плащ и гладкие черные волосы лишь сильней жали на газ. А стопить машину на скоростном шоссе, под безбрежным небом, когда мимо проносятся грузовики, словно неповоротливые сказочные драконы… это совсем не то, что в городе. Здесь всякий может остановиться. И всякое может случиться.
Никто поцеловал открытку и опустил ее в почтовый ящик рядом с автобусной станцией. Потом прошел через стоянку и поднялся к шоссе по откосу, заросшему густой травой. На обочине среди мозаичного узора из гравия и битого стекла лежала длинная кость - сухая и чистая, как ископаемая окаменелость. Скорее всего это была куриная кость, которую выбросили из окна проезжающего автомобиля. Но это могла быть и кость енота, или кота, или даже - при этой мысли Никто с удовольствием передернул плечами - человека. Может быть, кто-нибудь здесь погиб в аварии или тут сбили какого-нибудь автостопщика типа Никто, а полицейские просмотрели оторванный палец или что это было. Никто поднял кость и опустил ее в карман плаща. Она легла рядом с кассетой «Потерянных душ?».
Он простоял у дороги час. Мимо проносились автомобили, гладкие и безликие, их окна были закрыты в преддверии подступающей ночи. Цвета смешались на небе; солнце мучительно умирало кровавой вечерней смертью. Здесь, у дороги - вдали от огней закусочной и автобусной станции, - небо было густо-фиолетовым. Холодные звезды поблескивали на нем, как осколки льда. Поднялся ветерок, в воздухе посвежело, так что Никто даже озяб. Он уже собирался вернуться на станцию и попробовать хоть немного поспать, как вдруг рядом с ним остановился «линкольн-континентал».
Это был неуклюжий огромный автомобиль ядовито-розового цвета и весь проржавелый. Пятна ржавчины были похожи на открытые раны с запекшейся кровью. К заднему бамперу была привязана какая-то веревка, черная на конце. Из салона - который, наверное, когда-то был белым - воняло чем-то протухшим.
Усевшись в машину, Никто заметил зеленого пластмассового Иисуса на передней панели и подумал, что ему лучше подождать другую машину. Но водитель уже перегнулся через него и захлопнул дверцу со стороны пассажирского сиденья. До Никто вдруг дошло, что это за тухлый запах. Кислое молоко. Ему сразу вспомнилась помойка за школой, когда там несколько дней не убирали.
- Куда едешь? - спросил водитель и после секундной заминки добавил: - Сынок?
Зеленый Иисус тускло светился в сумерках. Никто оторвал взгляд от пластмассовой фигурки и посмотрел на водителя, но он все же успел заметить, что глаза у Иисуса раскрашены красным.
- В Потерянную Милю, - ответил он первое, что пришло в голову. - Северная Каролина.
Водитель кивнул и снова сосредоточился на дороге.
- Слышал. Рассадник греха и порока. Ночные клубы и бары, продажные женщины. - Он с омерзением поморщился.
Никто присмотрелся к водителю повнимательнее. Это был очень бледный мужчина с гладким, без единой морщинки лицом. Наверное, он был даже красив - какой-то болезненной экзальтированной красотой, от которой веяло сумасшествием. Его волосы были цвета спрессованного льда. Его тонкие руки на рулевом колесе были похожи на двух белесых пауков. Бледные запястья тонули в манжетах - белых, как молоко.
Белые руки чуть дрогнули на руле.
- Ты уже был спасен?
- Твою мать, - буркнул Никто себе под нос.

Предыдущая страница 5 Следующая страница


Потерянные души 6

- Что?
Никто посмотрел в окно - на пейзаж, бледнеющий в серых сумерках. В нем вдруг взыграл дух противоречия, и он ответил чисто из вредности:
- Да. Однажды мня спасли. На вечеринке. Я был почти трезвым, и один мой приятель налил мне еще стаканчик.
Бледный водитель оторвал от руля одну руку, и Никто невольно отшатнулся - он подумал, что его сейчас ударят. Но водитель лишь запустил руку в кармашек за передним пассажирским сиденьем и достал какую-то красную брошюрку. «Спасенные кровью Агнца» - было написано на обложке.
Водитель бросил брошюрку Никто на колени и ткнул длинным белым пальцем ему в бедро - как раз там, где на джинсах была дырка.
- Прочитай, - сказал он.
- Да, я обязательно прочитаю. - Никто собрался было убрать брошюрку в рюкзак.
- Сейчас прочитай. - Голос был словно лед. Никто представилось замороженное молоко, разбитый вдребезги хрусталь. - Вслух. Произноси слова четко и с расстановкой.
- А не пошел бы ты, дяденька, на фиг. - Никто взялся за ручку дверцы. - Остановите машину, я выйду.
- Я сразу понял, что ты грешник. Как только ты сел в машину. Господь наделил меня даром распознавать закоренелых грешников, и мой святой долг - наставлять их на путь истинный, спасать заблудшие души. Таков мой крест. Да, мой крест. - Теперь голос водителя звучал чуть ли не испуганно. - И ты будешь читать. Мой святой долг - заставить тебя читать.
Стрелка спидометра дрогнула и поползла вверх. Шестьдесят. Восемьдесят. «Линкольн» занесло, из-под колес брызнул гравий, но водитель быстро выправил машину.
Никто открыл брошюрку. Тонкий серпик заходящего солнца как раз скрылся за темными соснами. Крошечные фиолетовые буквы расплывались перед глазами.
- Темно, - сказал он. - Ничего не видно.
Водитель нажал какую-то кнопку. В салоне зажегся тусклый свет. Водитель покосился на Никто, и тот только сейчас заметил, что глаза у водителя красные. Не белки, а именно глаза. Нет, даже не красные. Розовые. Ярко-розовые, как самоцветы. Никто стало так любопытно, что он даже забыл испугаться.
- Какие у вас глаза…
Лицо водителя просияло, его безумная жутковатая красота как будто вспыхнула новым светом.
- Мой недостаток. Таких, как я, называют альбиносами. Но я не считаю себя уродом. Меня коснулась десница Божия, вот как я это вижу. Я отмечен Господом нашим.
- Они очень даже симпатичные, - сказал Никто. - Я бы тоже хотел, чтобы у меня были розовые глаза.
Сияние тут же угасло. Стрелка спидометра подрагивала в районе девяноста пяти.
- Божественная отметина не может быть симпатичной. Давай. Читай.
Никто снова взял в руки брошюрку. Пока он ерзал на сиденье, стараясь сесть поудобнее, он случайно задел что-то ногой. Он глянул вниз и увидел, откуда исходит запах кислого молока: под сиденьем валялось несколько дюжин пакетов из-под молока. Некоторые - совсем свежие, некоторые уже успели поблекнуть за давностью. Пропавшие дети лучезарно улыбались ему, не желая признать, что они давно уже превратились в разбросанные по обочинам кости.
Никто сделал глубокий вдох и открыл брошюрку. Дешевенькая бумага казалась скользкой на ощупь.
- «Что есть вечная жизнь?» - начал он.
- Продолжай, - кивнул водитель. Его дыхание стало неровным и частым.
Прошел где-то час. За пыльными окнами «линкольна», мчащегося по шоссе со скоростью восемьдесят миль в час, совсем стемнело. Альбинос заставил Никто прочесть еще четыре брошюрки. Из-за долгого чтения вслух и из-за противного запаха кислого молока у Никто першило в горле, как будто он наглотался горячего песка.
- «И не дай Сатане обмануть себя и ввести в искушение, ибо он злобен и лжив. ТОЛЬКО СПАСШИЕСЯ ВОЙДУТ В ЦАРСТВО БОЖИЕ…» - Никто поперхнулся. Горло болело так, как будто он только что выкурил пачку «Lucky». Если этот альбинос хочет убить его и закопать где-нибудь на обочине, то пусть начинает прямо сейчас. Пока у Никто еще есть силы кричать.
- Не могу больше, - выдавил он, опасаясь поднять глаза на альбиноса. Он уставился в окно. Снаружи было темно. Начался дождь, капли стекали дорожками влаги по пыльному стеклу. Нигде ни огонька. Ни вдоль дороги, ни на горизонте. Луна скрылась за плотной завесой туч. У «линкольна» горела только одна передняя фара. Она тускло высвечивала ряд ярко-оранжевых конусов у шоссе. Дорожные работы. Вспыхивая в свете единственной фары, конусы пробегали мимо все медленнее… и медленнее. Под колесами заскрипел гравий. Машина остановилась.
Альбинос заглушил двигатель и повернулся к Никто. Теперь света не было вообще, только фосфоресцирующий пластмассовый Иисус на приборной панели слабо светился зеленым - бледным и призрачным светом. Закрашенные красным глаза были словно две дырки на крошечном скорбном лице. Адьбинос уставился на Никто. Его лицо было скрыто в сумраке, глаза влажно поблескивали в темноте. Когда в его взгляде не проступало безумие, он был похож на больного ребенка. Он протянул руку и прикоснулся к ноге Никто.
Никто взглянул на дверь. Кнопка фиксации замка была нажата. Закрыто. Успеет он поднять кнопку, открыть дверцу и выскочить из машины прежде, чем альбинос его схватит? Мужчина был значительно крупнее его, хотя и не производил впечатления сильного человека. Дождь стучал по стеклу. Сквозь потеки грязи Никто смотрел в чистую черноту ночи. Что там снаружи? Если он выскочит из машины и побежит, кто-нибудь поможет ему или альбинос догонит его? И тогда… Он взглянул себе под ноги, на пакеты из-под молока, и ему снова представились глаза пропавших детей. Крошечные темные пятнышки в море красного и белого - совершенно беспомощные.
Рука альбиноса поползла вверх по его бедру словно белый паук.
- А теперь мы проверим, как ты усвоил прочитанное, - сказал альбинос, и Никто вдруг понял, что ему больше не страшно. Это была знакомая ситуация, и он знал, как с ней справляться.
- Почему вы сразу не сказали, чего вам надо, вместо того чтобы заставлять меня читать эту хрень?
- Это мой святой долг, - сказал альбинос, но его голос дрогнул, а рука еще сильнее сжалась на бедре Никто.
Никто было плевать на то, что ему сейчас придется делать. Что бы ни было, это стоило того, чтобы скорее выбраться из этой машины с запахом кислого молока и затравленными картонными улыбками. Розовые глаза альбиноса закрылись, когда Никто перегнулся через его колено и раздвинул полы его белой рубахи. Это было неуклюжее волшебство, но это было так просто; Никто научился этому на сотнях задних сидений, на сотнях пьянок, в спальне Лейна в ленивые вечера, когда его предков не было дома. Иногда взрослые мужики-извращенцы на роскошных машинах приезжали к кафешке у них за школой. Кое-кто из мальчишек - кто копил на гитару или хотел прикупить травы - отсасывал им за двадцатку за раз. Двадцать баксов - хорошие деньги. Запах кислого молока напомнил Никто об этих «сеансах». Пару раз он зарабатывал таким образом и при необходимости мог повторить это сейчас. С него не убудет.
У альбиноса была неслабая эрекция - его напряженный прибор буквально пульсировал алым на фоне всей этой белизны. Даже волосы у него на лобке были белыми, как вата. Никто пришлось отрыть рот пошире, с риском вывернуть челюсть. Белые пальцы зарылись в волосы Никто. Альбинос принялся гладить его по плечам и по горлу с осторожной психопатической нежностью.
- Я должен был это сделать, - сказал он, кончив в рот Никто. - Я должен был это сделать.
Его сперма была жидкой и напоминала по вкусу чуть скисшее молоко. Она обожгла саднящее горло Никто, когда он ее глотал. Он и раньше глотал сперму - это было совсем не противно. Наоборот. Когда Никто глотал сперму, он чувствовал себя бодрее. И вкус ему тоже нравился.
Альбинос дал Никто пять долларов - пять вшивых долларов, подумал Никто про себя. Он быстро выбрался из машины, пока альбинос не решил, что он еще недостаточно спасся, что ему надо - для верности - прочесть еще парочку душеспасительных брошюрок и еще раз отсосать своему «пастырю». Розовый «линкольн» медленно укатил в ночь. Никто остался один на дороге. Альбинос забыл включить единственную фару, но когда его автомобиль поднялся на вершину ближайшего холма. Никто разглядел в темном заднем стекле бледное зеленое свечение. Красноглазый пластмассовый Иисус освещал дорогу сквозь ночь.
Никто облизал губы. Вкус спермы - все еще терпкий и свежий - напомнил ему про Лейна. Вернее, про его слова. А ты знаешь , - сказал как-то Лейн с невинным сладострастием в голосе, - что у спермы и крови почти одинаковый химический состав?
Местность была холмистой, промокшей и абсолютно черной. Никто ободрал руку о какую-то изгородь из колючей проволоки. Было так больно, что он даже расплакался. Ладно, теперь я совсем один , - думал он, слизывая кровь с руки. - Никто не знает, где я сейчас . Он промочил ноги и жутко замерз, озноб пробирал его до костей. Высокая мокрая трава поскрипывала у него под ногами. Наконец он набрел на какой-то заброшенный амбар. Повсюду темнели громадные силуэты старых сельскохозяйственных машин, тяжелых и проржавевших. Любая из них может свалиться на него, пока он будет спать, - свалиться и пригвоздить к заплесневелому полу. И один он не выберется. И умрет. Но ему было уже все равно.
Внутри было пыльно. Никто чихнул раз, другой, третий - это было больше похоже на спазмы, которые согнули его пополам. Третий чих превратился в сдавленное рыдание. Он свернулся калачиком под каким-то навесом и присосался к своей разодранной руке. Он лежал в темноте и пил свою кровь. Слезы текли ручьем.
Ночью, когда Никто уже спал и видел тревожные сны, маленький паучок робко пробрался сквозь его влажные черные волосы. Спустился по гладкой щеке, на миг задержался на мягких губах и спустился по мокрым, испачканным красным пальцам, прижатым ко рту. Даже во сне Никто слизывал свою кровь.

14

Когда Кристиан въехал в Потерянную Милю, было все еще жарко.
Он не знал, что это за городок, потому что на дороге не было никаких знаков с названием. Указатель - сосновую доску с выцветшей от времени краской - еще лет двадцать назад сбил один дядька, который решил оприходовать за одну ночь сразу двоих любовниц. Его голова покоилась на груди Водки, а рука - на бедре у Виски, когда он утратил контроль над своим автомобилем. Указатель с названием города до сих пор валялся в нескольких футах от дороги, в густых зарослях пуэрарии, покоричневевший от крови, которая давным-давно высохла.
Так что поначалу Кристиан даже не знал, в какой город он въехал. Он знал только одно: он где-то в Северной Каролине, денег почти не осталось, бензин тоже уже на исходе, и весь день было душно и жарко, и солнце все время грозило выглянуть из-за облаков. В общем, даже не зная названия города, Кристиан решил задержаться здесь на какое-то время.
Он ехал по шоссе № 42 и свернул с него налево; стало быть, он въехал в город со стороны Скрипичной улицы - мимо вросших в землю трейлеров и покосившихся лачуг, мимо маленьких кладбищ, заросших сорной травой, мимо куч искореженного железа. Он не почувствовал ничего: ни ужаса, ни волнения. По большому счету, ему было все равно, где жить. Я мог бы доехать до Сан-Франциско , - подумал он, - и глядя на мост «Золотые Ворота» и на огни Китайского квартала, я чувствовал бы то же самое . Ему нельзя было вернуться в Новый Орлеан, так что он мог поселиться в любом другом городе. Все равно, в каком.
На обочине, у самой дороги, стояла девочка лет семи-восьми, но худенькая и сморщенная, как старушка, в синей рубашке, которая была ей сильно велика. Один рукав уныло болтался, наполовину оторванный. Девочка что-то вертела в руках. Поравнявшись с ней, Кристиан притормозил и опустил стекло. Девочка уставилась на него. Ее серые глаза были такими же пасмурными и выцветшими, как сегодняшнее небо.
- Что это за город? - спросил Кристиан. Девочка безразлично пожала худым плечом. Теперь Кристиан разглядел, что было у нее в руках - дохлая крыса с пропыленной шерстью. Ее размозженная голова и передние лапы ссохлись до состояния мумии.
Кристиан заставил себя еще раз заглянуть в лицо девочке. Ее бледные глаза казались бездонными; было трудно разобрать, где кончаются радужные оболочки и начинаются белки, они как бы перетекали друг в друга. Кристиан уловил кислый коричневый запах смерти. От крысы. Слабый запах засохшей крови.
- Как называется этот город?
Девочка таращилась на него своими бездонными серыми глазами. У нее было что-то не то с лицом. Один глаз располагался чуть выше другого, лоб был слишком низким, брови изогнуты под каким-то невообразимым углом. Это было лицо умственно отсталого ребенка. Такие люди - одни из немногих спокойно выдерживают его взгляд. Они не боятся, потому что не понимают.
Он подумал, а не взять ли ее в машину. Запах мертвой крысы - пусть даже сухой и кислый - разбудил в нем голод. Кровь мальчика из ночного клуба, которого он выпил у реки, уже давно переработалась. Ему пора подкрепить силы. Но ему не понравился ее перекошенный рот и искривленное худосочное тельце. У Кристиана была одна слабость - он любил все красивое.
Он надавил на педаль газа. Но в зеркале заднего вида он видел ее пустые глаза, тупо глядящие ему вслед. Изуродованная дохлая крыса так и болталась у нее в руках.
Непосредственно город начался через несколько миль. По сравнению с убогими лачугами и заросшими сорняками дворами Скрипичной улицы здешние здания смотрелись вполне добротно. Магазинчики на главной улице казались красочными и яркими даже в летаргической дреме жаркого дня. Но заколоченные досками витрины, которые попадались раз в два-три квартала, были похожи на зловещие слепые глаза. Он искал темные окна, тусклую неоновую вывеску. Где-то здесь должен быть бар. В любом городе должен быть бар, где местные пьют, и дерутся, и тратят деньги, и коротают долгие душные ночи. Ему подойдет любой бар. Пусть даже самый задрипанный.
Кристиан уже начал было опасаться, что попал в один из тех жутких «сухих» округов южных штатов, где спиртное не продается в открытую, но тут он увидел синюю вывеску бара. На тяжелой дубовой двери было вырезано название: СВЯЩЕННЫЙ ТИС. Кристиан подъехал к тротуару и заглушил двигатель. Для хорошего бармена работа всегда найдется.
Кинси Колибри был выдающимся барменом.
А еще он был другом-наперсником всех депрессующих молодых ребят из Потерянной Мили и соседних городков. Плохие детишки, напуганные детишки, расстроенные и растерянные детишки, потерявшиеся во враждебном мире консервативного Юга, - они все шли к Кинси, словно к некоему великодушному и понимающему Крысолову из Гамельна. До того, как открыть «Священный тис», Кинси работал механиком в гараже, где прежде работал его отец. И еще тогда можно было частенько наблюдать такую картину: Кинси лежит под каким-нибудь автомобилем, так что наружу торчат только ноги, а рядом сидит очередной несчастный подросток и изливает душу кроссовкам Кинси. Рокеры и металлисты; хиппи, опоздавшие родиться на десять лет; грустные бледные дети в черном - они все шли к нему. Кинси Колибри был их гуру. Их оракулом.
Когда его мать погибла при пожаре на мельнице, Кинси получил страховку и компенсацию. На эти деньги он открыл «Священный тис», хотя все называли его просто «Тис». Иногда, оглядывая свой клуб, он чувствовал легкий укол вины. Он бы никогда не открыл это заведение, если бы не страшная смерть матери - она сорвалась с горящей галереи и упала прямо на колья ограды. Но дело в том, что миссис Колибри всегда недолюбливала своего единственного сына и даже этого не скрывала. В детстве он страшно мучился, пытаясь понять причину ее неприязни: что он сделал такого, что она его так не любит? В Библии - которую мать постоянно читала - было написано: возлюби ближнего своего. Но, видимо, родной сын не подходил под понятие «ближний».
Кинси был тощим и долговязым - выше шести футов ростом - и, как большинство тощих и долговязых, кошмарно сутулился, как бы стесняясь своего роста. У него были жесткие кучерявые волосы, и он всегда носил шляпу с пером. Сколько он себя помнил, он всегда мечтал стать владельцем ночного клуба. Он часто оглядывал свое заведение чуть ли не с благоговейным трепетом, как будто не верил, что его мечта сбылась, и боялся, что сейчас он проснется и все исчезнет. Многое в клубе он сделал своими руками. Да, если бы не страховка, он бы в жизни не открыл бар. Но он сам соорудил сцену, договорился с музыкальными группами, чтобы они играли у него по вечерам, и придумал меню из маленьких бутербродиков и домашних супов, так чтобы бар подпадал под категорию «ресторан» и ребята младше восемнадцати лет могли свободно сюда приходить. Хотя Кинси не наливал им пива, если у них не было документов, подтверждающих, что им уже есть двадцать один.
Кинси открыл этот клуб для своих «детишек». Бар приносил неплохой доход, но для Кинси это было не главное. Ему хотелось, чтобы у ребят из Потерянной Мили было «свое» место, где собираться. Место, где они были бы счастливы - пусть даже на время.
Но содержать бар - это работа отнюдь не из легких. Кинси давно уяснил, что для того, чтобы все шло гладко, он должен за всем следить сам: за ассортиментом, за репертуаром групп и даже за антуражем. Когда по каким-то причинам у него не было помощника, он сам готовил супы и сандвичи и убирал со столов пустые стаканы и кружки. Буквально неделю назад он уволил второго бармена за то, что тот продал пиво четырнадцатилетней девчонке, да еще и пытался ее кадрить. Парень просто охренел, когда мягкий и вежливый Кинси Колибри обложил его матом, едва не врезал ему по роже и выгнал без выходного пособия. Впрочем, Кинси можно было понять. За такие дела у бара могли отобрать лицензию. А когда дело касалось благополучия «Тиса», Кинси лучше было не злить.
Так что в последнюю неделю он управлялся в баре один. Иногда ему помогали Стив с Духом из «Потерянных душ?», причем Дух - которому в наследство от бабки достались дом и немалые деньги - делал это бесплатно. Но сейчас они были заняты - репетировали новые песни. Раз в неделю они играли у него в клубе - а иногда даже два раза в неделю - и всегда собирали полный зал. На их концерты народ съезжался со всего города. В последнее время они стали играть значительно лучше, и Кинси хотелось, чтобы они побольше практиковались.
Но одному было трудно. Он очень устал. Поэтому, когда к нему пришел этот мужик и сказал, что он двадцать лет держал бар в Новом Орлеане, Кинси нанял его, как говорится, не глядя. Ему было до лампочки, что этот парень одет, как будто собрался на кладбище, что у него такое холодное и бледное лицо, что он такой длинный - выше самого Кинси - и худой как скелет. Владельцы клубов уже в силу своей профессии водят знакомство с самыми разными странными личностями. А эта странная личность, ко всему прочему, еще и хороший бармен.
- Кристиан? Гм… у тебя папа священник, что ли? - Если так, то тогда вовсе не удивительно, что парень решил стать барменом. В пику милому папочке.
Но тот покачал головой:
- Это вообще фамилия.
- Ну, как скажешь, - приветливо улыбнулся Кинси.
Уже в тот же вечер Кристиан приступил к работе. Все было знакомо: открываешь бутылки, разливаешь пиво по кружкам, ждешь, когда отстоится пена, отвечаешь на вопросы клиентов, даже к ним не прислушиваясь. Бар был самым что ни на есть примитивным: никаких крепких напитков - даже вина. Только пиво. Причем и пивной ассортимент не отличался разнообразием. Кристиан даже не чувствовал, что работает: коктейли смешивать не надо, отмерять крепкое пойло не надо.
Но что ему очень нравилось - это был настоящий клуб, а не затрапезная пивная для хамоватых дебилов. Здесь собирались молодые ребята в черном совершенно готического вида, которых он не ожидал встретить в маленьком южном городке. Кристиан внимательно наблюдал за ними и уже очень скоро стал узнавать их в лицо. Пока что он выжидал. Наверняка среди них были мальчишки-девчонки, которых никто не хватится - юные бродяги или бывшие студенты из Рейли, которых выперли из университета и которые не торопились возвращаться домой, - но безопаснее подождать. Ему и раньше уже приходилось ждать. Рано или поздно в город приедет какой-нибудь одинокий чужак - кто-то, кого можно выпить, не опасаясь за последствия.
Кристиан подсчитал, что денег, которые он получает в баре, не хватит, чтобы платить за трейлер - пусть даже очень дешевый трейлер, который он снял на Скрипичной улице, - и за бензин, чтобы каждый вечер ездить на работу и обратно. У шоссе на подъезде к городу он видел деревянные палатки. Там продавали цветы, фрукты и овощи и всякие безделушки. За трейлером Кристиана был огромный ничейный пустырь, где росли дикие розы. Он купил в лавке гвозди и молоток, подобрал несколько досок на пустыре и сколотил что-то вроде прилавка.
В пасмурные дни, когда не было солнца, он выезжал за пределы города и устанавливал свой прилавок где-нибудь на обочине. В заброшенном саду за пустырем он нашел несколько высохших тыкв, из которых получились вполне пристойные вазы для роз. Иногда кто-нибудь из проезжающих мимо останавливался у его прилавка и покупал цветы. Он непринужденно болтал с покупателями: когда ты несколько сотен лет держишь пивные и бары, легкость общения превращается уже в привычку. Они не видели его глаз из-за темных очков, а он внимательно наблюдал за ними - разглядывал лица и жилки, бьющиеся на горле, - и размышлял, сколько еще пройдет времени, пока он не начнет исходить слюной от одного только запаха их крови.
Кристиан решил пока задержаться в Потерянной Миле. А когда он отложит достаточно денег, он заправит свой «шевроле-белэр» под завязку и поедет дальше на север. Может быть, там он найдет Молоху, Твига и Зиллаха. Он по-прежнему не терял надежды когда-нибудь с ними встретиться. Иногда по ночам он доставал из сумки бутылки с шартрезом, которые он захватил из Нового Орлеана. Он вновь и вновь перечитывал, что написано на зеленой с золотом этикетке, и думал об Уолласе Гриче, о детях из Французского квартала и о медленной грязной реке. Но у него не было искушения открыть хотя бы одну бутылку. Он хорошо помнил зеленый огонь, который обжег его изнутри в его последнюю ночь в Новом Орлеане.

15

На следующий день, часам к десяти утра, Никто уже считал себя самым несчастным человеком на свете - есть хотелось ужасно, и он никогда в жизни не чувствовал себя таким одиноким, - так что он едва не расплакался от облегчения, когда рядом остановился какой-то байкер и сказал: «Забирайся».
Спать в амбаре было сущим мучением. Да, он спасся от дождя. Но когда он проснулся, у него все болело, живот крутило от голода, а во рту был противный вкус пыли и гнилой крови. Когда Никто выбрался из амбара, солнечный свет на мгновение его ослепил. Никто крепко зажмурился, а потом осторожно открыл глаза. Вокруг все сияло сочной зеленью. Стены амбара, оказывается, сплошь заросли плющом и побегами дикого винограда; буйная зелень проросла даже сквозь дыры в крыше. Никто снова закрыл глаза и вдохнул запах солнечного тепла и уже подсыхающей влаги от вчерашнего дождя.
Опять - на шоссе. Машин - всего ничего. И ни одна из них не остановилась. В кузове просвистевшего мимо фургончика Никто разглядел людей, которые что-то жевали и пили кофе. Он едва не захлебнулся слюной и сплюнул в придорожную пыль; если бы он ее проглотил, голод стал бы сильнее. Никто положил руку себе на живот. Ему показалось, что его и без того плоский живот стал совсем уже впалым. Наверняка кости у него на бедрах выпирают теперь еще больше, чем, скажем, два дня назад. Он закурил и втянул в себя дым, как будто это был апельсиновый сок.
Прошло еще полчаса. Никто медленно брел вдоль дороги и поднимал руку с выставленным большим пальцем всякий раз, когда мимо проезжала машина. Все, кто был за рулем, таращились на него, но никто не остановился. А потом он услышал разъяренный рев двигателя. Кто-то мчался по шоссе на бешеной скорости - явно не легковушка и уж тем более не фургончик. Мотоцикл. Никто умоляюще уставился на него, и тут ему повезло: байкер остановился.
- Тебе куда? - спросил байкер. Знакомый вопрос.
- Потерянная Миля, Северная Каролина. - Никто не был уверен, что ему нужно именно туда, но это название стало для него своего рода талисманом.
- Да? А мне в Данвиль. Это почти на границе. Так что давай забирайся.
Никто никогда в жизни не ездил на мотоциклах, хотя ему всегда очень хотелось - и не просто прокатиться, а научиться водить самому. Это была солидная, тяжелая машина; хромированные детали тускло поблескивали сквозь слой дорожной грязи. Никто так и застыл на месте, глядя на это чудо. Неизвестно, сколько бы он так простоял, если бы байкер не сказал:
- Ну так ты едешь или чего?
- Да, еду, конечно. - Никто заглянул в лицо байкера. Шлема он не носил. Блондинисто-белые волосы, темные у корней, разметались от ветра. Большие глаза - круглые и сверкающие, как у галаго. Глаза, как две маленьких луны, в глубоких серых глазницах. Лицо то ли юное, то ли старое - не разобрать, - суровое, но в то же время какое-то странно печальное. Подбородок тонет в поднятом воротнике черной кожаной куртки.
- Тебя как зовут? - спросил Никто.
- Страшила, - ответил байкер, и это казалось правильным.
Никто уселся сзади и обхватил Страшилу за пояс. Под толстой кожаной курткой Страшила оказался жилистым и худым, как борзая. Широкое седло подрагивало под Никто. Ощущение было такое, как будто ты сидишь на чем-то живом. Страшила отпустил сцепление, и мотоцикл сорвался с места. Ветер ударил в лицо Никто, отбросил волосы назад. Глаза защипало. Никто подумал, что они едут как-то уж слишком быстро.
Около полудня они остановились в маленьком городочке и разжились там целой курицей-гриль, которую съели на старом заброшенном кладбище в нескольких милях от города. Никто жадно набросился на еду, умял свою половину в один присест и дочиста обсосал косточки. Страшила взял себе одну ножку и съел ее безо всякого аппетита. Все остальное досталось Никто. Он облизал пальцы от жира и привалился спиной к двери в какой-то полуразвалившийся семейный склеп. Дверь заскрипела под его весом, но все-таки устояла. Это даже слегка разочаровало Никто - он уже представлял себе, как он ввалится в старый склеп, набитый истлевшими костями. Он повернулся к Страшиле. У того тряслись руки.
- Блин, - сказал Страшила. - Ты же свой человек, как я понял? Мне надо ширнуться. - Он сделал вид, что втыкает шприц себе в вену на сгибе локтя.
- Ага, - понимающе кивнул Никто. - Да, конечно, я свой человек. - Он изо всех сил старался выглядеть «своим». - Боишься, что я кому-нибудь расскажу?
- Да нет, не боюсь. Просто хотелось удостовериться. Никогда не знаешь, где тебя прихватит. - Страшила порылся в карманах куртки и достал несколько причиндалов: тусклую серебряную ложку, грязный лоскуток ткани, дешевенькую пластиковую зажигалку. Потом вытащил из седельной сумки термос с водой. Потом залез во внутренний карман куртки, достал плоскую лакированную коробочку, расписанную яркими тропическими птицами, и благоговейно ее открыл. Никто невольно затаил дыхание - он почему-то подумал, что сейчас из коробочки ударит серебряный свет и обожжет Страшиле лицо. Но внутри был только пластиковый пакет, набитый крошечными сверточками из фольги. Их было несколько сотен, не меньше. Там же лежал шприц - с виду совсем безобидный, как бледная серая неядовитая змейка.
Никто внимательно наблюдал за Страшилой, старательно делая вид, что он уже видел такое не раз. Страшила снял свой проклепанный кожаный ремень, сбросил куртку и перетянул ремнем предплечье. Его кожа была слегка влажной, вся в каких-то неярких крапинках. Он вылил в ложку немного воды и высыпал туда же зернистый белый порошок из крошечного свертка. А потом, словно вспомнив о правилах вежливости, обернулся к Никто:
- Может, ты тоже хочешь?
- Ага, - ответил Никто, не задумываясь. Потому что если бы он задумался, он бы испугался. Перед мысленным взором возникли лица мертвых рок-музыкантов. Уильям Берроуз укоризненно покачал головой.
- Тогда я тебе сам закачу. Ты же еще ребенок. Вряд ли ты знаешь, как это правильно делать. Чтобы не напустить воздуха.
Никто закрыл глаза. Страшила снял ремень у себя с предплечья и перетянул предплечье Никто. Потом потер пальцами вену на сгибе его локтя и надавил, расправляя кожу. Его прикосновения были бережными и осторожными, но безо всякого намека на какой-то сексуальный интерес. Наверное, вся сексуальная энергия у Страшилы уходила на кайф с наркотой.
- Так, вот твоя вена. Держи на ней палец и не отпускай.
Страшила поднес зажигалку под ложку и держал, пока смесь не начала булькать. Потом он накрыл ложку тряпочкой и наполнил шприц через этот импровизированный фильтр. Его руки уже не дрожали.
- Держишь вену? Отлично… - Он поднял шприц и потрогал пальцем кончик иголки. - И не волнуйся, Я прямо чувствую, что тебе страшно, но это хорошая дрянь. Безопасная, как молоко, как любил говорить Ник Дрейк. Так, хорошо. Хорошо… - Он склонился над перетянутой рукой Никто и осторожно проколол ему вену кончиком иглы. - С первогo раза попали. - Он слегка потянул на себя поршень шприца. В шприц влилась тонкая мутная струйка крови. Никто затаил дыхание.
- Теперь моя очередь. - Страшила приготовил еще одну порцию смеси и вколол себе дозу с хладнокровным рвением. Когда игла вошла в вену, он вздрогнул. А потом Никто испугался, что Страшила сейчас потеряет сознание. Его веки мелко задрожали, а голос поплыл, как кассета на тянущем магнитофоне. Его блестящие глаза галаго остекленели и сами собой закрылись.
Никто чувствовал, как наркотик разливается по его телу и его кровь становится прозрачной и чистой, как ключевая вода. Ему вовсе не было сонно. Наоборот. Сознание стало на удивление ясным и каким-то холодным. Он чувствовал себя всесильным, как бог.
Страшила, похоже, был в полном отрубе. Он сидел, привалившись спиной к стене склепа. Глаза закрыты. Дыхание хриплое и неглубокое. Рот слегка приоткрыт, так что виден кончик языка.
Никто перебрался поближе к Страшиле - так близко, что чуть ли не лег на него, - и приобнял его за плечи. Страшила был в грязной белой футболке, а кожа у него на шее была холодной и влажной от пота. Никто провел пальцем по горлу байкера и нашел точку за ухом, где бился пульс. На миг он задержал палец на этой точке, а потом покачал головой. О чем он думает?! Это очень опасная точка - если туда укусить, человек может умереть. Он поднял безвольную руку Страшилы и осторожно прикусил мягкую кожу на сгибе его локтя - там, где Страшила проткнул кожу иглой.
Вена была уже вскрыта, и кровь потекла легко. Страшила тихонечко застонал. По-детски жалобно. Никто присосался к крошечной ранке. Его била дрожь. Никогда раньше он не пил кровь у других. Разве что так - слизнуть пару капель, как тогда, когда Лейн порезал палец у Джека в машине. Та ночь, казалось, была в другой жизни. А теперь он пил кровь Страшилы - большими глотками. Кровь стекала у него по подбородку, смешиваясь со слюной. Ее медно-сладкий привкус был слегка горьковатым от пота на коже байкера. Никто сделал последний глоток и зализал ранку. Он не хотел пить слишком много. Он не знал, сколько можно. Пить слишком много было бы опасно. Но при этом ему хотелось съесть Страшилу, проглотить его целиком. Кровь, смешанная с наркотой, была такой вкусной, такой чистой.
Но потом все прошло. Никто привалился к стене старого склепа, пристально глядя на Страшилу. Ветер легонько шевелил волосы, упавшие на лицо байкера.
Похоже, опять собирался дождь. Никто аккуратно укрыл Страшилу его кожаной курткой. Он знал, что ему нельзя дожидаться, пока байкер придет в себя. А то вдруг он заметит свежую рану, и еще неизвестно, как он к этому отнесется. Может быть, изобьет Никто до полусмерти. Он в последний раз заглянул в изможденное лицо Страшилы и легонько коснулся пальцем его губ. Потом он поднялся, прошел через кладбище и снова вышел на дорогу.
Может быть, то, что он сделал сейчас, было сделано под воздействием героина, но Никто это вовсе не показалось странным. Эротичным - да. Коварным и даже, может быть, подлым - да. Но только не странным. Ему хотелось крови. Это было как жажда. Как голод. И теперь, когда он выпил чужую кровь, он почувствовал себя лучше, и живот уже не болел - в точности как тогда, когда он проглотил сперму бесноватого альбиноса.
Минут через десять на землю упали первые капли дождя. Машины безжалостно проезжали мимо. Мокрые волосы липли к лицу Никто. Дождь зарядил сильнее. Никто стало прохладно. Он уже было решился вернуться обратно к Страшиле - на мотоцикле, конечно же, от дождя не укроешься, но зато можно спрятаться в склепе, - но тут на шоссе показался черный фургон.
Тусклый и пыльный, он казался даже не черным, а темно-серым. Все заднее стекло было сплошь облеплено наклейками. Когда фургон просвистел мимо, Никто успел разобрать несколько надписей под толстым слоем дорожной грязи: PHOTUS, FETUS, VATOS - красными буквами, как бы сочащимися кровью; ВЕСЕЛИМСЯ ДО УПАДУ, «BAUHAUS» с нарисованной рожицей - эмблемой группы. Никто показалось, что он углядел и такие перлы, как: ИИСУС СПАСЕТ НАС и ЕСЛИ НЕ НРАВИТСЯ, КАК Я ВОЖУ, ЖАЛОБЫ ПРИНИМАЮТСЯ ПО ТЕЛЕФОНУ 1-800-ИДИ-В-ЖОПУ.
Фургончик проехал вперед, резко затормозил, подал назад и остановился рядом с Никто. В фургончике было трое парней. Все с яркими, явно крашеными волосами и мрачным готичным макияжем. Они смотрели на Никто и смеялись, и на мгновение ему показалось, что они сейчас уедут и бросят его под дождем на дороге - а он уже вышел с обочины на асфальт, так ему не терпелось оказаться в тепле. Но тут пассажирская дверца открылась, наружу высунулся один из этих колоритных ребят, выплюнул изо рта длинную прядь волос и сказал:
- Привет. Тебя подвезти?
Воздух в фургончике был жарким и влажным, как поцелуй. Пахло сладким дешевым вином, причем пахло так сильно, что Никто буквально почувствовал вкус.
- Меня Твиг зовут, - сказал тот, кто сидел за рулем. Его голос был низким и мягким, а улыбка - быстрой и острой как бритва. - Вон тот придурочный - это Молоха. А красавчик на заднем сиденье - Зиллах.
Фургончик рывком сдвинулся с места и поехал вперед. Никто внимательно изучал своих новых попутчиков. У Твига было умное и плутоватое лицо, а глаза были похожи на два осколка безлунной ночи. У Молохи черты были мягче, а улыбка наивнее. Но между этими двумя явно была какая-то невидимая связь. Они смеялись одновременно; их жесты в точности повторяли друг друга.
Сейчас они шумно препирались насчет какого-то напитка, который, как понял Никто, они сами изобрели - земляничное вино с шоколадным молоком. Твиг оторвал руку от руля и влепил Молохе подзатыльник. В ответ Молоха ткнул его кулаком в бок, а потом передал ему бутылку вина. Твиг сделал неслабый глоток. Вино пролилось ему на подбородок, и оба заржали в голос, когда фургончик вильнул и чуть не выехал на встречную полосу.
Никто перебрался в кузов. Весь потолок и стенки фургончика были испещрены наклейками с надписями и рисунками и исписаны толстым маркером. И все было забрызгано какими-то темными расползающимися подтеками, похожими на раковые метастазы.
Последний из этой троицы - Зиллах - лежал на низком диванчике в таких же темных подтеках. Он действительно был красавчиком, с нежным и тонким лицом андрогина. Его длинные волосы были собраны в хвост и подвязаны красным шелковым шарфом. Несколько прядей выбились из-под шарфа и упали ему на глаза - ярко-зеленые, как плоды зрелого лайма. Его черная куртка была ему велика, и от этого его тонкие бледные руки казались совсем уж хрупкими. У него были длинные ногти, заостренные и покрытые черным блестящим лаком. Никто спрятал руки, чтобы скрыть свой облупившийся маникюр.
Кожа у Зиллаха была такой светлой, что сквозь нее просвечивала тонкая паутина вен. Никто представил свои собственные вены, по которым сейчас текла кровь, смешанная с героином. Потом он оторвал взгляд от рук Зиллаха и посмотрел ему в глаза. Ему показалось, что он падает с большой высоты в зеленое море.
- Привет, - сказал Зиллах. Голос был мягкий, слегка хрипловатый и чуть насмешливый. Зиллах, безусловно, привык к чужим восхищенным взглядам; он знал, что он очень красивый.
- Привет. - Голос Никто слегка дрожал. Зиллах закурил крошечную трубку из черного дерева и передал ее Никто. В трубке дымилось что-то темное и липкое.
Никто затянулся. Вкус был сладким и незнакомым. Как будто куришь ладан.
- Что это? - Он задохнулся, стараясь удержать дым в легких.
Зиллах улыбнулся недоброй улыбкой:
- Опиум.
Два новых наркотика за последние два часа. Никто подумал, что ему начинает нравиться путешествовать автостопом. Он еще раз затянулся. Он чувствовал на себе пристальный взгляд Зиллаха - взгляд, обжигающий зеленым огнем. Но когда Никто поднял глаза, его взгляд наткнулся на рот Зиллаха: губы слегка приоткрыты, розовый кончик языка прикушен острыми зубами. А потом Зиллах обнял Никто и притянул его к себе. У Никто было странное чувство, что Зиллах хочет не поцеловать его, а проглотить.
- Ты красивый, - сказал Зиллах, прерывая их долгий поцелуй.
- Ты тоже, - ответил Никто, и его сердце сжалось. Может быть, только теперь он прочувствовал до конца, как далеко он уехал от дома. И это было ТАК хорошо.
- Ты очаровательный.
- Очаруй меня, - прошептал Никто, а потом Зиллах вновь впился губами в его губы. Никто запустил руки Зиллаху под куртку, под рубашку. Когда его пальцы наткнулись на кольца в сосках у Зиллаха, он на мгновение замер - эти ребята были явно покруче его школьных приятелей. И это тоже было хорошо.
Никто почувствовал зубы Зиллаха у себя на шее. Зиллах укусил его сильно, до боли, но в последний момент все-таки передумал и слегка отстранился - за миг до того, как прокусить кожу до крови. Никто уже занимался сексом с совершенно незнакомыми парнями - в их компании это считалось таким же стильным, как и бисексуальность, - но у него никогда в жизни не было такого красивого любовника, как Зиллах.
Спереди донесся взрыв громкого смеха. Зиллах что-то шептал на ухо Никто. Никто не разбирал слов, но голос Зиллаха был мягким, как взбитые сливки, а сам Никто был расслаблен из-за наркотиков, перемешавшихся у него в крови. Он чувствовал, как его тело тяжелеет и наливается теплом. Он лег на диванчик. Он не знал, что Зиллах хочет с ним сделать, но ему было уже все равно.
Потом он смог вспомнить только то, как попытался поднять руки, чтобы оттолкнуть голову Зиллаха от своей груди, потому что Зиллах очень больно кусал его за сосок. Но руки не слушались. Он вообще не мог пошевелиться. Он просто лежал и пробовал наслаждаться болью. Это было совсем нетрудно. Он это делал уже не раз.
- Наверное, мы тебя довезем до Потерянной Мили, - сказал Твиг, пытаясь сфокусировать взгляд на лице Никто. - Мы сами едем в Новый Орлеан. Повидать нашего старого Друга.
Новый Орлеан! Никто очень понравилось это название. Раньше он никогда не задумывался о том, что на свете есть столько мест, куда можно поехать. Можно всю жизнь переезжать с места на место и набирать свежие впечатления, не успевая соскучиться. Похоже, Зиллах и его друзья именно так и жили. Кучи одежды, запасы спиртного и тяжелый запах внутри вагончика говорили о том, что эти ребята живут прямо у себя в машине. Это было прикольно. Странный запах вовсе не беспокоил Никто, а сама мысль о том, чтобы жить «на колесах», казалась ему привлекательной и заманчивой.
- А кто он, ваш друг? - спросил Никто, но Твиг не ответил, а Молоха пробормотал только: «Крисси», дожевал свое шоколадное пирожное и запил его земляничным вином. Никто повернулся к Зиллаху, чтобы расспросить его про Новый Орлеан, но Зиллах не дал ему произнести ни слова. Он тут же склонился к нему и поцеловал в губы, игриво раздвинув их языком.
Никто пребывал в полуобморочном состоянии, в какой-то непреходящей эйфории. За последнее время он принял столько наркотиков, сколько не принимал за всю жизнь. Он был не то чтобы одурманен до полной отключки, но и не сильно под кайфом; просто он постоянно куда-то уплывал. Невьебенно , сказал бы Джек в той, другой, жизни. Не самый могучий приход, но все равно невъебенно.
Зиллах сразу же завладел Никто. Никто это слегка пугало и в то же время возбуждало. У него еще не было такого любовника, как Зиллах: грубого, жадного и умелого. В волосах у Зиллаха было несколько ярких прядей, красная, зеленая и золотая - Зиллах сказал, что он покрасился так специально для карнавала на Марди-Гра в Новом Орлеане, - и он щекотал этими прядями голый живот Никто, водил ими ему по бедрам. Молоха и Твиг пару минут понаблюдали за ними, потом рассмеялись и открыли очередную бутылку вина.
Через час - время было чуть за полночь - Твиг задремал за рулем, и Молоха едва успел выправить фургон, чтобы не врезаться в оградительный щит на обочине. Они остановились посреди чистого поля где-то на юге Виргинии или даже уже в Северной Каролине.
Никто сел и протер запотевшее стекло рукавом плаща. Насколько хватал глаз - чахлые заросли табака. Стекло под рукой было холодным, почти ледяным. Никто прислонился к окну щекой и только тогда понял, что у него горит лицо. И не только лицо, а все тело.
А потом у него скрутило живот, и Никто бросился к двери.
- Да блюй прямо на пол, - сказал Молоха, но Никто все-таки вывалился из фургончика, и его стошнило на мерзлую землю, усыпанную сухими табачными листьями. Никто закашлялся, когда ему в нос ударил запах его собственной рвоты. Жареная курица, земляничное вино и желчь. Он смутно осознавал, что Зиллах обнимает его за плечи и ласково убирает волосы с его пылающего лица.
Потом Зиллах склонился к губам Никто и слизал с них горькую слюну. Потом осторожно раздвинул их языком и поцеловал Никто взасос.
- Я люблю тебя, - сказал Никто Зиллаху и поначалу и сам не понял, что именно он сказал. А Зиллах лишь посмотрел на него своими сияющими зелеными глазами, и Никто показалось, что в них были искорки смеха.
Никто боялся, что Твиг с Молохой будут над ним смеяться; проблеваться в такой компании - это позор на всю жизнь. Но Твиг с Молохой не смеялись. Они уютно устроились на диванчике и лежали, обнявшись, как дети. Никто закурил свою «Lucky», но уже через пару затяжек скривился и выкинул сигарету в окно.
- Так и мутит? - спросил Молоха. - Сейчас мы тебя взбодрим.
Все трое переглянулись. Молоха запустил руку под диванную подушку и достал бутылку с какой-то густой темно-красной жидкостью, которая была явно гуще вина. Бутылка была наполнена до половины, на внешней стенке виднелись засохшие потеки и отпечатки пальцев.
- Вот, выпей. Сразу придешь в себя.
- Если не загнешься, - добавил Твиг, улыбнувшись. Никто взял у Молохи бутылку, вытащил пробку, поднес бутылку к губам. Это было какое-то крепкое пойло - джин или водка, что-то едкое и маслянистое, - смешанное с чем-то темным, и сладким, и как будто слегка подгнившим. Знакомый вкус. Никто сделал глоток, на секунду закрыл глаза, потом снова поднес бутылку к губам. Молоха, Твиг и Зиллах пристально наблюдали за ним. Действительно - очень пристально. Затаив дыхание. Никто сделал еще пару глотков, облизал губы и улыбнулся.
- Я и не думал, что это так круто - пить кровь.
Поначалу они вроде бы удивились, а Молоха с Твигом даже были немного разочарованы; Никто показалось, что они как-то сникли. Зиллах посмотрел на них, выразительно приподняв бровь, и еле заметно пожал плечом. В фургончике повисло какой-то странное напряжение. Никто показалось, что эти трое мысленно переговариваются друг с другом. Что-то между ними происходило - что-то, ему непонятное. А потом Зиллах положил руку поверх руки Никто и заставил его выпить еще.

Предыдущая страница 6 Следующая страница


7 Поппи Брайт

Потом бутылка пошла по кругу. Они пили, пока их губы не окрасились красным. Никто больше не тошнило. Голова слегка кружилась от радости, и когда Зиллах снова привлек его к себе, он с жаром ответил на его настойчивый поцелуй, а потом взялся за кольца в сосках у Зиллаха и осторожно потянул.
- Еще. Только в три раза сильнее, - шепнул ему Зиллах.
Никто сделал, как его просили. Никогда в жизни он не был так возбужден. Даже в самых безумных мечтах он не смог бы представить себе любовника лучше, чем Зиллах.
Он не знал, откуда взялась эта кровь из бутылки. Он не знал, для чего она им: пугать незнакомых людей или им действительно нравится ее вкус. Но сейчас ему было все равно. Если им нравится играть в вампиров - это их дело. Тем более что это даже прикольно.
Они отрубились незадолго перед рассветом. Никто заснул в обнимку с Зиллахом, положив голову ему на плечо. Зиллах еще долго смотрел на него в темноте: на его подрагивающие ресницы, на припухлые губы, приоткрытые во сне. Дыхание Никто пахло вином и кровью. Зиллах убрал черную прядь волос с лица спящего мальчика, осторожно провел пальцем ему по щеке. Красивое чистое лицо, тонкое, но выразительное - лицо ребенка на грани взросления. Наверное, это был самый красивый из всех автостопщиков, которых они подбирали в своих разъездах.
Он выпил кровь из бутылки, даже не поперхнувшись. Он не закашлялся, не подавился. Наоборот. Кровь, похоже, его оживила: кожа стала свежее, глаза заблестели.
Большинство автостопщиков с удовольствием присоединялись к их веселью - были очень даже не прочь выкурить трубочку, приторчать на кислоте или покувыркаться на диване. А потом - обычно после таких приятностей их кровь становилась слаще - кто-то из них троих доставал бутылку из-под вина или виски, наполненную самой свежей «продукцией». Это было любимое развлечение Молохи с Твигом: автостопщик, уже либо пьяный, либо укуренный, либо приторчавший на кислоте, с жадностью присасывался к бутылке. А потом его - или ее - глаза вдруг становились огромными от испуга, его - или ее - рот кривился от ужаса и отвращения, и он - или она - выплевывал(а) кровь. И вот тогда Молоха, Твиг и Зиллах разом набрасывались на него. Или на нее. Один отбирал бутылку, второй держал автостопщика за руки, а третий впивался ему в горло. Или в живот. Или в причинное место. Куда угодно, лишь бы там текла кровь.
Но с этим мальчиком все было по-другому. Никто. Почему он так странно себя называет? И где это он пристрастился к крови? Зиллах пристально вглядывался в лицо спящего. Этот парень останется с ними на пару дней. В его крови была некая магия, но Зиллах чувствовал, что эту магию следовало отложить на потом. Он осторожно прикоснулся к губам Никто. И Никто улыбнулся во сне.
Рассвет застал всех четверых спящими в обнимку на маленьком диванчике. Было уже непонятно, кто кого обнимал - так переплелись их тела. Зиллах зашевелился и что-то пробормотал во сне, когда первый луч солнца коснулся его закрытых век. Это был последний остаточный рефлекс из какой-то другой, забытой жизни, о которой он не вспоминал даже в кошмарных снах. Он прижался губами к горлу Никто. Потом он наполовину проснулся и вспомнил, что он решил приберечь мальчика на потом, и не стал его кусать. Он просто причмокнул, как голодный младенец, и снова заснул.

16

Стив проснулся с кошмарного бодуна. Для него это было, естественно, не в новинку. Но обычно он либо спал дальше, чтобы проспаться, либо жевал экседрин, пока не приходил в себя. Но сегодня похмелье не отпускало. Это действительно был кошмар, упорный и цепкий.
Дух все утро пытался заговорить со Стивом - такой же упорный, как Стивов жутчайший бодун. Стив рычал на него через кухонный стол:
- Куда ты хочешь поехать?
- К мисс Катлин. Старая бабушкина подруга. Ты ее, может быть, помнишь. Теперь у нее свой магазин. По сорок второму шоссе, не доезжая Коринфа. Почти у дороги, на западном съезде.
- На западном, - тупо повторил Стив. Он поковырял вилкой банановые оладьи у себя в тарелке и отхлебнул пива, которое ему выдал Дух на предмет похмелиться. Бедный я, бедный, - подумал он. - Лучше б я умер вчера. Кто сказал, что в мозгах нету нервных окончаний?! Он сжал руками виски, поморщился и отхлебнул еще пива. Куда ему еще ехать?! Он же точно умрет по дороге. - А чего тебе вдруг приспичило туда ехать?
- Она готовит лекарства на травах. Мне нужен дягилевый бальзам. - Дух положил в рот половину оладьи и облизал губы от меда. - У меня зуб мудрости режется.
- Я тебя отвезу в «7-11». Купишь там тайленола.
Дух презрительно сморщился:
- Нет, тайленол не пойдет. Меня от таблеток тошнит. Да и тебе не помешает проветриться.
- Где, ты говоришь, это находится?
- На западе, - терпеливо повторил Дух. - Ну знаешь. Как Калифорния, только ближе.
Стив показал ему средний палец, но это незамысловатое действо стоило ему неимоверных усилий. Он отхлебнул еще пива.
- Мне надо быть на работе в четыре.
- Мы успеем вернуться. Давай, Стив, поехали. Погода тем более хорошая. Надо пользоваться.
Стив подозрительно покосился на Духа.
- Мы пили с тобой наравне. Почему у тебя нет бодуна?
Дух улыбнулся.
- Мне мисс Катлин дала одну штуку, очень помогает с похмелья. Хочешь, возьмем тебе тоже?
Из Потерянной Мили вело четыре дороги. Пожарная улица переходила в шоссе, которое пересекалось с 42-й автострадой в нескольких милях от города. Стив выехал на автостраду и опустил окно со своей стороны, чтобы ветер обдувал его лицо. В воздухе пахло сладким и затянувшимся увяданием лета и пышным расцветом осени. Одуванчики, речная вода, дым от осенних костров. Стив жадно вдыхал эти запахи.
Ему уже полегчало. Дух дал ему выпить какой-то горько-сладкий сироп со вкусом аниса из крошечной синей бутылочки, и ему сразу же стало лучше. Стив слышал немало доводов против лечения травами - это опасно, это ненаучно, лучше не рисковать и довериться дипломированным докторам, - но он с самого детства общался с Духом и мисс Деливеранс и сам лично видел, что травы действительно помогают. Причем помогают гораздо лучше, чем таблетки из ближайшей аптеки.
Дух откопал в багажнике «тандерберда» старенькую гитару. Удобно расположившись на заднем сиденье, он лениво перебирал струны - звук был похож на хрусталь, бьющийся под ржавым молотком, - и пел во весь голос, чтобы перекричать рев ветра и скрип шин по асфальту.
- Продали на рынке в Новом Орлеане… твоя мама, была королевой вуду… ооооо, где ты научилась так здорово танцевать?
Голос Духа всегда напоминал Стиву голос Хэнка Уильямса до того, как тот спился и сел на таблетки. В голосе Духа Стиву слышалось биение темной печальной крови и рев Миссисипи. Но он сказал только:
- Там не так, в песне.
Струны протестующе зазвенели под пальцами Духа, потом мелодия сбилась, распавшись на отдельные бессвязные аккорды. Нижняя струна порвалась со слабеньким похоронным звоном. Дух запел тише и мягче, как бы скорбя по струне. Стив улыбнулся, покачал головой и немного прибавил скорость. Солнышко пригревало совсем по-летнему, дорога была ровной, и они едва не проехали мимо нужного съезда. Буквально в последнюю секунду Дух отложил гитару и крикнул:
- Нам вон туда!
Стив сбросил скорость.
- Куда?
Дух указал на маленький аккуратный домик неподалеку от дороги. Домик был выкрашен в ярко-зеленый цвет и стоял посреди лужайки, сплошь желтой и белой от поздних одуванчиков. Стиву показалось, что за домом поблескивает вода. Наверное, там был пруд. И даже наверняка - потому что из-за угла важно вышел гусь и поднялся по ступенькам крыльца. В конце подъездной дорожки стоял деревянный щит с аккуратной надписью по трафарету: ДЕРЕВЕНСКАЯ ЛАВКА КАТЛИН. МАРИНАДЫ, СОЛЕНЬЯ, ВАРЕНЬЯ И ДЖЕМЫ, ДОМАШНЯЯ ВЫПЕЧКА. ВЫХОДНОЙ - ВОСКРЕСЕНЬЕ.
- Это, наверное, не то.
- Именно то. Поворачивай на дорожку.
Стив обернулся к Духу:
- Ты пытаешься мне сказать, что здесь живет ведьма?
Дух, похоже, обиделся.
- Мисс Катлин никакая не ведьма. Она была лучшей подругой моей бабушки. Или ты хочешь сказать, что моя бабушка была ведьмой?
Стив тактично промолчал.
Дух нахмурился.
- Ладно, как бы там ни было. Просто мисс Катлин хорошо разбирается в травах и лекарственных растениях.
Стив медленно ехал по гравию, стараясь не раздавить хризантемы, которые подступали к самой подъездной дорожке. Когда они с Духом вышли из машины, еще один гусь клюнул Стива в носок ботинка, потом полузапрыгнул-полувзлетел на капот и злобно уставился на Стива.
- Смотри на него, - сказал Дух. - Когда на них смотришь, они не кусаются.
Стив невольно попятился.
- Они еще и кусаются?
- Ну, то есть щиплются. Да и то редко. Обычно они просто шипят. Они опасны, только когда стоишь на краю обрыва. Я слышал про парня, которого гуси чуть не убили.
- Гуси?!
- Ну да. Он стоял на краю обрыва, и на него накинулась целая стая. Шипели, бросались на него, щипались за ноги. А клювы у них очень сильные. Он не знал, что нужно смотреть им в глаза и тогда они успокоятся. Он испугался и запаниковал. Не устоял на ногах и упал с высоты в пятьдесят футов. На камни.
- И он не убился?
- Нет. У него были крылья, - сказал Дух. - Он расправил их и улетел.
Стив вздохнул как человек, давно смирившийся с необходимостью тяжких страданий.
- Мисс Катлин? - крикнул Дух в приоткрытую дверь. - Вы там, мисс Катлин?
- ДУХ!
На крыльцо вышла маленькая сухонькая старушка и бросилась в объятия Духа. Он подхватил ее на руки и обнял так крепко, что ее огромная шляпа с цветами упала на пол. Стив поднял ее и неуклюже держал в руках, пока Дух не отпустил мисс Катлин.
Она надела шляпу, аккуратно расправив свои длинные седые волосы, и улыбнулась Духу.
- Какой ты большой стал, кошмар. Каждый раз, когда ты приезжаешь, ты вырастаешь почти на дюйм! - Она повернулась к Стиву. - Я его помню совсем младенцем. Я была рядом, когда он родился. Его принимала моя сестра Лекси. Я дала его маме ложку пустырника в красном вине, но в этом не было необходимости. Я не помню, чтобы кто-то еще так легко рожал. Раз - и готово. Я сняла с него водную оболочку. Помню, как он лежал и смотрел на нас своими огромными голубыми глазенками. А однажды он у меня переел зеленых яблок и минут десять с горшка не слезал. Совсем был маленьким, вот таким. - Мисс Катлин опустила ладонь на два фута от пола.
Она сама была лишь немногим выше - где-то по плечо Стиву. Даже чуть ниже. Стиву показалось, что он уже слышал эту историю, но он все равно улыбнулся мисс Катлин. Дух изучал потолок, стены, оклеенные обоями с узором из роз и дикого винограда, большие стеклянные банки с разноцветными леденцами на полках. Заметив, что Стив на него смотрит, он опустил глаза и принялся шаркать носком ботинка по деревянному полу.
Мисс Катлин выбралась из объятий Духа.
- Ты со своим симпатичным другом приехал просто навестить старую тетку, или вам что-то нужно?
- У меня зуб мудрости режется.
- О Господи. Дай-ка я посмотрю. - Она заглянула в рот Духу и потыкала ему в десны своим морщинистым пальцем. - Тебе повезло. У тебя большой рот. Тебе не придется надрезать десны. Я сейчас сделаю тебе бальзам. Хотите пока посидеть в задней комнате, где ты обычно сидишь, пока я вожусь с травами?
Глаза Духа вспыхнули бешеным светом.
- Блин, ну конечно. Стив, сейчас ты такое увидишь.
На похожем на сморщенное яблоко маленьком личике мисс Катлин отразилось искреннее изумление.
- Так это Стив? Тот самый худенький мальчик, с которым вы в детстве не расставались? Ну, с годами вы сделались настоящим красавцем, мистер Стив Финн. - Старая женщина смотрела на Стива так пристально, что ему даже стало слегка неудобно. Он хотел отвернуться, но подумал, что это будет смотреться как грубость. Мисс Катлин захихикала, как молоденькая девчонка, и махнула рукой. - Господи, мне о душе думать пора, а я все заигрываю с молодыми людьми. Ладно, ребята, мне надо делом заняться, а вы тут смотрите. То есть не тут. - Она обвела взглядом свой маленький магазинчик: корзины со свечами ручной выделки, лоскутные коврики и одеяла, керамическая посуда. - Это все для туристов. Вы идите в кладовку. Там - настоящий ассортимент. Дух все покажет. Он тут все знает.
После светлого зала «деревенской лавки» кладовка показалась Стиву особенно сумрачной. Здесь было душно, а воздух казался тяжелым от смеси различных запахов. Пахло сухой пылью, травами и какими-то странными маслянистыми снадобьями. Когда глаза Стива привыкли к полумраку, он увидел, что вся задняя комната была уставлена маленькими коробочками и пузырьками. Их было тут несколько тысяч, не меньше. И они были повсюду: на открытых и застекленных полках, в высоких шкафах со стеклянными дверцами - в общем, везде.
- Это все лекарства, - чуть ли не с благоговением проговорил Дух. - Очень действенные лекарства, приготовленные по старинным рецептам. И по новым рецептам тоже. Причем все только на травах. - Он встал в самом центре комнаты и принялся легонько раскачиваться из стороны в сторону, как бы вбирая в себя дух этого места. Его руки безвольно висели вдоль тела.
А потом глаза Духа стали как будто прозрачными. Стив подумал, что если сейчас приглядеться попристальнее, то можно будет разглядеть, что творится у Духа в мозгах. В первый раз Стив увидел, как Дух впадает в подобное состояние, когда они были еще детьми, - и в тот раз он не на шутку перепугался. Ему показалось, что Дух сейчас либо забьется в припадке, либо умрет на месте. Но постепенно он привык к этим Духовым заморочкам и больше не психовал. Дух вовсе не собирался умирать, просто он уходил в некие мысленные пространства, как называл это их общий друг Терри. Ведь бывает же, что человек глубоко погружается в свои мысли и не замечает ничего вокруг. Что-то похожее происходило и с Духом, только это была не задумчивость, а некое подобие транса. Пару секунд Стив наблюдал за Духом, потом пожал плечами и занялся осмотром кладовки.
Чего здесь только не было! Огромные коричневые бутылки с какими-то темными порошками, маленькие пузыречки из толстого синего или темно-зеленого стекла, картонные коробки с совсем уж непонятным содержимым. Осевшая на пол разноцветная пыль от перемолотых сухих трав смешивалась с нитями паутины. На самых дальних полках стояли всякие фармацевтические прибамбасы медные аптекарские весы и мерные стаканчики, ступки с тяжелыми пестиками, стеклянные колбы, здоровенный стеклянный шар, наполненный разноцветными таблетками, похожими на леденцы, большие напольные весы с пыльной табличкой: ВАШ ВЕС И ПРОГНОЗЫ НА БУДУЩЕЕ. Большие бутылки янтарного цвета, надписанные от руки черным маркером: ЭЛЕКСИР МАЛЬТО-ПЕПСИН, ГЕКСАТОН - и другие, такие же непонятные слова. В отдельном шкафу были собраны пузыречки с готовыми лекарствами с когда-то яркими, а теперь потускневшими этикетками самых разных цветов. На каждой был список загадочных ингредиентов. В синей картонной коробке с засохшими потеками ржавой воды лежали «ПИЛЮЛИ ДОКТОРА де БАРРА: МАНДРАГОРА, КРОВЬ, ПЕЧЕНЬ». В большой бутылке из непрозрачного белого стекла хранилась «МАЗЬ НОЯ - ДЛЯ ВСЯКОЙ ТВАРИ - ЛЮДЕЙ И ЖИВОТНЫХ».
- Иди посмотри, что тут есть, - позвал Стив Духа. - Какая-то uva ursi. Что, интересно, за хрень?
Дух не ответил. Он все еще пребывал в своих мысленных пространствах.
- Алоэ, - заговорил он наконец. Но вряд ли это был ответ. - Корень морозника, кора вяза, горечавка, имбирный корень…
- Нет, ты посмотри, - сказал Стив. - «Суппозитории чернильного орешка». Что бы это могло быть?
- Индийский ревень, кассия горькая, копытень европейский, мята перечная…
Стив приметил маленькую коричневую бутылочку на верхней полке.
- Экстракт конопли! - Он полез за бутылочкой.
- Не трогай… лист коровяка, лист посконника, семя пузырника, анис, цикута ядовитая… печеночный мох. - Дух тряхнул головой и открыл глаза. - Прошу прощения, я тут принюхивался.
- Готово! - крикнула мисс Катлин через пару минут.
Дух в последний раз втянул носом пыльный, пропахший травами воздух. Когда они уже собрались уходить, Стив встал на весы ВАШ ВЕС И ПРОГНОЗЫ НА БУДУЩЕЕ и пошарил в карманах в поисках монетки в один цент.
- Они не работают, - сказал Дух. - Уже давно сломаны.
Но Стив уже опустил монетку в щель. В весах что-то лязгнуло, брякнуло и затрещало. Из горизонтальной прорези рядом с щелью для монеток выползла желтая карточка.
- Я никогда так не делал, - сказал Дух.
Стив протянул ему карточку. Дух прочел ее дважды. Первый раз - про себя, второй - вслух.
- «У вас и у вашей любимой будет большая боль».
Глаза у Духа были темными и встревоженными.
- Да ну, хренотень какая. - Стив отобрал у Духа карточку и смял ее в кулаке. - У меня нет никакой любимой.
Когда они вышли из задней комнаты, мисс Катлин посмотрела на них с подозрением:
- Что-нибудь случилось?
- Твои весы выдали Стиву нехорошее предсказание. - Дух пересказал ей, что было написано на карточке.
Она покачала головой:
- Ну, я бы не стала придавать этому значения. Эти старые вещи… обычно они вообще не работают, но иногда проявляют характер и начинают капризничать. У каждого в жизни случаются неприятности, так что подобное предсказание верно для всех. - Она посмотрела на Стива и вдруг прищурилась. - А что касается лично тебя… я помню, что говорила про тебя Деливеранс. У меня нет такого дара, какой был у нее и какой есть у Духа, но я тоже кое-что вижу.
Ты - человек горячий. Ты живешь только порывами и страстями. И не слушаешь свое доброе сердце, хотя тебе надо бы чаще к нему прислушиваться. Деливеранс говорила, что когда-нибудь ты причинишь кому-то очень сильную боль… но самую сильную боль ты причинишь себе.
Обратная дорога получилась унылой. Облака затянули небо, было душно и сыро. На Стива опять накатила слабость - остаточные явления утреннего бодуна. Дух сидел молча и даже не притронулся к гитаре. Время от времени он выглядывал в окно и смотрел на небо, не собирается ли дождь. Дух знал, что следующий дождь принесет холода; а там уже недолго и до зимы.
- Черт, это еще что такое?
Дух посмотрел туда, куда указывал Стив. Они ехали на большой скорости, поэтому он сначала лишь мельком увидел и только потом осознал увиденное: высокий бледный мужик весь в черном, сгорбившийся за цветочным прилавком. Черный плащ, черная широкополая шляпа, большие темные очки вполлица. И даже перчатки. Понятное дело, черные. На деревянной дощечке, прибитой к прилавку, было написано: РОЗЫ.
- Это он так развлекается, что ли? - Стив нервно поднял стекло. В машине сразу же стало жарко и душно. Дух так и не понял, почему человек за цветочным прилавком вызвал у него такое отвращение; но он знал, что подобное отвращение не возникает просто так, на пустом месте. И тревога за Энн по-прежнему не давала ему покоя. Но он все равно ничего не сделает, пока не докопается до причины. Дух прислонился лбом к стеклу и постарался вообще ни о чем не думать.

17

Утро на залитой солнцем дороге: в динамиках гремит музыка, вино льется рекой. Утро совсем в другом мире, где все ново и интересно, где нет долгих и нудных дней в школе и долгих и нудных вечеров в пиццерии, когда ты сидишь и куришь одну за одной, лишь бы убить время. Утро, когда ты просыпаешься не один, когда рядом есть трое совершенно безбашенных ребят с их дружелюбными теплыми телами и странным запахом. Теперь Никто понял, что это за запах. Запах крови - свежей и давно засохшей крови. Никто привык к этому запаху, и он совсем не казался ему противным. Даже наоборот. И он наконец был на Юге - на пышном зеленом Юге с его буйными зарослями пуэрарии и железными дорогами, по которым грохочут длинные поезда.
После полудня Зиллах раздал всем по марочке с кислотой. Сказал, что это какое-то «распятие» из Нью-Йорка. Молоха и Твиг тут же заглотили свои квадратики. Никто пока не торопился. Он пробовал кислоту только дважды - дешевую гадость под названием «инь-янь», которую Джек продавал по три доллара за штучку. Но потом он пожал плечами. Теперь ритм его жизни стал совсем другим; сколько это продлится - никто не знает, поэтому надо пользоваться моментом. Он положил марочку на язык.
Минут через двадцать они остановились у какой-то придорожной закусочной. Молоха заказал сладкий пирог, а Твиг - гамбургер с непрожаренным мясом. Зиллах взял себе только стакан минералки, а Никто вообще не решился ни есть, ни пить. Кислота уже начала действовать. Впечатление было такое, что у него внутри все щекочется.
Молоха и Твиг смеялись какой-то шутке, понятной только им двоим. Молоха принялся открывать пакетики с сахаром. Зиллах сидел тихо, но Никто чувствовал на себе его взгляд - зеленый, и жаркий, и испытующий. Никто сидел, опустив глаза, и вертел в руках крошечный пластиковый стаканчик со сливками. Почему Зиллах так смотрит? Чего он хочет от него?
Он взглянул на Молоху с Твигом, ожидая от них какой-то подсказки. Но те затеяли шутливую возню с тумаками. В данный момент они препирались, у кого больше места в их пластиковой кабинке.
- У меня всего дюйм…
- Я знаю, что у тебя всего дюйм, но мы сейчас говорим не про член.
У Никто вдруг схватило живот, и перед глазами все поплыло. Его прежняя жизнь показалась ему такой детской, такой далекой - как детсадовские игры, как сны во сне. Внутри все щекоталось и легонько покалывало. Он растер щеки ладонями. Онемевшая кожа казалась резиновой. В горле стоял комок. Ему было трудно дышать и больно глотать. Когда он сглотнул слюну, она показалась ему густой и липкой, как сироп. Он чувствовал, как она стекает по горлу. Он вдруг задумался: а куда девается слюна, когда ты ее глотаешь? Стекает в желудок? Но тогда у него весь желудок должен быть переполнен слюной?!
Ему не хотелось ни о чем думать.
Он стал смотреть на Молоху с Твигом, которые прекратили дурачиться и принялись прихорашиваться. Твиг достал карандаш для глаз и теперь подводил нижнее веко Молохе на левом глазу, постоянно покрикивая на него, чтобы он не закрывал глаз. Молоха сидел и не дергался. Несмотря на постоянные подколы, эти двое, похоже, безоговорочно доверяли друг другу.
Никто опустил глаза и уставился в стол, на остатки Твигова гамбургера - кусочки мяса и лука липли к булочке в розовых пятнах кетчупа - и пирога Молохи. Потеки земляничного варенья в растаявших взбитых сливках были похожи на кровь. И посреди всего этого бардака возвышался стакан Зиллаха, безукоризненно чистый, без единого жирного отпечатка пальцев, наполовину наполненный чистой холодной водой.
Молоха запустил пальцы во взбитые сливки и облизал их. Он улыбнулся Никто. Его глаза были черными-черными - как будто они, состояли из одних зрачков - и возбужденно блестели. Между белыми зубами Молохи скопилась какая-то липкая красная масса - начинка от пирога. Никто сразу вспомнил бутылку, припрятанную под диваном в кузове фургончика. Она была еще наполовину полной. Во рту возник привкус крови, смешанной с крепкой выпивкой. То, что он выпил их кровяной коктейль, как-то сблизило его с ними - сблизило гораздо сильнее, чем «извращенный» секс или наркотики. Как будто это был пропуск в их ночной психоделический мир.
Ибо кровь - это жизнь…
Он нахмурился. Он не знал, откуда всплыла эта мысль, из каких глубин его взвихренного кислотой сознания. Кто-то легонько коснулся его бедра. Зиллах улыбался ему. Загадочно, как Мона Лиза - если бы у Моны Лизы были зеленые глаза и если бы она пребывала под кайфом от «распятия» из Нью-Йорка.
- Тебе хорошо? - спросил Зиллах.
- Да, - ответил Никто и вдруг понял, что это действительно так. Ему было странно, как буквально в одну секунду мир может сдвинуться и предстать под совершенно иным углом. Еще пару минут назад Никто разбирался с тревожными мыслями и едва ли не боялся своих новых друзей. Таких друзей у него не было никогда. Он буквально пьянел от того, что они были рядом. Может быть, потому, что в чем-то они были такими же, как он сам. Они его приняли. Все получилось, как он хотел - о чем мечтал одинокими вечерами у себя в комнате, растирая в пальцах пепел от сожженных ароматических палочек и глядя на звезды на потолке; о чем он мечтал, когда кровь текла из его разрезанного запястья и когда у него кровоточило где-то в душе. Так чего тут бояться?
Они вернулись в фургончик, врубили музыку и поехали дальше. Поздно вечером они сожрали еще по марочке с «распятием», и где-то после полуночи Никто в первый раз испытал, что такое настоящий кислотный приход. Он лежал на диване, свернувшись калачиком, и наблюдал за изменчивыми световыми узорами, что расцветали в темноте перед его крепко зажмуренными глазами. Внутри все дрожало и куда-то сдвигалось. В голове образовалась приятная тяжесть. Ему хотелось открыть глаза и поговорить с Зиллахом, но каждый раз из слепой темноты возникал новый взвихренный узор - черный, серебряный, алый, - и Никто просто не мог от него оторваться.
- Круто, - радостно проговорил Молоха, как будто он тоже видел узоры, которые видел Никто. Но Молоха был уже в состоянии нестояния. Они с Твигом заглотили по две дозы «распятия» и теперь отрывались по полной программе. Это «круто» вполне могло относиться к искрящимся разноцветным звездам на небе, или к мотыльку, разбившемуся о ветровое стекло, или к сладкому привкусу у него во рту.
Твиг фыркнул.
- У нас места нет на еще одного. Тем более один у нас уже есть.
- Я хочу и того тоже, - восторженно проговорил Молоха. - У него в волосах цветы.
- Мы не знаем, кого подобрали, правильно? - задумчиво проговорил Зиллах. - Вот заодно и проверим. А если с ним мы ошиблись, тогда нам больше достанется.
Никто понятия не имел, о чем они говорят, но он почувствовал, как фургончик остановился. Теплое дыхание Зиллаха прошелестело у него над ухом:
- Вставай. У нас для тебя сюрприз. Берем на борт нового пассажира.
Никто открыл глаза и поднял голову. Молоха как раз открывал боковую дверцу. В машину забрался какой-то мальчик, оглядел цветные наклейки и надписи, темные потеки на стенах и на диванчике - такой же испуганный и возбужденный, каким вчера был сам Никто. Парнишка был совсем молоденький - лет тринадцать-четырнадцать, - худенький и невысокий для своего возраста. Бледный ребенок с очень светлыми, почти белыми волосами, которые падали ему на глаза, выбиваясь из-под синей банданы. Парнишка поднес ко рту тонкую руку с дымящейся сигаретой и глубоко затянулся. Это была ароматизированная сигарета со вкусом гвоздики. Его рот будет пахнуть пеплом и специями. И слезами - как раньше. Потому что, если это он… это невероятно, неправдоподобно… но если это действительно он…
- Лейн? - прошептал Никто.
- О Господи, - выдохнул мальчик, и уже в следующую секунду они неистово обнимали друг друга. Никто убрал волосы у него с лица. Он забыл обо всем: о том, как Лейн его раздражал, о том, что он бежал от своих прежних друзей, от безысходной пустоты, в которой все они жили, о том, как его бесило их извечное показное отчаяние. Влажный соленый привкус на губах Лейна напомнил ему о звездах на потолке в его комнате. Слезы. На губах Лейна всегда был привкус слез.
- Я тебя нашел, - сказал Лейн. - Я знал, что так будет. Я знал.
- Ты как вообще здесь оказался?
- Я уехал на следующий день после тебя. Когда ты уехал, я понял, что ты - это самое лучшее, что у меня было в жизни. Из всей этой толпы ты - единственный, кто для меня что-то значил. И когда ты уехал, меня там больше ничто не держало. Я решил бросить все и уехать. Я не знал, найду я тебя или нет, но я должен был хотя бы попытаться. - Лейн снова поцеловал Никто, робко коснувшись его губ кончиком языка.
Никто поднял глаза. Его новые друзья жадно и пристально наблюдали за ним. В глазах Твига читалось хищное предвкушение… Рот у Молохи слегка приоткрылся; слюна блестела у него на зубах, щеки горели румянцем. А Зиллах… Никто попробовал выбраться из страстных объятий Лейна. Зиллах сидел очень прямо, сложив руки на коленях, и его глаза снова горели холодным зеленым огнем.
- Это мой друг, - сдавленно проговорил Никто. - Из школы.
- Как это мило. - Голос у Зиллаха был как конфета из мягкого белого шоколада с ядовитой и едкой начинкой. Огонь у него в глазах разгорелся еще сильнее. Никто казалось, он видит зеленые искры, которые прожигали воздух. Сейчас взгляд Зиллаха действительно обжигал.
- Он очень классный, - сказал Никто, но без особой уверенности. - Может быть, он поедет с нами? - Никто очень надеялся, что Зиллах не прикажет Твигу остановить фургон и не высадит Лейна в холодную ночь лишь потому, что Никто знал его раньше. Но кто его знает, что взбредет в голову Зиллаху. А если он вышвырнет их обоих?! Черт-те где, в два часа ночи, на пустынном шоссе… и рядом не будет вообще никого, кроме Лейна…
А он, наверное, больше не сможет, смотреть на Лейна - на его грустные пухлые губы, на его светлые волосы, вечно падающие на глаза, - если из-за него, из-за Лейна, он потеряет своих новых друзей. Если из-за Лейна он лишится тонких и сильных рук Зиллаха и волшебства его губ, когда наслаждение в равных долях мешается с болью. Если из-за Лейна его прогонят из этого мира вина, наркотического опьянения и музыки, где на потолке пляшут неровные буквы и звезды кружатся в небе всю ночь напролет, - из единственного места на свете, где его по-настоящему приняли.
Буквально за пару секунд Никто принял решение, которое определило всю его дальнейшую жизнь. Он ненавидел себя за это, но в то же время он чувствовал, как внутри у него открывается некий темный бездонный провал. Он выскользнул из объятий Лейна и оттолкнул его от себя.
- Никто? Что с тобой? Что происходит? - Лейн испуганно оглянулся и наткнулся на три пары внимательных глаз: у Молохи и Твига - затуманенных кислотой и голодных, у Зиллаха - горящих зеленым огнем. Он испуганно попятился, но Зиллах протянул руку, схватился за бусы на шее у Лейна и резко притянул его к себе. Лейн издал сдавленный хрип. А потом бусы порвались, и яркие пластмассовые бусины рассыпались по всему фургончику - закатились под диванчик, застряли в складках плаща Никто, - на их блестящих боках отражался лунный свет и разноцветные огоньки приборной панели. Молоха подобрал пару штук и сунул в рот, словно это были конфеты.
А потом Молоха и Твиг разом шагнули к Лейну и толкнули его на диван. Они схватили его за руки, чуть выше локтей, и вгрызлись в нежную кожу на сгибах локтей - каждый со своей стороны.
Лейн поймал взгляд Никто - в его глазах был неподдельный страх, но и доверие тоже.
- Скажи им, чтобы они меня отпустили, - попросил он. - Не дай им сделать мне больно.
Зиллах схватил ноги Лейна и прижал их к дивану, чтобы тот не брыкался. Похоже, он сжал слишком сильно и сломал Лейну обе лодыжки; вены на руках Зиллаха вздулись и потемнели, налившись кровью. Лейн носил высокие розовые кроссовки со шнурками, которые были весьма популярны среди модных и стильных девчонок два года назад - белые с мелким узором всех цветов радуги. Приглядевшись получше, Никто разобрал крошечные буквы. ВСЕФИГНЯВСЕФИГНЯВСЕФИГНЯ - было написано на шнурках Лейна сплошной полосой.
Лейн отчаянно отбивался. При этом он не сводил взгляда с Никто. Сейчас в его взгляде читались укор и обида, и Никто вдруг разозлился. Я тебя не просил ехать следом за мной, - подумал он. - И они на тебя набросились не с моей подачи. Впрочем, он сомневался, что они что-то сделают с Лейном. Во всяком случае, не сейчас. Но почему Зиллах смотрит с таким голодным предвкушением? Почему уголки губ Молохи блестят от слюны?
- А он очень даже сладенький, - сказал Молоха. - Присоединишься?
- Возьмите вот, если хотите. - Зиллах достал из кармана миниатюрную опасную бритву с перламутровой рукояткой. - Но лучше все-таки зубами. Так получается очень… интимно.
Лейн издал какой-то сдавленный звук, одновременно похожий на смех и на стон.
Он говорит так, словно это какой-то наркотик, - подумал Никто. - Типа разжился хорошей дурью и теперь рассуждает, как ее лучше употребить: косяк забить или трубочку выкурить… А потом до него вдруг дошло, о чем говорит Зиллах, и ему стало плохо. Все сошлось одно к одному, как кусочки картинки-головоломки. Без зазоров и пробелов. Все сплелось воедино, как нити роскошного алого гобелена: время, которое он провел в компании этой троицы, вечность, спрессованная в полтора дня в дороге. Их заточенные зубы, следы от укусов Зиллаха у него на теле. Кровь в бутылке из-под вина, которая показалась Никто изощренным позерством.

Предыдущая страница 7 Следующая страница


Потерянные души 8

Но это было не позерство. Это была их жизнь.
Ибо кровь - это жизнь…
Они вампиры. У Никто не было даже мысли о том, что это всего лишь компания больных на голову психопатов, которые воображают себя вампирами. Он всегда верил в существование потусторонних сил, пребывающих за гранью обыденного мира. Он верил в них, потому что они должны были существовать; иначе ему не оставалось уже никакой надежды, потому что он всегда знал, что не сможет прожить всю жизнь в реальном мире. Он верил, что когда-нибудь он их найдет, кого-нибудь из загадочных потусторонних существ… или они найдут его. И теперь это сбылось. Они, похоже, узнали его с первого взгляда, и разве это был не знак?
Лейн закричал. Но в его крике не было смертной боли. Твиг схватил Лейна под подбородок и запрокинул ему голову, и Зиллах полоснул его бритвой по горлу. Потом окунул пальцы в кровь и размазал ее по губам Никто.
В голове у Никто слегка прояснилось, но вкус свежей крови опять закружил его в кислотном безумии. Лейн рыдал - долгие безнадежные стоны, казалось, шли не из горла, а откуда-то из живота. Молоха и Твиг сели прямо; их взгляды метались от пальцев Зиллаха, испачканных в крови, к окровавленным губам Никто и к горлу Лейна. В бледном свете луны кровь казалась почти черной.
Слезы текли по щекам Лейна - серебристая влага в сумраке. Никто знал, какими они будут на вкус: мягко солоноватыми, как губы Лейна. Но теперь ему захотелось узнать, каким будет вкус слез, смешанный с кровью. Он представил, как он будет слизывать влагу с лица Лейна - алую пленку крови с дорожками из хрустально-прозрачных слез.
Представил и понял, что он на это способен: вскрыть Лейну вену и пить его кровь. И вовсе не потому, что Зиллах хотел, чтобы он это сделал, - а потому, что он сам хотел. Где-то в глубинах сознания теплилась мысль, что они просто убьют его вместе с Лейном, если он откажется пить его кровь, но это уже не имело значения. Свежая кровь разбудила в нем голод.
- Я тебе помогу, - сказал Никто Лейну. - Не бойся. - Он лег на диван рядом с Лейном, а потом накрыл его своим телом. Он вытянул руки вдоль раскинутых рук Лейна и обхватил его запястья, которые Молоха с Твигом так и держали прижатыми к дивану. Его бедра легли поверх бедер Лейна, ноги - поверх ног Лейна. Лейна трясло. Эта дрожь передалась и Никто, возбуждая его и заряжая. Где-то - далеко-далеко - заиграла музыка. Кто-то поставил кассету. Зигги Стардаст Звездная пыль.
- Пожалуйста, - рыдал Лейн, и некой смутной частицей души - частицей, не тронутой кислотой и ночью - Никто осознал, что он сейчас собирается сделать. Лейн однажды держал Никто голову над унитазом, когда он перепил крепких коктейлей на вечеринке. Ему было плохо, а Лейн шептал ему бессвязные слова утешения и целовал его лицо, мокрое от пота. Лейн был его другом. В той, другой, жизни.
Никто повернул голову и посмотрел на Зиллаха. Зиллах сумрачно улыбнулся и сказал:
- Давай, если хочешь быть с нами.
Никто сразу понял, что ему предлагают выбор. Будь с нами… или одно из двух: либо умри, либо будь один. Ты будешь один и никогда больше не прикоснешься к источнику жизни. Ибо кровь есть жизнь…
И он открыл рот как можно шире и вгрызся в мягкую кожу на горле Лейна. Надрез Зиллаха обозначил удобное место как раз там, где билась тонкая жилка - где не было костей и хрящей. Но сама кожа была очень плотной и эластичной; прокусить ее было непросто. Никто почему-то казалось, что его зубы легко войдут в кожу - как иглы, как клыки хищника. Но не тут-то было. У него было такое чувство, как будто он пытается разжевать кусок сырого мяса. Тогда он прикусил маленький участок кожи и потянул на себя. Так, откусывая по кусочку, Никто добрался до вены. Он чувствовал, как она бьется у него под губами. Что я делаю?! - мелькнула последняя здравая мысль. - Господи, что я делаю?! ЧТО Я ДЕЛАЮ?! Эти слова бились, как пульс, у него в голове даже тогда, когда он прокусил вену Лейна.
Кровь хлынула ему в лицо, переполнила рот. По сравнению с тем, как Никто пил раньше - совсем-совсем мало, буквально по капле, - это было как крепкое виски по сравнению с простой водой. Это был вкус настоящей жизни. Сама сущность жизни. И он пил эту жизнь, вбирал ее в себя. У него было странное чувство, как будто он сейчас рождается заново - в агонии безумия сбрасывает старое тело и обретает новое.
Вкус крови отмерил конец одиночества.
Лейн все еще сопротивлялся, но уже очень слабо. И вот когда он почти перестал шевелиться, остальные набросились на него. Молоха и Твиг впились в вены на сгибах его локтей - раздалось влажное хлюпанье, словно кто-то шумно высасывал через соломинку лимонад на донышке стакана. Зиллах стащил с Лейна джинсы и уткнулся лицом ему в пах. Он не чавкал и не причмокивал, как Молоха с Твигом. Он аккуратно слизывал кровь, но когда он поднял голову и посмотрел на Никто, его улыбка была алой от крови, а в уголках губ застряли ошметки оторванной кожи.
Вскоре Лейн перестал сопротивляться, но он был еще жив. Он тихонько стонал, булькая кровью в развороченном горле, уже за пределами боли и надежды. Он уехал из дома следом за Никто; он искал Никто, доверял ему. Но теперь Лейн узнал, что нельзя никому доверять безраздельно - тот, кому ты доверяешь, обязательно сделает тебе больно. Избыток доверия выпьет тебя до дна. В этом смысле мир тоже вампир.
Никто пил жизнь Лейна, чувствуя, как слабеет пульс его бывшего друга, - пил, опьяненный слезами и кровью. Он так и не понял, что это были его слезы.

18

Ночью в Потерянной Миле прошел сильный дождь. Наутро погода испортилась: стало по-настоящему холодно, небо затянулось свинцовыми тучами. Последняя зелень пожухла и сморщилась под коркой инея, и люди принялись чистить камины от прошлогодней золы. Тепла больше не будет.
День был унылым и серым. Где-то после обеда Дух - вялый, и сонный, и уставший от затянувшегося молчания - отложил карту, которую он рисовал цветными мелками, и сказал:
- Съезжу я в город. Хочу вина.
Стив оторвался от книги.
- Блин, Дух, ты на велосипеде собрался ехать? Ты же там задубеешь. Мне через полчаса на работу, я тебя подвезу.
- Нет, мне надо проветриться. Просто я потеплее оденусь, и все. - Он набросил теплую куртку. - Мне нравится, когда ветер бьет в лицо.
- Ну ладно, как скажешь. - Стив встал с кресла и поправил соломенную шляпу на голове у Духа. - Позвони мне, если вдруг отморозишь яйца. Я тебя подберу и спасу.
На улице действительно был дубак. Холодный ветер бил в лицо, замораживал на ресницах слезы, свистел в спицах велосипеда, напевая грустную и одинокую песню. Волосы выбились из-под шляпы и хлестали Духа по лицу, бледные и холодные.
После сумрачного света дня яркий свет в продуктовом показался особенно резким. Дух прошелся вдоль рядов, разглядывая журналы и конфеты, и наконец выбрал бутылку недорогого, но вполне приличного крепленого вина. Он выгреб из карманов почти всю мелочь - Дух ненавидел таскаться с деньгами и вообще ненавидел ходить по магазинам, - но вино было действительно очень приличным и достаточно крепким. Дух любил крепленые вина и всегда пил только их, хотя Стив постоянно ругал его за «плебейские вкусы».
Пристроив бутылку в седельную сумку, Дух пошел пешком по Пожарной улице, держа велосипед за руль, разглядывая пыльные витрины маленьких магазинчиков и переступая через трещины на асфальте. У входа в лавку скобяных изделий он остановился поболтать со стариками, которые вынесли на тротуар раскладной столик и резались в шашки, используя вместо фишек цветные пробки от пластиковых бутылок: фиолетовые и оранжевые. Все старики были сухими и жесткими, словно затвердевшие грецкие орехи, им было плевать на холод, и Дух знал, что они так и будут сидеть тут на улице, пока не выпадет снег. Сегодня выигрывала команда фиолетовых. Дух знал их всех по именам.
- Здравствуйте, мистер Гальвин, мистер Джо, мистер Берри.
- Привет, Дух. Как жизнь?
- Предчувствия у меня нехорошие, как будто что-то должно случиться. - Дух очень надеялся, что кто-нибудь из стариков поможет ему разобраться в этих дурных предчувствиях.
Но они лишь рассмеялись.
- Опять накурился какой-нибудь дряни со своим длинноволосым другом?
- Погоди, он же внук Деливеранс. Если он говорит, что-то должно случиться, значит, что-то должно случиться. Только мы, может быть, раньше умрем, чтобы потом не мучиться.
Самый древний и самый сморщенный из стариков смачно плюнул на тротуар.
- Не ссы, прорвемся.
Дух поехал домой. Уже смеркалось, и улицы города были пустынны. Холмы пестрели желтыми огнями в окнах далеких домов. Стив давно на работе, но Дух надеялся, что, уходя из дома, он оставил свет хотя бы в прихожей. Он выехал за пределы города. По обеим сторонам дороги тянулись пустые сухие поля - урожай давно собрали. В сумраке сбоку светилось одинокое окно.
Дух подумал о близнецах, которых он видел на дереве на холме, - о близнецах, которые должны лежать в могиле, но спокойно разгуливают в мире живых, очень даже бодрые и полные сил. Он очень надеялся, что его дурные предчувствия, будто что-то должно случиться, никак с ними не связаны. Он был уверен, что это были всего лишь призраки - существа, не видимые никому, кроме него самого, - может быть, их вызвал к жизни его собственный сон. Но ему все равно было страшно, когда он увидел этих двоих там, на холме. И они знали про мертвого мальчика у дороги и даже дали понять - в лукавой и хитрой манере, свойственной духам и привидениям, - что это они его и убили.
На углу, там, где улица Погорелой Церкви пересекалась с шоссе, стоял сколоченный из досок прилавок с надписью РОЗЫ, а за прилавком сидел высокий мужчина весь в черном. Тот самый, которого они со Стивом видели по дороге от мисс Катлин. Дух его сразу узнал. Несколько огромных замороженных букетов шелестели на студеном ветру. Под прилавком лежало несколько мелких тыкв.
Дух решил сделать вид, что он не замечает мрачного цветочника, но, когда он подъехал ближе, мужчина встал на ноги и раскинул руки… широко-широко… как будто потягиваясь. Рукава его длинного черного плаща надулись, как паруса. Дух сбавил ход. Внутри все кричало: опасность, - но он был не из тех, кто бежит от того, что его пугает. Он поговорит с этим человеком и попробует разобраться, откуда проистекает его тревога.
- Розы? - спросил цветочник. - Или, может, фонарь из тыквы, чтобы освещать дорогу?
Дух убрал волосы с лица. Он уже встречал похожих парней: бледных, худых и высоких, в свободных черных одеждах. Они иногда заходили к его бабушке, приносили какие-то загадочные порошки и масла в темных флаконах и покупали у нее травы. Они немного пугали его, эти люди; иногда он их видел как будто просвеченными рентгеновскими лучами - черепа вместо лиц, пустые провалы глазниц, голые кости вместо рук. Иногда он чувствовал, как их мысли сосредоточиваются на секунду на нем - вспышки холодного интереса, как дрожащие крошечные огоньки в темном тоннеле, где беснуется ветер. Но никто из них не носил темных очков и перчаток теплым сентябрьским днем; никто не продавал розы и тыквы на въезде в город. Ни у кого из них не было таких глаз… холодных и одиноких.
- У меня нет денег, - сказал он, - а то я бы купил тыкву. Вам, наверное, холодно тут сидеть. Тем более уже скоро стемнеет.
Холодный ночной ветер развевал над полями яблочный запах осени.
- Тебе меня жалко? За это я подарю тебе розу. Впрочем, я как раз собирался домой. - Мужчина подошел ближе и сунул красную розу за лацкан Духовой камуфляжной куртки. Он случайно задел рукой голую кожу на горле у Духа, и тот невольно поежился. Даже сквозь перчатки от рук цветочника веяло холодом. Они были холодными, как истлевшие кости, - холодными, как одиночество. Дух заглянул в лицо мужчине. Холодные глаза льдисто поблескивали в затененных глубоких глазницах. Дух поспешно отвел взгляд и уставился на носки своих замызганных белых кроссовок.
Но было уже поздно. Он успел захватить наплыв образов: не слов, а именно образов - ощущений. Сперва он почувствовал древнюю темную мудрость почти за пределами человеческого понимания и понял, что это не человек. Потом он почувствовал страшное и безропотное одиночество - тоску по кому-то, кто скорее всего никогда не придет. Сознание цветочника было как пустота, способная чувствовать, но уже не способная испытывать боль и печаль. Холодная пустота - холоднее, чем ночь. Дух сам не понял, что заставило его сказать:
- Вам станет теплее, когда к вам приедут друзья.
Бледный мужчина резко подался вперед.
- Какие друзья? У тебя есть новости от Зиллаха?
Дух отпрянул назад.
- Нет… я имею в виду… я знаю только, что кто-то едет сюда… то есть у меня чувство, что кто-то приедет за вами и вас заберет. Или, может быть, вы тут живете поблизости… - Он замолчал, опасаясь сказать что-то не то. Ему редко когда приходилось оправдываться за свое знание. Не всем людям нравится, когда ты заглядываешь им в душу, - как-то сказала ему бабушка, когда он был еще совсем юным. - Так что заглядывай, если так будет нужно, но держи рот на замке. Бабушка умерла шесть лет назад, и с тех пор Дух говорил о подобных вещах только со Стивом и больше ни с кем. Но иногда какое-то знание просто всплывало у него в голове, и он высказывал эту мысль вслух еще до того, как успевал понять, что именно он говорит. Едва он почувствовал эту страшную пустоту, которой исходил цветочник в черном, он уже знал, что его друзья где-то близко и уже очень скоро он с ними встретится. Ему было страшно даже задуматься, что это могут быть за друзья - может, воскресшие близнецы из его сна или еще того хуже, - но он должен был высказать то, что сказал. Ему очень хотелось, чтобы эти холодные глаза стали хоть чуточку теплее.
Но когда они зажглись жадным огнем, Духу вдруг стало страшно. Его захватила глупая паника, которая настойчиво билась в сознании, как мотылек бьется в стекло, - ему захотелось спрятаться и ничего не знать. Ничего не видеть. Что-то должно случиться, - подумал он. - Что-то очень плохое. И это уже началось.
- Ты их не знаешь, - безо всякого выражения произнес цветочник.
Теперь Духу было уже не страшно. Теперь он чувствовал только кошмарное одиночество этого человека - даже, вернее, не чувствовал, а сопереживал. Он был таким же пустым, как фонарь из выдолбленной тыквы. А если бы тебя никто не любил? А если бы ты был совсем один?
- Простите, мне очень жаль, - пробормотал Дух. Цветочник перегнулся через дощатый прилавок. Он встретился взглядом с Духом и облизал свои бледные губы. Его тонкие руки дрожали. Потом он взглянул на луну, выпрямился в полный рост и сцепил пальцы в замок.
- Уезжай, - сказал он.
- Что?…
- Я говорю, уезжай. - Теперь его холодные глаза горели лихорадочным блеском отчаяния. Голодным блеском отчаяния. - Уезжай, если хочешь жить.
Небо уже потемнело. В сгустившемся сумраке лицо цветочника стало каким-то хищным - его черты заострились. Он издал невнятный глухой звук, исполненный все того же изголодавшегося отчаяния. Впечатление было такое, что он сейчас просто своротит прилавок и накинется на Духа, как дикий зверь. Но Дух уже несся прочь, что есть мочи крутя педали и придерживая одной рукой шляпу, чтобы она не слетела. Через пару минут он остановился и оглянулся через плечо. Но деревянный прилавок и фигура цветочника - если он еще был там - уже растворились в темноте.
«Тандерберд» стоял на подъездной дорожке у дома, но в доме было темно. Дух прислонил велосипед к стене - там, где пооблупилась краска. На улице уже совсем стемнело, тусклый свет луны подсвечивал только края облаков. На крыльце Дух едва не споткнулся о ящик с бутылками из-под пива, который Стив вынес из дома. Дух вошел, запер дверь и включил свет. Ему нужен был свет - чтобы не думать про странного парня-цветочника, который остался в сгущающейся ночи. Стив лежал на диване в гостиной. Когда Дух включил свет, Стив встрепенулся и прикрыл рукой глаза. На полу рядом с диваном валялись пустые бутылки из-под пива. Вместо подушки Стив пристроил несколько скатанных грязных свитеров, и у него на лице отпечатались складки. Дух задел что-то ногой. Это были ключи Стива. Они валялись на полу у двери, как будто Стив со всей силы швырнул их через комнату. Дух поднял их и провел пальцем по пластмассовому брелку с надписью «Будвайзер». Ключи тихо звякнули друг о друга - ключи от дома, ключи от машины и от музыкального магазина, где работал Стив, какие-то еще непонятные ключи, которые он зачем-то таскал с собой. На них осталась слабая аура - отпечаток переживаний Стива, когда он в последний раз держал ключи в руках. Тошнотворное отвращение. Оно ощущалось как липкий, скользкий холодок.
- Ты что, на работу не ездил? Сказался больным? - спросил Дух.
Стив кивнул.
- Решил выпить пивка, прежде чем ехать. Когда я очнулся, оказалось, что я уже выдул четыре бутылки, поэтому я продолжил пить. С тем же успехом я мог бы сказаться пьяным. Мне, честно сказать, насрать.
- Что случилось?
- Я заснул, и мне снился сон… про Энн. У нее все лицо было в крови, и было выбито несколько зубов. Я протянул руку, чтобы к ней прикоснуться, и увидел, что рука у меня тоже в крови. Тогда я понял, что это я ее ударил. Ты знаешь, что я с ней сделал? То есть уже не во сне, а на самом деле. Ты знаешь, Дух?
Дух уставился в пол.
- Наверное, ты ее изнасиловал.
- Да, наверное. Только мне кажется, что она была вовсе не против. Что ей это даже понравилось.
- Да ладно, Стив. Какие ты мерзости говоришь. Ей не понравилось.
- Ты на чьей, вообще, стороне?
- На твоей.
- А откуда ты знаешь, что ей не понравилось? Ты прочитал ее мысли или что?
- Нет. Я к ней заезжал.
Стив в мгновение ока сорвался с дивана, подлетел к Духу и схватил его за грудки:
- Какого хрена, вообще, ты к ней заезжал?!'Ты хочешь сказать, ты с ней встречался и ничего мне не сказал?!
- Я просто съездил к ней посмотреть, как она там. Стив смотрел на спокойное и безмятежное лицо Духа. Он знал, что Дух его не боится - ни капельки - и что он сейчас выставляет себя идиотом. Но он был пьян, и его несло. Он уже просто не мог остановиться.
- Не подходи к этой гребаной сучке, - прохрипел он. - Или тогда уже определяйся, кто тебе друг, а кто нет.
В голубых глазах Духа было прощение, но и суровая жесткость тоже. Стив сразу понял, что на этот раз Дух ему не уступит, не станет ему потакать. Какого хрена вообще?! Да что он знает?! Это ведь не его Энн обманывала с другим, не его она предавала. Так чего он тогда стоит с таким самоуверенным видом?! Стиву хотелось ударить Духа, чтобы стереть это упрямое выражение у него с лица… чтобы выбить из него все его проницательные видения…
Боже, о чем он думает?! Ударить Духа?! Да что с ним такое творится?! В кого он, вообще, превращается?!
- Господи, - прошептал он. - Господи.
- Его здесь нет, - мрачно заметил Дух. - Ты меня так и будешь держать или все же отпустишь?
- Блин. - Стив отпустил Духа, увлек его на диван и крепко-крепко обнял. - Прости меня. Сам не знаю, что на меня нашло. Ты только не злись на меня, хорошо?
Дух ничего не сказал, но зато протянул обе руки, прикоснулся к больным вискам Стива и убрал волосы у него с лица. Стив опустил голову на плечо Духа. С любым другим парнем Стив постеснялся бы вести себя так - это смотрелось бы как-то педерастично, - но с Духом все было по-другому.
Через пару минут он попробовал заговорить. Слова изливались медленно, как вязкие капельки крови из подживающей раны.
- Я… я ей звонил пару раз. Вешал трубку, когда она отвечала. Вот так вот. Один раз я попал на Саймона, но он не позвал ее к телефону. Я так думаю, она попросила его спрашивать, кто звонит. По-моему, я здорово обломался.
- Да, я знаю, - тихо сказал Стив.
Да, наверное, ты знаешь, - подумал Стив. - Может, ты знаешь вообще все, что было между нами… знаешь о жарких ночах и о том, как приятно и мягко у нее внутри, какая она ласковая и горячая, и как потом все пошло не так, и как мне было больно, когда я узнал о ее предательстве, и какое у нее было лицо в тот, последний, раз, и что я испытал в то мгновение абсолютного потрясения - как будто ты падаешь в ледяную воду, - когда я осознал, что я действительно ее изнасиловал.
Он отстранился от Духа. Он чувствовал, как кривится его лицо. Но он не заплачет. Он не заплачет.
Они еще долго сидели молча, но им и не нужно было ничего говорить. Стив чувствовал, как опьянение потихонечку отпускает, сменяясь приятным жужжанием в голове. Дух открыл бутылку своего крепленого вина и выпил, чтобы «догнать» Стива. Завтра вечером они должны были играть в «Священном тисе». Стив достал гитару, и они быстренько пробежались по своей программе; не подряд, как это будет на концерте, а так - что первое придет в голову. Но это было не важно. Они играли в «Священном тисе» уже сотню раз. И, наверное, будут играть еще столько же, а их немногочисленные фанаты будут пить пиво и танцевать, а им самим будет плевать на все, кроме того, что они играют.
- Давай кассету послушаем, - предложил Стив. Он подумал, что надо бы вспомнить, как звучат песни по-настоящему. Дух включил магнитофон, и маленький дом переполнился музыкой «Потерянных душ?»: жесткой и прекрасной безумной гитарой и чистым голосом Духа, исполненным горько-сладкой тоски.
- У нас нет корней, но тебе не свалить наше древо… - пел Дух своим золотисто-угрюмым голосом. - Поднимись со мной к самой вершине, где родник с чистой водой…
Стив подпевал, подыгрывая на гитаре. Это были слова человека, который еще не забыл, что такое волшебство. Слова человека, который знает. В мире есть волшебство - должно быть. Стив ударил по струнам. Из-под дрожи басов пробилась пламенная, обжигающая мелодия.
Дух поднял голову и запел громче. Его голос просочился сквозь трещины в стенах и воспарил в искрящейся ночи.
Услышав этот чарующий голос, один старый бродяга, как раз проходивший мимо, на миг замер на месте, глядя в звездное небо. Ему вспомнилась железнодорожная ветка в Джорджии, по которой он ехал, прячась в товарном вагоне, лет тридцать назад. Буйные заросли пуэрарии и высокие сосны подступали почти к самым рельсам, а в воздухе пахло жимолостью, и это был просто волшебный запах, и две бутылки дешевого и дрянного вина были на вкус как нектар и прохладная тень. Бродяга по имени Руди смотрел в холодное небо, затянутое облаками. Он пройдет еще милю по этой дороге и напорется на Кристиана, чей разыгравшийся голод затмит его вечную тягу к тонким мальчикам-девочкам в черном. Но свои последние минуты Руди проведет в сладостных воспоминаниях.
Стив резко оборвал мелодию на середине и хлопнул себя по лбу.
- Блин, я совсем забыл. Тебе тут письмо. Как я понимаю, наша первая почта от восторженных поклонников. - Он пошарил на полу среди пустых бутылок и передал Духу помятую и пообтрепавшуюся по краям открытку.
Дух прочел вслух:
- «Вы меня не знаете, но 9 ноября 1953 года Дилан Томас выпил подряд восемнадцать стаканов виски, а я пью стаканчик за вас». - Он взглянул на Стива. - Подписано как-то странно. Никто.
- И что это значит?
- Да кто его знает.
- А может, приложишь ее ко лбу и все выяснишь? Или сразу пошлешь меня на хрен?
- Ну, если тебе так не терпится, - сказал Дух и залпом допил остатки вина.

19

- ПРОСЫПАЙСЯ! ПРИЕХАЛИ! - Впечатление было такое, что оглушительный голос гремит прямо в мозгах у Никто.
Он открыл глаза и растерянно заморгал.
- Я не спал.
Ночью Зиллах положил ему на язык еще одну марочку с нью-йоркским «распятием», и Никто уже окончательно перестал понимать, где он, с кем он и почему он вообще об этом задумывается. Он бродил по запутанным коридорам своего взвихренного сознания, безнадежно запутавшись в их сплетениях и не в силах отыскать дорогу назад, к знакомым голосам, которые он еще слышал - но смутно, едва различимо - и которые спорили и смеялись где-то вовне, и его тело дергалось и дрожало, как скелетик на ниточке.
Хотя, может быть, он и спал. Потому что ему точно снились какие-то странные сны. Ему снилось, что он пьет кровь из горячей бьющейся вены и вена пульсирует все слабее - в ритме обескровленного умирающего сердца. Ему снилось, что он вытирает свои испачканные кровью руки о лицо Зиллаха, а потом слизывает кровь с его ресниц, пьет кровь с губ Зиллаха, и от этого она кажется еще слаще. Ему снилось, что Молоха с Твигом буквально купаются в крови, размазывают кровь друг другу по волосам, катаются в ней полуголые, и их бледная кожа становится липко-красной. Но откуда взялось столько крови?
Это все потому, что у тебя зубы неострые, - прошелестел голос у него в голове. - Потому что ты не прокусывал кожу, а рвал ее зубами. Неужели ты не помнишь, как ты изодрал его горло в клочья, пока не добрался до крови?! Неужели не помнишь, как Зиллах вгрызался ему в пах, словно безумный любовник-садист?
Никто постарался закрыться от этого голоса. Но он не мог забыть музыку криков, которая захлебнулась в тихих испуганных всхлипах боли и умолкла уже навсегда. Ему снилось, что он стоит у какой-то пересохшей колонки, у влажной бетонной трубы, забитой сорной травой и придорожным мусором. Была глухая ночь, рядом не было ни единого фонаря, но Никто видел и в темноте. Что это было? Обострение восприятия под действием кислоты, или в нем вдруг открылись таланты, о которых он даже не подозревал? На плече он держал чье-то обмякшее тело, все перепачканное в крови, с кожей, которая стала еще бледнее, чем раньше.
- Оставь его здесь, - сказал Зиллах, и Никто запихал тело подальше в трубу. Уже уходя, он оглянулся и увидел прядь белых волос, выбивавшихся из-под синей банданы. Прядь, пропитанную алой кровью… и на мгновение Никто застыл, пораженный. То, что случилось… это было чудовищно. Не то, что случилось , - поправил его голос, шепчуший в голове, - а то, что ты сделал . Кровь уже никогда не смоется с этих белых волос. Разве что только дождем или брызгами от проезжающих мимо машин. Теперь уже никто не вымоет эти волосы душистым шампунем и не просушит их феном. Может, какое-то время они будут расти - черные корни будут медленно прорастать сквозь холодную восковую кожу. А потом они отделятся от черепа и повылезут прядь за прядью - мертвые, как и сам Лейн.
Но это был только сон. Конечно же, сон. Потому что иначе…
- О Господи, - прошептал он, и его передернуло.
- Кто? - Молоха склонился над ним с искренне озадаченным видом. Ты помнишь, как мы разделали твоего друга, или у тебя просто похмелье? Глаза Молохи, густо подведенные черным карандашом, поблескивали в полумраке. Его дыхание пахло чем-то сладким. Это был запах из детства. Печенье с шоколадом.
- Что-то не так, малыш? - спросил Твиг с переднего сиденья.
Никто не ответил. Он сел на диване, обнял Молоху за шею и уткнулся лицом в его черный пиджак. Ткань пахла потом и сладостями, сексом и… кровью. Кровью Лейна. Никто подумал, что, наверное, он тоже весь выпачкан в этой крови: она у него на плаще, на коже, на волосах. Потому что это был никакой не сон. Все это было на самом деле. Он убил Лейна, перегрыз ему горло зубами. Ему помогли - да. Но убил Лейна все-таки он.
Они настоящие вампиры , - подумал он. - И вчера ночью ты сам подписался на жизнь в крови и убийствах. Теперь тебе уже не вернуться в мир света. Твое время отныне - ночь. - И он ответил себе: - Ну и ладно. Все что угодно, лишь бы не быть одному.
- Вроде приехали, - сказал Молоха, осторожно укладывая Никто на диван. - Да, Твиг?
- Ага. Улица Погорелой Церкви, 14. Потерянная Миля. Все как заказывали.
Потолок вагончика выгнулся и пошел рябью. Никто с трудом сфокусировал взгляд. Молоха и Твиг склонились над ним. Их осунувшиеся лица были испачканы кровью. Они улыбались. Они ждали, что будет делать Никто.
А где Зиллах? Он спал на диване - тут, совсем рядом. Его голова лежала на плаще Никто. Разноцветные пряди волос струились по черной ткани.
- Если хочешь, мы можем пойти с тобой, - сказал Молоха. - Нам нравятся музыканты.
- Нам нравишься ты. - Твиг облизал губы. - Мы нечасто встречаем таких, как ты. Которые пьют.
Никто встал на колени и посмотрел в окно. Он увидел маленький деревянный дом посреди высоких деревьев чуть в стороне от дороги. К дому вела гравиевая подъездная дорожка. Интересно, а Дух сейчас дома? Спит он сейчас или нет? Перед глазами все поплыло, и Никто вдруг с удивлением осознал, что даже тусклый свет раннего вечера режет ему глаза. Зрачки ощущались какими-то рыхлыми.
Молоха включил магнитофон. «Bauhaus», «Мученические стигматы». Зиллах открыл глаза: сначала один, потом второй. Провел рукой по волосам. Зевнул и потянулся, как кошка. Потом он взглянул на Никто, и его глаза загорелись зеленым огнем. Он сел, привлек Никто к себе и поцеловал его в губы.
Губы Зиллаха были кисло-сладкими, как вино, а его слюна была на вкус как свежая кровь. Никто проглотил эту слюну, и она придала ему сил, как кровавый коктейль из бутылки. В этой слюне было все. Вкус крови, слюны и спермы, бесшабашное пьянство и долгие, волшебные ночи и дни. Все. Никто по-прежнему хотелось пообщаться с «Потерянными душами?» - он проделал такой долгий путь, - но он больше уже не тосковал по семье. Ему уже не хотелось представлять себе, что Стив с Духом - это его потерянные братья. Теперь у него есть семья; он выбрал их, их ночной мир.
- Да. Пойдемте все вместе. - Только теперь Никто почувствовал, что он стал с ними на равных, и ему показалось, что Зиллах улыбнулся ему с одобрением.
Ему было так хорошо! Он чувствовал себя сильным и уверенным. А еще он пытался представить, что будет, когда они все войдут в дом.
Они оставили фургончик на обочине и пошли к дому пешком. Гравий поскрипывал под ногами у Никто. До дома осталось всего ничего - шагов тридцать. Двадцать. Молоха с Твигом держались друг за друга, стараясь не слишком шататься. Зиллах провел рукой по затылку Никто. Никто невольно вздрогнул. Но это была приятная дрожь. Ему вдруг захотелось вернуться в фургончик и лечь на диван вместе с Зиллахом - чтобы тела их сплелись в сладкой ленивой истоме и они бы кусали друг друга до крови.
Но теперь, когда он был так близко к Духу, ему казалось, он чувствует, как к нему прикасается краешек золотистой ауры. Впереди возвышался дом. Хотя «возвышался», наверное, слишком громко сказано для такого крошечного строения. Ставни на одном из окон висели криво, и от этого окно походило на глаз с удивленно приподнятой бровью. Никто сразу понравился этот дом.
Ступени крыльца заскрипели и даже слегка прогнулись под их общим весом. Но прогнулись совсем неопасно; дом был старым, но крепким. У порога кто-то нарисовал краской знак защиты от дурного глаза: два треугольника, красный и синий, переплетенные в форме шестиконечной звезды, в центре которой был изображен серебряный анк, египетский крест, символ жизни. Молоха с Твигом попятились, по-прежнему поддерживая друг друга, как говорится, нетвердой рукой, но Зиллах взглянул на них с презрением.
- Эта штука вам ничего не сделает. Просто переступите через нее, и все.
Звонка не было, но на двери висел замечательный дверной молоток: посеребренная морда горгульи с тяжелым кольцом в носу и выпученными глазами, которые, казалось, вот-вот вывалятся из глазниц. Никто взялся за кольцо и постучал. Сначала тихонько, потом погромче. Но в доме было тихо. Никто с сомнением покосился на старый коричневый автомобиль на подъездной дорожке. Кто-то должен быть дома.
- Может, они не хотят никаких гостей. - Никто так и не понял, что означал внезапный спад его энтузиазма: разочарование или все-таки облегчение.
- Попробуй дверь, - предложил Твиг. Никто не успел ничего ответить, как Твиг протянул руку и подергал дверную ручку. Она прокрутилась не больше чем на четверть дюйма в обе стороны. Дверь была заперта.
- Да, наверное, они не хотят открывать. - Никто засунул руку поглубже в карман плаща и нащупал там кость, которую он подобрал на обочине шоссе. Четыре дня назад - целую жизнь назад, - он начал задумываться о том, чтобы приехать сюда. Наверное, он безотчетно надеялся обрести здесь свой дом, в маленьком городке со странным названием - Потерянная Миля, по адресу, указанному на кассете, выпущенной неизвестной группой? И вот теперь, когда он приехал сюда, все это казалось таким нереальным.
Молоха заглянул в окно рядом с дверью. Потом толкнул раму наверх, и она поднялась с тихим скрипом.
- Я придумал, как попасть в дом, - гордо объявил он. И еще прежде, чем Никто осознал, что происходит, все трое уже залезли в окно - даже Зиллах, который изящно переступил через подоконник, а на той стороне его подхватили Молоха с Твигом. Никто остался стоять на крыльце, глядя на эту развеселую троицу. Они улыбались ему и махали руками, мол, давай залезай. Но ему что-то мешало. Он просто не мог залезть в чужой дом без спросу. Машина стояла на подъездной дорожке - значит, кто-то должен быть дома. И Никто не мог заставить себя влезть в окно, как бы ему ни хотелось посмотреть на дом изнутри. Потому что так не делается. Это нехорошо.
Когда он перелезал через подоконник, деревянная щепка пропорола ему джинсы. Хорошо еще, занозу не посадил.
Прежде всего Никто обратил внимание на обстановку: выцветшие симпатичные плакаты джазовых и кислотных рок-групп, всякие религиозные прибамбасы, книжные полки со справочниками по народной медицине и знахарству и хорошей современной литературой типа Керуака, Эллисона и Брэдбери (Брэдбери наверняка принадлежал Духу; Стив бы в жизни не стал читать такие романтичные книжки), - и только потом сообразил, чем занимаются остальные. Молоха с Твигом на кухне опустошали холодильник. Было слышно, как они открывают банки с пивом, щелкая колечками. Зиллах театрально развалился на диване и принялся медленно - словно во сне - расстегивать на груди рубашку. Его длинные волосы свесились через подлокотник почти до самого пола.
Ответвление в конце коридора - узкий манящий проход, залитый бледным, как бы рябящим светом - привлекло внимание Никто еще прежде, чем он уловил запах. Сначала он даже не понял, что это был за запах. Такой слабый, едва различимый… дуновение сквозняка, и вот его уже нет. Никто облизал губы и вдохнул через рот. Он еще не понимал, что он делает, но уже безотчетно пробовал воздух на вкус, используя тонкие органы чувств, которые на протяжении первых пятнадцати лет его жизни оставались незадействованными. Запах был очень знакомым - как раз прошлой ночью Никто чувствовал что-то похожее, - только теперь он был чуть иным. Было в нем что-то чужое, более тонкое и воздушное…
Темный металлический запах крови, смешанный с горько-сладким ароматом розовых лепестков.
Зиллах поманил его с дивана. Никто сразу понял, чего он хочет - хотя бы уже по его улыбке, - и подавил в себе всплеск раздражения. Неужели Зиллах не понимает, что это будет неправильно - заниматься любовью здесь, в этом доме?! Никто не мог подойти к нему. На этот раз - нет. Там, в конце коридора, окутанный запахом крови и роз, был Дух. И Никто почему-то подумал, что этот запах - отчасти его вина. Он не должен был приводить в этот дом своих новых друзей, свою семью. Теперь он живет в другом мире и не может мотаться туда-сюда из одного мира в другой.
Он пошел по этому белому коридору.
Коридор был длинный и сумрачный. Его освещал только свет из открытых дверей прилегающих комнат. Кто-то оставил свет в ванной. Никто протянул руку и выключил свет, но даже без света он хорошо разглядел большую старинную ванну на ножках в виде грифоновых лап. На краю ванны стояла одинокая банка из-под пива. Теперь Никто видел даже в темноте, причем видел четко и ясно - все до мельчайших деталей. Воздух в доме был чистым, как прохладная ключевая вода.
Никто встал перед дверью спальни. Наверняка это была спальня Духа. К потолку были пришпилены яркие осенние листья и сухие цветы. Стены были сплошь расписаны и изрисованы цветными чернилами и мелками, фломастерами и карандашами: карты существующих городов и стран, карты волшебных сказочных земель, лица, которые как будто дышали и, казалось, сейчас заговорят. И слова. Сотни слов. Фразы - цитаты и строчки из песен. Целые строфы стихов. Просто отдельные слова, запечатленные на стене из-за их сумрачной или блистательной красоты. А на потолке над кроватью была целая россыпь звезд, которые проглядывали сквозь тонкую листву, - вселенная, созданная желтой краской, тускло светящейся в полумраке.
Господи, кажется, я дома, - подумал Никто и вошел в комнату. И в это мгновение человек на кровати - человек, которого Никто не заметил сразу, потому что он лежал очень тихо, укрывшись с головой, а его бледные волосы были почти незаметны на белой подушке, - рывком сел на постели и закричал:
- НИКТО!
Трое в гостиной сразу встрепенулись. Молоха подавился пивом, и оно пролилось ему на подбородок.

Предыдущая страница 8 Следующая страница


9 Поппи Брайт

- Никто? - переспросил он, откашлявшись.
- Никто, - кивнул Твиг.
Зиллах недобро прищурился.
- Мы позаботимся о нашем Никто, - прошипел он.
Он поднялся с дивана стремительным неуловимым движением и исчез в глубине дома. Пару секунд Молоха с Твигом просто таращились ему вслед. Потом они переглянулись, пожали плечами и направились следом за Зиллахом.
Стиву снился сон. Энн была у него в голове. Она колошматила кулаками ему по черепу изнутри, пытаясь пробиться наружу. Да пошла она на хер. Да пусть она хоть сгниет, ему глубоко наплевать. (А что, ты думаешь, она делает? - спросил мерзкий внутренний голос, но Стив сделал вид, что не слышит.) Чего она рвется и жалуется? Ей же нравилось трахать ему мозги. Теперь у нее есть такая возможность - в буквальном смысле слова.
Но потом он почувствовал, как ему в мозг вгрызаются острые зубы.
Поначалу он решил, что ему показалось. Но острая как бритва боль разрывала ему мозги и долбила по кости черепа. Он понял: Энн хочет прогрызть дыру у него в голове, чтобы выбраться наружу. Он чувствовал, как она рвет зубами мягкую ткань его мозга. Он сжал голову обеими руками, вонзил ногти в кожу под волосами. Он пытался остановить ее, вырвать ее у себя из головы, пока она не нанесла ему раны, которые уже невозможно будет залечить…
- Господи, мать твою, - выдохнул он, просыпаясь. Со стены над кроватью ему улыбалась голая красотка с разворота «Penthouse», выставив на обозрение все свои прелести. Стив поморщился, сорвал со стены плакат, смял его и зашвырнул в угол.
В соседней комнате Дух испуганно закричал. Похоже, он выкрикнул слово: Никто.
Сегодня утром всем снятся кошмары. Или, вернее будет сказать, сегодня вечером. Во сколько они легли? Без понятия. Стива слегка мутило с похмелья. Ему всегда снились кошмары, когда он напьется. Но кошмары Духа - совсем другое дело. Они были слишком реальны, чтобы не обращать на них внимания.
Стив встал с кровати, натянул трусы - еще относительно чистые - и футболку, которую уже давно надо было стирать. Да, сказал он себе, пора бы устроить стирку. И, может быть, сдать бутылки. И извиниться перед всеми, кого он обидел. И, может быть, даже начать новую жизнь, пока у него есть запал.
А потом он услышал голоса в гостиной и топот ног в коридоре.
Стив ненавидел, когда покушались на его личную жизнь или собственность. Это не просто его бесило - это ввергало его в психоз. Однажды, еще в старшей школе, кто-то украл новый радиоприемник у него из машины. Стив три ночи не спал, караулил на улице - ждал, что «урод и ублюдок» появится снова. «Урод и ублюдок», конечно же, не появился. Сама мысль о том, что в этот дом, в дом мисс Деливеранс, вломились какие-то чужаки, была просто невыносимой. Это был дом белой магии, доброго волшебства. Это было святилище, черт побери.
Ему даже в голову не приходило, что в этом доме может случиться что-то нехорошее. В глубине души он был уверен, что дом защищен неким магическим кругом или чем там волшебники защищают свои дома. Но Стив всегда думал, что полагаться надо лишь на себя, и поэтому держал рядом с кроватью бейсбольную биту. Просто на всякий случай. Так ему было спокойнее. Кстати, под сиденьем в «тандерберде» у него лежал молоток, а под прилавком в магазине - носок, наполненный монетками в один цент. Стив не давал себе расслабляться. Агрессивных придурков хватает повсюду, и никогда не знаешь, где тебе «повезет». Может быть, это была паранойя. А может, сам Стив был таким же агрессивным придурком… Но сейчас он был рад, что в свое время подстраховался.
Он схватил биту, выскочил в коридор…
…и столкнулся нос к носу с Зиллахом.
- Какого хрена? Ты кто вообще?! - еще успел крикнуть он, а потом незнакомец набросился на него. Безумные зеленющие глаза, оскаленные зубы, длинные ногти, больше похожие на загнутые когти хищника… Стив замахнулся и со всей силы приложился битой по роже этого бесноватого мудака. Хруст костей и хрящей отдался ему в руку сквозь деревянную биту. Ощущение Стиву понравилось.
Зеленоглазый псих отлетел назад и ударился о стену. Однако он не упал, хотя кровища хлестала вовсю сквозь его тонкие руки, которыми он закрывал лицо. Кровь текла из разбитой губы и носа; Стив был уверен, что пару зубов он этому парню выбил. В дальнем конце коридора возникли две высокие, крепко сбитые фигуры. И они приближались.
Стив боялся, что кто-то есть и в комнате Духа. Нужно было добраться туда первым. Он схватил окровавленного парня - одной рукой за плечо, а другой за волосы - и со всей силы швырнул его навстречу тем двоим. Он налетел на них, они все пошатнулись и чуть не упали.
Стив влетел в комнату Духа, захлопнул за собой дверь и запер ее на защелку.
Когда Никто подошел к кровати. Дух как-то разом обмяк и упал обратно на смятые простыни. Реальность снова перевернулась, когда Никто встал над кроватью и посмотрел в лицо спящего - теперь безмятежное и спокойное. Да, это был Дух - самая потерянная из всех потерянных душ. Его потерянный брат. В глубине души Никто все еще цеплялся за то безумное ребяческое желание, хотя теперь он уже знал, что это не так. На лацкане мятой Духовой куртки алела роскошная роза.
А потом он заметил красный подтек в уголке губ у Духа. Крови было совсем немножко, буквально капля. Наверное, во сне Дух прикусил губы или язык. Никто бездумно склонился над ним, чтобы слизнуть эту капельку крови, и тут Дух открыл глаза и встретился взглядом с Никто.
- Рожденный в крови, - прошептал Дух. - Рожденный в крови и боли…
А потом дверь в комнату распахнулась и снова захлопнулась, и чья-то сильная рука схватила Никто за шиворот, рывком приподняла над полом и швырнула о стену. Он ударился лбом обо что-то острое. В глазах потемнело, а потом темнота окрасилась крошечными разноцветными искрами. Красными, синими и серебристыми. Звезды с потолка Духа осыпались на него. Никто закрыл глаза, и звезды упали ему на веки, пощипывая и щекоча.
Когда Стив увидел незнакомого парня, склонившегося над кроватью Духа, адреналин у него в крови взыграл с новой силой. Но он не смог врезать ему по башке битой. Как угодно, но только не со спины. Он просто схватил парня за шиворот и отшвырнул через всю комнату. Он даже не понял, что при этом выкрикивает имя Духа. Но потом у него жутко саднило горло.
Он обернулся, угрожающе схватив биту обеими руками. Он стоял так, чтобы загораживать собой кровать.
- Что он тебе сделал? - спросил он у Духа, который сонно смотрел на него, явно еще не проснувшись.
- Ничего я ему не сделал, - сказал незнакомый парень. Совсем еще, кстати, ребенок. - Я бы не сделал ему ничего плохого, честное слово. И тебе тоже, Стив.
- Откуда ты знаешь, как меня зовут?
- Мне нравится ваша музыка, и я…
- Да? Это ты так проявляешь свое восхищение искусством? Вламываешься без спросу в чужие дома?
Мальчишка выглядел таким расстроенным и пристыженным, что Стиву даже стало его жалко. Ну, не то чтобы жалко… Просто вид у него был совсем не опасный. Он вроде бы не собирался драться. И он был сейчас заперт в комнате вместе со взбешенным Стивом с бейсбольной битой. Кто знает, подумал Стив, может быть, этот парень - его единственное оружие против тех троих в коридоре.
- Дух. Просыпайся, Дух. ПРОСЫПАЙСЯ, БОЛВАН. - В обычной уличной драке от Духа было бы мало толку, но Стив ни капельки не сомневался, что в минуты смертельной опасности его друг вполне в состоянии за себя постоять. Но только не в полусонном виде.
Дух моргнул и протер глаза, пытаясь прогнать остатки приснившегося ему кошмара. Стив осторожно шагнул поближе к незнакомому парню, который так и сидел на полу у стены, жалобно глядя на него снизу вверх. У него были огромные затравленные глаза уличного мальчишки, который давно убежал из дома. Его волосы были выкрашены в тот густой черный цвет, который так любят подростки и который Стив ненавидел.
- Тебя как звать-то?
- Никто.
- Никто? - переспросил Дух. - Это ты прислал нам…
Что-то с силой ударилось в дверь с той стороны. Дверь задрожала. Парень взглянул в ту сторону. Стив быстро нагнулся, рывком поднял мальчишку на ноги и заломил руки ему за спину. Наверное, это было больно, но парень даже не пикнул; крепкий попался малыш. На самом деле Стиву совсем не хотелось делать ему больно. Но если придется, то сделает. Еще как сделает. Перехватив биту поудобнее, он подтащил парня к кровати.
Что-то снова ударилось в дверь. Судя по звуку, в нее колотили большим куском кварца, который стоял в коридоре. Стив увидел, что защелка выскользнула из пазов. Еще удар - и дверь приоткрылась. Краем глаза Стив видел, как Дух приподнимается на кровати, прижавшись спиной к деревянной спинке.
В дверях появились две темные фигуры - те самые двое, которые были повыше и помощнее зеленоглазого парня, которого Стив приложил битой по роже, - кстати, и зеленоглазый был с ними. Они поддерживали его с обеих сторон. Вся нижняя половина его лица представляла собой жуткую маску из запекшейся крови и сплошного лилового синяка. Его руки безвольно свисали по бокам - тоже все вымазанные в крови, - пальцы непроизвольно сжимались и разжимались. Когда он открыл рот, чтобы заговорить, Стив отметил с чувством глубокого удовлетворения, что он вышиб этому мудаку почти все передние зубы.
- Ты ударил меня по лицу, - сказал зеленоглазый. Странно, но его голос звучал нормально. То есть чисто и четко, а не так, как должен звучать голос у человека с разбитым лицом и повыбитыми зубами, который должен испытывать жуткую боль. - Мне не нравится, когда меня бьют по лицу. Сейчас мы тебе объясним, насколько ты был неправ.
- Давай попробуй, урод. Если хочешь еще раз схлопотать по роже, - ответил Стив. Он очень надеялся, что его голос звучит уверенно. Потому что он вовсе не чувствовал себя уверенным. Но он знал, что нельзя выказывать страха перед этими мудаками, пусть даже от них воняло, как будто они сегодня завтракали дохлым енотом, подобранным у дороги. И не только сегодня, кстати. Стив схватил «своего» парня за горло. Теперь, когда они стояли так близко, он разглядел светло-русые корни его крашеных черных волос и нежную кожу на голове и понял, что, если так будет нужно, он найдет в себе силы огреть его битой по голове.
Зеленоглазый на секунду задумался.
- Отпусти его, - сказал он, - и будем считать, что у нас ничья. Но если нам придется драться, тогда можешь сразу настраиваться на то, что я раздеру твоего хорошенького дружка голыми руками и съем его печень на завтрак.
- Послушай, мудила, ты меня так напугал, что я прямо уже весь дрожу. - Стив чуть сильнее сжал горло мальчишки, и тот закашлялся, хотя и не стал отбиваться или кричать.
- Не мудила, а Зиллах, - сказал зеленоглазый. - Кстати, запомни имя. Когда я вгрызусь тебе в сердце, ты будешь знать, чьи это зубы.
- Ага, только сначала пойди собери их с пола, а то нечем будет вгрызаться. - Стиву показалось, что парень, которого он душил, попытался рассмеяться. Очень вовремя. Он слегка ослабил хватку.
Зиллах посмотрел на своих рослых дружков. Они были похожи на двух диких котов, изготовившихся к прыжку.
- Молоха, Твиг, - сказал он, - возьмите его. Если получится, попытайтесь спасти мальчишку.
Стив понял, что шутки закончены. Он оттолкнул Никто и взял биту на изготовку, не сводя настороженных глаз с Молохи и Твига.
Один набросился на него сверху, второй попытался упасть под ноги. Стив опустил биту и почувствовал, как она мягко ударила по густым волосам. Парень, которого он ударил, ошалело тряхнул головой, но мгновенно пришел в себя. Пара сильных рук обхватила Стива за ноги, бледное хищное лицо приблизилось к его лицу, он потерял равновесие и упал на кровать. Молоха и Твиг навалились на него сверху.
Острые ногти полоснули его по груди, так что показалась кровь. Острые зубы вонзились ему в руку, он закричал и выронил биту. Она упала на пол и закатилась под кровать. Зиллах словно молния пролетел через комнату и поднял биту.
Кто-то из нападавших ткнулся лицом Стиву в шею. Взъерошенные грязные волосы щекотались нещадно. Стив наклонил голову, стараясь прижать подбородок плотнее к груди. Он чувствовал горячую липкую слюну у себя на шее. Чувствовал острые зубы, которые уже примеряются для укуса.
- Подождите пока, - тихо сказал Зиллах, и зубы неохотно убрались. Один из нападавших встал, а второй остался держать Стива - он сидел у него на груди и прижимал его руки к кровати. Молоха и Твиг были крупными и поразительно сильными ребятами, и сейчас, когда кто-то из них - один хрен, кто именно, - сидел всем своим весом на груди у Стива, тот почти задыхался. У Духа не было даже времени, чтобы вступить в драку. Второй здоровяк уже крепко держал его, не давая пошевелиться. Стив попытался достать Зиллаха ногой, но тот изящно отступил подальше.
Никто оторвался от стены и умоляюще протянул руки:
- Не делайте им ничего, пожалуйста. Зиллах фыркнул и выплюнул на пол сгусток крови.
- Почему? - спросил он спокойно, но это было опасное спокойствие.
- Потому что они меня знают. Дух знает, кто я. Он сам сказал.
- Да? - Разбитые губы Зиллаха растянулись в подобие улыбки. - Я тоже знаю, кто ты. Ты - хорошенький маленький мальчик, который еще не научился знать свое место. Ты - маленькая зараза, и я лично перегрызу тебе глотку, если ты СЕЙЧАС ЖЕ НЕ ЗАТКНЕШЬСЯ! - Зиллах шагнул к Никто и со всей силы ткнул ему в живот бейсбольной битой. Никто задохнулся и отступил назад, держась за живот обеими руками.
- Я хочу, чтобы он смотрел. - Зиллах взмахнул битой перед лицом у Стива. - Мне эта штука без надобности. Я справлюсь с вами обоими голыми руками. Но раз ты меня треснул…
Зиллах подошел к изголовью кровати и встал над Духом. Стив запрокинул голову до предела. Зиллах ткнул битой Духу в лицо, и в горле у Стива пересохло.
- Такая хорошая твердая деревяшка. Но такая унылая. Надо бы ее раскрасить, как думаешь? Может быть, красной КРОВЬЮ… или мягкими светлыми ВОЛОСАМИ… или чьими-то шибко умными МОЗГАМИ?
На последнем слове голос Зиллаха сорвался на крик, и он занес биту для удара. Стив резко выбросил вверх колени и дернулся со всей силы, пытаясь сбросить с себя то ли Молоху, то ли Твига, хрен их там разберет. Но тот даже не шелохнулся, а бита уже опускалась, опускалась…
- НЕЕЕЕЕТ! - Черное смазанное пятно промелькнуло в воздухе, черный плащ взметнулся, как огромные крылья; что-то большое и темное просвистело над кроватью и врезалось в Зиллаха. Бита выпала у него из рук и отлетела в дальний конец комнаты. Там как раз было окно. Бита разбила стекло и вылетела наружу.
Никто с Зиллахом отлетели к противоположной стене. Зиллах принял на себя основной удар. Он безвольно сполз по стене на пол и так и остался сидеть, оглушенный На стене - в том месте, где Зиллах приложился головой, - осталось бледное пятно крови в форме запятой. От него разбежались тонкие трещинки в штукатурке.
Никто скорчился рядом с Зиллахом, все еще пытаясь отдышаться.
- Прости меня, - всхлипнул он. - Ты заставил меня убить Лейна, и я это сделал. Но только не Духа. Только не Духа.
Молоха с Твигом так офигели от этого представления, что отпустили Стива с Духом. Стив вскочил на ноги и приготовился защищаться - он не сомневался, что они сейчас снова набросятся на него. Но вместо этого они подошли к распростертому на полу Зиллаху.
Твиг схватил Никто за грудки и рывком поднял его на ноги. Молоха поднес руку к лицу. Стив с удивлением увидел, что он собирается прокусить кожу у себя на запястье. И не просто собирается, а уже кусает. Когда из прокушенной раны потекла кровь. Молоха склонился над Зиллахом и прижал свое запястье к его губам.
У Стива ужасно болели руки. Наверное, это было последствие резкого выброса адреналина. И только потом до него дошло, что он сжимал биту так крепко, что его пальцы никак не хотели разгибаться - они были по-прежнему согнуты в форме ее рукоятки.
Когда Твиг рывком поднял Никто с пола, тот почувствовал кровь у себя во рту - наверное, прикусил губу или язык. Вкус крови напомнил ему про коктейль в бутылке из-под вина и про пир, который они устроили все вчетвером на крови Лейна. Больше всего на свете ему хотелось сейчас оказаться обратно в фургончике - пить и петь на пути в Новый Орлеан. Ему хотелось как можно скорее убраться отсюда. Что-то пошло не так.
Зиллах был жив. Хотя, судя по виду, он должен быть мертвым. Он не отключился, когда ему со всей дури врезали по лицу бейсбольной битой, и Никто был уверен, что и удар о стену он бы тоже пережил - хотя, будь на его месте кто-то другой, он бы наверняка сломал шею. Но два таких сильных удара подряд все-таки вырубили Зиллаха. Может быть, кровь Молохи приведет его в чувство. Никто не знал, что сделает с ним Зиллах, когда придет в себя. С ним, и со Стивом, и с Духом. Нужно скорей убираться отсюда, пока Зиллах не оклемался.
Он оторвал руки Твига от своего плаща.
- Чего ты стоишь тут, теряешь время?! - закричал он. - Зиллах тебя не просил со мной разбираться. И он тяжело ранен.
- Из-за тебя, между прочим, - прорычал Твиг. Никто чувствовал, как дрожат руки Твига. Ему, наверное, очень хотелось вцепиться в горло Никто. Никто понимал, что, если это случится, Твиг придушит его, как котенка.
- Лучше оставь меня для него. Пусть он сам меня накажет. Представляешь, как он распсихуется, когда придет в себя и обнаружит, что ты меня уже прикончил?!
Теперь Никто был уверен, что Твиг сейчас бросится на него и разорвет ему горло зубами. А если Твиг бросится на него, то и Молоха тоже. Они убьют сначала его, а потом - Стива с Духом. Никто поймал взбешенный взгляд Твига и уже не отпускал. Твиг был сильнее его. Он был психованнее и злее.
Но Никто был хитрее.
- Зиллах истекает кровью, - сказал он. - Если вы мне не поможете, я сам его вынесу. Я его вынесу сам. Но он все узнает, и ему это вряд ли понравится.
Он напрягся, готовый драться, если Твиг набросится на него.
Глаза Твига вспыхнули диким и хищным огнем.
Никто выдержал его взгляд.
И Твиг опустил глаза.
Потом Стив не мог найти слов, чтобы описать Духу, что он чувствовал в следующие пару минут. Дух, конечно, все понял. Но вовсе не потому, что Стив сумел подобрать правильные слова.
Атмосфера в комнате едва заметно изменилась. Она по-прежнему была напряженной, наэлектризованной и опасной - пропитанной кровью и вероятностью убийства. Но что-то все-таки изменилось.
Стив никогда не считал себя далековосприимчивым человеком, но он тоже это почувствовал. Позднее он сказал Духу:
- Если даже я это почувствовал, значит, что-то такое там было.
Как будто мальчик в черном плаще излил некую ауру, исполненную тепла, беззащитного и хрупкого. Это было похоже (Стив качал головой и смущенно смеялся, когда говорил об этом Духу) на неуловимую сущность ушедшего детства. Там было все: детская присыпка и сигаретный дым, забытые игрушки и черные карандаши для глаз, разорванные черные кружева, детские стихи и сортиры ночных клубов, где всегда пахнет блевотиной. Эта была чистейшая сущность всего, что потеряно безвозвратно, и всего, что пришло ему на смену.
Мне двадцать три года , - подумал Стив, хотя и не понял, с чего бы вдруг он об этом задумался. - Вроде как я уже взрослый. Я уже больше не верю в сказки. Никто не придет и не сделает так, чтобы все было опять хорошо. Потому что таких просто нет, кто бы смог это сделать.
А потом - как-то вдруг - в комнате не осталось никого, кроме него и Духа, и в воздухе снова повисло искрящее электрическое напряжение. Но теперь в нем уже не было запаха крови и желания убивать.
- Помоги мне его донести, - сказал Никто Молохе. Потом повернулся к Твигу. - А ты иди заводи фургон.
Глаза Твига вновь вспыхнули жгучим огнем, и Стив даже подумал, что на этот раз мальчик зашел уже слишком далеко. Но Твиг только с шумом вздохнул. - Стив почувствовал запах подгнившей крови - и вышел из комнаты.
Никто с Молохой подхватили Зиллаха с обеих сторон и помогли ему встать. Никто взглянул на Стива и попытался улыбнуться. В его глазах гордость боролась с печалью.
- Они ничего вам не сделали, я им не дал, - сказал он. - Теперь, может быть, вы мне поверите. Я не хотел, чтобы все получилось так.
Теперь, когда боевой запал потихонечку проходил, Стив позволил себе дать слабинку.
- Уходите, - сказал он устало. - Все уходите.
- Не переживай, мы уходим. - Никто взглянул на Духа, и на мгновение его показное спокойствие дрогнуло. Но он быстро взял себя в руки.
Стив смотрел на этого странного мальчика и чувствовал, как его злость проходит. В грязном и мятом плаще, с этими сальными, явно крашенными черными волосами, бледный и изможденный, как будто он не высыпался и не питался нормально уже пару недель как минимум, он тем не менее отнюдь не казался жалким - было в нем какое-то странное достоинство. Его лицо - чистое и открытое - было совсем-совсем юным, и когда он выпрямился в полный рост, держа на плече безвольную руку Зиллаха, на этом юном лице отразилась такая запредельная святость, что Стиву на миг стало страшно. Это было лицо человека, который узнал то место, куда стремился всю жизнь, - то самое правильное место, где ему обязательно будет хорошо.
По сравнению с этим мальчиком его приятели выглядели конченными мерзавцами.
Дух смотрел на Никто. Когда он проснулся, он увидел обрывки картин из его прошлого. Младенец… яркие улицы в вихре карнавала… лужа крови на деревянном полу. Он сразу понял, что Никто как-то связан с той бедой, которую он предчувствует уже давно, - с бедой, которая, может быть, уже наступила. Большинство этих образов уже стерлось из памяти Духа, но он знал, что их можно вернуть, если чуть-чуть постараться.
Но вместо этого Дух сделал одну вещь, которую ни разу не делал раньше. Он попытался закрыться от Никто - сделать так, чтобы не прикасаться сознанием к сознанию Никто, чтобы не раскрыть его темных секретов. Он не хотел знать, кто такой Никто на самом деле, откуда он появился и куда он теперь направляется. Он не хочет чувствовать боль этого странного мальчика, потому что не может ее облегчить. Никто был потерян. Может быть, он еще сам не знает об этом… но скорее всего он знает. И это пугало Духа больше всего. Может быть, он уже знает. И это - его сознательный выбор.
Зиллах едва держался на ногах, даже при том, что его поддерживали с двух сторон. Под коркой запекшейся крови и раздувшихся синяков его лицо было неправдоподобно красивым - красотой мраморной статуи или изящной маски: точеной, правильной, но холодной. Красотой мертвого дерева, которое никогда больше не зацветет. Его губы, алые от помады и крови, были растянуты в горькой усмешке над выбитыми зубами. В зеленых глазах цвета смертельного яда тоже плескалась горечь.
- С ним все в порядке? - спросил Дух. - Он… - И умолк на полуслове, широко распахнув глаза. Глухой и бесполый голос заговорил у него в голове:
Нет, со мной все совсем не в порядке. Мне очень больно, потому что твой идиот приятель засветил мне по лицу бейсбольной битой, а мой любовник предал меня ради ваших никчемных песен. Ну и что? Я могу вытерпеть боль. Боль все равно пройдет. И если я вдруг решу вернуться и отомстить болью за боль, я это сделаю, мой прелестный провидец. Или, если тебе больше нравится так, я тебя поцелую, как целуются только любовники, и отравлю тебя своей слюной. Я научу тебя извращениям, о которых ты даже не смеешь мечтать. Хочешь, я разорву тебе грудь и испачкаю губы в крови прямо у тебя из сердца и только потом поцелую тебя, чтобы ты пил свою кровь с моих губ? Тебя это не соблазняет?
- Нет, - сказал Дух. - И вообще убирайся. - Он даже не понял, сказал он это вслух или просто подумал. Но это было не важно. Он знал, что Зиллах его услышит. Голос у него в голове взорвался смехом, диким и непристойным. Духу представилась пустая душа, существо без моральных принципов и страстей, кроме тех, которые можно удовлетворить по минутной прихоти, - безумный ребенок, которому позволено все.
Теперь Дух видел Зиллаха и остальных сквозь пелену слез. Он плакал вовсе не потому, что некое злобное развращенное существо ворвалось в его мысли, хотя ощущение было действительно не из приятных. Он плакал из-за Никто. Из-за этого тихого мальчика с тонким лицом, черными крашеными волосами и затравленными глазами. Из-за мальчика, который любил Зиллаха всей душой.
- Прекратите, - сказал Никто. - Пожалуйста, прекратите. Мы уезжаем. - Он потащил Молоху и Зиллаха к двери.
Он не хотел, чтобы все получилось так. Не хотел всей этой боли. Но откуда ему было знать, что случится нечто подобное? Ему никто ничего не сказал. Они научили его, как рвать зубами тугую плоть, сопротивляющуюся насилию, как выжать последнюю каплю крови из холодного безвольного тела, которое еще две минуты назад было живым и теплым. Но никто не сказал ему, как быстро и неумолимо тот, другой, мир - про себя Никто стал называть его миром дневного света - начнет блекнуть и отдаляться. Зиллах не сказал ему: Теперь твой мир - это мы; мы и другие такие, как мы. Теперь у тебя больше не будет друзей, кроме таких, как мы. Потому что по-другому просто не бывает. Или, как сказали бы Молоха с Твигом: все остальные для нас - это просто коктейль.
Он в последний раз посмотрел на Духа. Ему хотелось забраться в постель вместе с Духом, накрыться мягкими теплыми пледами и «кусачими» одеялами, обнять его крепко-крепко и заснуть рядом с ним. Дух может стать ему другом, а не диким и хищным хозяином, как Зиллах. Если бы Дух полюбил его, может быть, у него еще был бы выбор - какой жизнью жить.
Но Духу он не нужен. И почему он вообще задумывается об этом?! Он уже сделал свой выбор. И даже не то чтобы сделал выбор. Он просто вернулся домой.
Стив пошел следом за ними, чтобы убедиться, что они действительно уходят. Похоже, мальчик в черном плаще плакал - судя по темным кругам краски, расплывшейся вокруг глаз. Стиву вдруг стало его жалко. Он же еще совсем юный, лет тринадцать-четырнадцать. Сейчас ему самое время пробовать первый косяк или в первый раз завалиться в постель с девчонкой, а не врываться в чужие дома в компании отмороженных мудаков. Впрочем, он сам сделал выбор. И ничья жалость ему не поможет. Стив покосился на Духа, но тот смотрел в окно, пряча взгляд.
Стив прошел следом за ними до самой гостиной.
- Я не знаю, как вы сюда залезли, - сказал он. - Но, может быть, выйдете через дверь?
Мальчик - Никто; что за дурацкое имя, что за кошмарное имя, если подумать, - обернулся уже на пороге и посмотрел на Стива. И в его темных глазах Стив снова увидел чистейшую сущность потерянного, безвозвратно ушедшего детства. Темную невинность, обреченную печаль. И еще - стыд.
- Мне очень жаль, - повторил Никто.
Стиву хотелось сказать, мол, забей - все нормально. Но тут Зиллах поднял голову и посмотрел на него. Его глаза были мутными, а из разбитых губы и носа по-прежнему сочилась кровь. Стив очень надеялся, что его удар не пройдет без последствий. Может быть, у Зиллаха будет сотрясение мозга. Может быть, даже в тяжелой форме. Но Зиллаху все-таки удалось разлепить распухшие губы и выдавить четыре слова:
- Ты за это заплатишь.
- УЕБЫВАЙТЕ ОТСЮДА! - закричал Стив. Сломанный нос и разбитые губы… ему было плевать. Он бы с радостью еще пару раз приложился битой к роже этого мудака… но и кулак тоже сойдет.
Но Молоха с Никто уже вывели Зиллаха на крыльцо. Стив увидел черный фургончик, припаркованный в дальнем конце подъездной дорожки. Из его выхлопной трубы уже валил дым. Стив подумал, что надо бы запомнить номера, но потом понял, что все равно не станет звонить в полицию; они там все очень прыткие, если им выпадает случай влепить тебе срок за хранение травки или за распитие спиртных напитков в неположенном месте, но когда тебе нужно, чтобы они занялись чем-нибудь для тебя, тут-то их энтузиазм затухает.
Стив захлопнул входную дверь. Три темных силуэта - один большой и взъерошенный и два изящных и тонких - промелькнули мимо окна и ушли.
Он вернулся в комнату Духа. Дух лежал на спине, глядя на звезды на потолке. Его руки безвольно лежали поверх одеяла. Стив присел на краешек кровати.
- Блин, - сказал он. - А нам сегодня концерт играть.
- Они тоже там будут, - ответил Дух с непоколебимой уверенностью.

20

Около часа черный фургончик кружил по Потерянной Миле. Городок был такой маленький, что за этот час они объехали его весь раза четыре. Никто сидел, прижавшись лицом к стеклу. Зиллах лежал на диване, все еще оглушенный после тех двух ударов.
Никто чувствовал себя виноватым. Как это, наверное, больно, когда кто-то бросается на тебя и со всей силы впечатывает тебя головой в стену. Он не хотел делать Зиллаху больно; просто, когда он увидел, что Зиллах собирается раскроить Духу череп бейсбольной битой, он понял, что никогда не простит себе смерти Духа, и набросился на Зиллаха, не задумываясь о последствиях. Просто он должен был что-то сделать. И быстро.
Теперь Зиллах скорее всего не захочет, чтобы Никто оставался с ними, и высадит его где-нибудь на пустынном шоссе. Или - что вероятней - они просто убьют его и выпьют его кровь, как это было с Лейном. Никто с удивлением понял, что ему все равно. Он сам все просрал: хотел иметь все и сразу, а в итоге все потерял.
Через какое-то время Зиллах сел на диване и угрюмо уставился в окно на пыльные витрины магазинчиков, на заправку с древними допотопными колонками, на психоделические красно-синие завихрения в витрине музыкального магазина. Потом его вновь охватила слабость, и он уронил голову на колени. А когда Никто попытался обнять Зиллаха, тот отстранился.
Точно так же вели себя и его друзья дома. Когда предыдущий бой-френд Джули подарил ей на день рождения билеты на концерт «Cure» в двадцатом ряду, а не в десятом, как она хотела, она устроила настоящий спектакль вселенской скорби. По вечерам она никуда не ходила: сидела у себя в комнате и читала стихи Сильвии Плат и Энн Секстон. И без того слишком худая, она еще похудела на целых шесть фунтов. Когда кто-нибудь в школе пытался с ней заговорить, она выдерживала театральную паузу секунд на пять, потом печально качала головой и уходила прочь. Так продолжалось неделю.
И Зиллах теперь демонстрировал точно такую же неизбывную скорбь. Но Никто это не злило - да, Зиллах откровенно им манипулировал, но он это заслужил, потому что сделал Зиллаху больно. Его злило другое: что он действительно чувствовал себя виноватым. Он действительно все испортил, и всеобщее унылое настроение - целиком его вина. Только из-за того, что красивое лицо Зиллаха было безнадежно обезображено, Никто чувствовал себя так, словно он обоссал Мону Лизу или что-нибудь в этом роде. Все угрюмо молчали. Никто даже не пил. Атмосфера непреходящего праздника, царившая у них в фургончике, как-то разом померкла, сменившись серой апатией. Никто вдруг задумался, и уже не в первый раз: а сколько лет его новым друзьям? Они казались ему намного старше его самого - старше и мудрее, - но сейчас они вели себя как обиженные подростки, которые психуют друг на друга и сами толком не знают почему.
Когда они в третий раз проезжали мимо музыкального магазина, Твиг притормозил и указал на плакат в витрине:
- Эй, малыш. А ну глянь.
Никто посмотрел. На плакате - таком же зернистом, как и фотка надгробного камня на обложке кассеты «Потерянных душ?», - был изображен каменный ангел с расправленными крыльями, опущенными долу глазами и рукой, поднятой в жесте то ли предостережения, то ли благословения. Прямо поперек фотографии шла витиеватая надпись: «ПОТЕРЯННЫЕ ДУШИ?» СЕГОДНЯ У СВЯЩЕННОГО ТИСА.
- А где он, этот священный тис? - спросил Молоха. - Где-нибудь на кладбище?
- Наверное, это какой-нибудь клуб, - сказал Никто. Он уже принял решение. Зиллах, наверное, будет только рад избавиться от него; а если нет, они могут убить его прямо здесь, посреди Потерянной Мили. - Высади меня где-нибудь, - попросил он Твига. - Я хочу сходить на концерт.
Твиг притормозил.
- Ты что, уходишь от нас?! Теперь, когда начинается самое интересное?!
- А давайте его съедим? - сказал Молоха вполголоса. Зиллах, похоже, пришел в себя. Он поднял голову и посмотрел на Никто. Никто тоже смотрел на него, пытаясь осмыслить то, что он видит. Разорванная кожа на губах у Зиллаха почти зажила; там, где должны были быть кровоточащие раны, остались лишь свежие розоватые шрамы. Сломанный нос почти выпрямился. Его десны еще кровоточили, но не из-за выбитых зубов. Они кровоточили потому, что у Зиллаха росли новые зубы - ослепительно белые на фоне нежно-розовой плоти.
- Больно, между прочим, - сказал Зиллах.
Никто опустил глаза:
- Я знаю.
- Когда заживает, больно. Я чувствую каждую клетку: как они тянутся навстречу друг другу, - чувствую каждый нерв. И знаешь, когда меня в последний раз откуда-то выносили? ЗНАЕШЬ?
- Когда?
- В 1910-м. Мне тогда было примерно столько же лет, сколько сейчас тебе. Меня подобрал молодой офицер артиллерии, дело было в Саванне, штат Джорджия. Я попросил его провести меня на офицерскую вечеринку… сказать, что я его младший брат… там подавали пунш, которым разве что бальзамировать трупы. Чего там только не намешали: вино, ром, джин, бренди, виски, шампанское…
Никто вспомнил коктейль, который они с Лейном придумали, когда еще только учились пить, - граммов по пятьдесят из каждой бутылки из бара родителей. Гадость была отменная, но по шарам ударяло знатно.
- В общем, я так надрался, что стал буянить. Сломал руку какой-то барышне из семьи старых аристократов, прокусил ей левый сосок и выбил глаз. Пятеро взрослых мужчин еле сумели меня урезонить. Меня избили до полусмерти и выволокли на улицу. Там меня повесили на ближайшем же дереве, а когда все ушли, я перерезал веревку. И с тех пор ничего подобного не случалось, ты понимаешь? ДО СЕГОДНЯШНЕГО ДНЯ НИЧЕГО ПОДОБНОГО НЕ СЛУЧАЛОСЬ.
Зиллах наклонился так близко к Никто, что их лица теперь разделяло лишь несколько дюймов. Никто действительно видел, как рваные шрамы на лице у Зиллаха бледнеют прямо на глазах и проходят, не оставляя следов.
- Я понимаю, - сказал он Зиллаху. - Я ухожу.
Зиллах внимательно посмотрел на него.

Предыдущая страница 9 Следующая страница


Потерянные души 10

- Нет, - прошептал он. - Нет, ты никуда не уйдешь. - Странная улыбка блуждала на его полузаживших губах. - Твоим друзьям мы ничего не сделали, так? Но ты получил свой урок. Так что лучше нам досмотреть представление всем вместе.
И Зиллах наконец протянул Никто руки. Его ладони были повернуты кверху, а пальцы слегка дрожали. Никто был почти уверен, что эта дрожь была непритворной. Почти. Он взял руки Зиллаха и поцеловал обе его ладони.
Остаток вечера Стив либо маялся от скуки, либо дрожал от возбуждения. Дух наблюдал за тем, как он демонстрирует стивофинновский вариант хождения из угла в угол, а именно: лежание на диване со сменой позы каждые десять секунд. Он заворачивался в плед и пытался читать. Он брал гитару или банджо, но убирал их в сторону, даже не прикасаясь к струнам. Потом он встал и достал старую коробку из-под обуви, где у него хранились записки, открытки и письма от Энн. Взял наугад конверт, поддел ногтем марку и медленно оторвал ее. Потом взял еще конверт… а на третьем Дух не выдержал и ушел к себе в комнату.
Там он разделся и лег в постель. Включил радио и около часа просто лежал и слушал тягучие темные голоса на волне современной церковной музыки. Он старался не думать о незнакомцах, которые ворвались к нему в дом. Он был уверен, что Никто ему снился: для Духа сны о событиях, которые ему предстоит пережить, и о людях, с которыми предстоит встретиться, были таким же обычным делом, как поболтать по телефону с кем-нибудь из приятелей.
И тут он вспомнил одну вещь, связанную с именем Зиллах. Тот странный цветочник упоминал это имя, и при этом его бледное лицо озарилось безумной надеждой: «У тебя есть новости от Зиллаха?» Вот она - связь. Но Дух по-прежнему не знал, кто эти ребята и что им нужно в Потерянной Миле. Трое из сегодняшних непрошеных гостей чем-то напоминали тех близнецов на холме: тот же показной блеск при общем болезненном впечатлении.
В Никто этого не было - пока еще не было. Но остальные давно уже поднаторели… в той боли и смерти, с которыми они сталкиваются постоянно. Дух понял только, что они никакие не люди, хотя - судя по укусу на руке у Стива и по синякам у него на запястьях и на ногах, где Молоха с Твигом его держали, - они были более плотскими, чем близнецы на холме.
Да, замечательно у него получается не думать о них. Дух вздохнул с облегчением, когда чуть позже Стив заглянул к нему в комнату:
- Давай собирайся, нам еще звук настраивать. И я хочу успеть выпить пива перед концертом.
Дух встал и быстро оделся. Джинсы, драные на коленях, мешковатая футболка и свитер, камуфляжная куртка и шляпа с разноцветными лентами. Когда он вышел, Стив уже стоял у входной двери: нетерпеливо теребил ручку, покачивая в руке футляр с гитарой и то и дело поглядывая в окно. Дух решил пока не заводить разговор о сегодняшних нежданных гостях. Если Стив захочет об этом поговорить, он сам заведет разговор.
Они молча уселись в машину. Дух смотрел прямо перед собой, на холодное полотно пустынной дороги, пока Стив давал выход злости: с остервенением жал на педаль газа и крутил ручку радио так, словно мстил ни в чем не повинной музыке за сегодняшнее унижение. Сегодня машин было мало. Ржавый синий пикап с открытым кузовом, набитым спелыми дынями, которые отражали бледный оранжевый свет луны. Междугородный автобус, направляющийся на север. Атмосфера внутри «тандерберда» была вся пропитана раздражением Стива. Дух знал, что сегодня вечером Стив напьется.
Ну и ладно. Какого черта?! Он сам тоже напьется. Наверное.
Но только после концерта.
Они приехали в «Священный тис» и сразу же приступили к настройке звука. Дух сидел на краю сцены, болтая ногами и слушая, как Стив материт дерьмовый пульт и дерьмовые усилители и периодически напевает по две-три строчки в микрофон. Когда звук был худо-бедно настроен, Стив пошел в бар - отдельное помещение в дальнем конце клуба. Дух тоже поплелся в бар, ведя пальцем по стене, разрисованной красками, цветными мелками и маркерами. Были здесь и рисунки Духа. Любой, кто хотел поучаствовать в этой «наскальной живописи», мог обратиться к бармену - краски и маркеры хранились у Кинси под стойкой.
Дух знал здесь каждый уголок, каждую плиточку «под антикварную позолоту», которыми Кинси выложил потолок, каждую надпись на стенах в сортире. Когда ты играешь в каком-нибудь клубе сорок недель в году, он поневоле становится твоим вторым домом.
Как только Дух вошел в бар, Стив протянул ему банку «Будвайзера». Кинси Колибри возился за стойкой, улыбаясь своей робкой и милой улыбкой. Стив прикончил первую банку и принялся за вторую.
Дух нехотя отпил пива - сегодня ему не нужно спиртное, сегодня он будет пить музыку - и оглядел бар. Первые посетители уже собирались, а скоро в клубе будет не протолкнуться. Студенты из Рейли и недоучившиеся раздолбаи типа Стива и Духа. Студенты из колледжа на Ветряном Холме, где все сплошь олдовые хиппи. (Вряд ли тут будет народ из окружной старшей школы - там все непробиваемые металлисты.) Ребята помладше: ученики неполной старшей школы, которые курят «Marlboro» и «Camel», - ребята, которые тщатся выглядеть знающими и пресыщенными, но выглядят лишь безнадежно скучающими. Девочки-мальчики с открытыми наивными лицами и доверчивыми улыбками, детишки с длинными черными волосами и подведенными черным глазами, детишки со шрамами от бритвенных лезвий на тонких запястьях - дети, которым уже надоела жизнь, дети, которые счастливы, что живут, и напиваются пьяными, и чувствуют себя молодыми.
Они все такие юные, думал Дух, ощущая их боль и восторг, их наивную глупость, их красоту и страх. Они такие юные. Они ходят в своих дешевеньких украшениях, слямзенных из магазинов, в своих драных джинсах, в своих черных одеждах - как знак принадлежности к некоему тайному обществу. Обществу, куда принимают лишь тех, кто всегда опьянен: дешевым спиртным, дождливой полночью, сексом или поэзией. Тех, кто любит малоизвестные группы, которые делают настоящую музыку; тех, кто ложится не раньше четырех утра и боится заснуть, распираемый страхом и кошмарными снами наяву.
Дух поискал глазами Никто. Он напряженно высматривал черный шелковый плащ, гладкие черные волосы и троих странных парней, затаившихся во тьме, которые обязательно будут поблизости. Но Никто пока не было, хотя многие мальчики были очень на него похожи: те же огромные отчаянные глаза, те же бледные нервные руки. Дух очень надеялся, что Никто не придет. Или придет, но без тех троих. Однако он знал, что они будут здесь.
Его что-то тянуло к этому мальчику. К его печальному лицу, к его глазам, в которых читалось отчаянное желание навсегда остаться молодым. Ему хотелось увести Никто от его непонятных друзей и сказать ему, что иногда так бывает, что все хорошо; что волшебство не обязательно сопровождается болью; что это вовсе не обязательно, чтобы детство кончалось. Впрочем, Никто вполне мог все это знать - знать и все-таки сделать выбор. Что бы он там для себя ни выбрал.
Зачастую это так трудно - понять, какой выбор правильный. Но Никто все равно пришлось выбирать. Дух это почувствовал - прямо там, у себя в комнате, когда он проснулся и увидел этого мальчика. И еще он почувствовал, что в тот миг Никто стал чуть старше. Он прикоснулся к чему-то такому, что было выше его понимания, и это было странное ощущение; у Духа всегда получалось проникнуться чувствами другого человека. Но здесь он как будто уткнулся в стену. Дух напомнил себе, что он вообще-то и не пытался. И не хотел даже пробовать.
А потом Стив схватил Духа за руку и потащил его сквозь толпу к сцене. Пора начинать концерт. Внутри что-то дрогнуло - это было похоже на мандраж перед выходом на сцену и одновременно на бешеное опьянение, когда все плывет перед глазами, и ты уже больше не можешь держаться прямо, и в голову лезут совершенно безумные мысли.
Руки тянулись к одежде Духа, к лентам у него на шляпе. Егo приветствовал восторженный рев голосов. Дух чувствовал прикосновение рук и мыслей; вдыхал дым от чужих сигарет. А, потом они поднялись на сцену. Стив и Дух. «Потерянные души?» снова играют для вас.
Стив подхватил гитару и взял первый нестройный аккорд. Дух взглянул на программу концерта - лист бумаги, приклеенный скотчем к полу, с пронумерованными названиями песен, нацарапанными нечитабельным почерком Стива, - и слова первой песни уже задрожали у него на губах. Он шагнул к микрофону и, обхватив его обеими руками, прошептал эти слова, рвущиеся наружу:
- Не ходи к воде, не ходи… там львы поджидают в засаде…
Зал притих, впивая его голос. Дух смотрел на эти юные, запрокинутые к сцене лица, омытые приглушенным светом рампы, - тонкие, бледные лица с глазами, густо обведенными черным.
И там, в самом центре толпы, был Никто. Он не раскачивался в такт мелодии, как это делали все остальные. Он стоял неподвижно, его широко распахнутые глаза поблескивали в полумраке. Его трое приятелей были с ним. Зиллах смотрел в пол, его лицо было скрыто в тени. Один из тех, что повыше, толкнул Никто в бок и что-то крикнул ему на ухо, но Никто лишь покачал головой, не сводя глаз с Духа.
А потом, когда кончилась первая песня, Зиллах поднял голову и посмотрел на сцену. Даже против света, на расстоянии в пятнадцать футов, Дух разглядел, что лицо у Зиллаха снова стало идеально красивым, как точеная маска. Нос был прямым и тонким, губы - полными и яркими. Никаких синяков и припухлостей. Никаких ссадин.
Зиллах поймал его взгляд и улыбнулся.
Обнажив ровные острые зубы.
Дух на секунду запнулся. Он забыл слова следующей песни. Стив пытался ему подсказать, но Дух не мог повернуться к нему, не мог отвести взгляд от этих белоснежных зубов - целых зубов. Что это за существо?! Порождение каких темных сил?
Тишина затянулась и стала невыносимой. Стив делал вид, что подстраивает аппаратуру, чтобы дать Духу время собраться. В начале концерта они исполняли песни с записанными ударными и басами, и сейчас Стив крутил ручки, которые не было надобности крутить, и подстраивал уровень, который был выставлен заранее. Но сколько это может продолжаться? Почему он не может вспомнить слова?!
А потом Дух все-таки оторвал взгляд от хищной улыбки Зиллаха, и чары рассеялись. Да, у Зиллаха новые зубы и новая кожа. Ну и что с того? Они со Стивом должны играть: от них ждут музыки. Они не могут так просто «кинуть» этих ребят, которые пришли их послушать, - нельзя охлаждать их пылающие сердца. Дух вдруг разозлился. Неужели он и вправду поддался гипнотическому воздействию улыбки?! Нет, с ним такой номер не пройдет. Ему надо петь.
Стив смотрел на него не то с раздражением, не то со страхом. Дух трижды притопнул ногой и кивнул Стиву. А когда он запел, слова полились из него, как река чистого золота.
Они сыграли «Мандрагоровое небо», очень мелодичную песню - первую песню, музыку для которой сочинил сам Дух, - потом еще несколько старых композиций. Дух уже начал пьянеть от музыки. Когда он почувствовал, что его шатает, он еще крепче ухватился за микрофон.
Зрители были как море. Музыка текла как река. Она могла унести тебя и утопить. Но утонуть в этой реке было бы сладостно. Его собственный, голос был как густое вино, обволакивающее горло. Бледные руки хватали звуки и возносили их ввысь в клубах ароматного дыма. Для этих детей Дух всегда пел в полный голос, до боли в горле - его голос звенел и искрился, как натянутая золотая струна.
Напряжение между ним и Стивом было таким, что казалось - сейчас полетят искры. Дух сцепил пальцы на микрофоне и поднял глаза к позолоченному потолку. Стив тряс головой словно припадочный. Его волосы разлетелись, словно рваное черное облако. Искрящиеся капли пота с шипением падали на раскалившуюся гитару, летели в зал, сыпались на запрокинутое лицо Духа. Дух слизнул с губ солоноватый пот и попробовал вздохнуть. Ему было нечем дышать. Зал забрал себе все. Ему осталась только песня, стремящаяся в бесконечную высь. И если он ее не отпустит, его сердце просто взорвется.
Он забыл про новое лицо Зиллаха.
Он забыл обо всем.
На последней песне Стив подошел к микрофону, он подпевал вторым голосом. Это была песня «Мир» - композиция, которой они заканчивали все свои выступления. Стив гладил пальцами струны, заставляя их выпевать мелодию.
- Мир без равновесия, - пел Дух.
- Мир без конца, - подхватывал Стив, как обычно, не попадая в такт.
Но сегодня он пел значительно лучше, чем раньше. Наверное, так хорошо он еще никогда не пел. То есть пел он по-прежнему паршиво, но сегодня в его голосе был некий хриплый надрыв, рожденный печалью и пивом. Зал встал на цыпочки.
- НАМ НЕ СТРАШНО, - пел Дух на грани срыва. - НАМ НЕ СТРАШНО.
- Пусть приходит ночь, пусть приходит ночь, - пел Стив у него за спиной. Влага у него на щеках… это был просто пот. Во всяком случае, он сам так скажет. А Дух не станет спорить. - Нам не страшно, - прошептал он в микрофон, и зал прошептал в ответ:
- Пусть приходит ночь…
Стив убрал гитару в футляр, защелкнул замочки и поспешил в бар. Он был уже полупьян и заметил, что пиво ему подает вовсе не Кинси Колибри. Этот новый бармен был еще выше и еще бледнее, чем Кинси, и вообще - вид у него был жутковатый. Кажется, Стив его раньше не видел. Во всяком случае, он не помнил. В голове промелькнул смутный образ: большая широкополая шляпа, темные очки. Но этот образ не ассоциировался ни с чем конкретным, и Стив тут же об этом забыл.
Дух пошел побродить по залу. Рядом со стойкой Стив заприметил курчавую голову в линялой бандане: Терри Бакетт, владелец музыкального магазина, где работал Стив, и по совместительству - неплохой барабанщик. Он играл на ударных, когда они записывали свой альбом, и иногда играл с ними в клубе. Он только недавно вернулся из отпуска. Увидев Стива, он сделал знак бармену, чтобы тот подал им еще по пиву. Бармен достал из холодильника две бутылки «Специального богемского». «Спецбогемы», как называл его Терри, или мочи престарелого опоссума, как называл его Стив. Но Терри угощал.
- Ну рассказывай, как дела, - спросил Стив, отхлебнув пива.
- Я тут охренительно отдохнул. Путешествовал по стране. Две недели на колесах. Правда, без дураков… две недели не слезал с мотоцикла. Доехал до самого Нового Орлеана, ты знаешь? - Стив знал. Они уже обсудили это на работе, но Терри общался с таким количеством народа, что всегда забывал, кому он что говорил. - Там есть один бар во Французском квартале… - Терри явно собрался погрузиться в воспоминания. - По четвергам там любая выпивка стоит двадцать пять центов. И весь вечер играет Том Уэйтс. Два альбома, снова и снова. «Blue Valetain» и «Heart Attack and Vine» …
Стив представил себе этот бар. Пол там, наверное, липкий. Стены искрятся синими отсветами от старой неоновой вывески. С каждой неделей записи Уэйтса становятся все заезжаннее и заезжаннее и все сильнее хрипят, как будто у Тома - прогрессирующий рак гортани. Ему хотелось оказаться там в какой-нибудь из четвергов, сидеть где-нибудь в уголке и сдувать пену с пятой или шестой кружки пива. И напрочь забыть про Потерянную Милю и про «Священный тис». (На самом деле ты хочешь забыть о другом, - шепнул въедливый голос у него в голове. Стив был уже в том состоянии, когда можно не обращать внимания на какие-то внутренние голоса, но лучше для верности выпить еще пару пива - чтобы заткнуть его наверняка.) Рассказ Терри ему понравился. Может быть, они с Духом тоже как-нибудь съездят в Новый Орлеан.
- Там, во Французском квартале, можно разжиться такой славной дурью. Это, скажу тебе, что-то с чем-то, - продолжал Терри. Новый бармен наливал пиво в пластиковые стаканчики, повернувшись к ним спиной. Но было заметно, что он прислушивается к разговору. - Я взял себе унцию этого… как его… «красного попакатептеля», во. Два раза пыхнешь и улетаешь…
- Кто тут чем пыхает? - Ар-Джей Миллер плюхнулся на барную табуретку рядом с Терри. Из худенького мальчишки, который строил в гараже космические корабли, он превратился в худого костлявого парня, который играл на басу, как бог, но конкретно сейчас с трудом удерживал кружку. Он покачнулся, чуть не разлил пиво, но потом все-таки умудрился водрузить оба локтя на стойку. Его очки съехали к кончику носа. Он поправил их пальцем.
- Стив. Вы сегодня играли вообще… охренительно.
Терри угрюмо взглянул на него:
- Сколько ты выпил?
- Всего три пива. - Ар-Джей вдруг рассмеялся. - Нет, ребята, серьезно. Что там насчет пыхнуть? На улицу надо идти или как?
- Тебе еще рано курить, - сказал Терри и легонько толкнул Стива коленом под стойкой. Стив глянул вниз. Терри держал в руке пачку «Camel». Из пачки торчал толстый косяк. Стив забрал его и спрятал в карман.
- «Красный попакатептель», - шепнул ему Терри. - Похоже, тебе сейчас не помешает.
Глупо, конечно, но Стив чуть не расплакался. Его друзья его любят. Бабы - они могут «кинуть». Но ты всегда можешь рассчитывать на друзей.
- Пойду найду Духа, - сказал он Терри. - Вместе покурим.
- Ну да, - кивнул Терри. - Приятных полетов. - Он повернулся к Ар-Джею и завел разговор про стриптиз-бары на Бурбон-стрит. Ар-Джей заснул прямо за стойкой, уронив голову на руки, его лицо было невинным и гладким, как у младенца. Его четвертая «спецбогема» так и осталась нетронутой.
Стив подхватил недопитую бутылку и пошел пробираться сквозь толпу, вдыхая запахи ароматизированных сигарет и пыльной одежды из магазинов дешевых распродаж. Он искал шляпу Духа с разноцветными лентами среди черных беретов, ярких крашеных волос и гладко выбритых черепушек. Но Духа нигде не было.
- Блин, - буркнул Стив и направился в мужской сортир. Он не может весь вечер ходить с косяком в кармане. Похоже, придется выкурить все самому. Жизнь - суровая штука.
Он закрылся в кабинке и полез в карман за спичками. ЗАКОНЧИ СРЕДНЮЮ ШКОЛУ ЗА 50$! - гласила надпись на коробке. Первая же затяжка переполнила легкие горьким и восхитительным дымом.
Где-то на середине косяка Стив вдруг решил, что ему просто необходимо сделать татуировку. Ухмыляющийся череп с крыльями летучей мыши с кроваво-красными прожилками. В зубах у него будет роза, а в самом ее центре - буквы, как будто сотканные из пламени: ЭНН. И в следующий раз, когда они встретятся с этой сучкой, он покажет ей татуировку. Чтобы она поняла, что он чувствует на самом деле, и умерла от угрызений совести.
Может быть, прямо сейчас и поехать в Файеттвиль, там есть хороший тату-салон. Стив затушил косяк - будет заначка, - убрал его в карман и вышел из кабинки. Он прошел через главный зал к бару, ища глазами Духа. Сейчас они соберут аппаратуру И поедут в Файеттвиль. Но Духа опять нигде не было. Зато Стив заметил девушку у бара, которая о чем-то болтала с Терри, - девушку с длинными золотисто-рыжими волосами и в старомодной шляпке с вуалькой; девушку с жестким красивым лицом. Девушку, которая при разговоре непрестанно жестикулировала руками - руками, испачканными в краске и утонченно некрасивыми. В правой руке она держала дымящуюся сигарету. «Camel».
На ее безымянном пальце тускло поблескивало кольцо. Стиву было не видно, что это за кольцо, но он знал и так. Два переплетенных серебряных сердца с сердцевинками из бирюзы. Он сам подарил ей это кольцо. И она по-прежнему его носила.
Энн пришла на его концерт.
Стив хотел было скрыться обратно в сортире - на случай, если она обернется. Но тут она поднесла руку к шее - Стив хорошо помнил этот ее характерный жест - и на секунду приподняла волосы над затылком. Лацкан ее черного пиджака слегка оттопырился. Под пиджаком на ней был черный кружевной топик. Стив увидел краешек ее груди и золотисто-каштановые волоски у нее в подмышке.
Стив помнил, как он удивился, когда они только начали встречаться - в выпускном классе средней школы, - когда она была для него просто Энн Брансби-Смит, симпатичная рыжая девочка из его класса по психологии. До нее у него не было девушки с волосами в подмышках. Это казалось необычным и даже где-то извращенным, но совсем не противным. К тому же небритые подмышки как-то странно сочетались с ее черными свитерами с неизменно высокими воротами и черным беретом, натянутым на уши.
- Девушкам-художницам запрещается брить подмышки, - сказала она ему в первую ночь. Стив только молча взглянул на нее. Он лежал на спине на диване, а она сидела на нем верхом, широко расставив ноги. Ее джинсы были еще застегнуты, но рубашку она уже сняла, и ее длинные волосы щекотали ему грудь. Он не знал, шутит она или нет, но ему было все равно - он уже запустил руку ей в лифчик, и ее сосок у него под пальцами был твердым, как леденец. Через пару минут он обнаружил, что она надушила волосы у себя под мышками, и с этого мига его уже не беспокоило, что она там не бреется.
До теперешнего момента. Когда он увидел ее небритую подмышку, его прошибло такое пронзительное желание и чувство горького одиночества, что он едва не подавился пивом. Он подумал о том, как ему было хреново все эти месяцы без нее. Даже музыка не доставляла ему удовольствия; впечатление было такое, что Энн проникла во все их песни. Даже выпивка не доставляла ему удовольствия - когда он напивался, он принимался жалеть себя, проклинать Энн, горько рыдать над пивом и швырять об стену вещи, которые ему подарила Энн. Его от всего тошнило: от работы в музыкальном магазине, от чтения, от навязчивых снов. Только когда рядом был Дух, ему становилось немного легче. Но Дух не мог быть с ним все время, хотя он частенько приходил к Стиву в комнату, когда тот не мог заснуть в два часа ночи, и сидел с ним в темноте. Да, Дух много делал для Стива, но даже Дух не мог сделать всего. Он не мог превратиться в Энн с ее запахом краски, и духов «Чайная роза», и дыма «Camel», с ее влекущим податливым телом.
Стив обошел бар и приблизился к Энн сзади (Да, сзади, - тут же встрял внутренний голос, - я помню, как вам это нравилось, но было много других, очень даже приятных поз; но Стив приказал ему заткнуться). Она что-то сказала Терри, и тот глубокомысленно кивнул и взглянул на Стива поверх ее плеча, вопросительно приподняв бровь. Стив пожал плечами и протянул руку, чтобы прикоснуться к Энн.
В этот момент Ар-Джей приподнял голову и умиленно взглянул на них мутными глазами.
- Привет, Энн! - сказал он. - Привет, Стив! Вы теперь снова вместе или как?
Энн напряглась. Потом она резко обернулась, и мягкая золотисто-рыжая прядь хлестнула Стива по лицу. Их взгляды встретились, и на миг глаза Энн вспыхнули жгучим огнем. В этом огне были все ночи - все их ночи. Безумные, влажные от любви ночи, когда они не могли насытиться друг другом. Тихие ночи с пивом на крыльце в компании Духа, который всегда чувствовал, когда надо остаться сидеть за полночь, а когда надо уйти спать пораньше. Ночи, когда они просто лежали на кровати у Стива, в комнате, залитой лунным светом - тогда еще у него на стенах не было никаких разворотов из «Penthouse», - а за окном проходила жизнь, и им не было надобности бросаться за ней вдогонку, потому что они были вместе и этого было достаточно.
Все эти ночи и другие ночи на грани срыва, когда они говорили друг другу такие слова, которые потом не возьмешь назад, когда они даже не соображали, что они говорят.
- Я понимаю, куда уж мне конкурировать с выпивкой, - сказала она в одну из таких горьких ночей. А он ответил:
- Ну да, ты не столь хороша.
Но это было ничто…
Это было ничто по сравнению с той ночью, которую Стиву хотелось забыть, вычеркнуть из своей памяти навсегда, но которую он просто не мог забыть.
Когда он швырнул Энн на кровать и расстегнул молнию у себя на джинсах, он перестал быть Стивом Финном. Может быть, это была отговорка, но именно так он себя и чувствовал. То есть он себя не чувствовал - как будто это был вовсе не он, а кто-то другой. Он чувствовал Энн, как она извивалась под ним, пытаясь его оттолкнуть; но ощущение было каким-то чужим, отдаленным, будто все это происходило не с ним, будто он сидел в кинозале и смотрел на экран. На самом деле все, что было в ту ночь, было похоже на фильм; наверное, если бы он смотрел фильм про насилие и убийство, снятое очень реалистично, он испытывал бы такое же отвращение.
Стыд и страх от того, что он сделал, пришли только потом: когда он уже ехал домой и увидел у себя на руках отметины от зубов Энн. На глубоких отметинах под большим пальцем на правой руке выступили крошечные капельки крови. Что он с ней сделал такого, что она его так укусила?!
Возвращайся домой, - стучало у него в голове. - Возвращайся домой, к Духу. Возвращайся домой, и все будет хорошо. Он приехал домой. В тот вечер они почти не разговаривали, но Дух сидел со Стивом, пока тот не заснул.
Прошло две недели. Стив безумно скучал по Энн, тосковал без нее; он ее ненавидел; он представлял себе, как она самозабвенно отдается своему новому бой-френду. Он дважды звонил ей домой и вешал трубку. На третий раз он попал на ее отца. Он набрался храбрости и попросил ее к телефону. Стив рассудил, что она наверняка не рассказала отцу о том, что он с ней сделал. Но Саймон предельно сухо и кратко сказал ему, чтобы он больше сюда не звонил, и не пытался увидеться с Энн, и вообще даже близко к ней не подходил. Это пока только предупреждение, сказал Саймон. Но в следующий раз Стив так легко не отделается.
Спорить с Саймоном Брансби - все равно что сдавать экзамен по ницшеанской философии или органической химии после двух косяков самой убойной травы. Ты вообще ни во что не врубаешься: в чем есть смысл, а в чем - нету. Саймон пуляет в тебя словами с такой частотой, что ты просто не успеваешь понять, что он тебе говорит. Стиву пришлось повесить трубку.
После той ночи они с Энн не виделись. И вот вам, пожалуйста. Стив был изрядно возбужден и сильно пьян… и вот она, Энн. Пришла послушать, как они с Духом играют в «Священном тисе». А ведь буквально минут пять назад он хотел сделать себе татуировку - набить на руке ее имя.
Огонь в ее взгляде погас, и она улыбнулась - робко и настороженно.
- Привет, Стив. Как жизнь?
Стиву хотелось обнять ее, уткнуться лицом ей в грудь и плакать по всем потерянным ночам - даже по тем ночам, которые рвали им души в клочья. Ему хотелось облить ее лицо слезами, чтобы смыть эту якобы сияющую улыбку. Ему было больно смотреть, как она улыбается этой улыбкой, которую он так и не смог забыть. Ему было больно смотреть на ее губы, которые он целовал столько раз, - на губы, которые столько раз доводили его до запретной грани между безумием и восторгом. На эти предательские губы. На них, наверное, еще сохранились невидимые отпечатки от поцелуев того учителя из Коринфа? А Стиву хотелось, чтобы они принадлежали только ему… только ему, как это было раньше.
Ему хотелось схватить ее в охапку и целовать, целовать…
Но даже при том, что он сейчас был под кайфом и пьян, он не смог этого сделать. Если бы он это сделал, он бы выказал свою слабость. Свое отчаяние. Он бы стал извиняться, или разрыдался бы тут же, на месте, или еще что-нибудь в том же роде. Такая предельная открытость… без страха, что тебе сделают больно, без боязни показаться смешным… это было не для Стива. Вот Дух бы не стал стесняться своих чувств. Но темные глаза Стива прекрасно скрывали порывы его души, чего не умели светлые и прозрачные глаза Духа. Поэтому он лишь улыбнулся в ответ - так легко и небрежно, как только смог, - и протянул ей полупустую бутылку:
- Пива хочешь?
- «Спецбогема»? - Она удивленно прищурилась. Стив знал, что Энн любит «Rolling Rock». Но ее голос был точно таким же, как раньше. Мягкий и ласковый голос, чуть хрипловатый из-за того, что она слишком много курила, причем исключительно крепкий «Camel». Иногда он слегка задевал по нервам, как скрип ногтя по жестяной банке.
- Ага, - сказал он. Господи. Просто верх остроумия.
- Ну давай. - Она отпила глоток и даже умудрилась не скривиться. - Дух мне привез вашу кассету. Ой, подожди. Он тебе говорил, что он был у меня? - Она нервно перебирала пальцами изодранную вуаль у себя на шляпке. Было видно, что ей очень не хочется подводить Духа.
- Да, он говорил. - И я это воспринял вполне нормально. Ну разве что наорал на него и чуть не впечатал в стенку…
- Я послушала кассету, и мне захотелось сходить на концерт. Я рада, что я пришла. Это было великолепно, Стив. Вы с ним слишком хороши для этого городишки.
Терри сполз с табурета и потянул Ар-Джея за воротник. Ар-Джей встал, покачнулся, но все-таки устоял на ногах.
- Ладно, еще поболтаем, - сказал Терри. - Вот… угощайтесь. - Он сунул Стиву и Энн по бутылке пива. «Rolling Rock» и «Будвайзер». И прежде чем Стив успел сказать ему «спасибо», Терри уже оттащил Ар-Джея от стойки.
- Ты считаешь, что нам уже мало Потерянной Мили? - переспросил Стив. Еще один сверхостроумный ответ. Гос-с-споди…
- Да. У Кинси, конечно, все здорово, но вам пора идти дальше. Надо устроить какой-нибудь тур. У вас есть все шансы стать знаменитыми. Как «R.E.M.», например.
Стив посмотрел на бутылку у себя в руке. Открыл ее, опустошил почти на треть одним глотком и только потом ответил:
- Ты что, очень хочешь, чтобы я уехал из этого города? Мне казалось, я вам не мешаю, тебе с твоим новым бой-френдом из Коринфа.
О ГОСПОДИ. Он не хотел этого говорить Он сам не понял, что на него нашло. Он вполне мог обойтись остроумными репликами типа «Да» и «Ага».
Но было уже поздно. Глаза у Энн потемнели, лицо замкнулось.
- Ты сволочь, - сказала она. - Не мог подождать, не мог со мной даже поговорить…
- Энн, послушай…
- Заткнись! Тебе обязательно нужно выставить себя мучеником, да? Как будто это тебе было плохо… Как будто это я тебя изнасиловала, а не наоборот!
- Слушай, заткнись на минуточку…
- Мне заткнуться?! Может быть, мне еще и говорить потише?! Замечательно, Стив. Просто здорово. А теперь не пошел бы ты в задницу? - .Она отвернулась. Да, она говорила с ним слишком грубо. Но отвернулась она для того, чтобы скрыть слезы. И прежде чем Стив успел ее остановить, она отошла от стойки и направилась к выходу, глядя себе под ноги. Стив рванулся было за ней, но тут вступил ехидный внутренний голос: Подожди. Она сама все это начала. Если она вся такая нервная, то пусть сама и идет в задницу.
Он повернулся обратно к стойке и наткнулся на ледяной взгляд нового бармена, который, наверное, слышал их разговор. Но за этой холодностью скрывалось странное сочувствие - это был взгляд, исполненный мудрости и горечи одиночества. Бармен легонько пожал плечом: Такова жизнь, приятель, - и как бы между прочим протянул Стиву банку «Будвайзера», запотевшую, прямо из холодильника.
Минут пятнадцать Дух шатался по клубу, стараясь держаться в тени. Он здоровался со знакомыми, но не останавливался поболтать. Он наблюдал за Никто. Духу хотелось с ним поговорить, хотя он понятия не имел, что именно он ему скажет. Может быть, просто что-нибудь ободряющее. Скажем: Я не могу облегчить твою боль, но я ее вижу и чувствую. Даже если сейчас тебе плохо, это не значит, что тебе будет плохо всегда. Так что он ждал, что Никто, может быть, все-таки оторвется от своих друзей - хотя бы чтобы сходить в сортир. Но они держались все вместе и передавали друг другу большую фляжку с наклейкой группы «Grateful Dead» - Дух разглядел розы и ухмыляющийся череп.
Те двое, что покрупнее - Молоха и Твиг, - громко смеялись и пили из фляжки, высоко запрокинув голову, так чтобы жидкость лилась прямо в горло. Но Никто с Зиллахом вели себя очень тихо. Зиллах держал руку на рукаве черного плаща Никто, ни на мгновение не отпуская. Время от времени он что-то шептал Никто на ухо (Дух бы в жизни не подумал, что еще сегодня эти красивые мягкие губы были разбиты в котлету, если бы не видел это своими глазами, - но сейчас он не хотел об этом задумываться). Когда Зиллах наклонялся так близко к Никто, в его позе было что-то от хищника, или от защитника, или от обоих сразу. Если Никто вдруг захочет в сортир, вовсе не исключено, что Зиллах пойдет с ним. Никто стоял молча - он выглядел очень юным и слегка нервным. Когда он затягивался, огонек сигареты освещал его лицо тусклым оранжевым светом.
В клубе было душно. У Духа было такое чувство, что плотный воздух давит ему на лицо - воздух, тяжелый от сигаретного дыма и насыщенный яркой энергией, бьющей из этих детей. Девочка в черном шелковом платье самозабвенно танцевала под музыку, льющуюся из колонок. Мальчик с длинными вьющимися волосами изображал гитариста - Стива Финна, - бешено перебирая пальцами воздух. Остальные кричали и размахивали руками с чернильными отпечатками на тыльной стороне ладоней: эмблема клуба - раскидистый тис. Дух направился к выходу. Ему надо было проветриться. Голова кружилась от непрестанного гула разговоров и чужих бесприютных мыслей, которые он иногда выхватывал из общего фона.
Ночь была прозрачной, и чистой, и острой, как колотый лед. Дух вдохнул полной грудью и медленно выдохнул. Изо рта вырвалось бледное облачко пара. Пару минут он постоял на тротуаре у входа в клуб. Он держал руки в карманах куртки и рассеянно перебирал их содержимое. Лепестки розы. Игральная карта - замусоленный туз пик, который Дух как-то нашел в траве у подъездной дорожки к их дому. Медиатор, который Стив подарил ему на счастье. Дух перешел на ту сторону. На улице не было ни души.
Потерянная Миля - маленький городок, но и здесь есть парочка пустынных обветшалых районов, где почти никто не живет. «Священный тис» располагался как раз в таком глухом районе. Посетителям это даже нравилось, а Кинси нравилась низкая плата за аренду. Некоторые витрины заброшенных магазинов были заколочены досками или вообще разбиты. Дух стоял перед дверью в здание, где раньше был магазин одежды. В витрине по-прежнему висел плакат: МАГАЗИН ЛИКВИДИРУЕТСЯ. ГРАНДИОЗНАЯ РАСПРОДАЖА. СКИДКА 75 % - НА ВСЕ! ЭТО КРУЧЕ, ЧЕМ НА РОЖДЕСТВО!!!
Но стекло было неровно замазано мылом. Сквозь одну из «брешей» в замазке Дух разглядел голый розовый торс в пятнах лунного света и тени. Круглая голова была повернута безликим лицом внутрь темного помещения. Забытый в спешке манекен - хозяин этих унылых руин.
Он не обернулся, когда Энн тихо вышла из клуба: рыжие волосы развеваются на ветру, холодные слезы текут по щекам. Он просто стоял и смотрел в витрину заброшенного магазина. В голове не было никаких голосов, кроме его собственных мыслей, которые плыли, как облака, набегающие на луну. А потом он почувствовал, что у него за спиной кто-то есть.
Дух обернулся. Зиллах с Никто стояли на той стороне улицы, у дверей клуба. Зиллах застыл неподвижно, как будто принюхиваясь к ночной прохладе. Потом он быстро пошел по улице и даже не обернулся, чтобы посмотреть, идет Никто за ним или нет. Никто поспешил следом.
Через пару секунд Дух пошел за ними.
Кристиан отвернулся от гитариста, не спросив с него денег за пиво. Он давно уже уяснил для себя, что иногда посетителям просто необходимо выпить «за так», просто чтобы почувствовать, что его здесь понимают. Парень кивнул - мол спасибо, старик, - и отошел от стойки.
Кристиан поднял голову, чтобы взглянуть на часы над стойкой. Он посмотрел на часы, и у него перехватило дыхание. На стеклянном циферблате отразились одновременно три цвета: красный отсвет от древнего телевизора, который работал весь вечер с приглушенным звуком, свет от зеленой неоновой рекламы пива напротив стойки и желтый огонек oт чьей-то спички. Казалось бы, ничего особенного, но на секунду эти три цвета смешались в стеклянном круге пыльного циферблата, и Кристиан увидел карнавальный блеск сотни ночей Марди-Гра: огонь, вино, разноцветные бусины, обжигающее сияние шартреза.
Никогда в жизни он не испытывал ностальгии, но сейчас ему так захотелось опять оказаться в Новом Орлеане. И не важно, что его бар располагался почти на отшибе - в самом конце Шартрез-стрит, далеко от бурлящего центра Французского квартала. Сейчас ему представлялась сверкающая Бурбон-стрит, где неоновый карнавал искрится всю ночь напролет и сливается с бледным свечением рассвета. Он вдруг подумал, что Новый Орлеан - это его настоящий дом, что ни в каком другом месте он не чувствовал себя настолько дома - ни в каком другом месте, за столько лет. Ему надо вернуться. Уж лучше столкнуться с бессильной яростью Уолласа Грича, чем прозябать в этом унылом крошечном городишке, подавая подросткам бесконечные кружки дрянного пива каждую бесконечную ночь.
Но тут он себя осадил. Куда ему возвращаться?! Он бросил свой бар. Когда в конце месяца владелец дома не получит арендную плату, бар и все, что в нем есть, перейдут к кому-то другому. И неужели ему так хочется умереть от руки какого-нибудь жалкого человечишки типа Уолласа - умереть из-за идиотского «заскока» больного и старого человека, - или убить его, а заодно и всех остальных ревнителей веры?!
Нет. Он останется здесь, куда его привели судьба и дороги. Он будет подавать пиво и продавать розы, пока они не отцветут. Он отложит немного денег. И когда-нибудь - когда он будет знать точно, что Уоллас мертв, - он вернется в Новый Орлеан. Но пока что, когда у него будут деньги, он поедет на север и попробует разыскать остальных.
Он налил и поставил на стойку очередную кружку пива. Кто-то громко окликнул его, перекрывая гул голосов и музыку в бape:
- Эй, граф Дракула, нальешь нам выпить?
Кристиан обернулся, внутренне подобравшись: плечи напряжены, взгляд холодный как лед. Но двое парней с той стороны стойки… их лица были ему знакомы. Причем в данный момент на их лицах отражалось такое же ошарашенное удивление, какое, наверное, отразилось и на его лице тоже. Глаза густо обведены черной тушью, успевшей размазаться за вечер. Непослушные волосы, разметавшиеся по плечам. Бледные щеки. Один из них держал в руке липкий красный леденец на палочке. Они отрастили волосы и поменяли стиль одежды: теперь они были одеты, как панки. У одного на шее был собачий ошейник. Черная джинсовая куртка другого держалась вовсе не на швах, а на сотнях булавок. Но в остальном Молоха с Твигом совершенно не изменились с той ночи - последней ночи на Марди-Гра пятнадцать лет назад, - когда Кристиан проводил их под утро, помахав вслед их черному фургончику.
Первая мысль, промелькнувшая в голове: А что случилось с Зиллахом? С зеленоглазым красавцем Зиллахом? Да нет. С ним, наверное, все в порядке. Кристиан не стал останавливаться на этой мысли, зато подумал: Они здесь. Они действительно здесь. Как будто все это время я спал, но вот я проснулся, и они снова меня нашли.
И тут Кристиан сделал одну вещь, которую не делал еще никогда - ни разу за всю свою долгую карьеру бармена. Он уронил кружку с пивом, которую держал в руке. Пиво разлилось лужей на полу, вспенившись вокруг его ботинок. Кинси выглянул из подсобки и одарил Кристиана сердитым взглядом, но тому было плевать.
Никто оглядел ребят, собравшихся в клубе. Они все были такие красивые. Ему нравилось в них все: их взлохмаченные прически, их вызывающая бижутерия, их черные или разноцветные одежды. Ему нравилось, что все они чем-то похожи на него, и ему хотелось подружиться со всеми. Буквально - с каждым. Большинство улыбались ему, а кое-кто даже сказал «приветы» - они все говорили «приветы», а не «привет» или «здрасте», - но он не решился ни с кем заговорить. Сейчас он не может ни с кем подружиться. Сейчас, когда каждый из них мог оказаться на месте Лейна - стать мертвым телом где-нибудь в придорожной канаве, под промозглым дождем.
Сейчас нельзя.
Но он был доволен хотя бы тем, что он просто тусуется с ними и наблюдает, как они курят, болтают, танцуют. С ним Зиллах. И Молоха с Твигом. Так что он не один. И он послушал любимую группу. Теперь ему будет что вспомнить. Их песни. Дух, вцепившийся в микрофон обеими руками. Омытый золотым светом. Стив, мечущийся по сцене с гитарой. Как будто за ним гоняется сам дьявол. Руки Духа как бледные птицы. Вылепливают музыку. Никто стоял посредине толпы, пытаясь впитать в себя все детали того, что он видит и чувствует, - запах дыма от ароматизированных сигарет и пота, смешанного с духами; надписи и рисунки на стенах. Некоторые совсем поблекли и стерлись. Некоторые - такие яркие, как свежая кровь на стенах фургончика.
Молоха с Твигом пошли в бар в надежде, что здесь подают некий загадочный коктейль под названием «Сволочные страдания». Зиллах пошел с ними, но вернулся буквально через минуту. Он схватил Никто за локоть и многозначительно кивнул в сторону выхода.
На улице Зиллах развернулся, не сказав ни слова, и пошел прочь от клуба. Пару секунд Никто тупо таращился ему в спину, а потом поспешил следом.
Так продолжалось весь день. С той минуты, когда они вышли из дома Духа и Стива. Вышли украдкой - почему-то именно это слово приходило на ум Никто, когда он задумывался о сегодняшнем происшествии. Да, они вышли через дверь. Средь бела дня. Но все равно украдкой. К вечеру лицо Зиллаха полностью исцелилось, и он держался с Никто вполне дружелюбно. Но сейчас Зиллах вел себя так, как будто концерт ему не понравился. Может быть, музыка показалась ему скучной? Или клуб слишком маленьким и нестильным? Или Зиллах просто затаил злобу на Стива с Духом?
Если это действительно так, размышлял Никто, то надо скорей забирать Молоху с Твигом и ехать из этого города. Он видел Потерянную Милю; он побывал на концерте. Здесь для него нет места. Ни для него, ни для его новой семьи. Никто догнал Зиллаха и пошел рядом с ним. Справа был целый квартал заброшенных магазинов. Слева тянулся ряд припаркованных у тротуара машин. В их лобовых стеклах отражался лунный свет. На капоте одной из машин сидела сгорбленная фигура. Когда они с Зиллахом подошли ближе, Никто разглядел, что это была девушка. С длинными распущенными волосами, которые закрывали всю спину. Они подошли еще ближе, и он увидел, что девушка плачет.
Зиллах потянул его к ней. Вряд ли Зиллах был голоден - после пиршества прошлой ночью, - но сейчас Никто не хотелось об этом думать. Он не сделает этого снова. Во всяком случае, не сейчас. Тем более что Молохи с Твигом поблизости не было. Зиллах тронул девушку за плечо:
- Тебе плохо, милая? Мы можем как-то помочь?
И Никто показалось, что он все понял. Он поступил наперекор Зиллаху, и его наказание еще не закончилось.
Но Никто было уже все равно. Если Зиллах хочет эту девицу, пускай берет. Или любую другую девицу - кого угодно. Потому что сейчас Никто понял одну очень важную вещь, которую не понимал раньше: Зиллах не просто сердит на него за то, что он его не послушался и даже ударил. Зиллах просто ревнует. Ревнует к Стиву и Духу. К их музыке, которая так нравится Никто. И как только он это понял, он почувствовал себя очень сильным, даже могущественным - как в тот раз, когда они со Страшилой ширялись на старом кладбище. Кто-то ценит его настолько, что даже ревнует… кто-то такой невозможно красивый и обаятельный, как Зиллах. Ощущение просто пьянящее.
И еще Никто понял, что оно ему нравится.
Энн испуганно вскинула голову, когда кто-то тронул ее за плечо. Она не слышала, как он подошел, этот парень… впрочем, в ее теперешнем состоянии она бы, наверное, вряд ли заметила даже марширующий оркестр. Может, в другой ситуации ей бы понравилось, что на нее обращают внимание незнакомые парни, но сейчас она была не в лучшем виде: глаза заплаканные, челка липнет ко лбу, тушь потекла, макияж размазался, бледная кожа - Энн специально не загорала летом, чтобы добиться этой полупрозрачной бледности, - вся пошла красными пятнами из-за того, что она разревелась, как последняя дура. Да пошел он куда подальше, этот Стив Финн, - подумала она. - Чтоб ему… Энн попыталась придумать наиболее страшную кару, но тут она увидела парня, который с ней заговорил, и тут же забыла про Стива. Она даже забыла про то, что она сейчас выглядит как бомжиха с бодуна.
Она была зачарована, по-другому не скажешь. Она мельком взглянула на второго парня - обычный модный старшеклассник, ничего выдающегося - и снова уставилась на Зиллаха. У него были поразительные глаза. Да и все остальное было очень даже ничего. Он был совсем небольшого роста - обычно Энн нравились очень высокие парни, - и для ее идеала мужчины он был чуточку крепковат (оба, Стив и Элиот, могли бы соперничать друг с другом в борьбе за звание Почетного Дистрофика). Но его лицо было как маска, выточенная из лунного камня, - идеальное и слегка жестокое. Аристократическое лицо. Его гладкая кожа была безупречной.
Он взял Энн за руку, и она увидела, какие тонкие и красивые у него руки. Под шелковой кожей выпирали тяжелые темные вены. Через пару секунд Энн сообразила, в чем дело: вены так хорошо просматривались, потому что у него на руках почти не было волос. И на голой груди под наполовину расстегнутой рубахой тоже не было ни волоска. Он везде такой гладкий? - подумала Энн. Она вдруг поймала себя на мысли, что ей хотелось бы это выяснить. Эти зеленые глаза пробуждали в ней странные безумные желания. Ей хотелось совершить что-нибудь безрассудное. Да и как отказать мужчине с такими глазами?!
- Мы как раз шли к нашей машине, хотели опиума покурить, - сказал Зиллах. - Не хочешь присоединиться?
На мгновение Энн испугалась. Если бы он сказал «травка» или даже «гашиш», она бы восприняла это нормально, но откуда бы взяться опиуму в Потерянной Миле?! В голову сразу полезли мысли о серийных маньяках-убийцах, о телах молоденьких девушек с отпиленными руками и ногами, о наборах слесарных инструментов и электродрелях.
Но потом она выпрямилась и улыбнулась. С ней ничего подобного не случится. Просто не может случиться. А если все же случится… ну что же, тогда Саймон больше не будет ее изводить морально, а Стив почувствует себя настоящей сволочью. Ему будет плохо, просто кошмарно плохо… Так что оно того стоит.
- Да можно, - сказала она. - Я уже почти месяц не кайфовала. Могу себе позволить.

Предыдущая страница 10 Следующая страница


11 Поппи Брайт

Она слезла с капота. Зиллах взял ее за руку выше локтя и повел к фургону. Энн старалась прижимать руку плотнее к телу, так чтобы пальцы Зиллаха касались ее груди сбоку. Он это почувствовал, но не убрал руку. И вскоре она почувствовала, что его пальцы зашевелились и принялись легонько ласкать ее. А потом он выставил указательный палец вперед и коснулся ее соска. Сосок тут же напрягся, и Зиллах поиграл с ним еще пару секунд. Энн почувствовала, как внизу живота разгорается влажный жар - нарастающее горячечное напряжение. Если этот мужчина накурит ее опиумом, то он получит гораздо больше, чем простой секс «по-быстрому», на который он явно рассчитывает.
Ни Энн, ни Зиллах не оглядывались, чтобы проверить, идет ли за ними Никто, но после секундной заминки Никто пошел.
Дух шел следом за Зиллахом и Никто, стараясь держаться в сумраке и не подходить слишком близко. Они зашли далеко в глубь заброшенного квартала. Все витрины были либо заколочены досками, либо просто разбиты. Молочный свет звезд отражался в осколках. Сами звезды холодно поблескивали на небе. По ночам здесь всегда было холодно, в этой части города. Даже в разгар жаркого лета поздних прохожих пробивал озноб, и они поплотнее запахивали свои легкие одежды. Россыпь осколков битого стекла, корка слежавшейся пыли вдоль тротуаров, облака пара, что струились из канализационных решеток, подобно размытым бело-серым призракам… ощущение холода.
Дух шел, держа руки в карманах и надвинув шляпу низко на лоб. Однажды Зиллах обернулся, и Духу показалось, что у него из глаз струится горячий зеленый свет. Он нырнул в темную арку, его сердце забилось чаще.
Зиллах с Никто растворились в холодном сумраке, не обращая внимания на окружающее запустение. Они шли бесшумно и молча - не разговаривали, не прикасались друг к другу, хотя иногда их руки мимоходом соприкасались. Дух стоял в арке и наблюдал за ними. Чуть дальше по улице он заметил девушку. Она сидела на капоте припаркованной у тротуара машины и казалось, будто она плачет. У нее были длинные волосы, но при таком освещении Дух не мог разобрать их цвет; в тусклом свечении немногих работающих фонарей они казались черными. Зиллах подошел к ней и заговорил, и когда она подняла голову. Дух увидел ее лицо. Это была Энн. Энн Брансби-Смит.
Они обменялись несколькими фразами, и Энн слезла с капота. Дух лихорадочно потянулся к ее сознанию. Если он сможет ее почувствовать, может быть, у него получится предостеречь ее… предупредить… но о чем? Что не далее как сегодня этот красивый и явно хорошо воспитанный парень собирался раскроить ему череп бейсбольной битой? Что искалеченное и разбитое лицо Зиллаха волшебным образом исцелилось буквально за несколько часов? Что холодный и вкрадчивый голос Зиллаха проник ему в сознание и нашептывал всякие непотребства?
Энн в жизни ему не поверит. Тем более что он все равно не сумел прикоснуться к ее сознанию. Он чувствовал только холодную пустоту непроглядной тьмы. Глухой эфир, который его бабушка называла «провалом, где ощущения теряются в пустоте». Дух решил не давить и оставить все как есть. Он наблюдал за тем, как Энн уходит с Зиллахом, а потом пошел следом.
Они дошли до черного фургончика. Зиллах помог Энн забраться внутрь и сделал знак Никто, чтобы тот тоже заходил. Дух подумал, что все - абзац. Как выразился бы Стив: полная яма дерьма, так что лопатами не разгребешь. Сейчас они уедут, и Духу придется вернуться в клуб и попытаться решить, рассказывать Стиву или нет, что его бывшая девушка укатила куда-то в неизвестном направлении с двумя их сегодняшними таинственными гостями.
Однако двигатель в фургончике не завелся, фары не включились. Машина не сдвинулась с места. Пару раз заднее стекло осветилось красными вспышками от зажженных спичек. Но в остальном фургончик оставался темным и тихим. Дух подошел ближе, испуганный и сбитый с толку. Он не знал, что ему делать. Больше всего ему хотелось взять молоток, разбить стекло и спасти Никто с Энн от этого красивого и жуткого создания с пронзительными зелеными глазами.
Но Никто уже сделал свой выбор, а Энн была «большой девочкой», которая вполне в состоянии сама о себе позаботиться. Если Дух попытается ее спасти, вовсе не исключено, что она вмажет ему кулаком в нос. Поэтому он просто стоял, и пытался перебороть безотчетный страх, и жалел, что он не обладает рентгеновским зрением, чтобы видеть, что происходит внутри фургончика. Он закрыл глаза и попытался сосредоточиться. Но с тем же успехом этот фургончик мог быть сейчас на другом конце страны. С тем же успехом он мог быть совсем пустым. Дух не чувствовал ничего. Вообще ничего.
Он отвернулся и решил, что пора возвращаться в клуб. Если Стив еще более или менее в сознании, он будет молчать. Он отвезет Стива домой, и сварит ему крепкий кофе, и, может быть, даст ему что-нибудь из снадобий мисс Катлин. Может быть, завтра все покажется ему совсем другим - не таким жутким. Он пошел было прочь, но тут дверца фургона тихонько хлопнула.
Никто выбрался из машины и встал на тротуаре: наполовину - в круге тусклого света от уличного фонаря, наполовину - в густой тени. У него был такой вид, как будто он либо очень устал, либо очень пьян, но держался он вполне прямо, и на лице у него отражались упрямство и сила. И еще - обреченное смирение, которого просто не должно было быть на столь юном лице.
- Привет, - тихо сказал Дух.
Взгляд Никто тут же сделался острым как бритва, а его губы слегка приоткрылись. Он пристально вгляделся в темноту, но у него был такой вид, как будто ему все равно, что именно выйдет сейчас из сумрака. А потом он увидел Духа и шагнул вперед, и они встали лицом к лицу на холодной улице.
- Там, в вашем фургоне, подруга Стива, - сказал Дух.
- И с ней мой любовник, - ответил Никто. - Сейчас она сверху. Сперва он был сверху, когда они только начали, и пот у него на спине сверкал, и она закричала, когда он раздвинул ей ноги и засадил… - Он замолчал и внимательно посмотрел на Духа. Его глаза были темными и огромными - сплошные зрачки. Лицо - сплошное отчаяние. - Будь моим братом, - вдруг сказал он. - Зиллах меня любит. Теперь он разрешит мне остаться. И я смогу это вынести, если ты будешь мне братом. Хотя бы на пару минут.
И Дух обнял Никто и прижал к себе, то есть сделал именно то, что ему и хотелось сделать с той самой минуты, как он увидел боль в этих темных, совсем еще детских глазах. Никто прижался к нему, как будто хотел остаться так навсегда, и Дух почувствовал предельное измождение, которым было буквально пропитано это тонкое хрупкое тело. В этом мальчике была сила - большая сила, - но он все равно был еще ребенком, и бог знает, через что он уже прошел. Может быть, на сегодня ему уже хватит.
- Держи меня, - шепнул Никто, уткнувшись лицом в грудь Духа. - Не отпускай меня. Не сейчас.
- Хорошо, - сказал Дух. - Все хорошо.
Он чувствовал себя абсолютно беспомощным. Все было вовсе не хорошо. Все было откровенно плохо. Если Никто останется с этой троицей, если Никто останется с тем, другим, - все, он пропал.
- Послушай, - прошептал он в макушку Никто. - Хочешь остаться здесь? Будешь жить с нами, со мной и со Стивом. То есть, конечно, он не обрадуется поначалу, но он тебя не прогонит. Если мы тебе нужны, оставайся.
Никто поднял глаза, пристально посмотрел на Духа и вновь уронил голову ему на плечо. Его губы дрожали, когда он легонько коснулся ими горла Духа.
- Я не могу, - сказал он. - Если я пойду с тобой, они приедут за мной. Зиллах приедет… Мне надо быть с ними.
- Но почему? Кто они тебе? - Дух понимал, что говорит слишком громко, но ничего не мог с собой поделать. - Кто они, Никто? Стив очень сильный, но когда этот парень его держал, он не мог даже пошевелиться. И мне снился сон про тебя… или про кого-то… и там, во сне, было столько крови… Кто они?
- Не важно, - сказал Никто. - Не важно, кто они. Тебе надо знать только одно: я такой же, как они.
- Тогда кто ты?
- Кто бы мне это сказал, - вздохнул Никто. - Жалко, что ты не помнишь свой сон. - Он отстранился от Духа и направился в сторону клуба.
Но у него на пути встала высокая, какая-то вся перекошенная фигура. Этакое огородное пугало с растрепанными волосами, затуманенным взглядом и расстегнутой до пупа рубахой. Ноги широко расставлены в полуприседе, колени вывернуты под невообразимым углом, руки раскинуты, пальцы скрючены наподобие когтей. От парня несло пивом и жаждой крови. Стив.
Он встретился взглядом с Духом, и его глаза вспыхнули.
- Где она?! Она с мужиком. Я знаю, что она с мужиком. Я убью их обоих. Где, бля…
Снова хлопнула дверца фургона. Энн вышла наружу и встала, держась рукой за стенку фургончика. Ее волосы были растрепаны, лицо горело. Следом за ней вышел Зиллах, осторожно сойдя с приступочки на тротуар.
Дух заметил, что на ногах у Зиллаха были розовые кроссовки. Яркие разноцветные полоски на шнурках вроде бы были составлены из букв - но очень мелких, так что Дух не сумел разобрать слов. Зиллах взглянул на Никто и пасмурно улыбнулся. Никто робко улыбнулся в ответ. От этой улыбки Духу захотелось расплакаться. Это была потерянная улыбка… так улыбаются только те, кто уже навсегда обречен.
Стив перевел взгляд с Зиллаха на Энн. Его глаза горели бешеным огнем. Он хотел что-то сказать, но лишь беззвучно шевелил губами.
- Энн, - наконец выдавил он. - Ты… ты не могла…
Энн подошла к Стиву вплотную - голова высоко поднята, спина гордая и прямая - и ослепительно улыбнулась ему в лицо.
- Я могла, и я сделала, как хотела. И ты мне и слова не скажешь.
- Но он… он… - Стив беспомощно указал на Зиллаха. Тот отвернулся, пряча улыбку. Дух так и не понял, заметил ли Стив, что лицо у Зиллаха вновь стало нормальным.
- Он - самый лучший любовник из всех, кто у меня был. По сравнению с ним ты - просто ничто. Но тебе не нужны никакие сравнения. Ты сам по себе ничто. Тебе хорошо одному… ну разве что в компании с бутылкой. Почему бы тебе не исчезнуть уже наконец из моей жизни, а, Стив? Почему бы тебе не упиться вусмерть? Так было бы легче для всех.
- Энн, замолчи, - сказал Дух спокойно, но лицо у него было очень бледным, а руки сами собой сжались в кулаки. Все получилось так плохо… хуже, наверное, уже не бывает.
Что-то должно случиться, - прошептал голос у него в сознании. Только это уже случилось.
Энн взглянула на Духа:
- Мне очень жаль, что ты все это видишь, Дух. Ты очень хороший, правда. И послушай дружеского совета: брось ты этого неудачника, пока не поздно. Пока он не сломал тебе жизнь, как сломал ее мне. - Она отвернулась и подошла к Зиллаху, который стоял, привалившись спиной к фургончику. Стив смотрел ей в спину, и у него на лице отражались самые противоречивые чувства.
Энн подошла к Зиллаху и попыталась взять его за руку. На мгновение Духу показалось, что сейчас он ее обнимет. Но Зиллах взял ее за плечи и с силой оттолкнул от себя. Энн пошатнулась и едва не упала. Ее голова запрокинулась и ударилась о стенку фургончика.
Зиллах посмотрел на Стива победным взглядом.
- Прошу прощения, - произнес он насмешливо. - Я не знал, что эта шлюшка - твоя подруга.
С отчаянным воплем Стив бросился на Зиллаха. Дух рванулся к нему, чтобы его удержать. Он боялся того, что может сделать со Стивом Зиллах - сейчас, когда Стив ослеплен злостью и так напился, что едва держится на ногах и вообще не соображает, что делает. Но Стив метнулся вперед слишком быстро, и Дух не успел его перехватить.
Зиллах выбросил руку вперед. Что-то сверкнуло у него в ладони - перламутр с серебром, - и Дух заметил, какое было лицо у Зиллаха. Оно выражало лишь скуку.
Стив отшатнулся. У него по лицу текла кровь, капая на рубашку. Зиллах полоснул его бритвой по лбу, прямо над бровями, и кровь заливала ему глаза, ослепляя. Яростно размахивая кулаками, Стив рванулся к тому месту, где он в последний раз видел Зиллаха.
Дух в ужасе бросился к нему, чтобы его остановить. Если Зиллах снова достанет его бритвой, на этот раз он попадет по глазам или прямо по горлу.
Но Зиллах вовсе не собирался калечить Стива. Он грациозно отступил в сторону и подставил Стиву подножку. Дух не успел его подхватить - Стив споткнулся и упал на тротуар.
Дух встал рядом с ним на колени и убрал спутанные волосы у него с лица. Порез вроде бы был неглубоким, но скорее всего очень болезненным. Повинуясь инстинкту, еще не совсем заглушенному пивом, Стив, когда падал, выставил руки вперед. Его ладони были ободраны в кровь.
Дух попытался коснуться сознания Стива, чтобы его успокоить. Но у него ничего не вышло. Сознание Стива было закрыто, воспалено. Дух сумел прикоснуться только к самому краешку. Жар Стивовой ярости жег как огонь. Дух мысленно отшатнулся и обнял Стива, прижимая его к себе.
- Что ты хочешь сказать? - нахмурилась Энн. Однако в ее голосе совсем не было злости. Она пододвинулась поближе к Зиллаху. Она не сводила с него глаз. Похоже, она вообще не заметила, что Стив истекает кровью на тротуаре. - Как ты можешь называть меня шлюхой?! Это было божественно. Мне ни с кем еще не было так хорошо. Твоя штуковина… твой язык… - По ее телу пошла сладкая дрожь.
Дух закрыл глаза и прижался лицом к лицу Стива. Стив издал какой-то гортанный звук, похожий на рычание дикого зверя, и попробовал оттолкнуть Духа и встать. Но Дух держал его крепко. Если Стив сейчас вырвется, он точно кого-нибудь убьет. Или его убьют. Одно из двух. Причем второе - значительно вероятнее.
- Прошу прощения, - сказал Зиллах. - Это было плохое слово. Но тебе не надо в меня влюбляться. У меня уже есть любовник… если он усвоил урок. - Он протянул руки к Никто. После секундной заминки Никто шагнул к нему, упал ему в объятия и уронил голову ему на плечо.
- Нет, - поговорила Энн с тупым отчаянием. - Нет. Я в жизни ни с кем так не трахалась. Ты не можешь прогнать меня просто так.
Стив сдавленно вскрикнул и зарылся лицом Духу в колени. Его ободранные руки бессильно скребли по асфальту. Дух взял их и сжал, не давая Стиву поранить себя еще больше.
Никто посмотрел на Энн. С жалостью и легким презрением.
- Уходи, - сказал он. - Найди кого-нибудь другого. С ним буду я, а не ты. Ты здесь чужая.
Лицо у Энн исказилось. Она развернулась и быстро пошла прочь, как будто вдруг испугавшись осколков стекла, и заколоченных входов, и холодной ночи. Духу хотелось догнать ее - даже после всего, что она сделала и сказала, - но он не мог бросить Стива. Он видел, какое у нее лицо. Он думал, она сейчас закричит - и ее крик разорвет ночь пополам.
Но тут до них донесся громкий и пьяный веселый голос:
- Эй! Зиллах! Смотри, кого мы нашли… это наш Крисси!
Кристиан едва держался на ногах. Наверное, что-то подобное происходит, когда ты напьешься пьяным. Конечно, Твиг обнимал его за шею, навалившись всем весом, а Молоха буквально висел на нем, но Кристиан чуть ли не падал вовсе не из-за того, что почти тащил на себе этих двоих. У него кружилась голова: от облегчения и радости, от теплого медного запаха, исходившего от Молохи с Твигом, и от прикосновения к их коже, которая если когда-то и станет холодной и мертвой, то еще очень не скоро.
Они дождались, пока закончится его смена в баре, и, чтобы время прошло быстрее, без умолку болтали о городах, где побывали за эти годы, о редких новых наркотиках, которые они перепробовали все, о жутких кровавых переделках, из которых они выбирались целыми и невредимыми. Они уверили Кристиана, что Зиллах по-прежнему с ними, живой и здоровый.
Когда бар закрылся, они вытащили его на улицу прежде, чем Кинси успел ему заплатить за сегодняшний вечер. Их фургончик был припаркован в нескольких кварталах от клуба. Когда они подошли к машине, Кристиан разглядел, что там столпились какие-то люди. Среди них был и Зиллах. И как только Кристиан увидел его сияющие зеленые глаза, его беззаботное и по-прежнему гладкое и безупречное лицо, что-то внутри у него оборвалось. Он ждал этой минуты пятнадцать лет. Зиллах приподнял бровь и улыбнулся ему бледной и злой улыбкой.
Но кто остальные? Двоих из них Кристиан уже видел. Девушка с заплаканными глазами - она сегодня была в клубе. И светловолосый парень с бледными глазами… который слегка ошалел, когда увидел Кристиана за стойкой… солист «Потерянных душ?». Но было что-то еще… присмотревшись к нему получше, Кристиан вспомнил. Это был тот самый парень, который тогда в сумерках ехал на велосипеде и остановился у прилавка Кристиана, когда тот уже собирался заканчивать с розами и пойти поохотиться. Он был так голоден, что уже не мог ждать, и все-таки по каким-то непонятным причинам он не стал пить этого парня.
Второй парень - кажется, гитарист, - лежал на тротуаре, уткнувшись лицом в колени светловолосого. Его длинные ноги были вывернуты под совершенно невообразимым углом. Кристиан чувствовал запах его крови, но сейчас этот запах его не возбуждал. Сейчас его больше интересовало другое. Еще один парень. Совсем незнакомый.
Он стоял в сумраке за спиной у Зиллаха, так что Кристиан даже не сразу его заметил…
Это был истинный сын ночи, воплощение всех тонких и хрупких детишек, которые ходят в черном, подводят глаза черной тушью и выходят из дома лишь с наступлением темноты. Этот мальчик выглядел так, как будто он родился и вырос в задней комнате какого-нибудь андеграундного ночного клуба, вскормленный хлебом, размоченном в молоке пополам с виски. Его лицо было как будто вылеплено голодом. Да, вот подходящее определение для этого парня: голодный. Голодный до всего… до того, чтобы напиться и опьянеть, до спасения или проклятия, до самой ночи. Тени у него под глазами казались нарисованными размытой акварелью. Его бледные запястья были тонкими и слегка узловатыми.
Кристиан выбрался из объятий Молохи и Твига и шагнул вперед, безотчетно облизав губы.
- Ты кто? - спросил он.
- Это Никто, - ответил Зиллах. - Его так зовут.
До Кристиана не сразу дошло, откуда он знает это имя. Но он не забыл про Джесси и ее красивого сына. Все эти годы он пребывал в сомнениях, что ему, может быть, стоило оставить ребенка себе и воспитать его самому; и каждый раз напоминал себе, что он отдал ребенка в чужие руки лишь для того, чтобы дать ему шанс прожить жизнь, не запятнанную кровью. Но он не забыл… И теперь понял, что с тем же успехом он мог бы оставить ребенка себе. Кровь тянется к крови; благословенные и проклятые все равно находят «своих» - тех, для которых они предназначены.
- Никто? - переспросил он и подошел еще ближе.
Мальчик робко кивнул.
Кристиан закрыл глаза и вспомнил - слово в слово - свою записку, которую он приколол к одеяльцу маленького человечка в то давнее холодное утро.
- «Его зовут Никто, - процитировал он. - Заботьтесь о нем, и он принесет вам счастье».
Он был не готов к такой бурной реакции. Никто бросился к Кристиану, обнял его за талию и прижался к нему всем телом. Даже через два слоя одежды Кристиан чувствовал жар его тела.
- Да! - закричал Никто. - Да! Да! Они поменяли мне имя. Они меня звали Джейсоном, но я их всегда ненавидел, и я по-прежнему Никто, и теперь я дома, и вы знаете, кто я! Скажите мне! Скажите мне, кто я!
- Ты разве не знаешь? Ты - сын Зиллаха, - удивленно проговорил Кристиан. Он думал, они это знают. Но ответом ему была потрясенная тишина. Абсолютная тишина. Даже Молоха с Твигом притихли.
Никто ошарашенно уставился на Кристиана. Тени у него под глазами как-то вдруг стали глубже и гуще; губы слегка приоткрылись. Сейчас он выглядел как ребенок, над которым долго-долго издевались и который сбежал от своих обидчиков… но слишком поздно.
- Ага, - сказал он. Похоже, сказать что-то еще он был сейчас просто не в состоянии. - Ага.
Зиллах ласково оторвал Никто от Кристиана. Никто крепко зажмурился и съежился в объятиях Зиллаха, уронив голову ему на грудь. Впечатление было такое, что он впал в полуобморочное состояние.
Зиллах рассеянно погладил его по голове.
- Марди-Гра? - спросил он Кристиана. - Та девочка у тебя в баре?
Кристиан кивнул.
- Ну что же, - сказал Зиллах. Он был бледней, чем обычно, но держался по-прежнему вызывающе прямо, а его зеленые глаза светились неистовым счастьем. Счастьем и гордостью. - Что же, это меняет дело. Теперь все еще лучше, чем было. Гораздо лучше.
Молоха с Твигом принялись шептаться между собой. Кристиан услышал приглушенный смех. Солист прислушивался к разговору, но было видно, что сейчас его больше всего волнует состояние его друга. Девушка как будто вообще была где-то не здесь. Она стояла, привалившись спиной к фургончику и обнимая себя за плечи, и тупо глядела в пространство. Свет от уличного фонаря лежал ярким пятном у нее на волосах.
Кристиан поднял голову и посмотрел на луну. Она была почти полной. Ее свет был ярким - резал глаза. Кристиан зажмурился, но все равно продолжал видеть луну - ее серебряный отпечаток на внутренней стороне век. Луна светила на всех, кто присутствовал здесь, - на Стивена, который лежал, уронив голову на колени Духа, злой, раненный, сломленный; на Зиллаха, обнимающего своего ребенка, который, казалось, заснул у него в руках; на Молоху с Твигом, которые продолжали шептаться, склонившись друг к другу.
И на Энн. На Энн, которая стояла одна под луной. Густая сперма Зиллаха медленно текла у нее по бедрам.
Но сперма вытекла не вся. Внутри у Энн, в самых глубинах ее естества - где все было влажным и алым, - две крошечные клеточки сцепились друг с другом, и там зародилась жизнь. Микроскопический сгусток плоти, наполовину человеческой, наполовину чужой. Единокровный брат Никто. Или его единокровная сестра.
Стив вздрогнул и снова замер. Дух беспомощно погладил его по волосам. Никто застонал в объятиях отца - он потихонечку выходил из шокового состояния. Луна светила на небе, и Кристиан смотрел на нее. А крошечная капля плоти в утробе у Энн уже начала расти.

ЧАСТЬ ВТОРАЯ

21

Ночь.
Густая зеленая ночь. Ветви сосен склоняются низко над гравиевой дорожкой. Умирающая трава. Мусор в придорожных канавах. Коварная ядовитая ночь в пышных зарослях последних октябрьских пуэрарий. Через месяц вся пуэрария высохнет и станет похожей на ломкое бурое покрывало, наброшенное на деревья. Но сейчас она еще извивается под луной - сочная, зеленая, живая.
Зеленая ночь.
Скрипичная улица.
Трейлер на бетонных блоках, серебряный «шевроле-белэр» и пыльный черный фургончик припаркованы на грязном дворе, заросшем сорняками. За трейлером - непролазные заросли диких роз, чьи кружевные цветы должны продержаться до самого ноября. Дикие розы неприхотливы.
Никто знал, что если повернуть голову, то в окне спальни будет видна колючая гравюра - розовые кусты на фоне ночного неба. Но ему не хочется шевелиться. Он лежит неподвижно, вытянувшись на постели Кристиана. И только его пальцы лениво перебирают сверкающие черные волосы Кристиана и рассеянно гладят его по спине.
Кристиан вздохнул и пододвинулся ближе. Уткнулся лицом Никто в шею. Никто почувствовал крошечную вспышку боли, когда Кристиан прокусил ему кожу.
Он знал, что Кристиан будет осторожен. Что Кристиан не сделает ему больно, что он только попробует его кровь. Немножко. Совсем чуть-чуть. Чтобы только почувствовать вкус. Сейчас они не кормились - они занимались любовью. Кристиан гладил бедра Никто, как будто впитывая ладонями тепло и мягкость его кожи. И все-таки Никто видел его клыки. Они были такие красивые. Он завидовал Кристиану и жалел, что он не родился несколько веков назад - еще до того, как у его расы начались необратимые физические изменения, продиктованные необходимостью приспособиться к жизни среди людей. Но каждую ночь оставаться трезвым… это была слишком высокая цена даже за такие роскошные клыки, которые изгибались под верхней губой, как два полумесяца из слоновой кости.
Сначала клыки Кристиана едва доставали до нижней губы. Но потом они как-то неуловимо выросли. Никто все время смотрел Кристиану в рот, но не заметил, когда они выросли. Просто вдруг они стали гораздо длиннее - как две изогнутые иголки, серебристо-белые и блестящие. Когда Кристиан целовал Никто, тот чувствовал, как клыки давят ему на губы, и когда Кристиан наконец оторвался, Никто почувствовал во рту вкус крови.
Кристиан прокусил горло Никто так же нежно и осторожно, как наркоман вводит иглу в исколотую вену. Но Никто все равно затаил дыхание и поежился от холодной и утонченной боли. А потом он почувствовал, как Кристиан слизывает его кровь языком. Совсем не так, как Зиллах. По-другому. Нежнее, медленнее и не так уверенно.
Наконец Кристиан оторвался от горла Никто, и кровь, щекочась, потекла по его груди и пролилась на белую простыню. Только тогда Никто понял, что он по-прежнему не дышит. Он с шумом выдохнул воздух. Чего он испугался? Кристиан не причинил бы ему никакого вреда. Они с ним одной крови.
Но ему все равно не хотелось поворачивать голову.
- Никто, - простонал Кристиан. Дуновение гаснущего восторга, порожденного запахом крови. - О, Никто. Как мне хочется разорвать тебе горло.
- Спасибо, - сказал Никто, потому что это был комплимент. - Расскажи мне еще про Джесси.
Кристиан вздохнул.
- Ты на нее очень похож. Те же огромные черные глаза. Тот же заостренный подбородок. То же внимательное молчание.
- Ты… э… вы с ней трахались?
Секундная пауза, а потом:
- Да. Много раз. В жаркое новоорлеанское лето.
- Ей было шестнадцать, - задумчиво проговорил Никто.
- Ну да, примерно.
- На год старше меня.
- Да.
- А тебе сколько лет было?
Снова пауза.
- Триста шестьдесят восемь.
Никто хотел рассмеяться, но не смог. При одной только мысли о том, что он лежит радом с таким древним существом, которое только что выпило его крови, с которым он целовался… нет, он не мог рассмеяться. Он был совершенно подавлен грузом всех этих лет - пусть даже и прожитых кем-то другим. Интересно, а как это выдерживает Кристиан? Триста шестьдесят восемь лет впечатлений и чувств… это, наверное, невыносимо. Может быть, Кристиан разучился чувствовать? Или просто не разрешает себе чувствовать… Может быть, он теперь смотрит на мир с позиций стороннего наблюдателя и отказывает себе в радости, чтобы не чувствовать боли всех этих лет?
Никто вжался лицом в подушку. В глазах стояли горячие слезы. Он поцеловал Кристиана в горло, потом - в губы. Теперь это были самые обычные губы, холодные губы… и только на языке еще чувствовался густой темный вкус. Два его верхних передних зуба были необычно острыми… но Кристиан улыбался нечасто. Так что вполне вероятно, что никто и не замечал этих зубов.
- И я проживу так же долго? - спросил Никто.
- Может быть. Если будешь умнее Молохи и Твига и осторожнее Зиллаха. - Кристиан погладил Никто по волосам. - У корней уже виден твой настоящий цвет. Золотисто-каштановый. Когда ты был маленьким, у тебя были такие волосы.
- Надо покраситься. - Никто рассеянно провел пальцами по пряди своих волос и сунул ее в рот.
Петом он собрался с духом и спросил:
- А как это - жить так долго?
Кристиан не ответил. Он посмотрел в окно и сказал:
- Мне пора. Мне надо быть в клубе в одиннадцать.
Никто хотелось обнять Кристиана, забрать у него эти годы, хоть что-нибудь для него сделать.
- Хочешь, я пойду с тобой? - предложил он.
- Спасибо, но лучше не надо. Я потеряю работу, если буду тебе наливать на халяву. Ты оставайся здесь, с остальными. Когда они проснутся, им захочется выйти в город. - Кристиан встал и принялся одеваться.
Черные брюки. Черная рубашка, которую он застегнул до самого подбородка. Он уже повернулся, чтобы уйти, но остановился у двери.
- Кристиан? - сказал Никто.
- Я бы врагу такого не пожелал. - С этими словами Кристиан открыл дверь и вышел из спальни.
Через пару секунд Никто услышал, как хлопнула входная дверь. Раздался шум двигателя - Кристиан поехал в город.
Никто лежал на прохладных смятых простынях, глядя в окно на плывущие клочья тумана, в котором тонули розовые кусты. Сначала он рассеянно перебирал в пальцах влажные волосы у себя на лобке: легонько тянул их вверх и отпускал. В последнее время такое случалось нечасто - чтобы он был в постели совсем один. Обычно он спал обязательно с кем-то. Часто он просыпался, и у него во рту был палец Молохи. Или у него на подушке спал Твиг. Или Зиллах нашептывал ему на ухо всякие извращенные непристойности. Так что лежать одному в постели - в каком-то смысле это была роскошь, и Никто наслаждался неожиданным уединением. Его мысли текли, как туман за окном.
Сколько теперь Кристиану лет? Он подсчитал, и у него получилось триста восемьдесят три. От такой цифры ум заходил за разум, но Никто продолжал размышлять. Нет , - говорил он себе. - Вполне может статься, что когда-нибудь и ты сам станешь таким же древним, так что не бойся об этом думать.
Такое долгое время… И если ты не найдешь кого-то из своих - кого-то, кто будет жить так же долго, - то большую часть этого долгого-долгого времени тебе придется быть одному. А все остальные - Никто заставил себя называть их они, люди, - будут умирать у тебя на глазах. Стив с Духом умрут, а он по-прежнему будет молод и полон сил… но сейчас он не станет думать про Стива и Духа.
Все-таки он не один. У него есть Зиллах. Его отец и любовник. А еще у него есть Молоха, Твиг и Кристиан. Они останутся с ним - живые. Но ведь наверняка где-то есть и другие их братья по крови, кому сейчас одиноко - кто не сумел разыскать своих. Кристиан очень долго был один. Может быть, он поэтому такой замкнутый и в то же время так жаждет любви. Если ты привык быть один, это еще не значит, что тебе это нравится.
Может быть, в Новом Орлеане время течет по-другому. Может быть, там действует время из снов, когда один день растягивается на долгие годы, а триста восемьдесят три года сжимаются в один день. Он сам был зачат в Новом Орлеане от яркого семени Зиллаха. В Новом Орлеане Кристиан и Джесси занимались любовью. Джесси, его мама. Тонкая темноволосая девочка шестнадцати лет. Девочка, которая умерла, когда рожала его в потоках крови.
Он попытался представить себе то лето во Французском квартале. Бесконечные душные дни в комнате над баром. Костлявые длинные руки Кристиана на скользких Джессиных грудках, на ее разрыхляющемся животе. Где уже был он - плавал в теплых околоплодных водах. Ему захотелось стать руками Кристиана. Захотелось почувствовать Джесси, ее кожу - скользкую, как будто натертую маслом. Он представил, как они занимались любовью. Хрупкая Джесси - сверху, а Кристиан вонзается в нее снизу, раскрывает ее естество, легонько подталкивает плод, зреющий у нее в животе. Меня, - думает Никто. У нее в животе. Стало быть, он умыт семенем Кристиана. И оно питало его вместе с кровью Джесси.
И там, в мамином животе, еще не созревший, может быть, он уже тогда знал, чей он ребенок? Может быть, ему хотелось, чтобы сперма, которая его омывает, была спермой Зиллаха, а не Кристиана? Может быть, он тосковал по отцу и хотел, чтобы папа был рядом? Может быть, именно поэтому первые пятнадцать лет своей жизни он себя чувствовал одиноким… всегда - одиноким… и искал место, где он был бы своим… искал совершенную любовь?
Ну что ж, теперь он ее нашел. Тело, и душу, и все, что лежит между ними.
Он вспомнил ту ночь у «Священного тиса» - с тех пор прошел уже месяц - и все, что было тогда. Это была ночь наказания и откровения. На следующий день он проснулся, когда уже совсем стемнело; уже тогда он стал привыкать к ночному образу жизни, который вела его новая семья, - днем они спали, а бодрствовали по ночам. Он проснулся в трейлере, в постели Кристиана. Рядом лежал Зиллах, его разноцветные волосы разметались по белой подушке. Когда Зиллах спит, его лицо кажется таким невинным. Когда ты не видишь его глаз.
Отец, - подумал Никто.
Он тихонько поднялся с постели, чтобы не разбудить Зиллаха. Он пошел в ванную, посмотрел на свое отражение в зеркале, твердо выдержал свой собственный взгляд и сказал: Уже неделю ты трахаешься со своим отцом. Сколько раз вы с ним целовались взасос - даже не сосчитать. Ты отсасывал у него… ты глотал сперму, из которой могли получиться твои братья и сестры.
Он специально старался себя застыдить, вызвать в себе омерзение. Но ему было совсем не стыдно. Он понимал, что, по мнению обычных людей, которые спят по ночам - людей из рационального мира дневного света, - он сейчас должен был чувствовать омерзение и стыд. Но он не чувствовал… хотя и старался почувствовать. В мире ночи и крови не действуют скучные правила мира нормального.
Никто даже не был уверен, что он и раньше чувствовал что-то такое, что обязательно должен был чувствовать по меркам нормального мира - даже когда он сам жил в этом мире. Мораль этого мира всегда была ему чуждой; а честолюбивые устремления никогда не привлекали его своим фальшивым блеском. Он попытался представить себе, как его бывшие друзья из школы занимаются любовью со своими отцами: Джули в позе «девушка сверху» со своим чопорным папой-юристом, Лейн отсасывает у своего старика, бывшего хиппи, который выращивает комнатные растения у себя в кабинете и считается компьютерным гением. Эта мысль вовсе не показалась ему скандальной; разве что - неаппетитной, потому что большинство пап не относились, по мнению Никто, к категории привлекательных и сексуальных мужчин. Но при этом он не считал, что это неправильно или плохо. Сейчас он уже сомневался, что вообще понимает значение этих слов. Может быть, существа его расы обладают неким врожденным аморальным инстинктом, который защищает их от чувства вины за то, что они убивают, чтобы поддерживать свою жизнь? И если бы у него самого не было этого инстинкта, то как бы он смог прокусить Лейну горло?
Никто попытался представить себе череду совпадений, которые привели к тому, что вампир-полукровка сбежал из дома, проехал автостопом более двух сотен миль и совершенно случайно встретился с представителями своей расы, среди которых был и его отец. Но представить такое было невозможно. Это было не совпадение. Это было предопределение. Где-то есть книга, в которой подробно расписана его жизнь с приложением в виде карты, и целых пятнадцать лет он бродил у границ этой карты, безнадежно заблудившись. Но теперь он нашел дорогу. И его нисколечко не волновало, что надпись под картой гласила большими буквами: Осторожно, чудовища.

Предыдущая страница 11 Следующая страница


Потерянные души 12

Зиллах связал его с этим миром ночи и крови. Никто знал, что теперь Зиллах его не бросит, не оставит его одного. Однажды он не побоялся пойти против Зиллаха и сможет сделать это снова. И как бы странно это ни звучало, Зиллах, похоже, гордился им.
Зиллаха тянуло к нему с самого начала. Может быть, это был голос крови. Некая глубинная связь между отцом и сыном. Но тогда еще Зиллах не знал. И тогда эту нить еще, может быть, можно было порвать. Притяжение могло ослабеть и даже иссякнуть после очередной бутылки дешевого вина. Но когда Кристиан произнес эти слова - эти страшные и волшебные слова. Ты - сын Зиллаха, - эта хрупкая связь стала плотью.
Нет, только не плотью, а плотью и кровью. Эта связь закрепилась кровью, кровью Зиллаха и Никто, и еще - кровью Джесси, которая вытекла вся, когда она рожала Никто. Никто был кровь от крови Зиллаха, и теперь Зиллах его никуда не отпустит. Теперь они будут вместе всегда - тысячу лет. Они вполне могут столько прожить, тысячу лет и больше, и они по-прежнему будут вместе. Они будут вместе - Никто, Зиллах, Молоха с Твигом, а теперь еще и Кристиан - всегда. Они будут пить, неистово заниматься любовью и никогда не состарятся. И он больше не будет один. Никогда.
Никто улыбнулся, глядя в потолок. Хотя он этого и не знал, но теперь его улыбка стала другой - более знающей, искушенной и развращенной.
Раздались тихие шаги. Никто повернулся к двери. В дверном проеме встала фигура - темная тень, подсвеченная по контуру серебряным светом. Длинные волнистые волосы, прямая спина. Хрупкий и невысокий мужчина, который держался так, словно был семи футов ростом, величественный и крупный. Зиллах.
- Иди ко мне, - сказал Никто.
Зиллах подошел и скользнул под прохладную простыню. Когда Зиллах обнял Никто, тот закрыл глаза и прошептал:
- Папа.
Зиллах поцеловал его веки, лоб, губы.
- Да. Это так хорошо. Называй меня так.
- Папа, - повторил Никто, и Зиллах поцеловал его горло, грудь, нежную кожу под ребрами.
- Мой мальчик, - сказал Зиллах и слегка прикусил его кожу.
Никто почувствовал, как остатки его прежней жизни, которые еще иногда возвращались в воспоминаниях - город, где он вырос, отчаянно вялые и безразличные мальчики-девочки в пиццерии, два идиота, преисполненные благих намерений, которые называли себя его родителями, - уносятся вдаль на волне теплого языка Зиллаха. На волне запаха крови и горьких трав.
Ночь для раздумий.
Ночь, чтобы подумать о тех вещах, о которых обычно не думаешь, которые обычно сокрыты в топях бессознательного. Есть ночи, как будто вылепленные невидимой черной рукой. Есть ночи, как будто созданные для того, чтобы не спать и рассматривать трещины на потолке, или сухие цветы и листья, приклеенные над кроватью, или нарисованные звезды. Есть ночи, как будто созданные для того, чтобы медленно плыть в темном омуте мыслей, натыкаясь на какие-то набухшие, безнадежно испорченные штуковины и беспощадно вытаскивать их из трясины и рассматривать близко-близко.
Есть ночи, как будто созданные для печали, или раздумий, или же для того, чтобы смаковать одиночество.
Зиллах лежал рядом, обнимая Никто. Если бы кто-то поднял крышу трейлера и заглянул бы внутрь, поза Зиллаха показалась бы ему одновременно защитной и собственнической. Он лежал, касаясь щекой гладких волос Никто, и думал: Мое. Никогда прежде такого не было и никогда больше не будет. Это - мое. Мое семя, моя кровь, моя душа.
Сегодня вечером в «Священном тисе» играла какая-то кантри-группа. Группа откровенно отстойная, надо сказать. Кристиан сосредоточенно протирал стойку, стараясь не слушать унылые переливы гитары и не вникать в идиотские тексты типа: «Это сердце создано для того, чтобы пить, а не для тяжких раздумий». Он думал про Зиллаха и Никто, про их одержимую, извращенную страсть друг к другу. Ну и что? - думал он. - Какая разница? Кому от этого плохо? Нас так мало, и если две одиноких души нашли утешение друг в друге и избавились от одиночества, кому от этого плохо?
Он слегка опасался за Никто, потому что знал, что Зиллах - сумасшедший. И теперь - еще больше, чем тогда, на Марди-Гра пятнадцать лет назад. Зеленый свет у него в глазах стал еще безумней, его тяга к насилию и боли - еще более явной. Но, с другой стороны, может быть, они все так или иначе безумны - вся их раса. Очень просто сойти с ума, когда ты живешь год за годом на самой периферии мира. Зиллах и остальные… их безумие заключается в том, что они выбрали и полюбили жизнь на колесах. Изгои, бродяги, убийцы. Они счастливы своим безумием. А что касается Никто… может быть, быть любимым своим сумасшедшим, красивым отцом - для него это лучше, чем быть одному.
В другом конце города, где тяжелые ветви сосен нависают так низко, где осенние краски других деревьев кажутся черными в темноте, где вдоль дороги тянутся густые заросли пуэрарии, Дух лежал у себя в кровати, свернувшись калачиком. Он чувствовал Стива, спящего за стеной тупым пьяным сном - тяжелым сном без сновидений. В последнее время Стив почти не пил пива. Он перешел на виски. Сегодняшний вечер он начал с виски, разбавленного водой из-под крана, и закончил уже неразбавленным - причем хлебал его прямо из горлышка. Когда Дух увел его спать, Стив в одиночку прикончил почти половину бутылки.
Стив все говорил и говорил. Сыпал горькими обвинениями. Эта сука, говорил он. Эта гребаная девка. Этот зеленоглазый мудак, интересно было бы посмотреть, как он будет ухмыляться, если кто-нибудь оторвет ему яйца…
Дух слушал, вставляя «да» и «ага» в подходящих местах. Но только стоило ли винить Энн? Зиллах околдовал ее, она была не в себе. Дух знал от бабушки, что любовные чары действуют лишь на людей, которые сами в душе хотят быть очарованными, и что снять приворотные чары - дело сложное даже для опытной ведьмы. А что касается Никто… что тут говорить… он наконец обрел дом, разве нет? Кровь тянется к крови. И если Никто предпочитает спать в объятиях своего отца, это его выбор.
Он обнял подушку и подумал: К чему все это приведет? К чему придут эти пропащие души? Но это были не те вопросы, которые волновали его по-настоящему. Что будет, то будет. Он потянулся сознанием вовне и нашел Энн посреди темного где-то, где она бродила одна и искала то, что только причинит ей боль, если она это разыщет. Очарованная, околдованная. Она не чувствовала прикосновение его сознания, не могла ответить ему. Он закрыл глаза и попытался заставить себя заснуть. В последнее время он много плачет. Но ему не хотелось плакать одному в темноте.
Когда Дух заснул, обитатели трейлера на Скрипичной улице собрались на крошечной кухоньке и встретили новую ночь, чокнувшись пластиковыми стаканчиками с вином. В «Священном тисе» Кристиан то и дело поглядывал на часы и отсчитывал, сколько еще осталось до закрытия.
Ночь.

22

(Чирк)
(Пшшш)
Желто-оранжевая вспышка в темноте. Стив раскурил косяк, щедро набитый Терриньм «красным попакатептелем». Искры просыпались вниз, сверкая, как крошечные полуночные солнышки во влажных сосновых иголках, и тут же погасли.
Была ночь Хэллоуина, и Стив с Духом сидели на старом маленьком кладбище времен Гражданской войны, что располагалось у них за домом. Дух любил приходить сюда покурить, лежа среди деревьев на толстом ковре из сосновых иголок. Ему нравились потертые надгробия, что торчали из мягкой земли, словно серые каменные грибы. Ему нравились потрескавшиеся деревянные кресты и крошащиеся кресты из гранита, белые агнцы и крылатые ангелы смерти, поистершиеся настолько, что казались не рукотворными произведениями, а природными напластованиями.
Стив глубоко затянулся, и уголек самокрутки высветил его лицо: глаза - как провалы темноты, резко очерченные подбородок и нос - словно детали призрачного рельефа, сотканного из теней. Дух взял косяк и затянулся. Его длинные, почти белые волосы вспыхнули желто-красным, глаза на секунду налились светом. Он затянулся и задержал дыхание. Потом выдохнул дым и привалился спиной к своему любимому надгробию: Майлс Колибри 1846-1865. Двоюродный прапрапрадед Кинси. Рядовой армии конфедератов, убитый где-то в виргинских лесах в унылый дождливый день в самом конце войны, доставленный в скромном солдатском гробу домой в Северную Каролину и похороненный в весенней грязи. Надгробный камень на могиле Майлса - круглый и серый - почти сплошь зарос мягким мхом, а кости самого Майлса давно уже превратились в пыль. И среди этой пыли лежала ракушка, густо-розовая изнутри, - ракушка, которую он привез с моря, когда ему было двенадцать; ракушка, которую сестра Майлса вложила ему в руки, сложенные на простреленной груди; ракушка, омытая слезами, которые высохли сто двадцать лет назад.
Дух прижался щекой к прохладному граниту и подумал: Сегодня ракушка холодная, Майлс? И хриплый голос Майлса отозвался откуда-то издалека: Она теплая. Дух. Она теплая и желтая, как океанский песок. Когда у моей сестры были глаза цвета как океан.
- Сине-зеленые? - спросил Дух. - Как океан в тихую погоду? Или сине-серые, как перед штормом? - Он даже не понял, что говорит вслух, пока Стив не взглянул на него с опаской.
- Да. Замечательный способ встречать Хэллоуин: сидеть на старом заброшенном кладбище и слушать, как ты разговариваешь с мертвецами. Надо было пойти к Ар-Джею, там у него вечеринка. К этому времени я бы уже приканчивал шестое пиво и был бы готов приняться за седьмое. Да, надо было пойти к Ар-Джею, а не сидеть в темноте на кладбище, накуриваясь травой. - Стив улегся на сосновые иголки, положив руки под голову, и уставился в темное небо, на первые звезды. У него был такой вид, как будто он собирался сбивать их взглядом.
- Не нужно тебе никакого пива, - сказал Дух. - В последнее время ты и так много пьешь. А травка прочистит тебе мозги.
- Как ты думаешь, Энн будет на вечеринке?
- Нет, если она подумает, что там будешь ты.
- А я так думаю, что по-любому ее там не будет. Наверняка она до сих пор ошивается около того трейлера на Скрипичной улице. Где поселились эти уроды. - Стив пару секунд помолчал и продолжил: - Знаешь, они ее даже в дом не пускают. Я как-то там проезжал и видел, что она сидит у них во дворе. Я подумал, может, у нее машина сломалась. Остановился и предложил подбросить ее до города, но она мне сказала, чтобы я отвял. Сказала, что ждет свою истинную любовь. - Он глубоко затянулся. - Надеюсь, они ее пошлют куда подальше.
Дух прилег радом со Стивом.
- А ты чего?
- А ничего. Развернулся и уехал. Если бы я там остался, я бы точно убил кого-нибудь. Либо ее, либо этого зеленоглазого мудака.
Дух услышал, как Стив сжал кулаки - так сильно, что у него захрустели суставы пальцев.
- С ним лучше не связываться, - сказал он.
- Да, я помню, что ты говорил. Что у него уже в тот же вечер снова было нормальное лицо. И это значит, что он граф Дракула или что-нибудь в этом роде. Я точно не помню. Дух. Я не знаю.
- Тогда просто поверь мне.
- Да, наверное. Кому мне еще верить?! - В голосе Стива больше не было злости. Только печаль и усталость. Тяжелая усталость человека, которому не хочется думать вообще ни о чем.
Дух сделал бы все, лишь бы Стив стал хоть чуточку счастливее. Но что он мог сделать? Расколдовать Энн? Сказать Зиллаху и его шайке, чтобы они убирались из города? Он приподнялся, опершись на локоть, и вытряхнул из волос сосновые иголки. Сладкий оранжевый запах опаленной тыквенной мякоти плыл перед домами на краю леса.
Дух подумал, а горит ли еще одноглазый светильник, который он сегодня вырезал из тыквы и зажег на переднем крыльце. Ему захотелось поговорить о чем-то другом. О чем угодно, лишь бы сменить тему.
- Все пропащие души сегодня выходят наружу, - сказал он.
- Ты нас имеешь в виду? - просил Стив. Косяк потух, и он раскурил его снова.
- Типа того. - Дух вдохнул пряный дым и почувствовал, как его легкие загорелись, а сознание закружилось. - Все неприкаянные темные существа. Все печальные существа, сгустки сознания, отделенного от тел. Они не знают, что они уже мертвые. Им некуда идти. - Он почувствовал, как расширяются его зрачки, чтобы лучше видеть в сгущающейся темноте. - И злобные существа тоже.
- Ты что, пытаешься меня напугать? Ну ладно, давай поиграем в страшилки. Хочешь, я еще раз расскажу тебе ту историю про Крюка? Хочешь? - Косяк уже почти догорел. Осталось всего четверть дюйма. Стив затянулся в последний раз, уронил самокрутку на сосновые иголки и вдруг закашлялся. - Я хочу, на хрен, пива. Пойдем к Ар-Джею.
- Тише. - Дух настороженно вскинул голову. Волосы упали ему на глаза, и он убрал их назад. Через пару секунд Стив приподнялся в сидячее положение и тоже принялся вглядываться в темноту. Что-то поблескивало сквозь просветы между деревьями, яркое оранжевое пятно в ночи. Фонарь из тыквы на чьем-то крыльце - решил Дух. Но ему показалось, он слышал какое-то шебуршение в лесу. Слишком громкое, чтобы это была белка или ночная птица. Шаги. Мягкие шаги.
- Там кто-то есть, - сказал он Стиву.
Стив открыл было рот, но ничего не сказал. Дух подумал, что он собирался сказать что-то насчет «надо меньше травы курить», но потом передумал. Хорошо.
- Ладно, - прошептал Стив. - И что будем делать?
- Вставай, только тихо. И держись у меня за спиной.
Стив схватил Духа за руку. Дух почувствовал, как между ними прошел электрический разряд - белый, потрескивающий и чистый.
- Сейчас, разбежался. Я тебе не позволю…
- Держись у меня за спиной, - повторил Дух и пристально вгляделся в темноту, стараясь почувствовать, кто к ним идет.
Сломалась ветка. Сухие листья зашелестели, как иссохшие кости. Что-то круглое и горящее полетело прямо на Стива с Духом. Стив повалился на землю, увлекая с собой Духа. Дух упал неуклюже, как тряпичная кукла. Пылающий шар взорвался, разбившись о надгробие Майлса. Свежая сочная мякоть брызнула на Стива с Духом.
Одной рукой Дух прикрыл глаза, а другой принялся лихорадочно шарить по сосновым иголкам, стараясь нащупать Стива, но тут он услышал несчастный голос. Совсем молодой голос:
- Бля… я споткнулся… шнурок развязался…
Дух поднял голову:
- Никто?
Ошметки оранжевой тыквенной мякоти, разбросанные по земле, в лунном свете казались черными. Парнишка встал на колени и вытер руки о плащ. Он старательно отводил взгляд, стараясь не встречаться глазами с Духом.
- Блин! Я споткнулся об этот проклятый шнурок… я не хотел…
- Все нормально. Забей. - Дух подполз ближе и приобнял Никто за плечи. Никто поднял голову и посмотрел на Духа. Его глаза были окружены густой тенью. Скулы выступают еще резче, чем в тот вечер у «Священного тиса» почти месяц назад. Губы сжаты в плотную линию. Безо всякой особой причины Дух вдруг подумал о тех странных событиях, что происходят в Потерянной Миле в последнее время. Рядом с железной дорогой нашли изуродованные тела двух бродяг, спрятанные под сухой пуэрарией. На Скрипичной улице пропал мальчик. Но сейчас было не время об этом думать.
- Что случилось? - спросил он у Никто. - Они ведь тебя не прогнали, правда?
При этой мысли Никто невольно поежился, как под порывом холодного ветра.
- Нет. Нет, конечно. Кристиан дал мне фонарь. Я хотел отнести его вам. Пришел сюда…
- Ты что, пешком сюда шел?! От Скрипичной улицы?! - перебил его Стив. - Блин, парень, да тут мили три будет, если не все четыре.
- Ага, пешком. Я не хотел, чтобы все остальные знали, куда я иду. Я просто сказал, что хочу прогуляться. Вас не было дома, но я услышал ваши голоса. И увидел, как вы зажигаете спички.
- Ну и чего тебе надо? - прищурился Стив. Похоже, он только сейчас вдруг вспомнил, что Никто был на стороне врагов. - Этот твой зеленоглазый приятель, может быть, хочет, чтобы я и Духа ему отдал? Он уже забрал мою девушку. Может, теперь ему нужен и мой лучший друг. - Дух пихнул его локтем под ребра, но он продолжал говорить. Правда, его голос звучал нетвердо. - Может, он хочет мою машину. Или мою траву. Сейчас я схожу домой и все ему упакую. И даже ленточкой обвяжу.
Никто смотрел в землю.
- Нет. Я просто… пришел сказать, что мы уезжаем. Все мы. Сегодня. Мы едем в Новый Орлеан.
- И Кристиан тоже? - спросил Стив. - Он же из Нового Орлеана. Он хочет вернуться домой?
- Это новый бармен? - спросил Дух. - А откуда ты знаешь, что он из Нового Орлеана?
- Да, - сказал Никто. - Ему страшно возвращаться. Там есть один человек, который хочет его убить. Но он все равно едет с нами. И я сам родился в Новом Орлеане. Так что я возвращаюсь домой. На этот раз по-настоящему.
- Наверное, я рад за тебя, - сказал Дух. Он вдруг подумал - и сам удивился этой неожиданной мысли, - что будет скучать по Никто. Он не видел Никто с того вечера после концерта… с того кошмарного вечера… но теперь он вдруг понял, что все это время надеялся, что однажды Никто придет к ним. Бросив свою семью. Или брошенный ими. Он придет и спасется.
Но это было невозможно. Кровь тянется к крови. Никто должен вернуться домой.
- Погоди, - сказал Дух. - То есть ты прошел столько миль пешком, только чтобы сказать нам, что вы уезжаете? Это как-то связано с Энн или нет?
Никто по-прежнему смотрел в землю, ковыряя сосновые иглы носком ботинка.
- Мне казалось, что ты все знаешь. Я очень-очень на это надеялся, чтобы мне не пришлось ничего объяснять. Боюсь, она попытается ехать за нами. Вчера она приходила к нам и сказала Кристиану… - Никто тяжело сглотнул, поднял глаза на Стива и моргнул пару раз. В полумраке его глаза казались неправдоподобно огромными. - Ладно, забудь. Я вообще-то пришел попрощаться. Мне очень жаль, что все получилось вот так… ну, как получилось. Я бы хотел, чтобы все было по-другому. Но теперь у меня есть семья. И я буду с ними. - Он обнял Духа за шею и быстро поцеловал его в щеку своими холодными обветренными губами. Потом он развернулся, чтобы уйти.
- Подожди. - Дух схватил его за руку. Никто повернулся к нему. Его настороженное лицо было наполовину скрыто в сумраке.
- Мне страшно, Никто. - Дух тряхнул головой, так что волосы упали ему на лицо. - Но мне надо знать. Кто они? Кто они?
- По-моему, ты знаешь. - Никто отступил на шаг и улыбнулся. На любом другом юном лице эта улыбка казалась бы солнечной, ангельской. Но на лице у Никто она казалась неправильной. Настолько неправильной, что Дух даже не сразу понял, в чем дело. А потом до него дошло. Почти все передние зубы у Никто были обточены под острые клыки.
- Что Энн сказала Кристиану? - прошептал Дух.
- Я не хотел вам этого говорить, - сказал Никто. - У нее будет ребенок. Она говорит, что это ребенок Зиллаха.
Дух утратил дар речи. На секунду он закрыл глаза, а когда открыл их снова, Никто уже растворился в сумраке леса. Сейчас, когда у него не было фонаря, он просто слился с тенями среди черных деревьев.
Дух повернулся к Стиву. Стив сорвал какой-то лопух и теперь вытирал лицо от тыквенных ошметков.
- Ты как, в порядке? - спросил Дух.
- Ага. А с чего бы мне быть не в порядке? - Стив взглянул на листья, которыми вытирал лицо, и поднес их поближе к лунному свету. - Ядовитый сумах. Как раз то, что нужно. Блин.
- Тебе ничего не будет, - сказал Дух.
- Откуда ты… - Стив хлопнул себя по коленям. - Ну ладно. Ладно. Мне ничего не будет. Ну что, мы так и будем сидеть тут и ждать, пока в нас не швырнут полусгнившим трупом, или все-таки пойдем к Ар-Джею?
- Ладно, пойдем к Ар-Джею.
Если Стив хочет сделать вид, что он не слышал последних слов Никто, если Стив не захотел замечать его заостренные зубы, Дух не будет на него давить. Рано или поздно Стив все это переварит, и вот тогда надо ждать бури.
На вечеринке было шумно и весело. Повсюду горели огни. Терри Бакетт открыл им дверь в одних длинных шортах, разрисованных «пацификами» психоделических цветов.
Взглянув на Стива, он указал себе за плечо:
- Выпивка там.
Огромный бочонок с пивом стоял на заднем крыльце в мусорном баке, заполненном льдом. Когда Дух наливал себе и Стиву, к ним присоединился Ар-Джей. Его грим под Дракулу был смазан на носу, потому что он постоянно поправлял очки.
- У нас тут фестиваль вампирских фильмов, - сообщил он, держась за перила крыльца, чтобы не очень шататься: - Сейчас досматриваем «Уже скоро ночь». Крутой фильмец, кстати. И вы пропустили «Пропащих ребят».
- Во, блин, обидно, - мрачно заметил Стив и осушил полстакана одним глотком.
Ар-Джей сунул Духу запотевший стакан. Дух отпил пива, погрузив губы в щекочущуюся пену. Вкус ячменя был слегка горьковатым, со слабым металлическим привкусом. Металлическим и алым… нет. Пиво было чистым - белым и золотым. Он быстро проглотил то, что уже набрал в рот. А потом залпом допил остальное.
Дух прошел в гостиную, уселся на пол и выпил еще два стакана пива. После «Уже скоро ночь» поставили «Вамп». Все вампиры были какими-то старыми и поистершимися и тусовались в дешевых барах - жалкие остатки когда-то великой расы. Он попытался заговорить с Моникой, но она была в костюме Ворона и на все отвечала только одним словом: «Никогда».
Пива больше не хотелось. Дух собрался было встать и пойти поискать сока, но тут над ним навис Стив. Его слегка пошатывало, от него несло пивом, и вся его футболка была залита пивом. Стив схватил Духа за руку и поднял его с пола.
- Поехали.
Они вышли на улицу, причем Дух едва ли не тащил Стива на себе. Когда Стив попытался сесть за руль, Дух удержал его за плечо:
- Лучше я поведу.
Стив не стал спорить и отдал Духу ключи. Дух уселся за руль и включил двигатель. Стив плюхнулся на переднее сиденье, привалился к дверце И уставился на звездное небо, сощурив глаза.
Дух протянул руку и дотронулся до его плеча:
- Стив, а Стив. Куда мы едем?
- В Новый Орлеан, - сказал Стив, не отрывая взгляда от звездного неба. - Поехали.

23

- Кто у нее будет? - переспросил Молоха, когда Кристиан им сказал про Энн.
- Опять? - простонал Твиг. - И что мы с ним будем делать, с грудным младенцем?
- Может, съедим, - предложил Молоха.
Зиллах скривился:
- Моего ребенка?! Ты что, с дуба рухнул?! - Он на секунду задумался и добавил: - Мы с Никто, может быть, и съедим. Но вы ни хрена не получите.
- Зиллаааааааах…
- Ну пожалуйста…
- Ни одной капельки. Ни одной сладенькой розовой капельки.
А ведь и съедят , - подумал Кристиан. - Пусть даже это единокровный брат… или сестра… Никто. Эта мысль вовсе не показалась ему кощунственной или страшной. Просто ему стало грустно. Он молча стоял, пристально глядя на Зиллаха. Его зеленые глаза горели, губы кривились то ли от смеха, то ли от отвращения. А все остальные выжидающе молчали.
На мгновение Кристиану стало противно - он их почти что возненавидел. Не Никто, нет. Но остальных - да. Его коробило от их беззаботности, от их веселой жестокости. Им было плевать на девушку. Сегодня они уезжают из этого города и больше о нем и не вспомнят. Они поедут в Новый Орлеан, и их бесконечный праздник будет продолжаться. Они никогда не оглядываются назад. Им плевать, что еще одна девушка из людей забеременела от вампира и что ее ребенок разорвет ее изнутри и она неизбежно умрет, истекая кровью.
- Тебе надо избавиться от ребенка, - сказал он ей. Она подошла к нему на улице, когда он срезал последние розы. Теперь все кусты на большом пустыре стали голыми, колючими и сухими. Денег у Кристиана было совсем немного, а ему надо было платить за аренду трейлера и покупать сладости и вино, которые так любили его приятели.
Никто как-то вызвался ему помочь и хотел устроиться на работу. Стремление, конечно, похвальное, но кто возьмет на работу мальчишку, который выглядит таким юным и таким странным? Молоха, Твиг и Зиллах привыкли к своей роскошной кочевой жизни - они мотались из города в город и жили за счет крови и денег своих жертв. Но в Потерянной Миле не было состоятельных жертв. Только бродяги, и внебрачные детишки, и заблудившиеся путешественники.
В общем, Кристиан пошел на пустырь срезать последние розы - очень красивые оранжево-розовые цветы с красными прожилками на лепестках и красной же окаемкой, - и тут к нему подошла эта девушка, Энн, и тронула его за рукав. Кристиан и раньше видел ее у трейлера. Она околачивалась поблизости, пыталась заглядывать в окна, дергала дверцы черного фургончика. Он не знал, что именно произошло между ней и Зиллахом. И когда она ему сказала, у Кристиана упало сердце. Неужели за эти пятнадцать лет Зиллах совершенно не повзрослел?! Он что, не знает, что есть такая полезная вещь - называется презерватив?!
- У меня будет очень красивый ребенок, - сказала она. - С зелеными-презелеными глазами.
- Он убьет тебя, этот ребенок, - сказал ей Кристиан. - Они тебя бросят, и ты будешь совсем одна, а этот ребенок тебя убьет. - Он обернулся к ней. В одной руке - роза, в другой - ржавые ножницы. - Послушай меня. Тебе надо избавиться от ребенка. Обязательно.
- Но почему?
Кристиан посмотрел ей в глаза. Ее глаза плясали словно бешеные паучки; они горели огнем безумия. Месяц назад у «Священного тиса» она была другой. Семя Зиллаха уже отравило ее, как когда-то оно отравило Джесси.
Он мог бы сказать ей правду. Что Зиллах - не человек. Что он из другой расы и его семя - это кровавый яд. Что ребенок Зиллаха разорвет ее изнутри и она умрет, как умерла Джесси пятнадцать лет назад. Умрет, истекая кровью. С обезумевшими от боли, закатившимися глазами. Да, он мог бы ей это сказать. Она бы поверила - она уже вполне созрела, чтобы поверить. Но если она будет знать, какая опасность ей угрожает, она может рассказать об этом кому-то еще. А это будет опасно для Никто. Это будет опасно для Зиллаха и остальных. Молодые, очень красивые, полные сил… они были огнем умирающей расы. Нет. Он не мог их предать.
- Тебе нужно избавиться от ребенка, потому что он тебя бросит, Зиллах, - сказал Кристиан, запинаясь. - И ты останешься одна.
- Я поеду за ними, куда бы они ни поехали, - сказала Энн. - Я поеду за Зиллахом.
Ее длинные распущенные волосы горели ярким рыжим пламенем. Она была просто девчонка. Такая же, как Джесси, - девочка из людей, которая должна была жить без страха и боли, которую ей причинили из-за минутной прихоти. Девочка, у которой должны были быть нормальные здоровые дети, о которых она могла бы заботиться. Дети, которых она бы кормила грудью; дети, которые не стали бы пить ее кровь еще в утробе и не разорвали бы ее изнутри.
Зиллах и все остальные… Кристиан знал, что второй раз он их не отпустит. Не даст им уехать без него. Он не сможет их отпустить - не сможет смотреть вслед черному фургончику, который исчезает вдали, и гадать, увидятся ли они снова. Если они соберутся уезжать из Потерянной Мили, он поедет с ними. Они защитят его от Уолласа Грича. И если Энн последует за ними, может быть, ему удастся ее убедить. Может быть, они найдут способ избавить ее от ребенка - красивого и смертоносного ребенка Зиллаха.
- Они собираются ехать в Новый Орлеан, - сказал он ей. - Во Французский квартал. - Ну вот. Дело сделано. Может быть, она поедет за ними. Может, она их разыщет. А может быть, нет.
Кристиан развернулся и пошел к трейлеру. Он не оглянулся на девушку, что осталась стоять возле розовых кустов, - на девушку с черной траурной вуалькой в огненно-рыжих волосах. На девушку, которая так сильно напоминала ему Джесси, какой она была тогда, пятнадцать лет назад, - пусть даже внешне они были совсем не похожи. Совсем.
Но у нее в глазах горел тот же очарованный свет.

24

После хэллоуиновской вечеринки Дух поехал к дому Энн. Ее «датсуна» не было на подъездной дорожке, но красный «бьюик» ее отца был на месте. Духу совсем не хотелось общаться с Саймоном Брансби - не сейчас. Да и что бы он ему сказал?! Он также заметил, что в комнате Энн не было света.
Дух подъехал к автобусной станции со стороны магазинчика скобяных изделий и садового инвентаря. Машина Энн стояла на стоянке при станции, и вид у нее был такой, как будто ее здесь бросили надолго. На станции было темно; никто не сидел на скамейке у входа. Междугородный автобус южного направления проходил через Потерянную Милю ежедневно в 22:05. Он уже давно уехал.
Дух вернулся на улицу Погорелой Церкви, быстренько забежал в дом, взял их со Стивом зубные щетки и Стивов запас травы, потом вернулся в машину и направился прочь из города. А что он еще мог сделать?! Едем в Новый Орлеан, сказал Стив. И Энн скорее всего тоже едет туда.
Стив сидел, привалившись к дверце, и дышал сбивчиво и тяжело. Сейчас он был не в том настроении, чтобы отвечать на вопросы. Так что Дух просто вырулил на шоссе № 42 и поехал, не оглядываясь назад. Он знал, что вернется. Они со Стивом могли поехать куда угодно, но в итоге они все равно вернутся в Потерянную Милю.
Он слегка нервничал за рулем. В отличие от Стива он был не очень хорошим водителем. Вот Стив - тот водитель от Бога. Скорость у него в крови. Однако машина катила вперед, дорога ложилась под колеса вздыбленной лентой асфальта; в зеркале заднего вида мерцали звезды; луна бледно подсвечивала рваные края облаков. Сначала ночь была темной, потом - когда выглянула луна - стала светлой, потом опять темной.
Ночь Хэллоуина. Не самое лучшее время для путешествий. Кто знает, что несется во мраке вровень с их «тандербердом»? Чьи сверкающие глаза следят за ними из темноты? Дух даже проверил, плотно ли закрыто его окно. В такую ночь надо держаться настороже.
Проезжая мимо дома мисс Катлин, Дух заметил одинокую свечу в окне у переднего крыльца. Мисс Катлин знала, что сегодня ночью лучше не выходить из дома. Крошечный огонек у нее в окне дарил тепло добрым духам и отпугивал злых.
Духу вдруг захотелось - до боли, до ломоты в костях - оказаться сейчас в доме мисс Катлин, лежать в теплой кровати в комнате для гостей на хрустящих накрахмаленных простынях. Когда он был маленьким, он провел в этой комнате немало ночей - то дремал, то просыпался и прислушивался к разговору мисс Катлин и бабушки в соседней комнате. Иногда они говорили о странных вещах, которых он не понимал и которые его пугали; называли загадочные имена, которые он не мог вспомнить наутро, просыпаясь от яркого света солнца. Астарот. Кажется, было что-то похожее. Или это был Азафетид? Иногда, как и все старые женщины, они говорили о рецептах домашних блюд, о своих взрослых детях и о мужьях, либо сбежавших, либо давно покойных. Но Дух все равно ловил каждое слово и старался сохранить его в памяти, как другие мальчишки хранят разноцветные камушки и ослепительно синие осколки ракушек.
А иногда… иногда они говорили о нем. И вот тогда он прислушивался так старательно, что казалось, сейчас у него просто отвалятся уши от напряжения.
- Ему будет трудно, Деливеранс, очень трудно. У мальчика слишком сильный дар. - Это была мисс Катлин. Она имела в виду его, Духа. Дар - это то, что он знает и чувствует без посторонней подсказки. То, что он, по идее, не может знать. Дар - это то, о чем не расскажешь первому встречному. Дар - это то, о чем знает бабушка.

Предыдущая страница 12 Следующая страница


13 Поппи Брайт

- Я знаю, Катлин. Каждому, у кого есть дар, очень трудно. И особенно такому искреннему и открытому человеку, как мой Дух. Он не умеет лгать. У него все написано на лице. - Это уже бабушка. У нее голос тише и мягче, чем у мисс Катлин. И то, что она говорит, тоже кажется мягче. - Но я верю, что он будет использовать этот дар так, как надо. Он никогда никого не обидит и никому не сделает больно. - Она понизила голос. - Меня беспокоит другое: что он сделает больно себе. Он всю жизнь будет чувствовать боль других. Представь, сколько нужно силы, чтобы выдержать и не сломаться под этим грузом.
Дух резко проснулся и вскинул голову. Он задремал под усыпляющий шелест тихих голосов из прошлого, под ночную дорогу, под бесшумное шевеление духов, плывущих в ночи между вечерними сумерками и рассветом. Проезжая мимо кладбища за Коринфом, он заметил, что надгробные камни светятся в темноте и клочья густого тумана струятся вверх от холодной земли.
Он почувствовал, как шевелятся волоски у него на затылке. Покойся с миром, - сказал он туману. Эти могилы были совсем не опасны. Даже если там бродят духи, все равно это люди. Люди, которым, наверное, тоже страшно - потому что их тела гниют в земле и превращаются в прах. Они боятся и, может быть, злятся. Они мертвые, да. Но это все равно люди. Они ничего не сделают ни ему, ни Стиву. В отличие от других. От живых чудовищ.
Дух подумал про Майлса Колибри. Может быть, Майлс тоже бродит в ночи? Может быть, его дух парит на ночных ветрах, как рев морских волн? И вернется ли он на рассвете к себе в могилу, призванный криком петуха или далеким паровозным свистком, что ворвется в холодное утро пронзительным воплем? Дух попробовал потянуться сознанием в ночную мглу - туда, где его могут услышать Майлс или мисс Деливеранс. Помогите мне, мои мертвые, - мысленно попросил он. - Помогите мне не заснуть. Пусть все будет хорошо. Пусть, когда Стив проснется, он не будет мучиться от похмелья. Пусть он сядет за руль, потому что я просто не знаю, сколько еще я смогу удерживать на дороге этот пароход на колесах. Помогите мне, если можете.
У него ничего не вышло. По крайней мере не сразу. Но через час, когда Дух вырулил на федеральное скоростное шоссе и проехал границу с Южной Каролиной, Стив зашевелился, издал тихий стон и сказал:
- Какого хрена ты делаешь за рулем? Это вообще-то моя машина.
Спасибо, - подумал Дух, уже засыпая. - Спасибо. И спокойной вам ночи.
За рулем, на пустынной ночной дороге, Стив себя чувствовал просто прекрасно. Они остановились у круглосуточной придорожной закусочной, и четыре чашки горького крепкого кофе сделали свое дело - сняли похмелье и почти что убили головную боль. Потом он включил радио и всю ночь слушал старый классический рок, подпевая достаточно громко, чтобы не заснуть за рулем, и достаточно тихо, чтобы не разбудить Духа.
Все это было просто замечательно. Но больше всего ему нравилось, что они снова в дороге. Сейчас он не думал про Энн, или про зеленоглазого Зиллаха (этого гребаного мудака, как он всегда его мысленно называл), или про Новый Орлеан. Он не вспоминал эти последние месяцы, когда его жизнь превратилась в сплошное дерьмо. Он вообще ни о чем не думал. Он просто открыл окно и подпевал песням на радио, чувствуя, как ветер треплет его волосы, а дорога смывает всю грязь у него с души. С каждой милей гнетущая тяжесть отступала все дальше и дальше. Он себя чувствовал легким как перышко. Господи, он мог бы ехать так вечно. Потому что он знал, что его ждет в конце пути: снова Энн, снова ее ложь и злоба, снова ярость и боль. Но дорога - это настоящее.
Но постепенно пьянящая радость сменилась смутным беспокойством. У меня с собой всего тридцать пять баксов, не больше, - размышлял он. - Все, что осталось с последней зарплаты. Неприкосновенный запас на пиво. А у Духа вообще никогда не бывает денег. Так что скоро придется думать, где нам их доставать.
Впрочем, эта проблема решаема. Достать деньги можно. Это опасно, да. Это занятие для уродов. Но зато это легко. Главное - знать как.
Стив стал внимательнее смотреть по сторонам. Сейчас по обеим сторонам дороги тянулись бесконечные магазины подержанных автомобилей, в свете бледных оранжевых фонарей ряды старых автомобилей походили на доисторических мастодонтов из черно-белых фильмов. Потом было депо, железнодорожные рельсы сплетались, словно детали какой-то таинственной головоломки из железа и дерева, вагоны отбрасывали длинные прямоугольные тени. А потом… вон там, впереди… как раз то, что нужно. Крошечная автозаправка, закрытая на ночь. А снаружи, у входа в контору, тускло светится автомат с кока-колой. Еще старой модели. Которую легче взломать. Стив остановился и выключил фары.
- Не надо, - сонно пробормотал Дух.
- Спи, - сказал ему Стив. - Я куплю тебе пива во Французском квартале.
Он пошарил на заднем сиденье, достал свою верную вешалку и просунул ее в прорезь для возврата монет. Сейчас… сейчас… кажется, зацепилось… Стив почувствовал легкий щелчок. Если бы автомат был девушкой, сейчас Стив бы довел его до ослепительного оргазма. Он бы у него орал, как баньши.
- Вот так, малышка, - прошептал он, и тут ему в спину ударилось что-то тяжелое. Почки буквально взорвались болью. Стив не устоял на ногах и повалился плашмя на пыльный асфальт.
- Опа, а вот и компания. Сейчас поиграем в игру под названием «кошелек или жизнь».
Стив повернул голову и встретился взглядом с двумя громилами, по сравнению с которыми Зиллах и его компашка казались просто невинными ангелами… ну, если не чистыми ангелами, то полукровками. У этих двоих были угрюмые рожи с низкими лбами. Их руки - не руки, а горы мускулов - были сплошь покрыты татуировками в виде каких-то ползущих колючих растений. Первый - широкоплечий, с необъятной грудной клеткой - был похож на выродившегося Диониса. Его крупные черты казались слишком чувственными для такой дебильной рожи. Второй был тощий, как пугало. Его бесцветные волосы падали жиденькими сосульками из-под грязной бейсболки с эмблемой «Coors» - верный признак законченного отморозка. В кулаке он сжимал молоток.
Он нехорошо улыбнулся Стиву, обнажив мелкие кривые зубки.
- У нас есть что-нибудь, чтобы сыграть в «кошелек или жизнь», а, Вилли?
Вилли расхохотался. Но в его смехе не было юмора, только - злоба.
- Блин, конфет не осталось. У тебя, часом, не завалялось конфетки, Чарли?
- Не-а. - Чарли взмахнул молотком, который просвистел буквально в нескольких дюймах от головы Стива. - Зато у меня есть хорошая штучка для выбивания зубов.
- Отьебись, - выдавил Стив, поднявшись на колени. - Я тебя не трогал, и ты меня не трогай. - Его голос звучал жалобно и испуганно. Блин.
- Нет, ты только послушай. - Вилли изобразил на лице выражение потрясенной невинности. - Этот мудак собирался ограбить папочкин автомат прямо на папочкиной заправке. И он искренне думает, что мы сейчас отьебемся и не будем ему мешать. Как тебе это нравится, Чарли?
- Э-э-э… - Чарли тоненько хохотнул. - Мне это вовсе не нравится, Вилли. Мне кажется, надо его проучить.
Разумеется, Вилли гнал. Эта автозаправка вовсе не принадлежала его отцу. Стив в этом нисколечко не сомневался. Его охватила бессильная ярость. У них был молоток, етить-колотить. С чего бы приличным ребятам расхаживать с молотком на закрытой заправке посреди ночи?! Чтобы пробить черепушку какому-нибудь городскому панку, который попытается вытащить деньги из автомата с напитками?! Как-то сомнительно. Может быть, чтобы разбить окно? Залезть в магазинчик и опустошить кассу? Вот это уже ближе к истине. Ответ засчитан, - мысленно поздравил себя Стив. - Вы выиграли главный приз. Сейчас Вилли отдаст вам ваш Золотой билет. На тот свет.
Стив истерически расхохотался. Он понимал, что смеяться сейчас не время, но остановиться уже не мог. Он привалился спиной к автомату с напитками и согнулся чуть ли не пополам. Да, Вилли выдаст ему Золотой билет, и - тюк - серебряный молоточек Чарли вмажет ему по башке. И тогда, может быть, он завизжит, как недорезанный поросенок.
Стив понимал, что ему лучше бы замолчать - если он будет смеяться, он только раздразнит этих двоих уродов, - но он ничего не мог с собой поделать. Он замолчал только тогда, когда Чарли врезал ему кулаком по спине, а Вилли пнул ногой под ребра. Или это Вилли ударил его по лицу, а Чарли пнул под ребра. А впрочем, какая разница…
Он схватился за ногу обидчика и резко дернул. Чарли - стало быть, пнул его все-таки Чарли - упал на землю. Молоток вылетел у него из руки и приземлился в грязь футах в шести от автомата с напитками. Стив почувствовал запах дерьма. Его заглушал запах дешевого пива и едкого пота этих уродов… но это был запах дерьма, тут уж не ошибешься. Он хотел было сказать: Прошу прощения, но кто-то из вас вляпался в кучу дерьма, - но не успел, потому что опять рассмеялся. Совершенно безумным смехом. Несмотря на боль в ребрах и в разбитом лице.
Вилли уже замахнулся для следующего удара. Стив поджал ноги, потом резко выбросил их вперед и чуть вверх и резко всадил каблуками Вилли по яйцам. Тот согнулся пополам, лишь тихо хрюкнув: он был явно покрепче Чарли. Но тут Чарли как раз оклемался, подхватил свой молоток и занес его над головой Стива. Аминь. Стив даже мельком подумал, что он, может быть, зря не ходил на исповедь. Хотя бы спас свою душу…
Но тут в драку ринулся Дух. Он вопил, как буйно-помешанный, размахивая их собственным молотком - тем самым, который всегда лежал у Стива под водительским сиденьем. Дух со всей дури вмазал молотком по локтю Чарли, и Стив услышал, как что-то хрустнуло. Ему едва удалось увернуться от Чарлиного молотка, когда Чарли его уронил, воя, как раненый зверь, и держась за разбитый локоть. Стив схватил выпавший молоток, перекатился чуть в сторону и вскочил на ноги. Теперь и у него, и у Духа было по молотку. Прикрывая друг друга, они угрожающе встали напротив этих двоих дебилов.
Кстати, теперь эти два мудака уже вроде бы не представляли угрозы. Они отступили, вжавшись в стену конторы. Вилли по-прежнему держался за яйца. Правая рука Чарли безвольно висела вдоль тела; его лицо - и без того не особо цветущее - приобрело цвет протухшего сыра. Они таращились на Стива с Духом, как два загнанных в угол опоссума - слишком глупые, чтобы бояться, но все-таки настороженные.
- Вообще, по-хорошему, надо бы вышибить вам мозги, - сказал Стив. - Вам они все равно без надобности.
- Но мы не будем вас убивать, - быстро добавил Дух. - Мы просто сядем в машину и поедем своей дорогой. И у меня к вам большая просьба: не делайте резких движений. - Он погрозил им молотком.
Стив тоже помахал своим молотком, но у него вдруг возникло чувство, что он утратил контроль над ситуацией. Не сводя глаз с двоих мудаков у входа в контору заправки, он обогнул «тандерберд» спереди и открыл свою дверцу. Краем глаза он заметил, что Дух тоже открыл свою дверцу. Они сели в машину одновременно и одновременно захлопнули дверцы. Стив быстро нажал на кнопку замка со своей стороны Дух повернулся к нему:
- Быстрее, быстрее, пока эти двое уродов не пришли в себя…
Двигатель завелся с первого раза. Стив пересек стоянку по диагонали, с удовлетворением отметив, как Вилли с Чарли убрались с его пути словно ошпаренные. Ему показалось, что одного он задел. Хорошо бы. А уже через пару секунд он опять мчался по шоссе. Он покосился на Духа, который полулежал на сиденье и улыбался. Стиву показалось, он видит, как колотится сердце Духа под тонкой тканью футболки.
- Ты спас мою задницу, - сказал Стив. Это был один из тех редких моментов неловкости, которые иногда возникали между ними. - Теперь я твой должник.
- Подожди до Нового Орлеана, - ответил Дух. - Там ты мне купишь бутылку «Ночного поезда». - Он протянул руку, прикоснулся к запястью Стива и крепко его сжал. Стиву показалось, что через руку Дух передал ему мысленное послание: Пожалуйста, будь осторожнее, Стив. Если тебя убьют, это будет конец. Для меня это тоже будет конец. Я знаю, тебе сейчас плохо и ты думаешь, что я - единственный человек, кому ты можешь доверять. Но ты тоже мне нужен. Так что ты лучше побереги свою задницу. Потому что ты тоже мне нужен.
Ближе к рассвету - но не так, чтобы слишком близко, опасно близко, - старая серебристая машина выехала на ту же дорогу, где час назад проехали Стив с Духом. «Шевроле-белэр». Зиллах не захотел ждать, пока Кристиан заправит машину и поговорит с Кинси Колибри, и они договорились встретиться следующей ночью во Французском квартале.
Кристиан забыл включить фары. Ему вполне хватало бледного света луны и звезд. Тем более что в такой глухой час на шоссе не было больше ни одной машины.
То есть сначала не было. Но когда Кристиан вырулил из слепого поворота, какой-то фургончик-пикап вылетел на шоссе с боковой дороги сразу за ним. Его передние фары ослепительно резанули по зеркалу заднего вида. Водитель фургончика слишком поздно заметил машину Кристиана - он оглушительно забибикал и слишком резко вдарил по тормозам. Фургончик слетел с дороги, снес ограждения, завалился набок и покатился вниз по откосу. Наконец он остановился, наткнувшись на ствол сосны. Лобовое стекло в паутине трещин было залито кровью.
Кристиан съехал на обочину и вышел из машины. Осторожно спустился вниз по крутому склону. Пассажиры фургончика были мертвы… либо очень к тому близки. Он это чувствовал. Запаха пролившегося бензина не было. Запаха жара - тоже. Стало быть, фургончик не взорвется. Зато Кристиан чувствовал густой запах крови, смешанной с алкоголем.
Кристиан знал, что это он виноват в аварии. В конце концов, он же ехал без фар. Но он не хотел, чтобы так получилось. И фургончик ехал слишком быстро.
И он был голоден.
Скорее всего пассажир фургончика умер мгновенно. Его лицо представляло собой месиво из раздробленных костей и кровавой жижи, щедро присыпанной осколками стекла. Водитель был еще жив. Он полулежал на сиденье, согнувшись под каким-то невообразимым углом. Его ноги зажало под искореженной приборной доской. Но он был в сознании. У него из-под шляпы сочилась кровь, подкрашивая его бесцветные волосы. Когда водитель увидел Кристиана, он застонал. А когда Кристиан склонился над разодранным горлом мертвого пассажира, водитель попробовал закричать. Но не смог открыть рот. Он ударился подбородком о руль с такой силой, что раздробил себе кости.
Так что Вилли мог только смотреть, как Кристиан слизывает уже подсыхавшую кровь с мертвых губ Чарли, с его подбородка и шеи.

25

У всех есть машины, или компания, чтобы не скучно ехать, или по крайней мере радио, как у Кристиана, чтобы всю ночь слушать музыку, бодрый рок-н-ролл с периодическими вкраплениями статических помех, которые напоминают сдавленные голоса, шепчущие почти различимые слова.
Старенький немощный «датсун» Энн не дотянул бы до Нового Орлеана; компании у нее было, а свой плеер она продала еще в прошлом месяце девчонке с работы, чтобы сходить на концерт «R.E.M.». Так что она не могла даже послушать любимых «Cocteau Twins» по дороге к своей любви.
В тот вечер, когда Энн вернулась домой, она уже знала, что поедет в Новый Орлеан. Это было так просто: стоять и беседовать с тем высоким барменом и говорить ему, что она поедет за Зиллахом хоть на край света. Но когда дело доходит до того, чтобы действительно ехать… тут надо как следует все обдумать.
И Энн начала думать. Дома и на работе - она работала официанткой в испанском ресторанчике с претенциозными обоями в золотую крапинку и толстыми красными коврами, которые в их захолустье вполне сходили за элегантный стиль. Она придумала вот что: сказала менеджеру, что у нее внезапно заболела родственница в Новом Орлеане и что ей обязательно надо к ней ехать, и попросила, чтобы остаток зарплаты за этот месяц ей переслали по адресу: Новый Орлеан, штат Луизиана, до востребования, Энн Брансби-Смит. На самом деле она и не надеялась, что ей пришлют эти деньги. Но, может быть, когда Зиллах убедится, как сильно она его любит, он согласится ее содержать. Судя по тому, как дорого и элегантно он одевался, деньги у него были.
Энн обдумала, но ей все равно было страшно уезжать из Потерянной Мили, где она родилась и выросла. Она ни разу в жизни не была в другом городе, даже в университет не поехала поступать. По окончании школы она решила год отдохнуть и сосредоточиться на рисовании. Стив с Духом уехали поступать в университет. Энн решила, что тоже поедет на следующий год. Но ее год «рисовального отдыха» растянулся на два. А потом Стив с Духом, разочаровавшись в студенческой жизни, вернулись домой и вновь предались своей старой мечте стать знаменитыми рок-музыкантами.
Сейчас Энн не могла говорить со Стивом. Она вообще сомневалась, что теперь они смогут нормально общаться. Но оставался еще Элиот, который ничего не знал о ее ночи с Зиллахом в фургончике, припаркованном у «Священного тиса». С ним Энн могла бы встречаться. Просто ей не хотелось с ним видеться. Он в жизни не курил траву, и ему очень не нравилось, что Энн покуривает. Он даже как-то пытался заставить ее бросить курить ее термоядерный «Camel» без фильтра. «Ну ладно, хочешь себя травить - черт с тобой, но неужели нельзя перейти на какие-нибудь легкие сигареты?!» - спрашивал он и не понимал, почему Энн в ответ смеется. Элиот даже ни разу не смог ее перепить. Что ж это за мужик, который пьянеет после трех кружек светлого пива?! Единственное, что ему нравилось из выпивки, - это его тошнотворный джин с колой.
Энн уже не могла себя обманывать. Элиот для нее ничего не значил. В прошлые выходные он попытался возбудить ее ревность - сказал, что в город приезжает его бывшая жена.
- Ей негде остановиться, - сказал он невинно. - Как ты думаешь, может быть, стоит ей предложить… пусть у меня остановится?
Энн было плевать, где она остановится. Она задержалась в Потерянной Миле вовсе не из-за Элиота. И даже не из-за Стива. Она задержалась из-за отца. Ее здесь держали исключительно странности Саймона - она за него волновалась и поэтому медлила с отъездом. Но теперь ей уже волей-неволей придется ехать. Если Саймон узнает, что она беременна… ну, он сочтет ее конченой идиоткой. А больше всего на свете Саймон не любит кретинов.
Но теперь ей было плевать на всех. На Элиота, на Стива, на Саймона… это были лишь малозначимые имена из прошлого, имена, в которых не было шепчущей магии имени Зиллах. Она постоянно шептала себе его имя. Оно было нежным и вкусным, как взбитые сливки, как сладкий поцелуй.
Она приехала на Скрипичную улицу, но свет в трейлере не горел. Черного фургончика и серебряного «белэра» на месте не было да и вообще все казалось покинутым и заброшенным. Впечатление было такое, что здесь долгое время никто не жил. Значит, они все уехали в Новый Орлеан. И она тоже скоро поедет.
Когда Энн вернулась домой, машины Саймона на месте не было. Ей хотелось увидеть его еще раз - последний, - но в то же время ей было страшно. Наверное, так и должно было быть. Энн принялась упаковывать вещи. Что поместится в небольшую сумку, которую она - в случае чего - без труда унесет в руках? Жалко, нельзя взять с собой новую серию картин, которую она только-только начала. Все они были незакончены; на всех были лица с робкими розовыми улыбками и радужными зелеными глазами. Но их придется оставить. Тем более в Новом Орлеане они ей будут уже без надобности. Она бросила в сумку черное кружевное белье и две пары стареньких розовых хлопковых трусиков. Зубную щетку, сигареты, маленькую деревянную трубку и коробочку из-под фотопленки, где было три щепотки травы, которую она выпросила у Терри. Может быть, ей будет нужно курнуть, запершись в туалете на автобусной станции где-нибудь между Потерянной Милей и Новым Орлеаном. Где-нибудь посреди болот.
На дне трубки обнаружилось несколько раскрошенных листьев, так что Энн решила курнуть прямо сейчас. Трава привела ее в нервное и возбужденное состояние. Она оглядела комнату, свои вещи… и вдруг поняла, что просто не может бросить все это. Свою шляпку с траурной вуалькой, свою коллекцию музыкальных записей. Плакат «R.E.M.» на стене над кроватью. Глаза у Стайпа потерянные, надрывные.
Глаза у Питера Бака - как темный огонь. Как же ей бросить свои плакаты, свою одежду, свои картины и коробки с красками?!
Она лихорадочно схватила черный кружевной шарф и повязала его на шею. Хотя бы шарф она может взять с собой. Она надела бусы из черного дерева, серый свитер, юбку с разорванной шелковой подкладкой. Потом подошла к зеркалу, накрасила губы и подвела глаза серебряными тенями (она скоро встретится со своим любимым; может быть, совсем скоро - не пройдет и суток; она должна быть красивой). И тут из прихожей донесся шум - Саймон вернулся домой. Энн быстро сорвала с головы берет и ногой запихнула сумку под кровать.
Она слышала, как он прошел через гостиную - пробирается сквозь завалы книг и газет, сложенных прямо на полу, и что-то бурчит насчет вечного бардака. Это он берет книги с полок, это он читает газеты, но при этом считает, что содержать дом в порядке - это обязанность Энн. Саймон вообще любил рассуждать об обязанностях и святом долге. Иногда Энн казалось, что он разбрасывает свои вещи исключительно для того, чтобы подчеркнуть отсутствие в доме бутылок с выпивкой. Он говорит, что не пьет уже пять лет шесть месяцев и двадцать дней. И это чистая правда.
И вот он уже в дверях, маленький и худощавый. Седые, почти белоснежные спутанные волосы - он частенько ходит нечесаным в течение нескольких дней, пока не вспоминает, что надо бы причесаться, - обрамляют лицо густой гривой. Он стоит в полумраке, и его бледная кожа как будто светится. Летом Энн очень переживала за здоровье отца. Двадцать лет назад они переехали сюда из Дорчестера, и отец очень сдал из-за здешнего климата - жаркого и влажного. Отец вообще очень плохо переносит жару. Он - словно хрупкий цветок с ледника, который выживает только среди ледяных кристаллов. Летом он чувствует себя плохо, его волосы тускнеют, под глазами не сходят черные круги. Но зато зимой он «оживает» и излучает прямо-таки неиссякаемую, бешеную энергию.
Энн вдруг испугалась. Ей почему-то подумалось, что отец прочтет ее мысли или заметит сумку под кроватью и станет ее отговаривать - очень спокойно и здраво. Но при этом так хитро, что ей просто не за что будет зацепиться, чтобы привести ему ответные доводы. И минут через десять она почувствует себя так, как, наверное, чувствует себя человек, который пытается намотать земляного червя на вилку. Через полчаса у нее появится чувство, словно она вбивает гвоздь в шарик ртути. А через час он все-таки уговорит ее бросить эту глупую затею. Она не поедет на автобусную станцию, не сядет на ночной экспресс до Нового Орлеана. И больше уже никогда не увидит Зиллаха.
Саймон умеет ее уговаривать.
Так уже было не раз.
Но он сказал только:
- Добрый вечер, дочка.
Как всегда, это его обращение наполовину согрело ее и наполовину взбесило.
- Привет, Саймон.
- Как прошел день?
- Вообще-то дерьмово.
Он кивнул и позволил себе улыбнуться. Манера речи у Энн была очень похожа на мамину - она говорила с явным каролинским акцентом, - но отца всегда забавляло, когда она пыталась копировать его акцент.
- У меня тоже. Сегодня я препарировал трех жаб. Никаких изменений.
Отец говорил, что когда-то он преподавал в «одном из лучших университетов в мире». Энн так и не знала, в каком. Он намекал на Германию, Францию и Великобританию. Потом он вышел на пенсию и все дни напролет проводил у себя в кабинете, пытаясь изменить химический состав крови. До недавнего времени он использовал только свою кровь и иногда - кровь Энн. И однажды Стив, пьяный в сосиску, предложил свою кровь в качестве лабораторного материала.
Однако в последнее время Саймон перешел на животных. Однажды Энн проплакала целый день, когда увидела, как он препарирует трупик Сары Джейн, ничейного черно-белого котенка, которого она кормила на заднем крыльце. После этого он использовал для своих изысканий мышей, которых покупал в зоомагазине в Коринфе, и жаб, которых ловил на пустыре неподалеку. Он делал жабам инъекции с различным количеством своей собственной крови и иногда - с жидким ЛСД. Жабы не проявляли никаких странностей в поведении, разве что скакали как заведенные.
Саймон как-то странно взглянул на Энн поверх оправы очков:
- Ты куда-то собралась, Энн?
Она безотчетно глянула под кровать. Покрывало, свисавшее почти до пола, прикрывало сумку, но Энн опять показалось, что отец видит сквозь плотную ткань, что он знает, что она задумала.
- Хочу сходить в «Тис».
- Ты ведь не будешь встречаться со Стивом, правда? После того, как он так с тобой поступил? - Она сказала отцу только, что Стив ее ударил. И, наверное, в первый раз в жизни отец проявил редкий такт и не стал расспрашивать Энн и выяснять подробности.
- Нет, Саймон, - сказала она. - Я не буду встречаться со Стивом.
- И с этим его странным другом?
- Саймон, Дух вовсе не… - Энн умолкла на полуслове. Было бесполезно доказывать Саймону, что Дух вовсе не странный. Тем более что они сейчас говорили совсем о другом. - Дух ничего мне не сделал плохого, - закончила она.
- Мне бы очень хотелось, дочка, чтобы сегодня ты никуда не ходила.
Она взглянула на него:
- Это просьба или приказ?
- Между прочим, я о тебе забочусь, - сказал он ледяным тоном.
Энн потерла запястье о запястье. Когда ей было шестнадцать лет, она однажды вернулась домой очень поздно и пьяная в дугарину. Тогда еще Саймон сам пил как сапожник, но сочувствия к дочери это ему не прибавило. Он привязал ее к ножке ее же кровати бельевой веревкой и держал так - привязанной - семь часов, пока она не описалась и не стала просить прощения за свою глупость. Воспоминание об этом до сих пор не изгладилось и до сих пор отзывалось бессильной злостью у нее в душе.
- То есть сегодня мне не выходить? - раздраженно переспросила она. - Сидеть дома весь вечер… может, еще и за столом тебе прислуживать? - Она разозлилась. Почему все всегда получается так, как хочет Саймон? Но на этот раз у него ничего не выйдет. Она взглянула на него, стараясь принять виновато-смиренный вид, и так, чтобы он не заметил ее раздражение и обиду.
- Прости меня, папа, - сказала она. Обращение «папа» должно было его тронуть. - На работе сегодня был трудный день. Ты пока почитай… газету там или книжку. А я сварю тебе кофе.
Саймон и вправду был тронут. Он прошел через комнату и поцеловал Энн в лоб. Ей пришлось поднапрячься, чтобы не отшатнуться, - ей опять показалось, что он все поймет, как только почувствует испарину у нее на лбу. Но он лишь улыбнулся.
- Лучше ты отдыхай. Я сам сварю кофе.
Нет, черт возьми. Ничего не выйдет. Энн изобразила самую лучезарную из своих улыбок. К горлу подступил противный вкус тошноты.
- Да нет, давай я, - сказала она. - Я же знаю, как тебе хочется почитать газету. Там снова статья про загадочное исчезновение.
Это был беспроигрышный вариант. Саймон следил за публикациями про таинственные исчезновения с каким-то нездоровым интересом - тем более если учесть, что исчезали только никому не нужные дети со Скрипичной улицы, а два обнаруженных трупа оказались телами никому не известных бродяг. Иногда у Энн возникали бредовые мысли, что, может быть, сам Саймон их и препарировал.
Как только Саймон вышел из комнаты, Энн полезла на верхнюю полку шкафа, достала маленькую пластиковую бутылочку и высыпала ее содержимое себе на ладонь. Несколько крошечных таблеток с выдавленной буквой V. Валиум, который остался после последнего маминого нервного срыва. Энн стянула его из аптечки примерно год назад и за год выпила почти весь пузырек - у нее случались периоды тяжкой бессонницы. Осталось лишь несколько штук. Она очень надеялась, что этого хватит. И что дома есть кофе.
- Ну вот. - Она поставила большую керамическую кружку на подлокотник Саймонова кресла. - Он получился слегка крепковатым, так что я положила побольше сахара. Надеюсь, будет не слишком сладко.
- Я уверен, что будет вкусно, - сказал Саймон. Когда он сделал первый глоток, она задержала дыхание, но у него на лице отразилось только усталое удовольствие. Конечно, всякому папе будет приятно, когда после тяжелого трудового дня дочь принесет ему чашку горячего кофе. Энн вдруг стало грустно.
Через час она легонько поцеловала его на прощание и закрыла за собой входную дверь. Его дыхание было слегка неровным, а на губах остался кислый привкус крепкого кофе и транквилизаторов… но она будет думать о нем, когда сядет в автобус. А теперь она думала лишь об одном: больше никто не стоит у нее на пути - она может ехать к своей любви.
В автобусе было не просто прохладно, а по-настоящему холодно. Кондиционер работал как зверь. Должно быть, как его настроили на середину августа, так и забыли переключить. Когда автобус отходил от темной станции, Энн приподнялась на сиденье, подхватив свою сумку. Подождите, - едва не крикнула она водителю. - Сама не знаю, что на меня нашло. Остановите, дайте мне выйти. Я сдам билет и вернусь домой. Может быть, мы со Стивом начнем все сначала. Может быть, папа обрадуется, когда я вернусь домой.
Но автобус дернулся, и она упала обратно на сиденье. Потом они переехали через рельсы, уводящие прочь из Потерянной Мили, и Энн увидела знамение: далеко-далеко, на следующем железнодорожном узле, в ночи зажглись сигнальные огни.
Они были зеленые.
Ярко-зеленые.
Как глаза у ее любви.

26

- Я такой вкуснотищи в жизни не ел. - Стив доедал уже третью порцию супа из бамии. В дороге они с Духом почти ничего не ели.
- Вкуснее, чем я готовлю? - обиделся Дух.
- Блин, Дух, но нельзя же все время есть пророщенную фасоль и тофу.
- Зато это полезно, - надулся Дух. Но когда официантка поставила перед ним очередную тарелку супа, он с наслаждением вдохнул ароматный пар и даже прищурился от удовольствия. Он зачерпнул густой суп и отправил его в рот. Действительно - вкуснотища. Тонкий вкус креветок и крабового мяса, зеленый, чуть едкий привкус пряных трав, мягкий вкус бамии. - Да, - признал он. - Это даже вкуснее, чем соевый хлеб с грибами.
На десерт они взяли крепкий кофе с цикорием. Потом они вышли на улицу, немного прошлись по Бурбон-стрит и свернули в тенистый переулок. Железные решетки балконов, нависавших над переулком, были увиты густым плющом и увешаны яркими бусинами Марди-Гра. Вскоре улочка превратилась в узкий проход между домами, и Духу показалось, что они заблудились. Но буквально через минуту они вышли на шумную Джексон-сквер со стороны собора Святого Людовика. На площади расположилась целая «колония» уличных художников и музыкантов. В центре площади возвышался памятник Эндрю Джексону: конная статуя с кислым лицом и густо заляпанная голубиным пометом. Конь, вставший на дыбы, как бы грозил обрушиться на громадные магнолии, что окружали площадь со всех сторон.
Дух в жизни не видел карты Нового Орлеана, но он знал, что Миссисипи огибает город гигантским полукругом, словно сложенная чашечкой ладонь. Он чувствовал запах воды, чувствовал у себя в венах пульс могучего течения реки. Но он знал, что над таким мощным потоком воды иной раз зависают ядовитые испарения, и особенно - в такую влажную погоду. Как будто самый водяной пар, поднимавшийся от реки, порождал гнетущее чувство отчаяния. Бабушка как-то рассказывала про одного своего знакомого, который, будучи в Англии, стоял на скале, выдающейся далеко в море, и явственно слышал голос, побуждавший его спрыгнуть с обрыва. Потом он узнал, что именно на этом месте случилось несколько самоубийств. А если принять во внимание, в каком они со Стивом были сейчас состоянии после того, как всю ночь провели за рулем, - они могут не устоять перед искушением искупаться, если увидят большую реку.
Они прошли через площадь и опять углубились в сплетение улиц Французского квартала. Они шли в основном узкими переулками, где было поменьше народу. Это явно был старый квартал: краска на дверях и ставнях давно выцвела и пооблупилась, булыжная мостовая была разбита во многих местах. Когда они проходили мимо крошечного темного бара, Стив замедлил шаг и с тоской посмотрел на ряды бутылок над стойкой.
- И чего мы теперь будем делать? - спросил он у Духа. - Думаешь, они уже здесь?
Дух закрыл глаза и попытался протянуться сознанием во все - попытался нащупать что-то знакомое, что-то юное и одинокое, что-то зеленоглазое и пугающее. Наконец он открыл глаза и покачал головой:
- Не знаю. Здесь слишком сильная концентрация магии. Здесь столько всего, что я не различаю, где что.
Стив провел рукой по волосам.
- Ну и хрен с ними. Давай просто где-нибудь посидим, выпьем пива. Блин, я-то думал, что, когда мы сюда приедем, ты сразу сообразишь, что нам делать.
- Успокойся, - отозвался Дух. - Я делаю все, что могу. Наверное, сначала нам нужно где-нибудь остановиться.
Стив пожал плечами. Ладно, - подумал Дух, - пусть себе бесится. Он устал… и вообще он в последнее время на взводе, так что я его не виню. И вполне вероятно, что, когда мы разыщем Энн, она нас пошлет на три буквы. Но я еще не сдаюсь.
- В общем, так, - сказал он. - Сейчас мы поищем какую-нибудь недорогую гостиницу. А потом сходим куда-нибудь, выпьем пива и решим, что нам делать дальше.
Они обошли несколько гостиниц: начали со скромных и благопристойных с виду и закончили совсем уже затрапезными ночлежками, но нигде не нашли номеров дешевле пятидесяти долларов за ночь, что составляло почти всю их наличность.
- А зачем нам гостиница? Может, засядем где-нибудь на всю ночь, попьем пива? - предложил Стив. Дух уже был готов с ним согласиться, но тут он заметил маленький магазинчик в конце узкой улочки с крошечной деревянной вывеской:
ВСЕ ДЛЯ МАГИИ И ВОРОЖБЫ. А ниже, совсем уже мелкими буквами: Аркадий Равентон.
Что его привело сюда? Совпадение это или нет? Может быть, для магической части его сознания подобные места - как магнит? Дух слишком устал, и сейчас ему не хотелось заморачиваться никакими вопросами. Но в любом случае надо сюда зайти. Среди людей, практикующих оккультные науки, он себя чувствовал вполне комфортно - он среди них вырос. Может быть, Аркадий Равентон подскажет им, где можно остановиться задешево.
Магазинчик располагался в самом конце узкой и сумрачной улочки, его дверь была скрыта в густой тени.
- Жутковатое место, - заметил Стив.
- Как говорится, никогда не знаешь, где тебе повезет, - ответил Дух. - Может быть, нам здесь помогут. А у тебя есть другие идеи?
Внутри было совсем темно. Стив с Духом замерли на пороге, дожидаясь, пока их глаза не привыкнут к неожиданному отсутствию света. Через пару секунд в темноте появился проблеск света - крошечные огоньки. Свечи - сообразил Дух. Ароматизированные свечи. Единственный источник света в маленьком магазинчике. Он различал запахи корицы, цветов апельсина, мускатного ореха. А за ароматом свечей - запах трав. Точно такой же, как в задней комнате в магазине у мисс Катлин. Травы, специи, древняя пыль. Ржавчина, дерево, кость. Дух сделал глубокий вдох. В носу защипало. Он чихнул. Один раз, второй, третий.
- Будьте здоровы, - раздался голос из темноты. - Если ваша душа убежит из тела, я обещаю ее не ловить.
А потом темнота начала смягчаться и как бы перетекать в серые сумерки. Дух различил фигуру за длинной стеклянной стойкой. Низенький худощавый мужчина в белых одеждах. Должно быть, Аркадий Равентон. Дух уже различал высокие, резко очерченные скулы, глубоко посаженные глаза, жидкие темные волосы, тонкие хрупкие руки, нервные узловатые пальцы.
- Мы только сегодня приехали в город, - сказал Дух. - Ищем место, где нам остановиться на пару дней. - Он шагнул вперед. У него было странное ощущение: как будто его тело вдруг сделалось очень большим, неуклюжим и неудобным. Казалось, что в магазинчике слишком много всего и поэтому не хватает свободного места. Даже стены как будто кренились к центру, грозя обвалиться. Все стены были завешаны полками, сплошь заставленными крошечными пузыречками и коробочками. Были тут и книги. «И Цзин», работы Алистера Кроули и Роберта Антона Уилсона, дешевенькие брошюрки по «бытовой магии»: приворотные чары, заговоры на удачу, гарантированное отмщение врагам. Металлические кинжалы, банки с травами, свечи, ароматические палочки. В самом дальнем углу была занавеска из разноцветных пластмассовых бус, а за ней - опять темнота.
- Меня зовут Аркадий Равентон, - представился мужчина за стойкой. Теперь Дух ясно видел его лицо, но все равно не мог определить его возраст. Кожа гладкая, без единой морщинки. Глаза - как бездонные омуты черноты. Когда Дух пожимал его руку, он постарался не сжимать слишком сильно. Косточки у Аркадия Равентона были тонкими и хрупкими, как у ящерки. Рука была сухой и прохладной, а рукопожатие оказалось неожиданно сильным и крепким. Дух открыл было рот, чтобы представиться и представить Стива, который завис на пороге со скептическим видом.
Но Аркадий Равентон заговорил первым:
- Вы, наверное, сын мисс Деливеранс. Или все-таки внук? Да, точно внук. Вы - внук мисс Деливеранс.
Дух услышал, как Стив резко втянул носом воздух. Он заглянул в темные и прозрачные глаза Аркадия:
- Откуда вы знаете?
Аркадий улыбнулся. Какой была эта улыбка? Юной, открытой и легкой? Или мудрой, печальной улыбкой очень старого человека, повидавшего все на своем веку?
- Все знают мисс Деливеранс. Все, кто так или иначе занимается магией. - Он говорил с каким-то странным акцентом, очень четко выговаривая все звуки. - Может быть, вы не знаете, молодой человек, но ваша бабушка - это легенда.
- Я знал, - выдохнул Стив. - Она была ведьмой.
- Белой ведьмой, - поправил Аркадий. - Доброй волшебницей. И настоящей красавицей в молодости. Я помню, как мама рассказывала о ее потрясающих волосах… как желтое скрученное стекло… о губах, как у младенца Иисуса, о сияющих голубых глазах. Однажды я видел старую черно-белую фотографию мисс Деливеранс, когда она была примерно в вашем возрасте. Да, она была настоящей красавицей. Редкой красавицей. А вы так на нее похожи, Дух. Просто одно лицо.
- Я вам не говорил, как меня зовут, - сказал Дух.
Аркадий опять улыбнулся:
- Бедный ребенок! Неужели бабушка тебе не сказала, что ты не единственный человек на свете, у кого есть дар к сверхъестественному? Я был на той стороне, Дух. Я тоже кое-что знаю. И я знаю тебя.
Стив прошел вперед и встал рядом с Духом, но чуть впереди, как бы прикрывая его собой.
- Подождите минутку. Я не понимаю, что вообще за хрень. Вы о чем говорите? Что это значит: я был на той стороне?
- Я вернулся из мертвых, - сказал Аркадий Равентон.

Предыдущая страница 13 Следующая страница


Потерянные души 14

Они прошли через торговый зал и дальше - сквозь темноту, запах пыли, паутины и трав, - в заднюю комнату, где был маленький алтарь, накрытый бархатным покрывалом, уставленный цветами и пластмассовыми фигурками святых и выложенный костями (Дух решил, что это куриные кости, хотя Стив разглядывал их с опаской). По обеим сторонам от алтаря горели розовые и черные свечи.
Подняв тучи пыли, Аркадий отодвинул тяжелую бархатную занавеску и провел Стива с Духом на узкую темную лестницу. Они поднялись на один пролет вверх и свернули за угол. Здесь было еще темнее. Дух не видел, куда он идет, и осторожно нащупывал ногой ступеньки. Он поднес руку к лицу и пошевелил пальцами. Перед глазами запрыгали пять бледных палочек; это вполне мог быть обман зрения, воспоминание о свете, спроецированное в темноту. Однако Аркадий уверенно вел их наверх.
Они снова свернули за угол, и Дух теперь увидел прямоугольник тусклого света далеко-далеко вверху. Они добрались до еще одной бархатной занавески, за которой был свет. Аркадий отодвинул занавеску. Они вышли в светлый коридор, куда выходили чистые комнаты с белыми стенами и огромными окнами, сквозь которые лился почти ослепительный солнечный свет. Деревянные половицы отсвечивали золотистым.
Аркадий показал им комнаты.
- Вот это - моя. Та, что поменьше… сейчас здесь живут двое друзей моего брата. А здесь… - он сделал широкий жест рукой, как бы обнимая пространство, - здесь вы можете остановиться. Если хотите. Не могу же я выгнать на улицу внука мисс Деливеранс.
Обстановка была очень простой. Две кровати, застеленные чистым бельем. Окно, расположенное чуть выше обычного. Квадратная комната. Четыре стены абсолютно одинаковой длины - четыре стены, чтобы вместить мысли Духа. Четыре стены, сквозь которые не проникнут зеленоглазые призраки и бесплотные голоса, которые иной раз донимают его по ночам. Место, где им со Стивом можно шептаться всю ночь напролет. Место, где можно забыться сном, а потом снова проснуться и пойти делать то, за чем они, собственно, и приехали в Новый Орлеан.
- Мне здесь нравится, - сказал Дух. Он думал, что Стив начнет возражать. Вряд ли Стив захочет остановиться в одном помещении с магазином «вуду-принадлежностей», в комнате, которую им предложил забесплатно - непонятно вообще, с какого перепугу, - странный то ли колдун, то ли просто псих, который утверждает, что он знал бабушку Духа или, во всяком случае, много о ней наслышан. Наверняка Стив настроен подозрительно и недоверчиво. Может быть, даже ему чуть-чуть страшно, хотя он в жизни в этом не признается. Или наоборот. Может быть, он ужасно устал с дороги и ему так хочется выпить, что он сейчас согласится на что угодно, лишь бы скорей пойти в бар. А может, ему уже все равно. Но скорее всего он начнет возражать…
Но Стив только вздохнул и привалился к дверному косяку:
- Как скажешь. Стало быть, остаемся тут.
- Вы сказали, что вернулись из мертвых, - напомнил Дух Аркадию, когда они спустились вниз. Стив что-то буркнул себе под- нос, но Дух не стал обращать внимания.
Аркадий выпрямился в полный рост, хотя росту в нем было всего ничего.
- Наверное, я слишком рано об этом заговорил. - Подол его белого плаща прошелестел по полу, подняв облачко пыли.
- Нет, мистер Равентон. Мне это действительно интересно.
- Аркадий, - рассеянно поправил Аркадий. Его взгляд устремился куда-то вдаль. Он провел Духа со Стивом в заднюю комнату и остановился у алтаря.
Дух внимательно оглядел всю конструкцию, накрытую темно-синим бархатом. Теперь он заметил всякие штучки, которые проглядел в первый раз: замысловатые амулеты, отделанные яркой эмалью, крошечные свитки пергамента, перевернутый деревянный крест, утыканный гвоздями. Интересно…
Сухой, с едва уловимым иностранным акцентом голос Аркадия вывел его из задумчивости.
- В ту зиму в Париже было по-настоящему холодно. Это был холод Луны. Холод одиночества. Холод того поцелуя, который меня убил.
Аркадий быстро взглянул на Духа, потом перевел взгляд на Стива. В глазах у Духа читался легкий испуг; он улавливал чувства Аркадия - печаль, страх и боль. Но их затмевало блаженное удовольствие одаренного актера, который играет свою лучшую роль. Дух не знал, что это значит и как к этому относиться. У Стива глаза были жесткими и настороженными - он ждал подвоха и был заранее настроен на ложь.
- Да, мои юные друзья. Ваши лица чисты и красивы, а ваши сердца и мечты - так невинны. Вы считаете, что любовь - это прекрасно, что она никогда не причинит вам боли. Но меня убил не парижский холод, не ветер у меня в костях, не лед, что сковал мое сердце. Меня убил поцелуй любимой.
- Поцелуй? - недоверчиво переспросил Стив.
- Ну, может быть, не один только поцелуй. Но вы уж простите меня, старого романтика. - В его голосе слышался едкий сарказм, и Дух выразительно глянул на Стива: мол, не выступай. Стив демонстративно уставился на алтарь. - Итак, - продолжал Аркадий, - этот… э-э… поцелуй… как и все тело моей любимой… был пропитан смертью. Сладкой и сочной, как перезрелый плод, который уже подгнивает. Вы когда-нибудь ели подгнивший персик? Или сливу? Или, может быть, дыню. Сначала ты чувствуешь тонкую, непревзойденную сладость и только потом - вкус гниения. Точно так же и с моей любовью. Когда ее не стало, а я уже подхватил эту болезнь… я был один. В Париже, зимой. Я был один. - В уголках его рта притаилась бледная улыбка. - Я вам рассказывал про своего брата Эшли? Нет? У меня был младший брат. Первый красавец в семье Равентонов. - Аркадий рассмеялся. Его смех был похож на звон ветра в осколках хрусталя. - Когда я поехал в Париж, он остался дома, и я дал ему слово, что я вернусь. Понимаете, мне надо было его учить. Передать ему все, что я сам знал о магии, о смерти, любви и боли. Эшли должен был стать моим учеником. Я поехал в Париж и подхватил эту болезнь. Но я дал Эшли слово, что я вернусь. Я ему пообещал. И я собирался сдержать обещание.
Аркадий провел рукой по бархатному покрывалу на алтаре.
- Так что, прежде чем умереть, я сделал все необходимые приготовления. Мне как раз хватило времени, чтобы собрать все, что нужно. Я заказал определенные порошки из Гаити и снадобья из Гватемалы. Я добыл кровь старика на одной из парижских улиц и кости ребенка в катакомбах Монмартра. Но потом мое время вышло. Болезнь подступила вплотную и улыбнулась мне темной улыбкой… последней улыбкой… и кровь высохла у меня в жилах, а глаза ссохлись в глазницах. Однажды утром, перед самым рассветом, я выпил зелье, которое приготовил заранее, и перестал сопротивляться болезни. Я чувствовал, как она впивается губами мне в губы, как ее ненасытный язык выпивает последнюю каплю слюны у меня изо рта. Я чувствовал, как меня покидает жизнь. Чувствовал, как все, что есть я, отмирает во мне… и в какой-то момент я подумал: Господи Боже, теперь я мертвый. А потом я действительно умер. И очнулся уже в морге одной из парижских больниц. И когда я потянулся и улыбнулся, у одного из работников морга случился сердечный приступ. К счастью, все обошлось.
На этот раз смех Аркадия был похож на лязг тяжелой металлической двери, которую еще очень долго никто не откроет.
- Потом я вернулся домой, в Новый Орлеан, чтобы сдержать обещание, данное Эшли. Но в печальной истории не бывает счастливого конца. Эшли тоже умер… только он не вернулся из мертвых. Он так и не стал моим учеником. Он не узнал моих тайн.
Дух нервно облизал губы. Его язык был таким же сухим, каким, наверное, был язык у Аркадия в ту долгую зиму в Париже.
- А что случилось с Эшли? - спросил он.
Аркадий опустился на колени, приподнял бархатное покрывало и запустил обе руки в сумрак под алтарем. На его запястья легли густые тени. А потом он достал…
Стив матюгнулся и отступил на шаг. Дух широко распахнул глаза. Аркадий держал в руках человеческий череп, гладкий и узкий, выбеленный до золотисто-белого цвета старой слоновой кости.
- Дух и Стив, - сказал он. - Познакомьтесь с моим братом Эшли.
Позднее Стив решил, что, если бы он не знал Духа так хорошо, в тот момент он бы точно заподозрил, что Дух нарочно пытается завоевать расположение Аркадия Равентона. Но Дух - это Дух. Самый непредсказуемый человек на свете. И то, что он сделал, было вполне в его духе - в духе безумной алхимии, сплавляющей воедино его сознание, сердце и душу. И это вовсе не важно, что Аркадий Равентон буквально растаял, когда Дух протянул обе руки вперед и спросил:
- А можно его подержать?
Аркадий вложил череп в руки Духа. Дух бережно принял его в сложенные чашечкой ладони. На ощупь он был никаким - ни холодным, ни теплым. Дух заглянул в темные провалы глазниц. Все черепа, которые он видел раньше, - они как будто улыбались. Но этот череп не улыбался. Изгиб его обнаженных зубов был совершенно бесстрастным, может быть, только слегка печальным. Дух очень надеялся, что Стив не отпустит какой-нибудь идиотской шуточки (Почему Эшли Равентон больше не ходит на вечеринки? Потому что у него нет ног, чтобы ходить).
Дух очень остро осознавал, что когда-то внутри этой мертвой кости был мозг… сознание, личность. Быть может, душа? Когда-то там была жизнь. У него было странное ощущение, что он держит в руках что-то живое и хрупкое и он должен это сберечь - не уронить, не разбить. Если Дух случайно уронит его, он наверняка треснет. Может быть, разобьется. Так что Дух держал череп бережно и осторожно, а потом на него нахлынули ощущения. Он знал, что так будет. Он погрузился в самое существо Эшли Равентона, потерялся в глубинах пустых глазниц и отдался на волю нахлынувших впечатлений.
Громадное, неизбывное одиночество. Это - самое первое. Одиночество и тоска по Аркадию - желание, чтобы он был рядом, со своей вечной надменной самоуверенностью. Опасения и дурные предчувствия вопреки желанию доверять и уверенность, что Аркадий уже никогда не вернется из своего Парижа. Пустота. Масса ненужных вещей, чтобы заполнить эту пустоту: опиум и алкоголь, мимолетные любовницы и любовники и новые кожаные ботинки… но вот опять наступает ночь, и Аркадия нет, он никогда не вернется, не сможет вернуться, никогда-никогда…
А потом из взвихренной пустоты выплыли два знакомых лица. Две пары серебряных глаз. Грива алых и желтых волос. Они улыбались Духу - как и тогда, когда он их видел в последний раз. На ветвях старого дуба, там, на холме. В первую ночь, когда начались странности. Только на этот раз их сочные губы были испачканы в свежей крови, и к ним прилипли кусочки чужой белой кожи.
Духу стало дурно. Горло сжалось от страха. Но он вернул череп Аркадию и сказал только:
- Ваш брат был очень красивым, да?
- Не просто очень красивым. Он был безумно красивым. Я уже, кажется, говорил, что он был первым красавцем в семье Равентонов. - Аркадий приложился губами к макушке черепа. - У него были винно-красные волосы, цвета лучших бургундских вин. Длинные, чуть ли не до середины спины. А под дождем они просто искрились. У него были высокие скулы… резкие и выразительные. - Аркадий ласково провел пальцем по гладкой поверхности черепа. - И эти глаза… Я часто ему говорил: «О, Эшли, твои глаза, твои глаза… такие темные и как будто потерянные… словно провалы сквозь время». - Он провел пальцем по краю пустой глазницы. - Эти глаза… они меня убивали. Но Эшли умер. Да. Я вернулся домой, а он умер. Мой Эшли. Мой брат. И теперь я один.
- Подождите минуточку. - В голосе Духа не было никаких сомнений, только искреннее недоумение. - Вы вернулись домой. Вы вернулись из мертвых. Но почему вы тогда не вернули из мертвых и Эшли?
Аркадий опустился на колени перед алтарем и положил череп на место. Потом подправил покрывало, смахнул пыль, подобрал с пола несколько черных перьев, которые упали с алтаря. Когда он поднимался, суставы у него на коленях хрустнули чуть ли не оглушительно в полной тишине.
Он посмотрел Духу прямо в глаза и ответил спокойно и безо всякого выражения:
- Эшли не хотел возвращаться из мертвых.
- То есть вашего брата убили вампиры? - спросил Дух у Аркадия чуть позже. Он подумал, что будет нелишне узнать, кто такие эти близнецы. Если существует один вид вампиров, то почему бы не существовать и другому виду, который питается не кровью, а чем-то другим. Например, жизненной силой. Когда Дух узнал, что вампиры действительно существуют, он испугался, но вовсе не удивился. Он привык воспринимать нормально такие вещи, в которые большинство людей даже не верят.
Они сидели прямо в торговом зале и беседовали за графинчиком хереса, который Аркадий принес откуда-то из кладовки. Во всяком случае. Дух надеялся, что это был именно херес. Вкус у напитка был странным - слегка кисловатым и отдающим плесенью, - но Стив поглощал его безо всяких проблем. Он допивал уже третий бокал, в то время как Дух «домучивал» только первый.
- Вампиры? - Рука у Аркадия дрогнула, и он чуть не выронил свой бокал. Он дважды перекрестился. Сначала снизу вверх, а потом как положено. - Господи, мальчик. Зачем тебе знать о вампирах?
- Господи, Дух, - пробормотал Стив. Дух взглянул на него, но Стив сделал вид, что его вдруг очень заинтересовали штучки в стеклянной витрине. Круглые банки с какими-то бледными шариками, похожими на прозрачные каучуковые мячики. На крышках было написано от руки: КОШАЧИЙ ГЛАЗ и ЖАБЬЕ СЕРДЦЕ. Украшения в виде серебряных пентаграмм, египетских крестов и бритвенных лезвий. Миска с крошечными глиняными черепами, покрытыми глазурью, с табличкой: 1 ШТ. - 50 ЦЕНТОВ.
- Просто спросил, - неуклюже ответил Дух.
Аркадий внимательно посмотрел на него.
- Дух, мой мальчик. Если ты спрашиваешь о чем-то, то вряд ли ты «просто спрашиваешь». - Он взял руку Духа обеими руками и крепко ее сжал. Дух с трудом поборол желание убрать руку. Прикосновение этих холодных сухих ладоней почему-то было ему неприятно. И особенно неприятно было ощущать тонкие хрупкие кости, которые, кажется, вот-вот сломаются у тебя под рукой. - Твой дар гораздо сильней моего. Ты чувствуешь вещи, которые мне не дано почувствовать. Я улавливаю только кусочки, обрывки… Я могу читать мысли, но только если они очень четкие и прозрачные, как у тебя. Я вообще очень мало чего могу. Но ты… у тебя в сердце открытый глаз. Глаз, который сияет. Который чувствует.
- Что за хрень еще? Глаз какой-то… - У Стива уже заплетался язык.
Пожалуй, я тут единственный полностью трезвый, - подумал Дух. Он заставил себя отпить хереса, хотя противный прогорклый привкус ощущался еще сильнее. Похоже, что с каждым глотком вино становилось все хуже и хуже.
- Я бы ни за что не хотел потерять твое расположение, - сказал Аркадий. Слова были лестными и непонятными, но тон - нарочито пренебрежительным. Теперь его сухая рука легла на колено Духу. Сквозь дыру в старых джинсах Аркадий коснулся его голой кожи, и Дух невольно поежился от этого прикосновения. - Но вампиры, мой мальчик… вампиры! Это не тема для беспечной беседы. Они не такие, какими их представляют в бульварных книжках и идиотских фильмах. Ты, наверное, думаешь, что вампиры - это ожившие мертвецы… мертвые, но неумершие… дети ночи. Что днем они спят в гробах, а по ночам - когда на небе светит луна - они восстают из могил и пьют кровь юных девственниц, а на рассвете превращаются в клочья тумана или летучих мышей…
- Я не думаю, что они превращаются в летучих мышей, - сказал Дух.
- И я тоже, - неожиданно добавил Стив.
Аркадий как будто их и не слышал.
- Понимаешь, мой мальчик, все эти легенды - сплошная ложь. И поэтому эти создания еще опасней. Они не ожившие мертвецы. Они вообще никогда не умирали. Они не бессмертны, нет. Но они могут прожить сотни лет. Это отдельная раса. Или даже несколько рас. Есть такие, которые пьют кровь. Есть - которые пьют души. Есть и такие, кто кормится чужой болью. Некоторые из них свободно ходят среди людей и не боятся солнечного света. Некоторые из них способны притворяться людьми. Разумеется, рано или поздно им приходится переезжать в другое место, потому что по достижении определенного возраста они не стареют. Они всегда очень красивые, и они остаются красивыми и молодыми. Но никто не должен этого замечать. Так что они переезжают с места на место, и живут среди нас, и в один прекрасный день…
- БУМ и абзац, - сказал Стив.
Аркадий и Дух разом повернулись к нему. Он мрачно им улыбнулся и подлил себе вина, пролив немного на стойку.
- И в один прекрасный день, - невозмутимо продолжил Аркадий, - они открывают в себе этот голод. У каждого - свой. Они могут прожить десять, двадцать и даже тридцать лет и ничего не знать о своей природе. Но потом голод так или иначе проявляет себя. Среди них есть и такие, которые могут жить исключительно за счет чужой крови, и им надо пить кровь с рождения. Большинство узнают о своих пристрастиях в относительно зрелом возрасте. Но голод приходит всегда.
- А откуда вы столько знаете о вампирах? - робко перебил его Дух.
- Я многих знал лично, - сказал Аркадий. - Когда я приехал в Париж в первый раз, я встретил самое очаровательное существо из всей их расы. Она была из тех, кто пьет кровь. Элегантная, утонченная, безупречного воспитания. Образованная и культурная. Впрочем, они почти все такие.
Дух подумал о тех вампирах, которых знал он. Совершенно безбашенные ребята, любители дешевого вина и сладостей. Он попытался представить себе Молоху с Твигом элегантными, образованными и культурными. На такое его фантазии не хватило. Либо эти двое являли собой пресловутое исключение из общего правила, либо Аркадий Равентон знал о вампирах значительно меньше, чем привык думать.
- Мы с ней так и не стали любовниками, - продолжал Аркадий, - а ведь я хотел ее так… до безумия. Рашель. У нее были фиолетовые глаза, хотя она всегда ходила в темных очках. Даже по ночам. Волосы черные, как сама полночь, как провалы пустых глазниц… самые кончики она красила в белый и светло-сиреневый. Ей было почти две тысячи лет. Может быть, больше. И она знала все модные клубы в Париже. Я потерял счет ночам, когда мы с ней танцевали в прокуренных темных подвальчиках…
- А чего вы ее не трахнули? - вдруг встрял Стив.
Аркадий холодно взглянул на него. Стив выдержал его взгляд. Аркадий налил себе еще хереса и подлил Духу, хотя его бокал был еще наполовину полон. Дух, впрочем, не стал возражать.
- Рашель не хотела. И не только со мной, а вообще. Она очень боялась забеременеть. Говорила, что нет контрацепции на сто процентов надежной. Она утверждала, что, если она забеременеет, это будет конец. Мы занимались любовью, но без того, что сейчас называется «трахаться». Мы ласкали друг друга всю ночь напролет, доводили друг друга до полного умопомрачения. У нее был изумительный вкус. Горячий, сочный… и всегда с легким привкусом крови. Однажды… всего один раз… она взяла меня с собой на охоту. Где-то на окраине города, в районе трущоб, мы встретили мальчика… совсем ребенка… он клянчил деньги на хлеб. Она наклонилась к нему, как будто хотела что-то ему сказать, и вонзила клыки прямо ему в лицо. Когда она напилась, она раздела меня и вымазала кровью того ребенка. С ног до головы. А потом… она меня вылизала дочиста…
- Подождите минутку, - перебил его Дух. Он испугался, что Аркадий, возбужденный воспоминаниями, начнет мастурбировать прямо у них на глазах. - Почему Рашель так боялась забеременеть? Что было бы, если бы это случилось?
- Это случилось, - сказал Аркадий. - Бедная Рашель… сбылись ее худшие страхи. Однажды ночью она пошла в свой любимый клуб. Одна, без меня. Там она встретила мальчика… совсем мальчишку, как она мне говорила. Лет шестнадцать-семнадцать, не больше. Она увела его из клуба в какой-то безлюдный глухой переулок. Я не знаю, что она собиралась с ним делать: выпить его или просто поиграться. Она жила кровью, но в крайнем случае могла удовольствоваться и спермой. Как говорится, для разнообразия. Но как бы там ни было… мальчик слишком сильно перевозбудился. Может, его завела красота Рашель. Или запах кровавого вожделения, который всегда исходил от нее, когда она утоляла свой голод. Она бы справилась с ним без труда… она была очень сильной… но в тот вечер она выпила слишком много водки. В том клубе водку слегка разводят розовой водой, так что она пьется очень легко. В общем, мальчик разорвал на ней платье… и взял ее силой.
- Вот мудак, - сказал Стив, уронив голову на стеклянный прилавок. - Но есть девчонки, которые очень даже не прочь, чтобы их изнасиловали, да, Дух? Есть девчонки, которые… - Он умолк на полуслове.
- Что было бы, если бы она забеременела? - настойчиво повторил Дух.
- Ребенок убил бы ее, - сказал Аркадий с каким-то извращенным удовольствием в голосе. - Он бы прогрыз себе путь наружу. Он был бы наполовину вампиром. Они все убийцы уже в утробе. Наши дети рождаются без зубов, - рассказывала мне Рашель, - но они все равно прогрызают себе путь наружу. Я не знаю… может, у них очень сильные десны. Или в утробе у них есть зубы, которые они оставляют в теле матери. Или они раздирают ее изнутри руками. Но они всегда убивают. Всегда. Мать всегда умирает. Так было и со мной тоже. Я убила свою мать.
Аркадий пару секунд помолчал.
- Я умолял ее сходить к доктору и сделать аборт. Тогда аборты были запрещены, но их все равно делали нелегально. Я умолял ее сделать аборт и избавиться от ребенка, как от раковой опухоли. Но она говорила, что никуда не пойдет. Она вся извелась от страха… мне даже казалось, что она сходит с ума. Он узнает , - говорила она. - Он узнает, что я собираюсь сделать, и не даст мне его убить. Уже слишком поздно. Он уже пожирает меня изнутри… я чувствую, как он раздирает меня на части… Так что Рашель взяла свой тонкий изящный стилет, который она иногда носила в ботинке… чтобы вскрывать вены своим случайным любовникам… хотя при желании она обходилась без всяких подручных средств. У нее были острые зубы. Очень острые зубы. Зубы, которые могли дарить наслаждение и боль.
Он опять помолчал.
- Она попыталась вырезать ребенка сама. Я его видел… в ее искромсанном животе… такой сморщенный, весь в крови, мертвый. Совсем еще крошечный, не больше фасолины. Я бы, наверное, его не заметил, если бы она не сжимала его пальцами. Она пыталась вырвать его у себя из тела. Она не хотела умирать с этим ребенком в утробе.
Мысли у Духа путались и сбивались. Такое впечатление, что они носились у него в голове и бились о череп изнутри. Он никак не мог сосредоточиться. Голос у него в голове шептал: Погоди, успокойся. Мне кажется, надо как следует поразмыслить об этих вампирских младенцах-убийцах, которые прогрызают себе путь наружу из материнской утробы. Надо КАК СЛЕДУЕТ поразмыслить. Голос был тихим и слабым, но с каждой секундой он становился все громче.
Наконец Дух почувствовал, что тоже слегка опьянел от хереса. Крепкая оказалась штука… если заставить себя ее выпить и если тебя потом не стошнит. Однако его голос звучал вполне твердо:
- Я не понимаю. Рашель была вашим другом… Тогда почему вы теперь их боитесь?
Аркадий прикрыл глаза.
- Теперь у меня есть причины… и бояться их, и ненавидеть. Ты правильно догадался. Дух. Любовники Эшли были вампирами. Но только другими. Не такими, которые пьют кровь. Им тоже нравится вкус крови, но по-настоящему она им не нужна. Они питаются душами тех, кто готов их отдать добровольно; они поселяются в твоих снах и пытаются внедриться тебе в сознание; но они настоящие… и если ты их подпустишь к себе, они уничтожат тебя так же верно, как и те, кто пьет кровь. Вот такие были у Эшли любовники. Любовники, которые его убили.
- А где они теперь? - спросил Дух.
- Они не взяли у него ни капли крови, но они выпили из него другое. То, что дает силу к жизни, - продолжал Аркадий, как будто и не услышав вопроса. - Они выпили его юность, его красоту. Вот этим они и живут; они кормятся только красивыми и молодыми. От него осталась одна оболочка. Эшли не смог бы жить без своей красоты, просто не смог бы…
Он замолчал и тряхнул головой.
- Они тоже красивые, - добавил он. - Они забрали себе всю красоту Эшли и тем сохранили свою красоту. Они часто вот так омолаживаются… И я не могу сказать, почему я разрешил им остаться в этом доме. Может быть, в глубине души я надеюсь, что однажды мне представится случай им отомстить. Может, я просто боюсь отказать им хоть в чем-то.
Мысли Духа по-прежнему путались, не поспевая друг за другом. Ему казалось, еще немного - и его голова просто лопнет; мозги вскипят и взорвутся. Он провел ладонью по лбу, и ладонь стала липкой от пота. Это все из-за хереса и из-за духоты. Но самое главное - из-за этой истории, которую рассказал Аркадий. Страшная любовь, которая отбирает молодость и красоту. Любовь, которая проникает в сны. Дети, которые могут родиться только в крови и боли. Что нам делать теперь? - хотел он спросить у Аркадия. - Как нам теперь помочь нашей подруге, пока вампиры не разорвали ее снаружи и изнутри?
Но он не мог этого произнести. Не при Стиве.
Тем более что он ни капельки не сомневался, что он уже знает ответ.

27

Никто проснулся ближе к вечеру. Мягкий солнечный свет струился сквозь грязное стекло и пыльные занавески. На мгновение его восприятие реальности как будто сдвинулось, завертелось и заскользило куда-то в сторону; он никак не мог сообразить, где находится. Тут не было звезд на потолке, как в его прежней комнате… не было слышно шума колес, не чувствовался запах крови, как в их фургончике.
Он перевернулся на бок, приподнялся на локте и убрал волосы с глаз. Слева лежал Зиллах - он крепко спал, по-кошачьи свернувшись калачиком. Справа спал Кристиан. Он лежал, вытянувшись в полный рост, такой худой и высокий. Глаза и губы плотно закрыты. Молоха с Твигом, наверное, спали на полу, пристроившись где-нибудь в уголке. Никто их не видел, но вроде бы слышал звук их дыхания, влажного и глубокого.
Он зевнул и облизал губы. Какой странный привкус во рту… Неясный, рыхлый, слегка прогорклый и почему-то зеленый…
Никто на секунду прикрыл глаза, потом резко отбросил одеяло, перелез через Зиллаха и подбежал к окну. Там он на мгновение замер, уже готовый раздвинуть шторы. Интересно, что он увидит там - за окном. Он очень надеялся, что все, что было вчера, - это не пьяный сон.
Он резко распахнул тяжелые занавески. Никто из спящих даже не пошевелился. Никто прижался лицом к стеклу. Он увидел узкую улочку, усыпанную битым стеклом, которое поблескивало в солнечном свете, а чуть дальше виднелась какая-то большая и оживленная улица. Роял-стрит? Бурбон-стрит? Названия припоминались смутно - волшебные и влекущие названия улиц, где может случиться все что угодно. Он видел темные маленькие магазинчики, которые как будто приглашали его зайти, и он заранее знал, какой там будет запах - запах прохлады и влаги со слабым привкусом плесени и едким привкусом пряных трав. Он видел железные решетки балконов, увешанные разноцветными флагами, которые колыхались на ветру, словно шелковое море. Он видел ослепительно белые, побеленные известью опорные стены в ярких пятнах красной кирпичной кладки - в тех местах, где побелка пооблупилась, - а за ними виднелись обветшалые здания, где наверняка были узкие и крутые спиральные лестницы, тускло освещенные бальные залы и потайные комнаты, стены которых были забрызганы кровью от ритуальных жертвоприношений.
Все это было здесь. Все это было по-настоящему. Все это принадлежало ему. Он все же добрался сюда: из фальшивого дома его одинокого детства - в город, где он родился, в чудесный, сверкающий всеми красками Французский квартал, в ту самую комнату, где он появился на свет в потоках крови своей юной матери.
Кристиан приехал первым и подготовил жилье для всех. Его бар - легендарный бар, где Зиллах встретил Джесси и занялся с ней любовью среди пыльных ящиков из-под вина и ликера, - был закрыт; окна заколочены досками. Но в прежней комнате Кристиана никто не жил, и он безо всяких проблем снял ее снова. Хозяин показывал комнату нескольким потенциальным съемщикам, - рассказал им потом Кристиан, - но они говорили, что здесь как-то странно пахнет.
Комната, где он родился. Никто отвернулся от окна и обвел глазами сумрачное помещение, наполненное тенями. Интересно, подумал он, а вдруг сейчас из темного угла выйдет призрак его мамы и скажет: Ты убил меня, мой мальчик. Ты убил меня здесь, в этой самой комнате. На этом самом полу.
Но даже если здесь жили какие-то призраки, они никак себя не проявили. Никто присел на корточки и внимательно рассмотрел потертый ковер. Но даже если на нем и остались потемневшие потеки крови - следы его рождения, - он не сумел разглядеть их в полумраке.
Он решил не будить остальных. Ему хотелось побродить одному по лабиринту пока еще совершенно чужих, но почему-то знакомых улиц. Его охватило легкое возбуждение - наверное, предвкушение упоения свободой, - когда он вырвал листок из своего блокнота и написал коротенькую записку Зиллаху: К ночи вернусь. Он подписался. Никто. Как всегда, его «т» было похоже на кинжал, воткнутый вертикально в землю. Это имя дал ему Кристиан. И теперь оно неоспоримо принадлежало ему. Ему хотелось видеть его написанным. Он будет писать это имя при каждом удобном случае. Он еще раз подписал записку, потом еще раз. Никто, Никто, Никто. В этой комнате Кристиан держал его на руках, вымазанного в крови и слизи. В этой комнате Кристиан дал ему имя. А сейчас он пойдет знакомиться с городом, который был его домом.
Когда он вышел из дома и ступил на мостовую, у него было такое чувство, как будто весь Французский квартал вошел в его плоть и пробрал до самых глубин. Вчера ночью, когда они только приехали, все было как будто подернуто дымкой; у него кружилась голова от ярких огней Бурбон-стрит, он был пьян от шартреза. Но теперь - когда он был трезвый, с ясной головой, в водянистом свете раннего вечера - ему хотелось пройти одному по этим древним сияющим улицам. Ему хотелось кричать: Вот он я, здесь. Я здесь! Ему хотелось обнять каждый фонарный столб, хотелось забраться на все балконы… и постоять там, глядя на город, а потом шагнуть в воздух и полететь. Французский квартал принадлежал ему - каждый кирпичик, каждый булыжник на мостовой.
Он достал из кармана дешевые темные очки, которые он украл в магазине на какой-то автозаправочной станции. Раньше он крал сигареты, но в последнее время он почти не курил. Вкус сигарет ему больше не нравился. Так что теперь Никто лямзил дешевенькие очки, которые было не жалко потерять. Его теперешние очки были маленькими и круглыми, с разноцветными радужными стеклами - в них он напоминал себе Джона Леннона в его «кислотный» период. Теперь Никто всегда ходил в темных очках. Солнечный свет не причинял ему никакого существенного вреда - ни ему, ни всем остальным в отличие от Кристиана, - но от света у него болела голова. Алой туманящей болью, сводящей с ума.
Никто бродил по улицам и переулкам на протяжении нескольких часов. На железных воротах некоторых домов еще висели яркие бусины Марди-Гра, оставшиеся с весеннего карнавала, - праздничные гирлянды, которые приветствовали его дома. Он снял одну нитку бус и повесил себе на шею.
Он зашел в собор Святого Людовика с его головокружительно высоким куполом и тысячами свечей, мерцающих в приглушенном свете, что струился сквозь узкие витражи. В магазинчике сувениров при соборе он прикарманил четки, которые тоже повесил себе на шею вместе с бусами Марди-Гра. Две нитки бус тихонечко стукались друг о друга - извращенный союз святости и нечестивого буйства.
В кафе «Дю Мунде» Никто выпил кофе с молоком. Потом он пошел на набережную и долго смотрел на мутную реку, вода в которой казалась почти коричневой. Там, на дне, лежат кости моей матери, - думал он. - Они не покоятся с миром. Поток тащит их за собой, они бьются о камни на дне и рассыпаются в пыль… они не покоятся с миром.
А потом, когда тени на улицах стали длиннее и гуще, Никто решил, что пора возвращаться к Кристиану. Он не заметил человека с усталыми глазами, который следил за его продвижением. Дело близилось к ночи. Скоро все проснутся. Может быть, сегодня ночью Кристиан пойдет веселиться с ними или придумает себе какое-нибудь другое развлечение - сейчас, когда ему больше не нужно работать, он волен сам распоряжаться своим временем.
- Мы добываем деньги по-другому, - холодно отозвался Зиллах, когда Кристиан завел разговор о том, что ему, может быть, стоит устроиться на работу в какой-нибудь бар.
Они будут бродить по Французскому кварталу, перебираясь из бара в бар, будут шататься в обнимку по улицам, громко распевая песни. В компании Молохи, Твига и Зиллаха Никто не надо боятся, что его не будут обслуживать в барах. Ему очень понравился шартрез - ароматный, пьянящий, волшебный. Этот вкус почему-то казался ему знакомым. Как будто он пил ее в детстве, вместо материнского молока - эту обжигающую зелень. Он уже себя чувствовал так, как будто прожил в этом городе всю свою жизнь.
Он даже не сомневался, что здесь любая кровь будет вкусной и сладкой. Никто с удивлением осознал, что он очень голоден. Очень. Память о крови Лейна больше не отдавалась в душе виной. Он помнил только густой мягкий вкус, помнил тепло, разливавшееся у него внутри… помнил, как кровь вливалась ему в рот с каждым биением самой жизни. Теперь смерть Лейна казалась такой далекой. Как будто это случилось совсем в другой жизни. Давным-давно.
После Лейна были еще те бродяги в Потерянной Миле и ребенок. С ними было уже легче. А потом Никто увидел, что у Зиллаха, Молохи и Твига заточены зубы - чтобы было удобней прокусывать кожу, - и заточил зубы себе. Ему очень нравилось прикасаться к ним языком и чувствовать их острые кончики. Однако даже ребенок со Скрипичной улицы был на вкус далеко не таким приятным, как Лейн. Но здесь, во Французском квартале, любая кровь будет вкусной и алой, с пьянящим привкусом алкоголя…
Да, сегодня они обязательно будут пить кровь.
Никто уже подходил к дому Кристиана. Он мимоходом подумал, как это странно: он в первый раз в этом городе, но ему даже не надо спрашивать дорогу - он как будто знает эти улицы. Однако на самом деле это было совсем не странно. Он столько раз видел во сне этот город… сияющая карта улиц Французского квартала сама разворачивалась у него в голове, сотканная наполовину из снов и фантазий, наполовину из смутных воспоминаний, но все равно - четкая и настоящая, как обжигающий вкус шартреза. Никто резко обогнул фонарный столб, и полы его плаща взметнулись черной шелковой волной.
И только за полквартала до дома Никто заметил мужчину, который шел за ним по пятам. Он шел, слегка согнувшись вперед и прижимая руку к животу, как будто ему было больно передвигать ноги. В бледнеющем свете сумерек он казался лишь силуэтом - тенью среди теней, ни маленькой, ни большой, совершенно безликой. Никто замедлил шаг. Мужчина - тоже. Никто пошел быстрее. Мужчина тоже ускорился, согнувшись чуть ли не пополам.
Вместо того чтобы остановиться у заколоченного бара, Никто свернул направо. Он решил завести преследователя в темный переулок на задах бара. С той стороны выход из переулка был перекрыт решеткой и завален кучами мусора. Может быть, Никто сам загоняет себя в ловушку. Но там обычно никто не ходит, и можно будет спокойно разобраться с этим непонятным мужиком - узнать, чего ему надо, и дальше действовать по обстановке. На самом деле преследователь казался совсем не опасным.
Никто слышал, как мужчина последовал за ним в переулок; его ботинки скрипели по битому стеклу. Никто остановился и резко обернулся, уперев руки в боки и широко расставив ноги для устойчивости на случай внезапного нападения. Он очень старался выглядеть грозным и уверенным в себе.
Мужчина остановился в нескольких фугах от него. Он сильно сутулился. Его дыхание было болезненно хриплым. Его лицо в полумраке казалось смазанным бледным пятном. На горле мужчины тускло поблескивал серебряный крестик. Он долго смотрел на Никто, беззвучно шевеля губами. В его глазах читалось изумленное неверие. Потом он нетвердо подался вперед, сделал два шага и снова остановился.
- Джесси… - прошептал он.
Никто почувствовал, как его сердце глухо ударилось о ребра. Тише, сердце, - сказал он себе. - Успокойся. Мне никто ничего не сделает. Зиллах рядом, и мне не страшно.
Мужчина подошел ближе и прикоснулся к щеке Никто своими сухими пальцами. Никто подумал: Какой он старый. Старей, чем я думал. И вид у него нездоровый. Он, наверное, очень болен. Он ничего мне не сделает. Он перехватил руку старика и убрал ее от своего лица. Его пальцы на ощупь были как кости, завернутые в хрупкий пергамент.
- Джесси, - повторил старик. На этот раз тверже. Никто очень старался, чтобы его голос звучал спокойно.
Но голос был хриплым, как будто сегодня он выкурил целую пачку «Lucky».
- Меня зовут по-другому.
- Ты так на нее похож… - Старик с трудом выпрямился. Его лицо исказилось от боли. Никто представил себе узкие старческие сосуды, по которым медленно течет плохая кровь. Он схватил старика под локоть, чтобы его поддержать. Мужчина сделал глубокий вдох и продолжил: - Моя дочь умерла много лет назад. Но ты так на нее похож…
Это Уоллас, - вдруг понял Никто. - Тот самый больной старик, который едва не убил Кристиана и заставил его уехать из Нового Орлеана. Мой дед. Он прострелил Кристиану грудь… но это мой дед. Сердце вновь ударилось о ребра. Может быть, ему стоит назвать свое настоящее имя… или лучше не надо? Что-то внутри противилось лжи - это было бы равносильно отказу от своего имени. Это его имя, и он от него никогда не откажется. Никогда.
- Меня зовут Никто.
- Кто ты? - Старик схватил Никто за плечи и легонько встряхнул. - Кто ты, мальчик?
Никто едва поборол искушение упасть в объятия этого человека и выплакать ему всю историю. В конце концов, это же его дед. Да, он едва не убил Кристиана, но тогда он не знал всей правды. Он думал, что Кристиан соблазнил Джесси, а потом убил. Но Никто ему все объяснит…
Но тут он понял, что ничего объяснить не сможет. Пусть даже он был единственным внуком Уолласа, пусть даже он был так похож на его обожаемую Джесси. Потому что если Уоллас узнает всю правду, он будет знать, кто убил его дочь на самом деле.
Зиллах. Зиллах стал причиной того, что Джесси умерла. Он не хотел, чтобы она умерла. Это я виноват… я разорвал ее изнутри еще до того, как родился, - подумал Никто чуть ли не в панике. Но Уоллас не будет винить его. Наоборот. Уоллас будет его любить, потому что он был сыном Джесси, потому что он очень похож на Джесси и ему сейчас почти столько же лет, сколько было самой Джесси, Когда Уоллас ее потерял. И Уоллас захочет забрать его от Зиллаха, от его новой семьи. Настоящей семьи.
К тому же Уоллас мучился от боли. Он очень страдал. Не исключено, что Никто сможет оказать своему деду одну небольшую услугу. В плане милосердия.
- Мою мать звали Джесси, - сказал он.
В глазах Уолласа мелькнуло сомнение. Оно было ярче, чем боль и усталость. Если Никто хотел, чтобы Уоллас ему поверил, надо было придумать какое-то доказательство. И ему не пришлось думать долго.
- Она пропала пятнадцать лет назад, на Марди-Гра, - сказал он Уолласу. - Тогда она встретила моего отца.
Слова как будто повисли в прохладном и неподвижном воздухе, и только тогда Никто осознал свою ошибку.
- Значит, ты тоже из тех нечестивых созданий, - прошептал Уоллас. - Что-то вас развелось слишком много в этом городе. - Он рывком сорвал с шеи крестик и выставил его перед собой, стараясь оттеснить Никто к тому концу переулка. - Раскайся… пока ты еще молод… во имя Отца, и Сына, и Святого Духа, вырви страсть к кровопийству из своего сердца…
Никто подумал, что это было бы смешно, если бы не было так грустно. Он схватил Уолласа за запястье и отобрал у него крестик.
- Мне очень жаль, дедушка. Но этим нас не проймешь.
- Тогда у меня есть иная защита. Господь наставил меня. - Одним резким движением он вытащил из-за пояса пистолет и прицелился Никто прямо в лоб. - Благослови тебя Бог, внук мой. Когда ты предстанешь пред очи Господа, ты еще вспомнишь меня с благодарностью.
Никто так и не понял, сколько времени он простоял, глядя в черное дуло нацеленного на него пистолета и размышляя, успеет ли он увидеть вспышку или услышать грохот выстрела, прежде чем пуля разнесет его голову на куски. В мозг или в сердце , - говорил ему Кристиан. Но Уоллас медлил, и у него было время подумать обо всем, что он обрел, и обо всем, что ему предстоит потерять, - о всех тех дорогах, по которым он уже никогда не проедет.
Вокруг головы Уолласа как будто сгустился туман и скрыл его лицо искрящимся маревом. Никто увидел, как палец Уолласа напрягся на спусковом крючке. Он действительно это увидел.
А потом что-то метнулось в их сторону. Какая-то огромная плотная тень ударила Уолласа в спину. Он упал, неуклюже взмахнув руками. Прогремел выстрел. Пуля ушла куда-то в сторону и вверх. Судя по звуку, она угодила в кирпичную стену.
Зиллах уселся на Уолласа верхом. Скорее всего он выпрыгнул из окна на втором этаже, но у него даже не сбилось дыхание. И было видно, что он ни капельки не ушибся. Тело Уолласа смягчило удар.
Уоллас лежал на булыжной мостовой среди осколков битого стекла, пытаясь нашарить выпавший пистолет. Зиллах наступил ему на руку, и Никто услышал звук, какой бывает, когда ты ломаешь пучок сухих спагетти. Уоллас вскрикнул всего один раз - пронзительно и отчаянно, - а потом принялся что-то бормотать себе под нос. Как понял Никто, он молился. Неужели он вправду верил, что его Бог поможет ему и спасет?!
- Ну ты и сыскал себе приключение, - сказал Зиллах Никто. - А если бы я не увидел тебя из окна?! - Его глаза горели огнем, губы были чуть ли не алыми от ярости. - Идиот… - С досады он пнул Уолласа по скуле. Брызнула черная кровь. - Думаешь, ты слишком умный и тебе все нипочем?! Думаешь, я все время буду присматривать за тобой, как наседка?!
Зиллах схватил Уолласа за волосы, испачканные в крови, приподнял его голову и от души приложил его лицом о мостовую. Раздался звук, как если бы кто-то уронил сырые яйца на битые стекла. Вокруг головы Уолласа начало расползаться кровавое пятно.
- Я не хочу потерять тебя, Никто. - Зиллах перевернул Уолласа на спину и принялся бить его по лицу, не сводя взгляда с Никто. - Ты разве не знаешь?! - Удар. - Что я люблю тебя?! - Удар. - Я ЛЮБЛЮ ТЕБЯ.
Зиллах впился ногтями в лицо Уолласа. Потом запрокинул ему голову, так чтобы горло было на виду. Это невероятно, но Уоллас продолжал шептать молитву:
- …плоть Сына Божьего… - уловил Никто обрывок фразы.
Он подумал, что Зиллах сейчас располосует ногтями горло Уолласа. Но он лишь ударил его затылком о мостовую, а потом резко встал и шагнул к Никто. Схватил его за грудки и рванул к себе, причем так резко, что Никто едва не задохнулся. Свободной рукой Зиллах взял его под подбородок. Этот жест можно было бы расценить как проявление нежности, если бы длинные ногти Зиллаха не вонзились в щеки Никто. Зиллах специально делал ему больно. Никто почувствовал, как внутри нарастает холодная ясная злость.
- Убери руки, - процедил он сквозь зубы.
Глаза Зиллаха вспыхнули еще ярче.

Предыдущая страница 14 Следующая страница


15 Поппи Брайт

- Что?!
- Я сказал, убери руки. - Никто отбросил руку Зиллаха от своего лица и резко дернулся, освобождая плащ. Они стояли друг против друга в сгущающихся вечерних сумерках. Сердце у Никто колотилось так, что казалось, оно вот-вот выскочит из груди, однако он с удовольствием отметил, что он все-таки не дрожит. - Я действительно вел себя неосторожно. И нарвался по собственной глупости. Прости меня, ладно? Впредь я постараюсь не быть таким идиотом. Просто я еще ничего не знаю. Для меня все это ново. Я не знаю, что правильно, а что - нет. Мне никто ничего не рассказывает, кроме Кристиана. - С каждым словом он все больше и больше злился. - Ты говоришь, ты меня любишь, но я не чувствую, что ты относишься ко мне как к сыну… ты относишься ко мне так, словно я твой сексуальный раб пополам с декоративной собачкой. Когда я веду себя хорошо, ты гладишь меня по головке, а если я делаю что-то, что тебе не по вкусу, ты орешь на меня и делаешь мне больно. Но ты меня ничему не учишь, ничего мне не объясняешь. Какой же, спрашивается, из тебя отец?!
Никто сделал паузу, чтобы набрать воздуха. В полумраке он не различал лица Зиллаха - только две яркие зеленые точки.
- Вот что я хочу тебе сказать, - продолжал он, отдышавшись. - Больше не делай мне больно. Никогда. Я тебя люблю. Я хочу быть с тобой. Но больше никогда не делай мне больно. Я не Молоха или Твиг. Я не буду терпеть. Мне надоело терпеть.
Зиллах смотрел на него. Постепенно огонь у него в глазах стал затухать. Его взгляд сделался оценивающим и холодным.
- Стой здесь, - сказал он.
А потом Зиллах сделал странную вещь. Опустившись на колени рядом с Уолласом, он задрал его брюки снизу, так чтобы стали видны лодыжки. Потом Зиллах запустил руку в карман своего алого шелкового пиджака, и тут Никто догадался, что он собирается делать. Он хотел отвернуться, но продолжал беспомощно наблюдать за тем, как Зиллах открыл свою бритву с перламутровой рукояткой и сделал два аккуратных надреза чуть выше пяток Уолласа. Лезвие прошло сквозь носки, сквозь тонкую старческую кожу и сухожилия, словно сквозь масло. Никто видел, как Зиллах остановился, наткнувшись на кость. Уоллас уже не молился. Он только дрожал всем телом.
- Стой здесь, - повторил Зиллах. Никто чуть ли не ждал, что сейчас он взлетит по кирпичной стене и заберется обратно в окно. Но Зиллах прошелся пешком до конца переулка, глянул через плечо на Никто и открыл дверь на лестницу, что вела на второй этаж.
Никто не мог заставить себя посмотреть на Уолласа. Он смотрел в землю - на россыпь битого стекла и на горы мусора. Что-то сверкнуло у самой его ноги. Серебряный крестик. Никто долго смотрел на него, потом нагнулся, поднял и засунул поглубже в карман. Зиллаху очень не понравится, если он узнает, что Никто подобрал этот крест и оставил его себе.
Как-то все плохо.
Через пару минут Зиллах вернулся вместе с Молохой и Твигом. Кристиан еще спит, сказали они. Они потом ему все расскажут. Это будет сюрприз. Но у Никто было стойкое подозрение, что они не стали будить Кристиана только из жадности.
Уоллас уже потихонечку истекал кровью. Кровь из разрезанных лодыжек выливалась малыми порциями в ритме ударов сердца. Молоха с Твигом жадно припали губами к ранам. Никто отрешенно подумал, что крупные вены на ногах могут сойти за соломинки для питья.
Зиллах приподнял безвольную руку Уолласа - ту самую, которую он сломал. На ладони тоже была кровь. Уоллас порезался об осколки стекла. Зиллах вновь открыл свою бритву. Он провел лезвием по ладони Уолласа. Зиллах припал к ране губами, и по его подбородку потекла тонкая струйка слюны, подкрашенной кровью.
У Никто в животе заурчало.
Он шагнул вперед и опустился на колени рядом с Уолласом. Щека его деда лежала на осколках разбитой бутылки. Глаза были открыты - в них еще теплилась искра сознания. Ярость и боль. По крайней мере я могу сделать так, чтобы тебе больше не было больно, - подумал Никто. Он приник губами к горлу Уолласа, где еще бился слабенький пульс. Кожа здесь была мягкой и сухой и по ощущениям - очень старой. Подавив хриплое рыдание, Никто впился в горло Уолласа своими заточенными зубами.
Кровь деда была очень горькой.
Но они ее выпили до последней капли.

28

Той же ночью, но чуть попозже, Дух открыл глаза и с недоумением уставился в незнакомый потолок. Там не было ни сухих листьев, ни нарисованных звезд. Только изменчивые узоры из пятен лунного света, похожие на переливы серебристо-белого моря.
На мгновение его охватило легкое головокружение, которое он испытывал всегда, когда просыпался на новом месте в чужой постели. Но потом - постепенно - мир перестал кружиться, и все встало на свои места. Мягкий матрас под ним, теплое одеяло… ровное дыхание Стива, его теплая кожа и запах, который сильно изменился за последние несколько дней. Дух даже начал задумываться о том, что в организме Стива что-то сместилось и вышло из равновесия.
Обычно от Стива пахло пивом, но в последнее время от него все чаще и чаще шел резкий запах виски. И грязных волос. Но это было нормально, потому что волосы у Стива заметно отросли, и он считал, что мыть голову каждый день - это большой геморрой. Но сейчас от Стива пахло вдобавок и грязной одеждой, и несвежим бельем, и еще чем-то совсем уже незнакомым и непонятным. Дух поднял голову и втянул в себя воздух, стараясь определить, что же это за запах. Это был запах усталости на грани срыва, запах вскипевших мозгов, запах отчаяния.
Это могло означать, что уже очень скоро Стив может сорваться за грань безумия. Что уже очень скоро он скажет: Да гребись оно все конем, - и окончательно сдастся. Стив по-прежнему любил Энн, но это была никудышная, плохая любовь - любовь, из-за которой он ненавидел и презирал себя. Именно за то, что он не может ее забыть. Теперь Стив винил только себя. И, кстати, правильно делал.
Но Дух беспокоился, как бы эта вина не растянулась навечно; а это было совсем ни к чему. Если Стив будет и дальше терзать себя, кому от этого будет лучше? Стив уже сделал, что сделал… и как говорится, сделанного не воротишь. И зная Стива, можно было с уверенностью предположить, что по-другому он бы просто не смог. Если бы сейчас у него появилась возможность переиграть прошлое, он все равно сделал бы то же самое. Потому что он бы просто не смог по-другому.
Стив всегда был таким: пер напролом через стену огня и не то чтобы не боялся обжечься, а просто не мог обойти огонь стороной. Когда его прожигала боль, он становился более сильным, более чистым. Но иногда боль почти убивала его. И тогда он пытался ее погасить, накачиваясь спиртным, но это лишь разжигало пламя.
Но Энн так и не сумела - или не захотела - понять, какой Стив на самом деле. Рок-музыкант с сотней бессонных ночей, запечатленных в сердце, - ночей, о которых никто не знает и которые никому не нужны; да, он был грубым и даже жестоким, но и ему тоже бывало больно, и унять эту боль можно было единственным способом - сделать вид, что ты ее не замечаешь. Дух смотрел в темноту. Иногда у него возникала мысль, что он был единственным человеком на свете, способным понять Стива. Они были вместе так долго. Но Стиву от этого было не легче.
Он вспомнил, что сказала ему Энн, когда он заехал к ней в гости. Ночь - это самое страшное время, - сказала она. - Она тянется бесконечно. Она знает все мои тайны. И ей нужен был кто-то, кто помог бы ей пережить ночь.
Одну из ночей ей помог пережить зеленоглазый Зиллах. Но кто ей помогает теперь? О чем она думала в те вечера, когда бродила вокруг трейлера на Скрипичной улице, может быть, стучала в дверь и не получала ответа… а может, боялась даже постучать? О чем она думает теперь, сидя в междугородном автобусе, который увозит ее на юг… или слоняясь по темным улицам Французского квартала, вдыхая туман пивных испарений и экстракт времени? Она уже разыскала дом, где живет Зиллах; может, она стоит сейчас под его окном и шепчет слова, которые он никогда не услышит?
Что помогает ей пережить эту ночь? И что поможет ей пережить все остальные ночи, когда внутри нее зреет отравленный плод?
Дух сел на постели и опустил ноги на пол. Он почувствовал собственный запах. Его одежда была не чище, чем у Стива, - разве что не залита пивом. Они сорвались в Новый Орлеан, не взяв с собой даже смены одежды. В чем были, в том и поехали. Завтра надо пойти и купить хотя бы по новой футболке. Что-нибудь стильное и утонченное, наподобие фирменной футболки какого-нибудь устричного бара с надписью: РАСКРОЙ МЕНЯ, ВЫСОСИ ВСЕ МОИ СОКИ, СЪЕШЬ МЕНЯ ЗАЖИВО.
Деревянный пол был холодным. Лунный свет омывал ноги Духа. Он медленно встал, стараясь не разбудить Стива. Впрочем, предосторожности были излишни. Стива теперь и из пушки не разбудишь. Сегодня вечером Стив предпринял большую пивную вылазку: он собирался выпить по кружке «Дикси» в каждом баре на Бурбон-стрит. Если не было «Дикси», он пил «Будвайзер». Все бары они обойти не успели; где-то на середине сего грандиозного мероприятия Духу все-таки удалось увести Стива домой и уложить его спать.
Сам Дух тоже выпил немало. Его до сих пор пошатывало. Чтобы не потерять равновесия, он ухватился за дверную ручку, постоял пару секунд, открыл дверь и вышел в коридор.
Их со Стивом комната была самой первой на этаже, ближе всех к лестнице. Рядом располагалась комната таинственных гостей Аркадия, за ней была ванная - куда, собственно, и направлялся Дух, - а за ней спальня самого Аркадия.
Проходя мимо открытой двери второй комнаты, Дух невольно повернул голову. Лунный свет струился сквозь грязное окно. Холодное сияние разливалось по сбившимся простыням на постели, по деревянным половицам. Дверь в кладовку оставалась в тени, так что Дух не мог разглядеть, открыта она или нет. У подножия кровати, наполовину лежа на полу, висело какое-то маленькое скукоженное тельце.
У Духа перехватило дыхание. Ему показалось, что темный силуэт у подножия кровати слабо шевельнулся. Дух сделал два шага назад. Может быть, обитатели этой комнаты и в самом деле - те самые существа, которые убили Эшли? Неужели Аркадий такой извращенец?! Может быть, это ссохшееся тельце - очередная их жертва: ребенок, из которого высосали всю жизнь, мертвая оболочка? Или, может быть, это какой-нибудь талисман вуду, сделанный самим Аркадием, некая колдовская кукла, которая может ожить и наброситься на него в кошмарной пародии на ритуальный танец?
Дух еще на секунду задержался в дверях. Он тряхнул головой, чтобы волосы упали ему на глаза. Ему совсем не хотелось знать, что это за странное тело висит на кровати. Ему хотелось закрыть дверь, сходить в туалет и вернуться к себе. Там, рядом со Стивом, ему будет не страшно.
Но ему надо было знать, что здесь происходит. Опасно здесь или нет. Стараясь не задумываться о том, что он делает - чтобы не испугаться и не отступить, - он подошел к кровати и ткнул пальцем в непонятное тело.
Подушка, сбившаяся в тугой клубок. Всего-то на всего. Теперь Дух был даже рад, что рядом нет Стива. Ему было бы стыдно, что он испугался какой-то подушки. Но потом ему захотелось, чтобы Стив все-таки был с ним рядом, пусть даже он бы назвал его трусом и идиотом. Пусть бы он даже над ним посмеялся. В последнее время Стив почти не смеялся. Даже сегодня. Обычно, когда они напивались, они начинали вспоминать смешные случаи и приколы из детства, подкалывали друг друга, отпускали дурацкие шутки. «Блин, Стив, - сказал бы Дух, - ты уже накачался этим проклятым пивом по самые пончикряки». А Стив бы невозмутимо ответил: «Ага, пончикряки уже забулькали».
Но сегодня Стив пил угрюмо и молча, мрачно глядя себе в кружку, или в зеркало за барной стойкой, или на сияющие огни Бурбон-стрит. Встречаясь взглядом с Духом, он отводил глаза. Но Дух все равно успевал заметить, что в глазах Стива застыл страх.
Дух поднял подушку, взбил ее и собрался положить на кровать, но тут заметил на белой наволочке несколько волосков. Он аккуратно собрал их - они были ломкие и почти прозрачные - и поднес поближе к лунному свету, стараясь разглядеть их цвет. Некоторые волоски были рубиново-красными. Некоторые - ярко-желтыми. Цвета были явно ненатуральными.
Дверь в кладовку тихонько скрипнула и приоткрылась.
Дух вскинул голову и повернулся в ту сторону. Дверь насмешливо замерла, притворяясь, как будто она была приоткрытой с самого начала. Или что ее приоткрыл внезапный сквозняк, непонятно откуда взявшийся. Или что пол был неровный и неплотно прикрытая дверь распахнулась сама собой, пока Дух стоял совершенно один в чужой комнате посреди ночи.
Но Дух не поддался на эту уловку. Он подошел к двери в кладовку и взялся за дверную ручку. С той стороны вроде бы не чувствовалось никакого сопротивления. Выждав пару секунд, Дух рывком распахнул дверь.
В первый миг ему показалось, что что-то движется на него: некий искрящийся многорукий призрак. Но потом он разглядел, что в кладовке не было ничего, кроме одежды - необычной и очень красивой одежды из разноцветного шелка. Платья? Рубашки? Дух потрогал рукав цвета морской волны. Прохладное и скользящее, почти чувственное ощущение. Ниспадающие складки, мягкий шелест шелка.
Кто носит эти роскошные одежды? Дух подтянул к себе ярко-розовый шарф и зарылся носом в прохладный шелк. Пахло земляничными духами, сладкими ароматизированными сигаретами, пряным вином и резким потом.
Пьянящий, влекущий запах.
Когда он снова вдохнул этот крепкий аромат, из глубин кладовки раздался шепот:
- Дух… это легко…
Он так и не понял, как получилось, что он вышел из комнаты и свернул не в ту сторону в коридоре. Может быть, он собирался вернуться к себе; может быть, он хотел запереться в ванной и просидеть там всю ночь. Но он уж точно не собирался вламываться в комнату к Аркадию. Но именно там он и оказался. Аркадий был у себя. Он сидел за столом, на котором горела единственная свеча, и перебирал кучки разноцветного порошка, разложенные на белом блюде, - пересыпал их замысловатыми спиралевидными узорами из стрелок, линий, кругов и крестов.
Когда Дух захлопнул за собой дверь и привалился к ней, тяжело дыша, Аркадий оторвался от своего занятия, поднял голову и улыбнулся. Узоры из разноцветного порошка смешались в яркую россыпь на белом блюде.
- Какая приятная неожиданность, - сказал Аркадий. - Ну, наверное, не совсем неожиданность, потому что я слышал, как ты несешься по коридору. Но я все равно рад тебя видеть.
Первым делом Аркадий заставил Духа принять какой-то успокоительный порошок. Дух не хотел ничего принимать, но Аркадию не составило никакого труда его заставить: он просто проник в сознание Духа и слегка надавил. В другой ситуации он бы не стал проводить подобные эксперименты с таким человеком, как Дух - настолько чувствительным, сильным и одаренным, - но мальчик был вымотан и напуган. Так что все получилось легко.
Потом Аркадий заставил Духа рассказать ему все: про вампиров и прочее. Аркадий даже не представлял, что в этой истории будет столько страданий и боли. Пока Дух говорил, он то и дело сцеплял и расцеплял пальцы и нервно дергал себя за волосы, и почти постоянно его рассказ прерывался сдавленными рыданиями.
Наконец Дух замолчал. Он пытался сидеть прямо, но глаза закрывались сами собой, а голова норовила упасть на грудь. Аркадий заметил, что Дух сжимает кулаки. Бедный мальчик пытался заставить себя не спать.
Аркадий слегка прикоснулся пальцем к его губам - таким тонким, красивым и бледным губам, в опущенных уголках которых притаились тревога и страх. Он почувствовал, как губы Духа сжались в тонкую линию. Дух был вымотал до предела, он почти спал; вряд ли он даже осознавал, кто к нему прикасается. Но Аркадий все равно представил себе, как это будет - раскрыть пальцем эти плотно сжатые губы, потрогать влажный язык, ощутить мягкое тепло во рту Духа. Он попытался представить, какой будет на вкус слюна этого мальчика. Бедный мальчик, - снова подумал Аркадий. - Бедные потерянные дети. И этот, и тот, другой. Один пытается утопить свой страх в крепкой выпивке, а другой - вот это прелестное дитя - пытается справиться с ним в одиночку.
- Бедный мальчик, - пробормотал Аркадий. - Ты очень храбрый, Дух, очень. Чудовищно храбрый. - Он провел пальцем по горлу Духа, чувствуя, как подрагивает плоть под его легким прикосновением, и запустил пальцы под ворот футболки Духа. Когда Дух ворвался в нему в комнату, у Аркадия сжалось сердце при виде этого испуганного ребенка, который казался совсем-совсем юным и уязвимым в этой огромной, явно не по размеру футболке. Ему захотелось обнять его, успокоить…
Зачем обманывать себя?! Ему захотелось заколдовать Духа и соблазнить его, лечь с ним в постель, заласкать его так, чтобы он сходил с ума от наслаждения, утопить его в море шелковых простыней и пуховых подушек. Это не значит, что он хотел совратить этого мальчика… но разве они не могли подарить друг другу ночь утешения и сопереживания?! Духу не пришлось бы лежать, мучаясь бессонницей рядом со своим пьяным другом, и размышлять о жестокой судьбе, кровавых рождениях и пропащих душах. И Аркадию не пришлось бы сидеть всю ночь при свете свечи, перебирать гадательные порошки и рассматривать бесполезные узоры в надежде добиться чего-то такого, что ему - может быть - вообще недоступно. В надежде поднять глаза и встретиться взглядом с Эшли, который парит за окном в ночи, красивый и гордый, как раньше, и только в глазах у него застыла отчаянная мольба: впустите меня, впустите… В надежде найти способ отомстить бессердечным любовникам брата, этим прекрасным и опасным созданиям, которые - если он не уничтожит их первым - когда-нибудь наверняка уничтожат его.
Аркадий задумался о том, что эти создания сделали с Эшли. Неужели рассказ об этом не вызвал бы у Духа хотя бы сочувствия? Из-за успокоительного порошка Дух стал вялым и сонным, его тело безвольно обмякло, но сознание должно быть ясным. Рассеянно гладя Духа по плечу, он начал рассказ:
- Они сильно тебя напугали. Дух, правда? В комнате для гостей. В кладовке. Но ты сам к ним полез без приглашения. Сунулся не в свое дело. Тебе не стоило заходить к ним в комнату… только не с твоим даром. Не с этим сияющим глазом у тебя в сердце. Они слишком сильны, слишком крепки для такого чувствительного человека, как ты. Сегодня их даже не было там, в той комнате. Но завтра утром они вернутся. Или послезавтра. Или послепослезавтра. Кто знает? Господь… - Аркадий перекрестился свободной рукой. Сначала снизу вверх, а потом как положено. - Только Господь всемогущий знает, где они бродят сегодня ночью. Какие странные снадобья они глотают или вкалывают себе в вену. Какую новую жертву они нашли для своей любви.
Он помолчал и повторил:
- Какую новую жертву они нашли для своей любви… Где бы они ни бывали, они везде оставляют часть своей сущности. Должно быть, она очень сильна в той кладовке, где они хранят свою одежду… одежду, пропитанную их потом, их дымом, их эктоплазмой с пряным запахом гвоздики. Они показались тебе, Дух? Может быть, они знают тебя? Может быть, вы встречались раньше? Или их просто тянет к тебе - пропащие души к пропащей душе? Но ты не бойся. Тебе не надо их бояться. Для тебя они так же безвредны, как забытая песня на старой пластинке. Для тебя они так же безвредны, как старое раскрошившееся надгробие. Они тебе ничего не сделают, ничего. А вот мне они могут сделать. Как смогли сделать Эшли… как смогут сделать любому, кого они выберут на сегодня разделить их смертельный экстаз.
Вот что им нужно, Дух. Нет… вот что им необходимо. Потому что они питаются нашими чувствами, нашими страхами, нашей болью. Они могут тебя напугать, как они пугают детей, которых намечают себе в жертву. Они могут войти в твои сны и наслать на тебя кошмары настолько ужасные, что ты уже никогда не проснешься. Но для них главное удовольствие - не напугать, а околдовать, обольстить. Они хотят, чтобы ты их любил; тогда предательство будет слаще. Они могут прийти к тебе во плоти и заняться с тобой любовью. Они могут тебя соблазнить на старом скрипучем матрасе, или среди шелковых покрывал, или в темном закоулке, где они встанут перед тобой на колени в грязь. Их слюна - как наркотик, ты привыкаешь к ней и больше уже без нее не можешь. Их запах пьянит до потери сознания.
И вот тогда наступает наивысший момент их любви. Они выпивают тебя до дна, как это было с Эшли. Они забирают твою красоту, твою молодость - тот огонь, что дает тебе силы жить. От тебя остается иссушенная оболочка. Вроде бы ты не умер, но ты уже и не живешь. Как это было с моим братом Эшли.
Я вернулся домой из Парижа в конце той холодной и мертвой зимы. Раньше мы жили в заброшенной церкви у залива Сент-Джон. Эшли повесился под куполом колокольни. У него не было выбора, правда. Мы, Равентоны, вообще склонны все драматизировать, а у Эшли эта черта проявлялась с особенной силой. Когда я приехал, он висел там уже неделю. Он знал, что я обязательно вернусь… я никогда его не обманывал… но он не мог ждать. И когда я снял его тело, я понял - почему. Оно было сухим и искореженным, как корень мандрагоры. Эшли был мертв уже неделю, но в его теле ничто не сгнило, кроме глаз и языка. Просто нечему было гнить… они высосали из него все соки. Он шелестел у меня в руках, словно ворох сухих листьев, а когда я срезал веревку и положил его на каменный пол, раздался такой тихий треск, как будто это было не тело, а просто мешок с костями. Его рот был открыт. В губах не осталось ни кровинки. Зубы пожелтели, как старая слоновая кость. Язык сморщился и провалился в горло. Волосы стали бесцветными, ломкими. А его глаза… глаза, за которые я бы отдал полжизни… эти глаза… их больше не было. Их больше не было, и Эшли смотрел на меня провалами сморщенной темноты, а когда я прикоснулся к его лицу, оно расползлось у меня под рукой.
Его любовники по-прежнему были там. Жили на верхнем этаже церкви и жгли ароматические курения, чтобы заглушить слабый запах его разложения. Семь дней он висел в колокольне, его глаза постепенно ссыхались, кожа рассыпалась пылью… а им было все равно. Они даже не сняли его. Когда я спустился из башни с черепом Эшли - кожа и плоть отошли легко, словно старый раскрошенный пергамент, - они занимались любовью на каком-то грязном диване, который они притащили неизвестно откуда. Кусали друг друга за горло, сплетали руки, смеялись и даже рыдали от удовольствия. Я сидел, держа в руках череп Эшли, и ждал, пока они не закончат. Наконец один из них посмотрел на меня и сказал: Для него это было легко, Аркадий. Так же легко, как дышать. А второй сказал мне: Смерть - это легко. Ты наверняка это знаешь, Аркадий. Смерть - это просто.
Дух задремал, уронив голову на руки. Он не столько слушал историю, сколько видел ее во сне. В сон вплетались другие картины: изломанное тело ребенка у той давнишней дороги, огромный раскидистый дуб на холме, последний образ из того сна в машине, который так его напугал, - близнецы лежат бок о бок на грязных простынях, их кожа сохнет и трескается, как иссохшая земля, от их былой красоты не осталось и следа. Он поднял голову и сонно переспросил:
- Смерть - это просто?
Аркадию показалось, что эта фраза знакома Духу. Но он ничего не сказал, просто убрал бледную прядь волос с лица Духа, и Дух вновь уронил голову на руки.
Может быть, подумал Аркадий, Дух и вправду останется с ним этой ночью. Может быть, Дух захочет заглушить боль и тоску у него в постели. Это вовсе не исключено. Эшли был самым красивым мужчиной в роду Равентонов, но и Аркадий тоже был весьма недурен собой: чистый высокий лоб, резкие скулы, точеные классические черты - пусть его волосы и не такого роскошного цвета, какие были у Эшли, и его глаза никогда не сравнятся с глазами брата… этими невозможными, бездонными глазами. Может быть, Дух будет вовсе не против обрести утешение у него в объятиях; может, ему даже понравится корчиться и стонать под его жадными и услужливыми губами. Аркадий уже так давно ни с кем не был.
Близнецам по-прежнему удавалось время от времени соблазнить его на занятия любовью: они были такие красивые, и ему было так одиноко. Но он ненавидел их за то, что они сделали с Эшли, и боялся той власти, которую они уже получили над ним. И кроме них, у него не было никого. Уже очень давно. И вот теперь появился он - этот нервный волшебный ребенок, Дух. С его бледными голубыми глазами и почти прозрачными светлыми волосами, которые падают ему на лицо, когда он спит. В живописных лохмотьях, купленных непонятно на какой барахолке.
- Ты спишь. Дух? - прошептал Аркадий. - Может быть, еще нет?
Он наклонился и поцеловал Духа в уголок глаза так же бережно и осторожно, как он бы снимал паука с паутины, чтобы высушить его и растолочь в порошок для какого-нибудь снадобья. Он легонько провел языком по ресницам Духа, потом скользнул вниз по щеке и попытался раскрыть его тонкие губы.
Дух мгновенно проснулся и весь подобрался - напрягся, как готовая распрямиться пружина. Он дернулся так, что упал с кровати. Он приземлился у двери и тут же сел на полу, привалившись к двери спиной и высоко вскинув голову. Его ноздри раздулись. Даже веки, казалось, дрожали от напряжения. Он встретился глазами с Аркадием, и их взгляды как будто сцепились. В широко распахнутых глазах Духа явственно читался страх, хотя они и горели бледным голубым огнем.
Аркадий долго выдерживал его взгляд. Потом опустил глаза и небрежно пожал плечом.
- Она умрет, Дух. Еще немного - и этот плод уже не уничтожить. Это не какой-то безвольный кусочек мяса, который можно извлечь, обратившись к подпольным хирургам. Если она попытается сделать аборт, он разорвет ее раньше времени - вот и все. Нет. Его надо вытравить. Отравить. Иначе он разовьется, и Энн умрет. И тогда твой разлюбезный Стив, может быть, умрет тоже. Вина убивает людей. И ты не можешь оберегать его вечно, Дух. Он может специально разбиться на своей машине. Или пойти прогуляться с каким-нибудь психом с бритвой, спрятанной в ботинке… у нас тут таких полно. Или, может быть, он предпочтет убивать себя медленно. Скажем, начнет методично спиваться. Протравление печени. Кровоизлияние в мозг. Смерть таится и на дне бутылки. И есть у меня подозрение, что Стив уже открыл эту бутылку и сделал первый глоток.
Аркадий умолк на мгновение, чтобы перевести дух.
- Ты должен его отравить, Дух. Чтобы спасти Энн. Чтобы спасти Стива. - Он опять помолчал и нанес завершающий смертельный удар: - Я знаю, как приготовить снадобье. Я создал рецепт после смерти Рашель. Я мог бы тебе помочь… если бы захотел.
Он шагнул к постели и резко отбросил одеяло. Простыни зашуршали, как льняные бинты, спадающие с лица древней мумии. Как крылья мертвого мотылька, которого смахивают вместе с пылью. Дух невольно поморщился - ему не понравился этот звук. Он провел руками по волосам, опуская их на глаза. Аркадий заметил, как он вздрогнул.
Но потом Дух расправил плечи и распрямил спину. Его глаза на миг потемнели, а потом стали такими же бледными, как и раньше.
- Хорошо, я согласен.
В жизни Духа, наверное, не было ничего труднее, чем эти два шага обратно к постели. Он чувствовал под босыми ногами дощатый пол, присыпанный сухой шелковистой пылью. Кожа Аркадия будет на ощупь такой же. Руки Аркадия будут ласкать его душу; язык Аркадия проникнет к нему в сознание…
Нет. Он не будет об этом думать. Лучше он будет думать об их концертах в «Священном тисе», когда Стив неистовствует над своей гитарой. Он будет думать о тех временах, когда все было проще. Да. Так будет лучше.
- Хорошо, - повторил он, слыша свой голос как будто со стороны. - Я сделаю все, что ты хочешь.
Сейчас он был на сцене: стоял перед микрофоном, готовый запеть. Но сухие губы Аркадия зажали ему рот. Его язык был на вкус как горькие травы. Сухие пальцы Аркадия уже прикасались к его груди, его руки уже залезли ему под футболку. Дух чувствовал эти прикосновения в самых глубинах своего существа. Они пробирали до самых костей, парализовывали все внутри. Он закашлялся, ему не хватало воздуха.
- Нет, - прозвучало из темноты дверного проема. Тихий усталый голос, голос для разговоров далеко за полночь, голос, каким говорят, когда все дороги закрыты, все замки лежат в руинах и утро уже никогда не настанет.
Дух вгляделся в сумрак за дверью.
- Стив?
Потому что это был голос Стива, и запах тоже был Стива - запах одежды, пропитанной пьяным потом. Но запах отчаяния и одиночества больше не чувствовался. Дух ощущал запах усталости, страха и тайной печали. Но за всем этим стояло и нечто новое - что-то такое, чего Дух давно уже не улавливал в Стиве. Даже не запах, а скорее вибрация. Слабое сотрясение, электризующее воздух. Паутина, сплетенная из тонких нитей белой потрескивающей энергии.
Злость. Прежняя злость Стива Финна из серии «умри все живое».
Аркадий резко вдохнул воздух сквозь сжатые зубы.
- Ты.
- Отойди от него, - сказал Стив. Он оперся руками о дверной косяк. Его грязные волосы, не мытые уже неделю, торчали во все стороны. - Отойди от него, мудила, - повторил он. - И мне наплевать, какой ты крутой и неслабый колдун. Если ты сейчас же его не отпустишь, я тебя задушу голыми руками. И с большим удовольствием.
Аркадий отпустил Духа.
- Пойдем. - Стив ткнул большим пальцем в направлении коридора. - Мы уезжаем. Сейчас мы спустимся вниз, сядем в машину и поедем домой. И хрен с ней, с Энн. Пусть ее разорвет изнутри, мне плевать. Она сама этого захотела. Но я не позволю, чтобы ты становился шлюхой ради нее. Или ради меня. Или ради кого бы то ни было. Это не для тебя, Дух. Ты для этого слишком чистый.
В темноте глаза Стива сверкали так ярко, что было больно смотреть. На щеках поблескивали две влажные дорожки. Следы от слез. Но он стоял прямо, и хотя он по-прежнему держался обеими руками за дверной косяк и одежда висела на нем, как лохмотья на огородном пугале, он был сильным. По-настоящему сильным. Он буквально исходил силой, готовой выплеснуться через край. Он принял решение и готов был идти до конца. Но не один.
Дух подошел к нему. Стив на мгновение замер, положив руки Духу на плечи, и его слезы упали на волосы Духа и запутались там одинокими капельками. Они стояли, прижавшись друг к другу, и сила переливалась между ними.
- Пойдем, - сказал Стив.
- Подождите! - крикнул Аркадий, когда они уже прошли половину коридора.
Стив остановился, но не обернулся. Только сильнее сжал руку Духа. Дух оглянулся через плечо и придвинулся ближе к Стиву, страшась встретиться взглядом с Аркадием.
- Ты слишком чистый, Дух, - сказал Аркадий, и хотя его голос был не громче, чем шелест крыльев полуночного мотылька в пыльном темном коридоре, они оба его услышали. - Я не солгал, когда говорил тебе, что ты очень храбрый, чудовищно храбрый. Ты не питал ко мне никаких чувств, но ты был согласен отдаться, чтобы спасти своего друга. И если бы нас не прервали, я бы воспользовался этим согласием. Но ты действительно слишком чистый. Мы должны выступить вместе против вечной ночи. Вампиры забрали моего брата, и я не дам им забрать еще одну молодую жизнь. Я помогу вам. С Божьей помощью, я вам помогу.
- Папоротник. - Аркадий поднес ближе к свету пакетик с сухими листьями.
Они спустились вниз, в магазин, и зажгли ароматные свечи. Корица, мускатный орех, лакричник. Аркадий разложил все свои принадлежности на стеклянном прилавке: стеклянные и инкрустированные флакончики, ступка с пестиком, какие-то крошечные пакетики. Теперь он как раз разбирался с их содержимым - просеивал, отмеривал, принюхивался и что-то тихонько бормотал себе под нос.
Стив стоял в самом дальнем углу, кривя губы, но все-таки исподтишка наблюдая за манипуляциями Аркадия. Хотя он старательно делал вид, что ему все равно, ему все-таки было любопытно. Дух наблюдал за Аркадием, не таясь. Он сидел, положив подбородок на руки, и следил за Аркадием очень внимательно. Ему совсем не хотелось видеть, из чего состоит снадобье, которое вычистит плод из утробы Энн, но он знал, что ему нужно смотреть. Все это было ему знакомо. Даже слишком знакомо. Ему вспоминались бабушка и мисс Катлин или только одна бабушка - как она склоняется над столом при свете свечей и перебирает сухие травы. Дух потихонечку входил в комнату и прятался в тени от книжного шкафа или стоял в дверях, и иногда бабушка чувствовала его присутствие и звала его, чтобы он посмотрел. Она объясняла ему, какие травы и ароматические масла она сейчас смешивает и зачем. Это принесет кому-то удачу, - говорила она. Или: Это облегчит женские месячные боли. Иногда эти снадобья пахли вкусно, а иногда - неприятно. Иногда они просто воняли, и противные коричневые испарения поднимались из ступки со смесью. Когда бабушка готовила эти снадобья, она всегда прогоняла Духа в постель.
- Базилик, - сказал Аркадий. - Лавровый лист.
Стив зашевелился и подошел поближе.
- Блин, да это в любом магазине можно купить.
- Мята болотная, - продолжил Аркадий, сверкнув глазами на Стива. - Тысячелистник обыкновенный, вероника-поточник. И чеснок. - Он улыбнулся одними уголками губ. - Ему чеснок не понравится. - Он взял крошечную бутылочку синего стекла и вылил в ступку несколько капель какой-то мутно-белой жидкости. Травы холодно зашипели. Из ступки поднялся дымок.
Стив встрепенулся:
- А это еще что за хрень?
Аркадий улыбнулся:
- Самый главный ингредиент. Без него вся эта мешанина - обыкновенный салат.
Стив скривился. Это было все равно как если бы Аркадий сказал ему: Не твоего ума дело.
Дух наблюдал за тем, как Аркадий соскребает получившуюся пасту со стенок ступки и выкладывает ее на квадратик вощеной бумаги. Паста была ярко-зеленого цвета и, кажется, разъедала бумагу. Снадобье из тысячи горьких трав, - подумал Дух. Когда они заставят Энн проглотить эту штуку, она наверняка обожжет ей горло.
Во всяком случае, Дух очень надеялся, что Энн придется это глотать.
Аркадий сложил квадратный листок пополам и завернул края.
- Ну вот, - сказал он. - Готово. Теперь вам надо найти девушку и привести ее ко мне.
Стив и Дух заговорили одновременно.
- И где мы, по-вашему, будем ее искать? - спросил Стив.
- Я все сделаю, - сказал Дух.
Они поднялись к себе. Дух встал у окна, глядя на белые дома в железных узорах балконных решеток. Дальше влево - из окна этого было не видно - сияли огни Бурбон-стрит. Несмотря на такой поздний час, люди еще гуляли. Звезды в небе, казалось, подрагивали и расплывались: огромные круглые звезды, яркие, галлюциногенные звезды.
Аркадий тоже поднялся к себе и лег в постель. Дух уловил его мысли - сухие и одинокие: Он такой бледный, такой хрупкий… моя любовь наверняка бы сломала его.
А над городом висела луна, маленькая и холодная. Луна как обломок замерзшей кости, луна в преддверии зимы.
Дух отошел от окна.
Стив уже лежал в постели, обнимая подушку. В бледном свете луны темные круги у него под глазами казались еще темнее. Он более-менее распутал пальцами свои свалявшиеся волосы, и они больше уже не торчали во все стороны, а просто висели жирными сосульками, пропитанные грязью и пылью Французского квартала и потом долгой дороги. Сейчас он выглядел очень юным - почти как тот мальчишка, которого Дух окликнул в осенней роще за школой. В те времена, когда все было проще.
- Ложись спать, - сказал Стив. - Уже почти утро. Завтра мы придумаем, как найти Энн и заставить ее проглотить эту хрень. Может быть, это ее убьет.
Дух почувствовал, как невысказанные слова повисли в воздухе, словно туман от реки. Он забрался под одеяло, прижался к теплому боку Стива и молча ждал продолжения.
Наконец Стив сказал:
- Но это, наверное, лучше, чем, если бы ее убили вампиры.
- Если ты так считаешь… - отозвался Дух, но так тихо, чтобы Стив мог сделать вид, что это ему послышалось. Но Стив ответил:
- Да. Я так считаю. Я видел лицо Зиллаха в тот вечер у клуба… я пытался себя убедить, что мне показалось… но я его видел, и оно было нормальным. Хотя должно было быть разбитым в котлету. Я устал себе врать. Все равно себя не обманешь. Вот ты… ты никогда себя не обманываешь. Ты не боишься того, что ты знаешь… что чувствуешь сердцем. Мне кажется, с Энн должно случиться что-то очень плохое. Я в этом уверен, потому что ты в этом уверен. Ты считаешь, что Энн умрет, если ей не помочь. Ты так в это веришь, что готов был продаться Аркадию. Чтобы спасти ее. И, как я понимаю, чтобы спасти меня.
Он умолк на мгновение и добавил:
- И я вовсе не собираюсь оспаривать то, во что ты так веришь, Дух.
Стив нашел руку Духа под одеялом и сжал ее так крепко, что это было почти больно. Дух услышал у себя в голове окончание мысли, которую Стив не закончил вслух: Потому что я тебе доверяю, Дух. Никому больше, только тебе. И если ты в это веришь, то и я тоже верю. Пасхального зайца не существует. Бога тоже не существует… и Парикмахерской феи. Но ты - ты настоящее волшебство.
- Стив… - прошептал Дух. В груди нарастало тепло, его сердце стремилось соединиться с сердцем Стива и слиться с ним воедино в биении жаркого пульса. Ему представились сиамские близнецы, соединенные сердцем: две жизни в едином ритме, общая кровь на двоих.
Дух положил руку Стиву на грудь и почувствовал, как бьется его сердце, ровно и четко. Стив как будто слегка расслабился под его прикосновением. И круги у него под глазами вроде бы стали бледнее, или это только так кажется? Дух провел пальцами под глазами у Стива, как будто хотел стереть эти тени - снять, бережно подцепив их ногтями, и убрать куда-нибудь подальше. Может быть, даже положить в рот и для верности проглотить. У Стива дрожали ресницы, но он не закрыл глаза. Он доверял Духу. Ты - мой самый лучший друг, ты - мой единственный брат…
Дух прикоснулся к нежной и воспаленной коже под глазами у Стива, провел пальцем по щеке Стива, заросшей четырехдневной щетиной, по плотно сжатым губам, которые вроде бы тоже слегка размягчились под его прикосновением. Он положил голову Стиву на грудь, вслушиваясь в его ровное сердцебиение. Он не услышал, а скорее почувствовал, как Стив прошептал его имя:
- Дух…
Он ответил тихим вздохом. В горле вдруг встал комок.
- Не бросай меня. Никогда. Слышишь, Дух, не бросай меня… не уходи… - Стив замолчал, но Дух почувствовал, как его голос вдруг сделался жестким и хриплым.
- Нет, - отозвался Дух. - Если кто-то и уйдет, то не я. - Сказать больше он просто не мог. Вместо слов он бы лучше стер тени под глазами у Стива; слизал бы их языком. Он склонился к Стиву, но вместо того, чтобы прикоснуться губами к его глазам, он неуклюже прижался ртом ко рту Стива.
Они оба напряглись. Дух подумал: Нет, я не хотел этого делать. Я хотел сделать совсем другое, - и Стив поднял руки, чтобы оттолкнуть его от себя.
Но руки предали своего хозяина. Вместо того чтобы оттолкнуть Духа, Стив обнял Духа за плечи и сцепил пальцы у него на спине. Дух с удивлением обнаружил, что Стив прижимает его к себе. Может, сегодня - сейчас - он все-таки сможет помочь Стиву. Избавить его от кошмарного одиночества, пусть даже на время. Он попробовал приоткрыть языком губы Стива, и они поддались. Поначалу совсем чуть-чуть, но потом их языки сплавились воедино, как два бьющихся сердца.
Черная патока, - прошелестело откуда-то из темноты. - Ты остался таким же на вкус. Как черная патока.
- Что? - растерялся Дух.
На мгновение их губы оторвались друг от друга, но лишь на мгновение.
Случайные мысли сейчас не важны. Эти минуты должны растянуться надолго; этот поцелуй должен длиться и длиться. Потому что уже через пару секунд Стив отвернется, плотно сжав губы. Этот золотой привкус у Стива на языке… это вовсе не пиво. Это сочный вкус лета из ушедшего детства, приправленный темным привкусом страха. Стиву уже страшно, что он так безраздельно и слепо доверяет Духу. Он сам так сказал. Скоро этот поцелуй прервется, и другого уже никогда не будет, потому что Стив просто не выдержит чего-то большего, чем этот первый и единственный поцелуй. Ему уже неудобно и слегка тревожно. Дух это чувствовал. Но ему это было нужно.
Они заснули, вцепившись друг в друга, как будто боялись утонуть в подушках и одеялах. Правда, Дух еще долго не спал. А вот Стив заснул почти сразу, уткнувшись лицом Духу в плечо; дыхание Стива щекотало ему кожу, ноги Стива переплелись с его ногами. Дух знал, что утром Стив проснется, прищурится на свет и скажет:
- Блин, я вчера так надрался, что вообще ничего не помню.
Но это будет утром. А сейчас Дух возьмет себе Стивовы сны и избавит его от кошмаров.

29

Дух бродил по улицам старого Нового Орлеана в поисках Энн.

Предыдущая страница 15 Следующая страница


Потерянные души 16

Он вышел из магазина Аркадия с самыми мрачными мыслями: что у него ничего не получится. Лучше бы они наняли частного детектива типа того парня из «Сердца ангела». Во всяком случае, у Гарри Ангела был бы шанс найти Энн при помощи логики с малой толикой удачи. А какие шансы были у Духа, который вообще не знал города и которого вела лишь обостренная интуиция и вера в успех?!
Поначалу ему казалось, что город буквально пропитан магией - ее было здесь слишком много. Она «забивала» его интуицию и смущала веру. На каждом углу поджидала какая-нибудь волшебная история, в каждом тенистом внутреннем дворике жил свой печальный призрак. Среди них было немало таких, кто жадно тянулся к Духу, к его чувствительному сознанию, и беззвучно шептал: Иди сюда, иди ко мне, послушай мою историю. Казалось, что даже у зданий и переулков есть свои шелестящие голоса, давящие на подсознание.
Но вскоре Дух понял, что он напрягается слишком сильно. Надо немного расслабиться, и тогда эти призрачные голоса будут просто скользить по краю его сознания наподобие тихой музыки, что играет по радио где-то вдали. Надо выключиться и вообще ни о чем не думать - пусть нога ведут его сами.
Он прошел мимо группки ребят, одетых в черное. Черная помада на губах, густая черная подводка вокруг глаз. Кулоны и серьги в виде серебряных крестов, бритвенных лезвий, кинжалов. Они курили траву, передавая косяк по кругу. Дети, влюбленные в смерть и ночь. Дети, которые слушают музыку, что рассказывает о красотах тьмы и хрупкости смертного существования. Вампиры - вот их идеал, воплощение их мечты. Может быть, Бела Лугоши и мертв, но он жив в сердцах этих детей навсегда. Однажды вечером в «Священном тисе» Дух видел, как один мальчик показывает друзьям свою новую татуировку - две алые отметины от вампирских клыков у себя на горле.
Эти дети могли сколько угодно мечтать о вампирах, но все они были людьми - непреложно и однозначно. На их лицах лежал отпечаток человеческого несовершенства: шрамы, юношеские угри, ранние мимические морщинки. У настоящих вампиров есть своя «форменная» красота, нестареющая и холодная. Дух вспомнил лицо Зиллаха, которое было только немногим старше лица Никто, и то исключительно из-за самодовольной улыбки и знающих и распутных глаз.
Интересно, сравняется Никто по возрасту с Зиллахом и остальными? Может, он будет меняться внешне до некоего определенного «неопределенного возраста», после чего остановится и больше не будет стареть? Интересно, подумал Дух, каково это - знать, что ты уже никогда не состаришься и не изменишься внешне, что твоя кожа никогда не покроется трещинками и морщинами, что твои волосы не поседеют, твои руки навечно останутся сильными, гладкими и молодыми? Он невольно поежился. Для себя он бы не хотел подобной судьбы - смотреться в зеркало изо дня в день и видеть одно и то же лицо, на котором не отражаются радости и печали жизни.
У Духа сжималось сердце при одной только мысли о том, что Никто постепенно становится таким же пустым и холодным, как его спутники. Лица Зиллаха, Молохи и Твига были подобны стилизованным маскам, гладким и белым, с глазами, горящими только пьяным безумием. Даже у Кристиана было пустое лицо, хотя в глубине его глаз застыла печаль. Но Никто… лицо у Никто было еще таким юным, его губы - такими нежными, его глаза полны удивительной боли. Жалко, если все это сотрется под неумолимой рукой бессмертия. Так не должно быть.
Дух приехал сюда спасать Энн, а не Никто. Но ему все равно было больно за этого мальчика. Не думать о нем было так же немыслимо и невозможно, как и остановить свое сердце. Но… Помогай тем, кого любишь, - однажды сказала ему бабушка. - Помогай, когда можешь помочь, а потом не навязывай свое участие. Твой дар не дает тебе права обустраивать чью-то жизнь за него. Да, ты видишь их души. Но никто не захочет, чтобы ты был его зеркалом постоянно.
Да, он видел душу Никто. В его больших затравленных глазах, в темных кругах под глазами… усталость, вечное похмелье и размазанный вчерашний макияж. Никто - потерянная, пропащая душа. Потому что он сам это выбрал. Сам этого хотел. Всегда. С самого рождения.
Но Энн была околдована. Околдована блеском в глазах цвета шартреза, своим собственным одиночеством, дурманящим опиумом в слюне Зиллаха и ядовитыми соками существа, что росло у нее в утробе.
И что это было за существо? Дух изначально отнесся к ребенку просто как к темному сгустку крови, к семени, из которого прорастет смерть Энн. И так оно и было. Но этот ребенок был также маленьким братиком или сестричкой Никто, а Никто вовсе не был злым. Он был просто потерянным… и ту же судьбу повторит и ребенок Энн.
Дух представил себя запертым в материнской утробе, его кости крошатся, ядовитое снадобье обжигает и разъедает его нежную кожу. Яд, который сделал Аркадий по их со Стивом просьбе. Причем просьба сопровождалась и денежным вознаграждением в размере двадцати долларов. Вот до чего они дошли.
Дух прислонился к стене и закрыл глаза. Во всем есть свои «за» и «против». У каждого своя правда. Большинство людей видят только свою и умеют не замечать остальных. А Дух так не умел… иной раз ему казалось, что он видит все правды, все «за» и «против». И не сказать, чтобы ему от этого было легче.
- Иди сюда и поцелуй меня… - прошептал голос, который, казалось, исходил прямо из стены.
Дух вздрогнул и открыл глаза. В последнее время голоса из ниоткуда заставляли его сильно нервничать, но этот голос был не похож на голос из кладовки в комнате близнецов. Он был сухой и едва различимый, почти на грани слышимости, как писк насекомого.
Дух подождал, но голос молчал. Он огляделся и понял, что потерялся. Кажется, это был уже даже и не Французский квартал. За спиной у Духа возвышались какие-то мрачные многоэтажки - черные, словно обугленные. Впереди простиралась широкая суетливая улица. Слева в стене виднелась маленькая калитка. Он прошел через эту калитку и оказался в городе мертвых.
Дух кое-что слышал о кладбищах Нового Орлеана. Грунтовые воды под городом проходят очень близко к поверхности, так что гробы не зарывают в землю, а устанавливают на земле и обносят надгробиями. Вырыть яму под гроб не представляется возможным - она быстро наполняется жидкой грязью; а во время сильного дождя фобы, зарытые в землю, могут запросто всплыть на поверхность. Но все, что Дух слышал и знал, не подготовило его к тому, что он увидел на кладбище Сент-Луис, может быть, самом старом в городе и уж точно - самом роскошном, самом кричаще безвкусном и беспорядочном в смысле расположения могил. Он ожидал чего угодно, но только не этого слепящего, словно нарочно выбеленного пейзажа.
Первое, что заметил Дух, - гробы, вставленные прямо в кирпичные стены в несколько рядов. Кое-где кирпич раскрошился, и внутри стен виднелись какие-то бледные тени. Иногда солнечный свет отражался ослепительным зайчиком от кости, кирпича или осколка стекла. Неудивительно, что в этих стенах жили голоса. Лабиринты узких тропинок уводили в глубь этого некрополиса - города мертвых.
Дух прошел чуть дальше и поразился тому, насколько близко друг к другу прилегают надгробные камни.
В некоторых местах ему приходилось буквально протискиваться между двумя надгробиями. Склепы с высокими сводами громоздились по обеим сторонам тропинки, заслоняя свет. Железные кресты как будто врезались в небо, замысловато-узорчатые железные решетки щетинились остроконечными пиками. Почти все надгробия были белыми - из лунно-бледного мрамора, серебристого гранита или выбеленного кирпича, - и солнечный свет, отраженный от белого камня, слепил глаза.
Но среди всей этой белизны были разбросаны яркие разноцветные пятна Повсюду были цветы, пластмассовые изображения Девы Марии и самых разных святых в ярко раскрашенных одеждах, вазы из цветного стекла, наполненные дождевой водой, медные и серебряные монетки, вделанные в цемент. На одних железных решетках вокруг могил висели разноцветные ленты, на других - четки или бусы от Марди-Гра.
Дух прошел мимо склепа, сплошь исписанного красными Х. Он остановился, чтобы рассмотреть получше. Поначалу у него не возникло вообще никаких ощущений. Такое впечатление, что могила была пустой. А потом Дух понял, что ему нужно сделать. У подножия склепа валялись обломки раскрошенного кирпича и кусочки красного мела. Дух поднял один мелок, трижды повернулся кругом и написал свои три Х на двери в склеп.
- Я хочу найти Энн, - прошептал он, едва шевеля губами, но даже еле слышный шепот как будто отдался от каменного надгробия оглушительным эхом и прогремел по пустынным дорожкам.
Потом Дух закрыл глаза и прислушался всем своим существом. И когда дух умершего вошел к нему в сознание, он был к этому готов.
Это был жадный дух и к тому же - заносчивый и надменный. Он сразу напомнил Духу Аркадия Равентона, но только без слабой плоти Аркадия, без его малодушного вожделения. Этот дух был подобен пламенеющей черной стреле. Оглянись, - сказал он. И ничего больше. Всего одно слово. После чего он пропал. Дух сделал шаг назад и едва не ударился головой о выступ над дверью склепа напротив.
А потом - очень медленно - он повернул голову.
Ничего. Лишь ослепительно белые стены и цветы, дрожащие на ветру.
Чувствуя себя пресловутым дураком, которого обманули «на четыре кулака», Дух пошел обратно по той же тропинке. Но через пару минут до него дошло, что это другая тропинка. Тут он почувствовал себя совсем уже идиотом, потому что склеп, разрисованный тройными X, располагался в каких-нибудь двадцати футах от входа. В этом Дух был уверен. Как же он умудрился сбиться с пути?! Потому что он шел не к выходу, а в глубь кладбища.
Вскоре надгробия обступили его со всех сторон. Дух понятия не имел, где тут выход. Он рассудил, что находится ближе к центру кладбища. Надгробия здесь были выше. Они громоздились над ним, как бы пытаясь подняться в чистое безоблачное небо. Над самой дальней стеной возвышался темный массив жилых многоэтажек… какой-нибудь спальный микрорайон. Может быть, это опасное место и здесь не стоит ходить одному. Вчера вечером, когда они возвращались к Аркадию по темным улицам, Стив что-то угрюмо вещал об уровне преступности в Новом Орлеане. Вроде того, что в этом чудесном городе любой ребенок чуть ли не дошкольного возраста может запросто подойти к тебе, выхватить пистолет, прострелить тебе башку и обшарить карманы на хладном трупе. Во всяком случае, так говорил Стив.
Извилистая тропинка уводила все дальше в глубь кладбища. Теперь все небо щетинилось лесом железных крестов. Гранитные шпили поднимались все выше и выше и как будто склонялись над узкой дорожкой. Надгробные камни жались теснее друг к другу. Дух с трудом протиснулся между двумя надгробиями. В какой-то момент ему показалось, что он застрял. Сбоку раскрошился мягкий кирпич. Что-то воткнулось в спину. Он почувствовал, как разорвалась рубашка.
Но потом он все-таки выбрался на ту сторону. Пространство там было не таким безнадежно замкнутым, надгробия - значительно ниже. Самые высокие - лишь по плечо Духу.
На одной из низких мраморных плит навзничь лежала девушка. Вокруг надгробия - букеты высохших роз: когда-то алых, а теперь - черных, когда-то белых, теперь - цвета слоновой кости, когда-то розовых и желтых, а теперь - просто пыльных. Жалкие отголоски былых цветов. Длинные золотисто-рыжие волосы девушки свисали с надгробной плиты, в отдельных прядях запутались розы. Судя по первому впечатлению, она вроде бы не дышала, но когда Дух подошел ближе, он уловил слабое биение жизни.
А потом девушка подняла голову, и Дух убедился в том, что знал с самого начала. Это была Энн. И ей было плохо.
- Дух. - Она попыталась сосредоточить на нем взгляд своих воспаленных глаз. - Что ты здесь делаешь?
- Ты что, проспала тут всю ночь?
Она задумалась и медленно кивнула.
- Мне больше некуда было пойти. У меня нет денег… и я не нашла… - Она закашлялась и выплюнула сгусток мокроты. Он блеснул радужным переливом на фоне всей этой белизны. Дух слышал, как с каждым вдохом у нее хрипит в груди. - Что ты здесь делаешь? - снова спросила Энн. - Ты знаешь, где они остановились? Где Зиллах?
Дух тяжело сглотнул. Он не был уверен, что сможет сделать задуманное. Изначально он не рассчитывал на то, что Энн будет больна: это было бы слишком легко - в ее теперешнем состоянии у нее просто нет сил сопротивляться. Он не хотел пользоваться ее слабостью, но ему очень помогло то, что она спросила про Зиллаха, а не про Стива. И еще ему помогла пустота у нее в глазах.
- Да, - сказал он. - Я знаю, где они остановились. Я знаю, где он. Если хочешь, я тебя отведу к нему.
Он с первого раза нашел дорожку, что вела к выходу.
- Что это? - спросила Энн, глядя затуманенными глазами на алтарь в задней комнате при магазинчике Аркадия. В магазине было темно и пусто, но Аркадий оставил переднюю дверь незапертой.
Дух отодвинул бархатную занавеску и подтолкнул Энн вперед.
- Осторожней на лестнице, - сказал он. - Там темно.
Энн взглянула вверх, в темноту, и начала подниматься. Один пролет, поворот. Еще пролет - к дрожащему прямоугольнику света, где дверь. Энн прошла через дверь, сделала два неуверенных шага по коридору.
- Зиллах? - позвала она.
Стив выступил из-за двери и прижал влажную тряпку к лицу Энн. Они понятия не имели, зачем у Аркадия в кладовке хранилась большая бутыль с эфиром. Но он сказал, что это как раз то, что надо.
Дух заметил, что Стив зажмурился, когда Энн забилась в его объятиях. А потом она разом обмякла и повисла в его руках, и Стив тоже расслабился. На мгновение Дух испугался, что и Стив тоже сейчас отключится. Но он держал Энн очень крепко. Одной рукой он подхватил ее под колени и поднял на руки, так что ее голова удобно легла ему на плечо.
Дух подумал, что он просто не помнит, когда он в последний раз видел, чтобы Стив обнимал Энн с такой нежностью.
Аркадий вынул пальцы изо рта у Энн и вытер их о ее серый свитер. Он погладил ее по щеке и закрыл ей рот.
- Замечательно.
Дух прислонился затылком к стене и закрыл глаза. Рядом с ним зашевелился Стив - положил ногу на ногу и тут же поменял их местами.
- И что нам делать теперь?
- Ждать, - сказал Аркадий. - Только ждать.
- Ждать! - Стив словно выплюнул это слово. Он встал и принялся ходить взад-вперед по комнате, запустив обе руки в волосы. Расшатанные половицы скрипели под каблуками его потертых ботинок. - Я не могу просто сидеть и ждать. Я с ума сойду.
Дух тоже встал. Его вдруг повело, и он привалился к стене. Только теперь до него дошло, что они со Стивом весь день ничего не ели.
- Слушай, может, пойдем прогуляемся? На Бурбон-стрит или…
Аркадий хлопнул в ладоши. Резкий внезапный звук заставил всех замереть: Стив остановился, Дух закрыл рот, не закончив фразы. Даже пылинки, казалось, застыли в воздухе. Аркадий взглянул в окно. Снаружи смеркалось, длинные серые тени пролегли через всю комнату. На улице уже зажигались фонари, похожие на мутно-желтых светлячков в размытом сумеречном свете.
- Я знаю одно, - сказал Аркадий. - Я позабочусь о девушке. Я буду рядом. А ты мне только мешаешь. - У них не возникло вопроса, кого именно он имел в виду, но на этот раз Стив не стал возмущаться. - Я рассказывал вам о друзьях Эшли… об этих, из второй гостевой комнаты. Они музыканты. У них сегодня концерт, в клубе на рю Декатюр. Клуб славен тем., что там подают самую крепкую выпивку во всем Французском квартале… а когда вы вернетесь, все будет кончено. В смысле - ребенка больше не будет, и вы сможете увезти свою Энн домой.
Ага, - подумал Дух. Он был на грани истерики; он это чувствовал. Ему чудился запах земляничных духов, дешевого вина, ароматизированных сигарет. Он закрыл глаза. Перед мысленным взором возникла дверь в кладовую в той, второй, комнате - как она медленно открывается, как к нему тянется яркий шелковый рукав, как голос шепчет: Это легко, Дух… это легко. Oн подумал: Большое спасибо. Мне что-то не хочется слушать музыку из этой кладовки. Уж лучше пойти в какой-нибудь дешевенький стриптиз-бар на Бурбон-стрит… или в музей Роберта Рипли… куда угодно, только не в клуб, где играют любовники мертвого Эшли Равентона.
Но когда Дух открыл глаза, он обнаружил, что Стив проявляет какой-то патологический интерес. Должно быть, его зацепила фраза насчет самых крепких напитков во всем Французском квартале.
- Звучит заманчиво, - сказал он. - Я бы сходил посмотрел. Всяко лучше, чем просто сидеть и ждать. - Он повернулся к Духу. - Ты как, не хочешь сходить?
Если это поможет Стиву… или слегка отвлечет его от мыслей об Энн… или хотя бы послужит ему оправданием, чтобы напиться до синих чертей… Да и что может случиться в клубе? Любовники Эшли уж точно не вспорхнут со сцены и не налетят на Духа, хлопая своими шелками и шепча: Это легко… Им со Стивом нечего опасаться среди толпы.
- Давай сходим. - Дух очень надеялся, что его голос звучит уверенно, хотя сам он не чувствовал никакой уверенности.
- Ну вот и славно, - сказал Аркадий. Уже выходя из комнаты, он указал на кровать, где были разбросаны марлевые бинты. - Ее надо перебинтовать, - обратился он к Стиву. - Достаточно туго, чтобы она не потеряла слишком много крови, но и достаточно свободно, чтобы вышел… предмет нашего беспокойства.
Стив поморщился. Аркадий вышел из комнаты под шелест развевающегося плаща.
Дух пару секунд постоял, сжимая плечо Стива. Потом тоже вышел из комнаты и закрыл за собой дверь, оставив Стива наедине с Энн.
Сначала она просто плыла по течению.
Легкие были как будто забиты ватой, в горле жгло, как бывает, когда принимаешь какое-нибудь едкое лекарство. Она была совершенно без сил. Не могла даже открыть глаза. Такое впечатление, как будто на веки насыпали песку. Она соскользнула обратно в сон и поплыла по течению. Впадинки под коленями и затылок превратились в теплую воду. Плоть растворилась и стекла с костей. А потом она стала различать образы.
Образы слишком живые и яркие, чтобы это были картины из снов. Ее сны всегда были черно-белыми и представляли собой вереницу отдельных и четких кадров, как в фильмах Феллини. А эти образы были цветными - агрессивно цветными. Поначалу она пыталась сопротивляться и не смотреть. Она пыталась проснуться. Но потом она поняла, что лучше сдаться, потому что, когда она сопротивлялась, картины как бы набухали у нее в сознании, и от этого жутко болела голова.
Она видела тонкое лицо отца, которое странно светилось в полумраке гостиной, дома в Потерянной Миле. Он сидел в своем кресле, на полу были разбросаны газеты, на подлокотнике кресла стояла пустая кружка из-под кофе. Энн попыталась позвать его, но даже если он ее и услышал, он не подал виду.
Она видела хэллоуинский фонарь из тыквы, оранжевый огонек в ночи, который раскачивался взад-вперед, как будто в руке у какого-то призрачного существа. Пламенеющая ухмылка разрезала тыквенную голову пополам, и внутри расцвела роза из пенных пузырьков, которая увяла и ссохлась буквально за считанные секунды.
Она видела лицо незнакомой девушки с черными глазами, скрытыми под густой челкой. Потом глаза у девушки закатились - ее белки отливали серебряным, - а ее рот раскрылся неимоверно широко, и на подбородок вытекла струйка крови, разбавленная виски.
Она видела беспорядочный лабиринт улиц, расстеленных перед ней, словно утыканная огоньками карта. Неоновый свет дрожал и рябил: красный, зеленый и золотой.
По улицам ходили толпы детей, одетых во все черное. Проклепанные пояса и браслеты с шипами, серьги в виде серебряных черепов со скрещенными костями, по пять - семь дырочек в ухе, волосы выкрашены во все цвета радуги, навороченные прически. Она видела бледные лица с кровоточащими шрамами алой помады. Густо подведенные черным глаза. И повсюду среди этих тонких и хрупких детей были вампиры, безнадежно старомодные, как персонажи немого кино. Закутанные до самых глаз в черные шелковые плащи, они отшатывались в притворном ужасе от серебряных серег и кулонов в виде крестов и распятий. Среди этих бледных детей в их претенциозных траурных нарядах вампиры казались совсем не страшными - они были бы похожи на плохих актеров в дешевеньком гриме, если бы не глаза. У них у всех были ярко-зеленые глаза, горящие нездешним, почти ядовитым огнем.
Когда последний из образов растаял в темноте, Энн поняла, что кто-то к ней прикасается. Задирает ей юбку, спускает колготы до середины бедер. Она узнала его прикосновения… она бы узнала его даже и через десять лет… Грубоватый, но пытающийся быть нежным… яростный и отчаянный, но пытающийся быть бережным и ласковым.
Стив. Сначала она хотела сбросить его руки, но не нашла в себе силы, чтобы хотя бы пошевелиться. Так что она просто лежала, пока он снимал с нее трусики. Трусы-то грязные, - подумала она. А потом: Ну и что?! Это же Стив. Он меня нюхал во всех местах. И тут наконец где-то в самых глубинах сознания мелькнул огонек понимания, что происходит, и она беззвучно закричала: Стив?!
Он не позволил себе раздвинуть ей ноги, чтобы посмотреть. Но ему и не нужно было смотреть. Он и так знал это теплое местечко между ее гладких бедер, знал его ароматный запах и его резкий вкус, знал, каково это - соскользнуть в ее влажное тепло. Наверное, он извращенец, но даже теперь у него встало, яростно и болезненно. Может быть, это все потому, что ты не был с девушкой уже два месяца, - прошептал ехидный бесенок у него в голове. - Целых два месяца не прикасался к девушке… пусть даже и в бессознательном состоянии.
Он знал, что, если он будет смотреть на нее слишком долго, он захочет ее. Даже такую - совершенно бесчувственную. Да, это будет так просто: войти в нее сейчас. Это будет, как возвращение домой. Но что, если странное существо у нее внутри протянет свою крошечную ручонку и схватит его изнутри? Что, если оно вопьется в него зубами?
Эрекция разом прошла.
Стив запустил одну руку под бедра Энн - он заметил, что она похудела; раньше ее ягодицы были такими восхитительно круглыми, а теперь от них почти ничего не осталось, - слегка приподнял и принялся аккуратно обматывать ее бинтами. Между молочно-бледными бедрами, внахлест по предательской щелке, вокруг тонкой талии и обратно вниз.
Спасет ли такая повязка от смертельной потери крови, когда начнет действовать ядовитое снадобье? Он не знал. Но Аркадий сказал, что ее нужно перебинтовать, а Дух доверял Аркадию, потому что здесь больше некому было доверять… а раз Дух доверял ему, то и Стив тоже. Пусть даже Аркадий был конченым мудаком с неприятной крысиной рожей.
Завершив с бинтами, Стив накрыл Энн простыней до самого подбородка. Простыня легла поверх ее тела совершенно ровно, даже крепко запеленутый бугорок почти не выделялся под плотной тканью.
Стив еще долго сидел на краю постели, глядя в лицо Энн. Она совершенно не изменилась. Сильно устала, да. Но не изменилась. Ему было очень легко представить, что они только что занимались любовью и Энн просто отдыхает в счастливом изнеможении - дремлет в мягком сумеречном затишье, какое бывает после хорошего секса, и ждет в полусне, что он сейчас ляжет рядом и еще раз поцелует ее.
Он наклонил голову и лег щекой ей на грудь. Он слышал, как бьется ее сердце. Вернись назад, время, - внезапно подумал он и сам не понял, откуда пришла эта мысль. - Что-то пошло не так. Будет что-то плохое. Всего этого вообще не должно было случиться. Время, повернись вспять!
Но время не повернешь назад.
Он поцеловал ее сквозь простыню и бинты - в то самое сокровенное местечко, где соединяются бедра. Потом он встал и пошел к двери. Перед глазами все расплывалось, и Стив не сразу сообразил, что это все из-за слез.
Стив! - беззвучно кричала она.
Но он не услышал, не обернулся.

30

Аркадий зажег свечу и пошел вниз по лестнице. Он хотел взять упаковку сухих листьев, которые надо было измельчить; пока он будет сидеть рядом с Энн, он разотрет их в пальцах. Он также захватит с собой одну старую книгу, которую он давно хотел перечитать, но все не было времени, и графинчик с хересом, который хранился под алтарем вместе с черепом Эшли.
Он будет сидеть рядом с Энн всю ночь или по крайней мере пока не вернутся Стив с Духом. Он будет следить за ее кровотечением, измерять ей температуру, протирать лоб кусочками льда. Он хорошо о ней позаботится.
И еще он будет думать о том, как Дух оттолкнул его, пренебрег им, выставил его дураком. Он будет думать о том, как Стив не выказал ему ничего, кроме угрюмого неуважения. Он будет сидеть рядом с красивой девочкой, которая лежит без сознания, и думать об этих весьма неприятных вещах и о той власти, которую он теперь получил над Стивом и Духом. Он будет смотреть на бледное личико Энн и решать, применить или нет другой яд - не для ребенка, а уже для матери, - яд, который невозможно определить никакими анализами. Он знал один яд из селезенки определенной рыбы, химическая структура которого полностью идентична структуре нормальных желудочных соков. Там, наверху, он решит, стоит ли распустить бинты, которыми Стив обмотал бедра Энн. Он представит себе, как он распрямляет железную вешалку и сует эту железку в нее - осторожно и бережно, словно нежный любовник, - пока острый конец не проткнет ей утробу…
Но нет. Сейчас, через эту беспомощную девочку, он обладает почти безграничной властью над Стивом и Духом, но он не должен ею пользоваться, этой властью. Потому что иначе восторжествуют вампиры. Не он, а они. Он должен спасти ее своим ядом; если он ее не спасет, то вампиры убьют ее точно так же, как они убили Эшли. Как они превратили его прекрасное аристократическое лицо в безобразную пыль, как они иссушили его совершенное тело и эти глаза… эти глаза…
Оставалось только надеяться, что его снадобье сработает как надо. Он сказал Духу, что придумал рецепт после смерти Рашель, и это действительно было так; но он умолчал об одном - что у него еще не было случая опробовать этот рецепт на практике.
Что-то шевельнулось внизу, у подножия лестницы. Его тень - огромная и дрожащая в пляшущем свете свечи. Аркадий наступил на нее - этому фокусу он научился давным-давно; в этом не было ничего суеверного или магического, это был просто прием для небольшой показухи, - и прошел через бархатную занавеску в заднюю комнату за магазином. Лист коровяка, - напомнил он себе. - Надо взять лист коровяка, и книгу, и херес . Он подошел к алтарю, нагнулся, чтобы достать графинчик… и вдруг замер, резко втянув в себя воздух сухими губами. Рука застыла в нескольких дюймах от бархатного покрывала.
Он хранил череп Эшли под алтарем, в темноте. Иногда по ночам он спускался сюда, доставал череп брата и разговаривал с ним, гладя ладонью его гладкие костяные изгибы. Но потом он всегда убирал череп на место. А теперь череп Эшли стоял на алтаре, среди подношений и амулетов.
Аркадий заметил, что предметы, разложенные на алтаре, лежат не так, как он их оставил; пол вокруг алтаря был усыпан сухими цветами, монетками и мелкой золой от сожженных ароматических палочек. Один из пластмассовых святых лежал на боку, но свечи горели по-прежнему, по две с обеих сторон от Эшли. Черный и розовый воск капал на бархатное покрывало. Аркадий протянул руку, чтобы прикоснуться к черепу брата. Он надеялся, что это прикосновение даст ему ответы на все вопросы или хотя бы уймет его страх и смятение.
Череп был холодным, как ноябрьский ветер, - холодным, как промерзшая земля.
- Что такое? - прошептал Аркадий. - Что происходит? В пустых глазницах плескалась все та же безмолвная бархатная чернота; зубы не клацнули в ответ. Но когда Аркадий провел ладонью по своду черепа, все пять свечей - четыре на алтаре и одна у него в руке - вдруг задрожали, а потом разгорелись ярче. Только теперь теплое желтое пламя стало холодным и синим.
Верный признак того, что в комнате прячутся злые духи.
- Эшли? - выдохнул Аркадий. - Брат? Это ты? - Но это были не те вопросы. Эшли не был злым духом. Он никогда бы не причинил Аркадию вреда. Аркадий запустил руку под алтарь. Сегодня херес ему точно не помешает. Он нащупал фигурный графин, схватил его и направился к лестнице.
Но, дойдя до бархатной занавески, он остановился и вернулся обратно к алтарю, чтобы взять Эшли. Это значило, что ему придется оставить свою свечу и подниматься по лестнице в полной темноте, но он просто не мог бросить брата наедине с этими злобными духами, которые решили порезвиться сегодня ночью.
Первая же ступенька жалобно скрипнула у него под ногами. Босой ступней он нащупал вторую ступеньку и постарался встать на нее так, чтобы она не скрипела. Он напряженно вглядывался в темноту. Он задел плечом стену… или это стена пододвинулась, чтобы задеть его за плечо? Деревянная лестница под ногами казалась какой-то неприятно сухой, чуть ли не меховой. Он поднялся еще на две ступеньки, на три, на четыре.
Он прошел уже половину пути, как вдруг у него за спиной раздались легкие шаги.
На лестнице было темно, но два эти лица были как будто подсвечены изнутри нездоровым призрачным сиянием. Аркадий различал их резкие черты, их кривящиеся губы, усталый блеск в их глазах за стеклами дешевеньких темных очков.
- А, это вы, - сказал он. - Вы меня напугали.
Они направились вверх по лестнице.
- Посмотри на нас, Аркадий, - сказал один из близнецов. Его голос был как тихий шелест, звук, просочившийся сквозь крылышки ссохшегося мертвого мотылька.
- Мы так долго ждали, - сказал другой, и его голос был словно ветер, что дует над морем стоячей воды. - Мы не смогли никого найти. Мы даже в зеркало поглядеться не можем. А сегодня у нас концерт…
Аркадий пятился вверх по лестнице, медленно отступая. Дыхание сделалось хриплым и сбивчивым.
- Чего вам нужно?
- Время пришло, Аркадий, - сказал тот, который заговорил первым. Он улыбнулся, и от его щеки отделился лоскут желтоватой кожи и тут же рассыпался в пыль.
Второй близнец улыбнулся тоже. У него на губах запеклась корка сухой помады, когда-то красной, но теперь выцветшей до пыльно-оранжевого. Даже в полумраке Аркадий различал тонкую паутинку морщинок на лицах близнецов.
- Ты нам нужен, - сказал первый.
- Это легко. Тебе же хочется встретиться с братом.
- Там наверху лежит девушка. - Аркадий услышал свой голос как будто со стороны. - Молодая, красивая. Забирайте ее…
Первый близнец покачал головой как бы с упреком. Алые волосы упали ему на лицо.
- Нет, Аркадий. Нам не нужна твоя девушка. Во всяком случае, не сейчас. А то ты еще нам предложишь выйти на улицу и подобрать какую-нибудь проститутку. Мы голодны. Мы тебя знаем. Нам нужен ты.
- Мы тебя любим, Аркадий, - сказал второй, улыбаясь еще шире. Из верхней десны вывалился один зуб и с тихим стуком упал на лестницу. Он поднял выпавший зуб и вставил его на место, по-прежнему улыбаясь. Крови не было, ни капли. - Видишь? Неужели ты допустишь, чтобы наша красота увяла, как красота твоего брата?! Ты можешь помочь нам, Аркадий. Ты можешь нас накормить. Ты знаешь, что это легко.
- Легко… - повторил эхом первый.
Они поднимались к нему. Аркадий не мог убежать. Не мог даже пошевелиться. Ноги не слушались, как будто они уже высохли. Интересно, а как они будут кормиться? - подумал он. Может быть, у них есть какие-то хоботки, которые вонзаются глубоко в тело намеченной жертвы, чтобы высосать ее жизнь до последней капли? Или они просто вгрызутся в него зубами и будут пить его силу?
Но как бы там ни было, Эшли уже испытал все это на себе. Это было последнее, что он чувствовал в жизни, - кроме жесткой веревки на шее. Как ни странно, но эта мысль слегка успокоила Аркадия. Он решил, что не будет бояться. Хотя бы попробует не бояться.
Близнецы продолжали подниматься. Теперь он явственно различал серебряный блеск их глаз за стеклами темных очков. Различал морщинки у них на лицах. И тонкий слой пыли у них на языках.
Когда они были уже совсем близко, он издал хриплый отчаянный крик и швырнул в них череп Эшли. Череп ударился о грудь близнеца с красными волосами и отскочил, как резиновый мячик. Когда сухая тонкая рука коснулась щеки Аркадия, он еще успел заметить, как череп катится вниз по лестнице - в темноту.
Близнецы кормились почти два часа. Они тесно прижались к Аркадию с обеих сторон, и каждая пора, каждая трещинка у них на коже превратилась в крошечный ненасытный рот, который высасывал из Аркадия его жизнь - его соки, его энергию и те остатки любви, которые еще не умерли в его горестном сердце. Периодически они отрывались от своей жертвы, чтобы прикоснуться друг к другу и поцеловаться - долгими, влажными поцелуями, сдобренными силой, высосанной из Аркадия. Теперь секс для них был только временной полумерой, кое-как заменявшей истинное наслаждение. Обычные занятия любовью давно потеряли для них свой вкус. Пить жизнь - вот неподдельное удовольствие, вот предельная чувственность.
Наконец близнец с красными волосами резко сел и зевнул. Второй близнец оторвался от Аркадия и посмотрел на него со снисходительным любопытством. Теперь пальцы Аркадия были разве что чуточку толще усохших костей, но они по-прежнему слабо скребли по полу - по деревянному полу лестничной площадки, куда близнецы затащили его перед тем, как начать свою трапезу. Он по-прежнему пытался мотать головой в жесте слепого отчаянного несогласия; сухой лист языка все еще шевелился между крошащимися губами, умоляя о капле влаги. Но в разрушенном теле Аркадия не осталось ни капли влаги. Желтоволосый близнец это знал. Но они всегда умирали так медленно.
И это было любопытно.
Близнец с красными волосами обернулся через плечо и взглянул в глубь коридора.
- Аркадий говорил, там какая-то девушка.
Желтоволосый усмехнулся:
- О, неуемная жадность.
- Вообще-то мне все равно…
- Ну давай сходим - посмотрим.
Они вошли в комнату Стива и Духа на цыпочках и встали по обеим сторонам кровати. В комнате пахло кровью. Аркадий не оставил света, а зрение у близнецов было не таким острым, как все остальные чувства. Но им и не нужно было смотреть. Они склонились над кроватью и стали принюхиваться, чтобы за запахом пота, печали и крови уловить запах жизни, еще бьющейся в теле девушки.
Потом они переглянулись и покачали головами.
- Это девушка Духа, - сказал желтоволосый.
- Кого?
- Духа! Ты что, не помнишь? Того красивого сновидца.
- А! Он мне не понравился. Не нашего типа мальчик. Слишком…
- Бесполый? Несексуальный?
- Слишком чистый, - сказал близнец с красными волосами, и оба рассмеялись. Но их смех тут же затих, когда они оба одновременно взглянули на девушку на кровати. Аркадий был слишком сухим.
- Как-то нехорошо получается.
- Нехорошо - не то слово. Но у нас сегодня концерт.
Стиву с Духом Аркадий сказал, что близнецы - музыканты, но это было не совсем так. Они были артистичными дилетантами, которые хватались за любую возможность выступить на публике. Причем в любом качестве. Сейчас они выступали с одной местной группой, которая не сумела воспламенить клубную сцену Французского квартала своими готическими заморочками. Гитаристка и бывшая певица по прозвищу Жемчужина, эффектная молодая женщина с бледной молочной кожей и вьющимися иссиня-черными волосами, имела только один существенный недостаток - полное отсутствие мозгов. Она сразу запала на близнецов.
- Вы вдохнете в наши концерты жизнь, - заявила она с неподдельным восторгом.
На что желтоволосый близнец ответил:
- А ты, может быть, вдохнешь жизнь в нас.
Жемчужина и остальные ребята из «Полуночного солнца» согласились, что близнецы будут выступать с ними, пока они сами того хотят. Зрителям они нравились, хозяевам клуба - тоже. А членам группы больше всего импонировало, что близнецы ни разу не взяли денег, хотя им честно предлагали их долю. Деньги им были без надобности.
Близнецы обнялись у подножия кровати Энн. Их разноцветные волосы переплелись; глаза горели серебряным светом под стеклами черных очков, которые они так и не сняли.
- Давай уедем после сегодняшнего концерта, - прошептал близнец с красными волосами. - Мне уже надоел этот город.

Предыдущая страница 16 Следующая страница


17 Поппи Брайт

- Но Жемчужина… - Желтоволосому очень нравилась эта пустоголовая сексапильная гитаристка.
- Можем и ее тоже… того. После концерта. Мне все равно. Но потом давай уедем. Ну пожалуйста. Давай уедем.
- Ну хорошо. Как скажешь. Но с чего вдруг такая спешка?
Близнец с красными волосами взглянул на окровавленную безвольную фигуру на кровати. Потом запрокинул голову и улыбнулся, глядя в серебряные глаза брата. Это была беззаботная, теплая, легкая улыбка.
- Ты разве не видишь, что с ней? - спросил он. - Как это все безобразно и гадко. Это дрянной городишко. Слишком много здесь развелось кровопийц.
Снаружи, на темной лестничной площадке, Аркадий все еще скреб пальцами по деревянному полу. С каждым разом его движения становились все медленнее и слабее, с каждым разом все больше ссохшейся кожи оставалось на деревянных досках.
- Прощайте, милейший Аркадий, - равнодушно проговорил близнец с красными волосами.
У подножия лестницы близнецы подобрали череп Эшли и унесли его с собой.

31

- Кажется, это здесь, - сказал Стив.
До самых сумерек они с Духом шатались по Бурбон-стрит, заглядывая во все бары, которые пропустили в прошлый раз. Ближе к полуночи они добрались до Декатюр и попробовали разыскать клуб, про который им говорил Аркадий.
Стив сошел с тротуара, чтобы получше разглядеть черную вывеску над дверями из кованого железа. Название клуба было написано витиеватым готическим шрифтом. Зловещие черные буквы сочились красным, как бы истекая кровью. С обеих сторон шел узор в виде тонкой паутины. У ПАСКО. Стив прищурился, пытаясь сфокусировать взгляд.
- Наверное, здесь, - повторил он.
- Наверное. - Дух пошатнулся. Ветер с реки погладил его по лицу. Он был теплее, чем ночной воздух, и пах устрицами и перламутром, костями и влажным илом. Почему-то он заставлял нервничать и будил жажду. - Может, сначала вернемся к тому кафе и выпьем кофе?
- Ага, мы с тобой и еще миллион туристов. Пойдем. Там прямо и выпьем. И лучше пива. - Стив толкнул дверь и затащил Духа внутрь.
Парнишка, который стоял у дверей, был одет во все черное. Дух вовсе не удивился. Его кожа была такой бледной, что буквально светилась в синем матовом освещении; за густой черной подводкой было не видно глаз.
- Сегодня - пять баксов за вход, - сообщил он.
Дух пошарил в карманах. Чего там только не было: сухие листья, лепестки роз… единственное, чего там точно не было, так это денег. Парнишка в черном презрительно усмехнулся. Он был похож на Билли Айдола под конец бурной и пьяной ночи. Его правый глаз слегка дергался - не очень заметно, но постоянно.
- Ну что, ребята, будем платить или как? - В его голосе не было злобы, только предельное равнодушие.
Стив прислонился к стене и достал из кармана смятую десятидолларовую бумажку. Парень схватил деньги и с преувеличенной любезностью, граничащей с издевкой, махнул рукой: мол, проходите.
Дух сразу же поразился тому, насколько этот клуб был похож на «Священный тис» дома, в Потерянной Миле. И тут было чему удивиться. «Тис», конечно, считался самым продвинутым и прогрессивным клубом в их маленьком, откровенно провинциальном городке. Но это был ночной клуб в большом городе, в самом центре Французского квартала. Дух ожидал большего. Он и сам толком не знал чего. Больше пышности, больше блеска и стиля. Быть может, веселых подвыпивших завсегдатаев в сверкающих масках с узкими прорезями для глаз и разноцветными конфетти в волосах. Но здесь собрались точно такие же ребятишки, что и в «Священном тисе». Конечно, их было больше - потому что и помещение было больше, - но это были те же детишки с густо обведенными черным глазами, с бледной кожей и множеством дырок в ушах. Сладкий запах ароматизированных сигарет был тоже до боли знакомым. Дым струился причудливыми узорами в приглушенном синем свете.
Конечно, были и отличия. Здесь подавали не только пиво, но и коктейли. Дух заметил таинственный ярко-красный напиток в фигурных пластиковых стаканчиках с фруктами на зубочистках и бумажными зонтиками в качестве украшений. И звуковая аппаратура была, разумеется, очень приличного качества - даже Стив бы не смог к ней придраться при всем желании. Сейчас в динамиках, включенных на полную мощность, гремел «Bauhaus». Дух узнал голос солиста - низкий, гортанный.
Энн слушала «Bauhaus». Дух не мог вспомнить, как зовут солиста и как называется этот альбом, где все песни были связаны по смыслу и представляли собой как бы единое повествование в жанре «ужасов». Никто наверняка знает, что это за альбом. Интересно, подумал Дух, а вдруг Никто тоже сегодня придет сюда. Все ребята, собравшиеся на концерт, были так на него похожи. Их длинные черные плащи или черные «косухи» - обязательно на пару размеров больше - окутывали их хрупкие тела, как тени. Большинство из них казались такими маленькими… такими хрупкими и уязвимыми. Такое впечатление, что, если к ним прикоснуться, они просто лопнут, как мыльные пузыри. Но во всех обведенных черным глазах таилась нарочитая жесткость - стена из стекла, чтобы скрыть их ранимое существо. Покажи мне, что сможешь, - говорили эти глаза. - Сделай мне больно, если тебе очень хочется. Я все это видел… или думаю, что видел… но есть ли разница?
Стив был уже у бара - заказывал им обоим по пиву. В последние дни он «прибился» на «Dixie». Пил только этот сорт: либо просто, либо запивал им виски. Духу совсем не хотелось пива. Он бы лучше пошел в круглосуточный магазин и купил там бутылку крепленого вина. «Дикую розу Ирландии» или «Ночной экспресс». Ему нравились густые сладкие вина. Ему нравилось, как тает на языке сахарный аромат винограда с легким привкусом перебродивших ягод. Такое вино напоминало ему ягодные сиропы, которые бабушка делала ему в детстве: столовая ложка на ночь, крошечная ликерная рюмочка за завтраком. Он помнил, как она говорила: Выпей все, до последней капли. Это вылечит кашель. А от этого у тебя будут румяные щечки. Больше всего Духу нравилось питье из фруктового сока и сахарного сиропа. Этот сиропчик не даст тебе окончательно повзрослеть. В тебе навсегда сохранится что-то от ребенка.
Фруктовый сок и сахарный сироп.
В основном.
Стив подошел к нему, держа в обеих руках по запотевшей бутылке пива. Дух забрал у него свою бутылку, и их пальцы на мгновение соприкоснулись, и Стив улыбнулся своей прежней улыбкой - пьяной и беззаботной, - и на секунду Духу показалось, что они дома, в «Священном тисе», у них перерыв между двумя отделениями концерта, и они отдыхают, попивая пивко, и все у них хорошо.
А потом начался концерт.
Голос солиста из «Bauhaus» сорвался с высот психопатически-сексуального восторга в мрачные глубины отчаяния. Песня оборвалась так внезапно, как будто у певца случился жестокий приступ рака горла. Раздалась барабанная дробь, группа вышла на сцену. Протяжный басовый аккорд… а потом самый воздух в клубе как будто застыл от леденящего кровь, запредельного вопля в две глотки.
Стив с Духом стояли очень далеко от сцены, и им не было видно почти ничего. Они переглянулись, услышав вопль, который врезался в сигаретный дым, пробрал слушателей до костей и прошел сквозь стены, расписанные разноцветными граффити. Когда в дымном воздухе зазвучали слова первой песни, толпа зарябила и расступилась. От дальней стены до самой сцены образовался довольно широкий проход, и Дух впервые увидел любовников Эшли. Близнецов.
Каждый нерв в его теле зазвенел, словно туго натянутая струна. Он выронил бутылку с пивом, и пена растеклась по липкому полу. Смутно, словно со стороны, он почувствовал, как намокли его кроссовки, как Стив повернулся к нему со словами: «Блин, ты чего?!» - и быстро нагнулся, чтобы спасти остатки пива, пока оно все не вылилось из бутылки. Духу хотелось схватить его за руку - чтобы предупредить, защитить, чтобы просто почувствовать тепло знакомого тела.
Но он не мог даже пошевелиться. Он мог только стоять и смотреть на сцену, на губы двоих близнецов, которые шептали в микрофон:
- Смерть - это легко…
Они практически не изменились с той ночи на холме у Роксборо. С той ночи, когда Дух видел их во сне. Разве что теперь они оба носили темные очки - даже при тусклом приглушенном освещении, в дымном воздухе, в синем мареве. И они были гораздо красивее, чем в его сне. И сексапильнее, чем на холме.
Они больше не производили впечатление сухих ломких кукол. Их кожа уже не смотрелась так, как будто она должна слезть лохмотьями при малейшем прикосновении. Сегодня ночью их губы были накрашены ярко-красной помадой, а их десны и языки влажно поблескивали сочно-розовым. Их белая кожа была упругой и гладкой, как миндаль. Разноцветные шелка колыхались в такт их движениям. Они обнимались, прижавшись друг к другу щеками. Их волосы переплелись - длинные пряди рубиново-красного и бледно-желтого цвета, - как языки разноцветного пламени. Их лица в точности повторяли друг друга, и в этом было что-то распутное, но и прекрасное тоже.
Когда голоса близнецов прикоснулись к Духу, ему показалось, что он уловил и их запах, пьянящий букет из земляничных духов, ароматизированных сигарет, вина, крови, дождя и любовного пота. Всего того, что они любили при жизни, всего того, что разрушило их красоту и истощило их сочную плоть, всего того, что давало им силы существовать сейчас. Ароматы духов и пряностей, вино и кровь, секс и дождь… жизненные соки других людей, которые они выпивают, чтобы питать свои хрупкие засыхающие тела, чтобы возрождаться к подобию жизни.
Они шептали ему свою песню.
Смерть - эта сладостная темнота.
Смерть - это вечная красота.
Смерть - это любовник с тысячами языков…
И ласки тысячи насекомых…
Смерть - это просто.
Смерть - это легко.
СМЕРТЬ - ЭТО ЛЕГКО, СМЕРТЬ - ЭТО ЛЕГКО, СМЕРТЬ - ЭТО ПРОСТО.
Ребята, собравшиеся на концерт, должно быть, уже не раз видели выступление близнецов, не раз слышали эту песню. Они подхватили припев:
- Смерть - это легко.
Девушка рядом с Духом подняла руки над головой и принялась раскачиваться из стороны в сторону. На ней была черная шляпка с черной же кружевной вуалью, которая закрывала всю верхнюю половину лица. Траурная вуаль. Рядом с ней, обнимая себя за плечи, стоял юноша в черной футболке-сетке и черной кожаной куртке - парнишка примерно одних лет с Никто. Дух заметил, что его лицо блестит от слез.
- Смерть - это легко, - шептал зал.
Дух закрыл глаза, но не сумел закрыться от мыслей, витавших в зале. Он знал, что они в это верят - эти бледные дети в черном. Иначе зачем бы им одеваться в траурные цвета, зачем бы им резать вены у себя на запястьях тонкими острыми бритвами, от которых потом остаются белые шрамы, похожие на паутину?! Иначе зачем им встречаться на кладбищах по ночам, доводить себя до полного изнеможения, а потом утолять свой голод дымом ароматизированных сигарет, крепкой выпивкой и кислотой, которую они глотают с восторгом дошкольников, громящих конфетную лавку?!
Иначе с чего бы им там любить вампиров?
Если Аркадий сказал правду, эти близнецы тоже были вампирами, но только другого вида. Они поддерживали свою жизнь не кровью, как Зиллах и двое его громил-сладкоежек, как Кристиан и Никто. Эти вампиры пили саму жизнь. Они выпили жизнь из Эшли Равентона. Во всяком случае, так утверждал Аркадий. От Эшли осталась лишь высохшая оболочка, скелет, который держался только за счет пересохшей кожи, лишенной всех соков. И оставшейся силы хватило только на то, чтобы завершить начатое. Перед мысленным взором Духа возникла картина: сухое тело в пустой темной башне медленно поворачивается на веревке.
Теперь близнецы пели в один микрофон, упиваясь собой и дразня толпу своим эротическим нарциссизмом. Они запустили пальцы друг другу в волосы; их сочные губы чуть ли не соприкасались друг с другом. Остальных членов группы было почти не видно, они терялись в сумраке в глубине сцены. Все глаза были прикованы к близнецам.
И вдруг, сквозь пелену опьянения, что затянула сознание Духа, мелькнуло как молния нехорошее подозрение. С чего бы они сегодня такие красивые? Почему их губы так влажно поблескивают в полумраке; почему их волосы так сверкают, насыщенные живым цветом? Чем они подкормились перед концертом?
Только теперь он заметил, что близнец с красными волосами держит в руке череп. Он поднял череп над головой и повернул, так чтобы свет разноцветных прожекторов у сцены отразился от его гладкой поверхности. Два луча золотого света как будто брызнули из пустых глазниц, и толпа зашелестела в восторге. Все прожекторы у сцены погасли, кроме тех, что светили прямо на череп. Казалось, что череп висит над сценой, медленно поворачиваясь в темноте.
Духу показалось, что он узнал этот череп.
Неужели близнецы возвращались сегодня к Аркадию?
А если так, то кто же присматривает за Энн?
Стив слушал музыку и наблюдал за толпой словно в каком-то остолбенении. Не то что ему это очень уж нравилось, скорее он просто немного ошалел от пива. Дух подергал его за локоть. Стив повернулся к нему и слегка пошатнулся. Хотя они пили наравне, Стив был заметно пьянее Духа. Он закатил глаза.
- Не стоило нам доверять музыкальным вкусам Аркадия. Тебе уже хватит этого готического дерьма? Может, пойдем отсюда… в какой-нибудь нормальный бар?
- Нет. - Дух еще крепче схватил Стива за локоть. - Послушай. По-моему, нам лучше вернуться к Аркадию. У меня предчувствие нехорошее.
В любой другой ситуации Дух бы, наверное, обиделся, если бы Стив посмотрел на него вот так. Но сейчас было не время думать о себе. Дух смотрел Стиву прямо в глаза, и наконец тот отвел взгляд и буркнул:
- Ладно. Как скажешь.
- Смерть - это легко, - прокричал в лицо Стиву какой-то парень с размазанной красной помадой вокруг глаз. Стив оттолкнул его с дороги. Парень пошатнулся - он был уже изрядно навеселе - и пролил свой коктейль прямо на приятеля, стоявшего рядом. Сигарета в руках у приятеля погасла.
Стиву было плевать. Он пробирался к выходу, не отрывая глаз от спины Духа, от его бледных волос, рассыпавшихся по плечам. На мгновение - всего лишь на мгновение - ему захотелось схватить прядь этих спутанных, грязных и шелковистых волос и дернуть изо всей силы. Чтобы не соблазняться, он засунул руки поглубже в карманы джинсов.
Уже не в первый - и, наверное, не в последний - раз Стив поймал себя на мысли, что ему очень хочется пробраться в сознание Духа и вырвать оттуда всю магию. Раздавить ее каблуками, размазать по липкому полу, залитому пивом. Он стоял, никого не трогал. Налился пивом по самые пончикряки, так что его уже не коробила даже эта дурацкая музыка. Держал в обеих руках по пиву. На пару часов он сумел забыться - не думать об Энн и обо всем остальном. И вдруг у Духа, видите ли, предчувствие. И надо срываться и мчаться к Аркадию сломя голову. Навстречу очередной боли. Мысли Духа соприкасались с мыслями Стива. Его страх передался и Стиву, и на мгновение Стив его возненавидел, Духа. Если в сердце у Духа и вправду сияет какой-то там глаз, как выразился Аркадий, Стив бы его с удовольствием выбил.
- Приятно вам повеселиться, - бросил им парень у двери с мерзкой улыбочкой.
На улице было свежо и прохладно, и Стив слегка успокоился. Какая только хреновина иной раз не лезет в голову! Что ему нравится в Духе больше всего? Что ему всегда нравилось в Духе больше всего? Его магия. Странная, нелогичная, раздражающая магия.
- Прости, - сказал он, обнимая Духа. Они застыли на месте, чтобы продлить это мгновение безопасности, чтобы не сразу бросаться навстречу боли. Ни тому, ни другому не хотелось никуда идти.
Наконец Дух слегка отстранился и потянул Стива за руку.
- Пойдем, - сказал он. - Нам надо вернуться к Аркадию.
Стив знал, что там их не ждет ничего, кроме очередных неприятностей. Ничего, кроме боли и идиотских терзаний. Но он не мог ненавидеть Духа. Просто не мог - и все. И он пошел за своим лучшим другом - быть может, единственным другом - по лабиринту улиц и переулков, назад в магазин к Аркадию, и ветер опять дул с реки и снова пах устрицами и перламутром, темным илом и костями мертвых детей.

32

- Я умираю, - простонал Молоха. Весь пол вокруг был залит свежей кровью.
- А я уже умер, - сказал ему Твиг. - Я зомби. Я хочу съесть твой МОЗГ… - Он бросился на Молоху и схватил его за волосы зубами. Молоха закашлялся. Его снова стошнило кровью, часть которой пролилась Твигу на куртку. Они оба упали на пол.
- Только не начинай по новой…
- Я же не специально…
- ЗАТКНИТЕСЬ! - рявкнул Зиллах. В комнате стало тихо, если не считать сдавленных звуков, которые издавали Молоха с Твигом. Их обоих тошнило. При первом же приступе слабости Зиллах забился в угол. Его трясло. Он не хотел, чтобы его кто-то трогал. Впрочем, всем было не до того.
Никто лежал на кровати, обливаясь холодным потом. Его тоже стошнило кровью - прямо на постель.
Кристиан стоял у окна. Спина очень прямая, лицо кривится то ли от досады, то ли от отвращения. Шторы плотно задернуты. Когда он попробовал их раздвинуть, все остальные протестующе завопили, потому что даже блеклый свет уличных фонарей резал им глаза. Наконец, когда все прекратили блевать и более-менее успокоились, он спросил:
- У вас что, у всех обоняние отсутствует? Вы запахов не различаете?
Ответом было угрюмое молчание.
- И вкуса тоже не различаете?
Снова молчание.
- Потому что, если его рак был уже в такой стадии, что вы все отравились, от него должно было нести, как от свежеразрытой могилы. Или вам всем так уж хотелось пить, что вы набросились на человека на нашей улице, под нашим окном… и не обратили внимания на те вещи, в которых, собственно, и заключается ваша сила? ИЛИ ВЫ ВСЕ ПОЛОУМНЫЕ?! - Кристиан обвел комнату бешеным взглядом. А потом вновь повернулся к окну, словно и так знал ответ на последний вопрос.
Слабый голос Никто донесся из темноты:
- Теперь мы умрем?
Кристиан фыркнул:
- Нет, не умрете. Но проблюетесь изрядно. Как там у вас говорится? Вас всех вывернет наизнанку. Примерно сутки у вас будет рвота. Потом еще сутки - слабость. Как при сильном пищевом отравлении. В сущности, это и есть пищевое отравление. Замечательный способ провести первую ночь во Французском квартале.
- Он еще и издевается, - прошипел Зиллах из своего угла. - А что будет, если ты выпьешь нашу отраву? Двойная порция шартреза, и ты тоже будешь валяться-блевать, как мы.
- Да. - Кристиан холодно улыбнулся. - Но мне бы хватило ума не пить двойную порцию шартреза. - Он вспомнил тот раз, когда ему не хватило ума, и воспоминание о боли пронзило живот. Если им так же больно, они заслуживают сочувствия. В конце концов, когда они убивали Уолласа, они делали это для Кристиана.
Но Зиллаху было не нужно ничье сочувствие. Он приподнялся на локтях и злобно уставился на Кристиана. Его глаза горели зеленым огнем, который был виден даже в темноте.
- Да? - прошептал он. - Да? Знаешь, что я тут подумал? Если нам всем так плохо, то и тебе тоже должно быть плохо.
- То есть? - подозрительно переспросил Кристиан.
- То есть… может, тебе стоит выпить, Крисси?
Молоха хихикнул:
- Ага, Крисси. Выпей.
- Выпей, Крисси. Выпей, Крисси… - подхватил Твиг. Их голоса как будто гонялись друг за другом в тесном пространстве комнаты. И только Никто молчал. Он лежал неподвижно на залитой кровью постели. Его ребра явственно выпирали из-под кожи.
- Вы меня не заставите, - сказал Кристиан, но по спине пробежал холодок страха.
- Почти сутки блевать, - задумчиво проговорил Зиллах. - И потом еще столько же отходить. А потом мы, наверное, уедем. Уже завтра ночью. Фургончик заправлен. Ключи у Твига.
- Все равно у нас нет шартреза, - сказал Кристиан.
Зиллах слабо взмахнул рукой.
- У тебя в сумке. На верхней полке, в шкафу. Три бутылки.
Потом он согнулся пополам, закашлялся, и его вырвало густой кровью. Она потекла у него по подбородку и пролилась на пол. Когда он выпрямился, его лицо было таким же спокойным и безмятежным, как всегда.
- Выпей, Крисси. - Его голос звучал почти беззаботно.
Сможет ли он и дальше жить так, когда Зиллах постоянно ему угрожает - когда впереди постоянно маячит призрак одиночества? Кристиан обдумал возможные альтернативы. Если они бросят его и уедут, то с ними уедет и Никто. У него защемило сердце при одной только мысли о том, что он больше уже никогда не увидит этого хрупкого мальчика. И у него не останется ничего, кроме быстротечной любви с детьми, кровь которых он будет пить.
Кристиан не знал, сможет ли он выдерживать постоянные угрозы Зиллаха. Но он знал, что он больше не сможет оставаться один. Медленно - словно во сне, когда ты отчаянно хочешь проснуться, - он повернулся к шкафу.
- Не заставляй меня это делать, - сказал он, сжимая в руке бутылку. Он говорил очень спокойно, но все равно это была мольба, рожденная отчаянием.
Зиллах только смотрел на него, его глаза по-прежнему горели зеленым огнем. Его дыхание вырывалось со свистом сквозь сжатые зубы - натужное, болезненное.
- Пей, Крисси, - сказал он.
Первый глоток был обжигающей зеленью боли.
А потом Зиллах заставил его выпить еще.
И еще.

33

На подходе к магазину Аркадия Стив уже несся на всех парах. Дух едва за ним поспевал. Они оба взмокли, и капельки пота у них на лицах холодно поблескивали в свете уличных фонарей. На бегу Дух слизывал соль с мокрых губ. Пот в волосах у Стива сверкал словно россыпь крошечных бриллиантов.
- Быстрее, - выдохнул Стив, когда они свернули в переулок, где был магазин. - Ключи у тебя.
Дух не сразу попал ключом в замок. Он чувствовал, что Стив готов вырвать у него ключи. Наконец дверь открылась. Внутри было холодно. И кроме запаха трав, свечей и ароматических курений, чувствовался новый запах - чего-то сухого, готового рассыпаться в пыль. Запах мумий, - подумал Дух. - Именно так они и должны пахнуть. Дух в жизни не видел мумий, но его бабушка как-то была в музее и видела. Они лежат под стеклом, - рассказывала она, - в таких герметичных стеклянных ящиках. Так что их запаха было не слышно, но я знала, как они пахнут. Как специи, которые слишком долго лежали в банке. Как тряпки, которые сохли на солнце тысячу лет.
Черный и розовый воск догоревших свечей разлился и застыл на бархатном покрывале на алтаре. Стив поднялся по лестнице, перепрыгивая через три ступеньки. На верхней площадке валялась груда каких-то тряпок, и он оттолкнул их ногой. Дух поднялся следом за ним. И там, наверху, его охватило нехорошее чувство - ощущение неподвижности и тишины, как будто там не осталось ничего живого. Ему не хотелось идти наверх, но он знал, что так нужно.
На верхней площадке он слегка подтолкнул ногой странную кучу тряпок. Тряпки перевернулись и… мертвый остановившийся взгляд, сухие губы растянуты над зубами, похожими на обломки слоновой кости. Тонкая струйка полузасохшей крови сочилась из развороченной правой глазницы. Должно быть, Аркадий, собрав последние силы, достал из кармана нож и воткнул его себе в глаз. Дух видел этот нож в комнате у Аркадия - длинный и тонкий кинжал с десятидюймовым клиновидным лезвием и рукоятью, украшенной камнями. Аркадий по-прежнему сжимал в руках рукоять ножа. Драгоценные камни поблескивали между пальцами, похожими на сухие лучинки.
В грудной клетке Аркадия зияла дыра - в том самом месте, где Стив пнул его носком ботинка. Сухие внутренности были похожи на пустые винные мехи, уже припорошенные тонким слоем пыли. Как же близнецы должны были любить Аркадия, - подумал Дух, - сколько диких безумных ночей провели они вместе, чтобы сегодня они смогли выпить его до последней капли. И как это иссохшее тело нашло в себе силы воткнуть нож себе в глаз, чтобы разом покончить с мучениями?
Это было невозможно, и тем не менее - вот он, кинжал. Дух осторожно разогнул сухие ломкие пальцы на рукояти, вытащил лезвие из глазницы Аркадия и попытался прикрыть ссохшееся крошечное тельце белым плащом, так чтобы смотрелось более или менее прилично. Потом - очень бережно и осторожно - он попробовал закрыть ему глаза, но сухие веки отслоились у него под пальцами.
Потом Дух пошел в комнату.
Вернее, заставил себя пойти.
Свет был тусклым и мертвым, как свет неоновых вывесок, хотя это был свет луны, что сияла в окне. Стив сидел на краю кровати. Рядом лежала какая-то бесформенная груда окровавленных простыней. Лицо у Стива было абсолютно белым. Все руки в крови. Он провел ладонью по волосам, упавшим на лицо, и на лице осталась алая полоса.
- Она мертва, - сказал он.
- Ты уверен?
Стив рассмеялся - глухо, безнадежно. Дух в жизни не слышал такого страшного смеха.
- Да. Я уверен. Иди сам посмотри.
Дух шагнул ближе к кровати, и Стив откинул верхнюю простыню.
Энн лежала на боку, в такой болезненно скособоченной позе, что на это действительно было больно смотреть. Шея вывернута назад. Лицо - сплошная гримаса боли. В уголках рта коричневой коркой запеклась кровь. Обе руки засунуты между ног, как будто она рвала себя там ногтями. Кровь покрывала ее руки до самых локтей, словно длинные перчатки. Бинты размотались, или Энн сама сорвала их с себя. Они валялись на полу окровавленной мокрой кучей. Простыня под бедрами у Энн почернела от крови. Из нее вылилось столько крови, что простыни и матрас не смогли впитать ее всю; излишки крови подсыхали в складках белья - густые и темные, как желе.
В руках у Энн - в пузыре из свернувшейся крови, похожем на разбухший желатин, - Дух разглядел бледное тельце размером с фасолину: точечка глаза, пузырек черепа в переплетении вен, крошечные пальчики, как щюпальца актинии. Он отвернулся.
Ночь - это время, когда умирают мечты, - однажды сказала ему Энн. И теперь для нее навсегда будет ночь; и никто не поможет ей пережить эту последнюю, самую долгую ночь.
- Знаешь что? - Стив опять рассмеялся и убрал с лица волосы, перепачканные кровью. - У нее даже в глазах кровь. Как кровь могла оказаться в глазах?! Что он ей дал?! Что мы ей дали?! - Он обвел комнату бешеным взглядом. Пыльные стены, потолок, затянутый по углам паутиной. Он встретился взглядом с Духом, но в пустых глазах не было узнавания. Он вздрогнул всем телом и весь как-то обмяк.
Но потом вроде бы взял себя в руки. Взгляд опять стал осмысленным и живым; в глазах появился блеск, порожденный всем выпитым за сегодняшний вечер пивом и нездоровой решимостью.
- Я убью их, - сказал он. - Ты нашел Энн. Ты сумеешь найти и их тоже. Ты отведешь меня к ним и поможешь мне их убить.
Духу пришлось облизать губы, прежде чем заговорить:
- Я не хочу никого убивать.
- Правда? - Стив невесело усмехнулся. - Тогда зачем тебе эта штука?
Дух опустил глаза и увидел, что держит в руке нож Аркадия. Тонкое лезвие ослепительно сверкало в холодном неоновом свете.
Он посмотрел Стиву в глаза и медленно покачал головой.
- Тогда пошел на хер! - Стив сорвался с кровати, выбежал в коридор и бросился к лестнице. Дух пошел следом.
Но на полпути к двери он остановился и достал из кармана платок. Вернулся к кровати и осторожно - двумя пальцами - вытащил плод за головку из пузыря запекшейся крови. Тыльной стороной ладони он случайно задел бедро Энн. Оно было шершавым от высохшей крови.
Крошечная головка была еще теплой, и на мгновение Духу показалось, что липкая кожа дышит у него в пальцах. Но это всего лишь дрожала его рука. Он завернул плод в носовой платок и убрал его в карман.
На площадке бушевал Стив. Он схватил иссушенный труп Аркадия за полы плаща, поднял его и со всей силы ударил головой о стену. Хрупкий череп раскололся. Сухая пыль полетела во все стороны и присыпала руки Стива, испачканные в крови Энн.
- Что ты с ней сделал?! - прокричал Стив в расколотое лицо. - Что ты такое ей дал, урод?! Ты ее отравил?! И почему мы тебе поверили, почему?!
Он швырнул тело на пол и пинком спустил его с лестницы. Оно грохнулось на площадку пролетом ниже; белый плащ накрыл кучку пыли и раскрошенных костей. Стив пошел вниз.
Дух догнал его и попытался взять за руку, но Стив вырвал руку и принялся носиться по магазину, круша все на своем пути. Он пнул накрытый бархатом алтарь, и тот опрокинулся набок; но черепа Эшли под ним не было. Он сорвал занавеску из бусин - яркие пластмассовые шарики рассыпались по полу. Он смел с полок бутылочки и коробки. Воздух наполнился странными едкими запахами.
- Мудак, - беспомощно проговорил Стив. - Проклятый засранный мудак. - Дух так и не понял, кого он имеет в виду: Господа Бога, Аркадия или себя самого.
Он стоял, широко расставив ноги и бешено шаря глазами по комнате в поисках, чего бы еще поломать на кусочки, которые потом - по какому-то непонятному, но обязательно доброму волшебству - сложатся в целую и живую Энн. Он вырвал у Духа нож и занес его над головой.
Дух сразу понял, что Стив собирается сделать: он собирался разбить рукояткой стеклянный прилавок. Звон разбитого стекла весом в несколько сотен фунтов - даже в глухом переулке во Французском квартале посреди ночи - мог бы привлечь чье-то внимание. А им это было совсем ни к чему. Если учесть, что наверху лежит Энн вся в крови, а хозяин магазина и вовсе рассыпался в прах.
- Не надо. - Дух схватил Стива за руку.

Предыдущая страница 17 Следующая страница


Потерянные души 18

Стив повернулся к нему, и на мгновение Дух испугался, что Стив ударит его ножом. Прямо в лицо. Но Стив просто стоял, держа кинжал над головой, и его рука дрожала от напряжения.
- Послушай. - Дух очень старался, чтобы его голос звучал спокойно. - Ты ни в чем не виноват. И даже Аркадий ни в чем не виноват. Энн сама сделала выбор. - Она была околдована, - подумал он, но вслух этого говорить не стал.
Стиву бы это не помогло.
Стив беззвучно пошевелил губами. В его красных глазах было только отчаяние. Но он все-таки опустил нож. В это мгновение - несмотря на потеки крови на лбу и морщины усталости вокруг рта - он выглядел очень юным и очень ранимым. Сейчас он выглядел как тот одиннадцатилетний мальчик, которого Дух знал когда-то, которому так хотелось поверить в то, что говорил ему Дух, которому так хотелось доверять Духу, но все-таки не получалось - чтобы до конца.
Наконец Стив спросил:
- Ты правда считаешь, что я не виноват?
- Да, блин. Я, правда, считаю.
- И что даже Аркадий не виноват? Ты считаешь, она умерла не из-за яда, который он приготовил?
- Она бы в любом случае умерла, Стив. Аркадий же предупреждал, что ей нельзя делать аборт. И что ребенок ее убьет. Мы ни в чем не виноваты. Ей уже ничто не могло бы помочь.
- Это все из-за них, из-за вампиров. - Голос Стива звучал очень тихо, но был исполнен ярости и боли. - Да. Из-за вампиров. Ну и что, что они существуют? Это еще не дает им права приехать в мой город, оттрахать в задницу всю мою жизнь и спокойно уехать на поиски развлечений в каком-нибудь другом месте. Я с успехом проебывал свою жизнь и без посторонней помощи. Я и без них бы прекрасно справился. И Энн прекрасно бы прожила без них. Я по-прежнему ее любил… и я бы для нее… я бы для нее…
- Я знаю.
- Но теперь я уже ничего не смогу. - Стив беспомощно развел руками. - И тут уже ничего не поделаешь. Все, что я хотел… все, что хотела она… ничего этого уже не будет. И почему? Потому что какому-то там вампиру захотелось развлечься с девушкой?! - Он взял нож поудобнее. - Нет. Так не должно быть, и так не будет. Ты сумеешь найти их, Дух. Ты приведешь меня к ним. И я им такое устрою…
Кристиан вывалился из ванной и буквально на ощупь прошел через лестничную площадку к своей двери. Он хорошо видел в темноте, но сейчас ему это не помогало - он не мог даже открыть глаза из-за жуткой боли. Она плескалась внутри, зеленая обжигающая тошнота, которая выворачивала его наизнанку, которая затянула его всего кровавой паутиной и давила, давила.
Он уже дважды бегал в ванную. Он был слишком брезглив и разборчив, чтобы блевать прямо в комнате, как остальные, хотя теперь ему было значительно хуже, чем всем остальным, разве что за исключением Никто.
Он проклинал себя. Идиот, придурок… поддался на фокусы Зиллаха, пытаясь завоевать их любовь. Все равно ты не станешь таким, как они, - никогда. Они молодые, и сильные, и совершенно безбашенные. Для них кровь - это просто еще один способ получить свою пьяную радость. А ты старый, для тебя кровь - это сама жизнь.
Но когда он пил шартрез, у него было странное чувство, что он пьет глаза - зеленые глаза Зиллаха. Зиллах заставил его выпить половину бутылки. Молоха с Твигом подстрекали его в перерывах между приступами тошноты. Никто лежал на кровати, обливаясь холодным потом.
Кристиан закрыл за собой дверь, прошел через комнату и упал на кровать рядом с Никто. Он не слышал ни хрипов, ни стонов; похоже, что все заснули. Зеленое пламя боли как будто слегка поутихло. Кристиан открыл глаза и уставился на влажные подтеки на потолке, которые были похожи на карту неведомых стран, где вряд ли кто-нибудь побывал. Или, может быть, это была карта дорог, которые привели и его, и Никто, и Зиллаха, и всех остальных сюда, в этот город, в эту комнату.
Он закрыл глаза и погрузился в тяжелый и темный сон без сновидений.
Всю ночь они носились по городу. Ноги болели. Сердце разрывалось от боли за Стива и за себя. Дух вывел Стива на Шартрез-стрит. Стив засунул кинжал Аркадия за пояс. Рукоять, изукрашенная драгоценными камнями, торчала почти непристойно.
Дух был уверен, что знает, где остановились Никто и все остальные. Не надо обладать какими-то сверхъестественными способностями, чтобы заглянуть в телефонную книгу. Бар «У Кристиана» все еще значился в списке. Но откуда ты знаешь про бар, который пустует уже давно? Откуда ты знаешь про комнату наверху, где одна девочка родила ребенка, а сама умерла? Такие вопросы лучше всего задавать во сне. Дух старался не думать вообще ни о чем. Он решил так: пусть ноги ведут его сами.
Ему не стоило вовлекать Стива в это дурацкое предприятие, из-за которого им обоим грозила опасность. Надо было его привести в какой-нибудь тупик, в какую-нибудь пустую комнату. Или в какой-нибудь бар. Но за сегодняшний вечер Стив пережил столько всего… и Дух просто не смог бы ему солгать. Тем более что он был уверен, что вампиров не будет дома. Наверняка они где-то гуляют и пьют. Стив поднимется наверх и будет биться в закрытую дверь, пока до него не дойдет, что никого внутри нет. А потом они просто уедут домой.
Стив увидел заколоченное досками окно, ободранную дверь, над которой еще сохранилась вывеска: У КРИСТИАНА. Рядом со входом в бар была еще одна дверь. Приоткрытая. Длинная лестница вела куда-то в темноту.
- Это здесь? - Стив не стал дожидаться ответа.
Он все понял по глазам Духа. Держа руку на рукояти кинжала, он пошел вверх по лестнице.
Где-то на середине пролета темнота сделалась вязкой и чуть ли не осязаемой, как черный бархат. Духу казалось, что ее действительно можно потрогать. Стив поднимался на ощупь, держась за перила. Один раз он задел головой о стену, потом пропустил ступеньку и едва не упал, когда наконец выбрался на площадку. Здесь был хотя бы какой-то свет - тусклый и водянистый, как будто луна светила сквозь невидимую дыру в крыше.
- Эта дверь? - спросил Стив. Всего на площадку их выходило три.
- Да, но… - Дух сомнением посмотрел на дверь.
Он думал, что в комнате никого не будет, но - по его ощущениям - там кто-то был.
Стив повернул ручку и со всей силы пнул дверь ногой. Дверь распахнулась, и, прежде чем Дух успел опомниться, Стив уже был внутри.
В комнате было еще темнее, чем на лестнице. Стив не увидел кровати, на которой лежали двое, пока не наткнулся на нее коленями. Он едва не упал на постель, но все-таки удержался; вернее, его удержала мысль, как это будет «приятно» - плюхнуться на кровать с двумя вампирами.
В комнате воняло несвежей кровью и блевотиной. Стива самого чуть не стошнило от этого запаха. Все пиво, выпитое за вечер, вполне недвусмысленно грозило опять показаться ему на глаза. Но его все-таки не стошнило. В комнате был и другой запах - чего-то травяного и алкогольного. Этот второй запах исходил от одной из фигур на кровати. Так пахло его дыхание.
Стив вытащил нож. Рукоять хорошо легла в руку, тяжело и надежно. Лезвие уверенно войдет в сердце этого мудака - его кровь за кровь Энн. А потом он убьет остальных. Скольких успеет.
Нож тянул руку Стива, как будто острое лезвие само хотело напиться крови. Он на секунду засомневался. Кровь за кровь. Это правильно. Справедливо. Но почему-то он был уверен, что это - не тот вампир, кто убил Энн. Это не Зиллах. Неужели они все должны умереть за грехи Зиллаха?
Стив пошатнулся и едва не выронил нож. А потом у него в голове снова раздался бесовский шепот. Только теперь это был не тот старый знакомый, который являлся раньше. Это был другой демон - злее и извращеннее, - с темным бесформенным ртом и глазами, сочащимися алой кровью. Энн умерла, как какой-нибудь зверь под колесами автомобиля, - нашептывал он. - И ты знаешь: она умерла по твоей вине. Не важно, что говорит Дух, ты-то знаешь, что ты виноват. И если ты сейчас оступишься и не сделаешь что задумал, тогда можешь спокойно взвалить ее окровавленный труп на плечо и нести его всю дорогу до Потерянной Мили.
Рука Стива сама сжалась на рукояти ножа. Острые грани драгоценных камней больно врезались в ладонь. Зиллах где-то здесь, в этой комнате. Стив это знал. И Зиллах будет следующим.
А потом демон резко опустил его руку вниз, и Стив издал торжествующий вопль ярости, когда лезвие пробило грудину вампира и вошло в его темное сердце.
Никто попытался проснуться. Что-то было не так. Его тело было покрыто коркой засохшего пота, а глаза почему-то не открывались.
Он отравился кровью Уолласа. Ему было плохо. Им всем было плохо. Запах блевотины до сих пор висел в комнате. Запах блевотины, и шартреза, и пива…
Но сегодня никто из них не пил пива. В этом Никто был уверен. Он все же сумел разлепить глаза.
И еще успел увидеть, как Стив стоит над кроватью. На его лице - страх, но и бешеное торжество. Руки подняты над головой… а потом Никто увидел, как нож с длинным лезвием входит в тело Кристиана, распростертое рядом с ним. Из груди Кристиана брызнула черная кровь. Кровь забрызгала лунный свет и пролилась на ковер, чтобы смешаться с давно поблекшей кровью Джесси.
От удара Кристиан проснулся.
В первый миг была только боль, глубокая и холодная. Но по сравнению с тем, как ему было плохо с шартреза, боль казалась вполне терпимой. Это было похоже на то, как если бы ты плыл по реке - по реке, которая пахнет костями и илом, как, например, Миссисипи, - только эта река была ярко-зеленой. Мягкая искрящаяся вода омывала его и просачивалась насквозь. Наконец он был пьян. По-настоящему пьян. Это река опьянила его, и его сознание поблекло и погрузилось в покой.
Рот переполнился кровью, и он слизал ее с губ. Густой, темный, знакомый вкус… теперь он останется с ним навсегда. Это - его существо. Сквозь яркую пленку, что плескалась перед глазами, Кристиан разглядел лицо, склонившееся над ним: прозрачные длинные волосы - как водопад, в широко распахнутых бледных глазах - потрясение.
Погружаясь в зеленые воды смерти, Кристиан думал: Триста восемьдесят три года. И он был красивым… таким, каким и должен был быть. Очень красивым.
У Духа было столько слов, уже готовых пролиться в тишину. Убийца , - хотелось ему сказать. - Мой лучший друг, мой единственный брат. Самый близкий мне человек. Однажды я видел, как ты свернул с дороги в кювет, чтобы не сбить бродячего пса. И как же так получилось, что ты хладнокровно вонзаешь нож с сердце спящего человека… ну, ладно, пусть не человека… Но все равно, как же ты можешь его убивать, глядя ему в глаза?!
Но он ничего не сказал. Ни единого слова. Потому что вокруг изверглась тишина.
Дух подошел к кровати и встал за спиной у Стива. Он не видел, как к ним приблизился Зиллах. А вот Стив, наверное, видел, потому что он отступил на шаг.
А потом был только стремительный промельк движения из темноты. Блестнула бритва, и весь свет, который был в комнате, казалось, собрался на ее смертоносном лезвии. Духу в лицо брызнуло что-то мокрое - едкое и горячее. Вкус во рту, в горле. Кровь. Кровь Стива.
Зиллах полоснул Стива бритвой по груди, и Стив упал. Он успел схватить Зиллаха за руку, но не за ту руку, в которой была бритва. И бритва уже опускалась к горлу Стива.
Нож Аркадия по-прежнему торчал из груди Кристиана, драгоценные камни на рукояти тускло поблескивали в бледном свете. Дух протянул руку и вырвал нож. Сердце Кристиана едва слышно хлюпнуло. Кровь тонкой струйкой потекла из раны.
У Духа было такое чувство, как будто все происходит в замедленной съемке. Бритва все еще опускалась. Он сделал два шага вперед. На удивление легко он обхватил Зиллаха за шею левой рукой и запрокинул ему голову.
А потом он воткнул нож Аркадия прямо Зиллаху в висок, и это было самое трудное из того, что он делал в жизни.
Никто все это видел. Он по-прежнему лежал на кровати, приподнявшись на локтях. Под испачканной блевотиной простыней он был совершенно голый. Он видел, как Стив вонзил нож Кристиану в грудь, и все это случилось так быстро, что он не успел даже никак среагировать, а потом Зиллах вылетел из своего угла, подобно взбесившейся летучей мыши, и полоснул бритвой по поднятым рукам Стива.
А потом случилось самое невероятное: Дух вырвал нож из груди Кристиана, шагнул вперед и приподнял Зиллаха над полом, обхватив его шею одной рукой. На самом деле. Никто видел, что ноги Зиллаха приподнялись над полом на целый дюйм. Дух развернул Зиллаха лицом к кровати.
И Зиллах встретился взглядом с Никто, когда нож Духа вонзился ему в висок.
В глазах Зиллаха не было ни любви, ни печали. Только боль, и упрек, и слепая ярость. Зиллах даже не думал, что так может быть. Он часто рисковал и часто - по-глупому, но ему ни разу не приходило в голову, что он может умереть. Это ты виноват, - говорил взгляд Зиллаха Никто. - Это все из-за тебя. И это должно было случиться с тобой. Не со мной.
Глаза Зиллаха блеснули зеленым огнем и погасли. Теперь они были мертвы, как перегоревшие лампочки. Но последний взгляд этих глаз отпечатался в сознании Никто, буквально вплавился ему в мозг и закалил его так, как его не закаляло ничто другое - мгновенно и верно.
Ноги Зиллаха дернулись в дюйме от пола. Сначала кровь потекла по рукояти ножа, потом - из ноздрей и из уголков глаз Зиллаха. Его рот непроизвольно открылся, и кровь хлынула на подбородок, стекая на руку Духа. Дух вздрогнул, словно очнувшись от наваждения. Он отпустил Зиллаха, и тот упал на пол. Дух уставился на свои руки, как будто не веря, что это его руки.
- Стив? - Его голос дрожал и срывался. - Что…
Стив сидел на полу, привалившись спиной к кровати. Он снял рубашку и сжимал ее между располосованными запястьями, стараясь остановить кровь. Он поднял голову и устало взглянул на Духа.
- Теперь я дважды твой должник.
Никто оглядел комнату. Где Молоха с Твигом? Они скорчились на полу у дальней стены. Он слышал, что их обоих рвет; причем еще сильнее, чем раньше. Он не знал, видели ли они - поняли ли они, - что Зиллаха убили. Судя по звукам, доносившимся с их стороны, их сейчас вообще ничего не волновало.
Он посмотрел на Духа. Дух тоже смотрел на него. Его глаза были ясными и очень бледными.
- Знаешь, я мог бы тебя убить. - Никто услышал свой собственный голос как будто со стороны. - Или заставить их встать и убить тебя.
Дух даже не шелохнулся.
- Я знаю.
- Я мог бы заставить их убить вас обоих.
- Но я был бы первым, - сказал Дух.
Никто перевел взгляд на тело Зиллаха, распростертое на полу. Ручейки крови растекались по трещинам между паркетинами в том месте, где лежала голова Зиллаха. Он подумал о том, что эти красивые сильные руки никогда больше его не обнимут, что он никогда больше не поцелует эти сочные губы.
Он подумал о том, что теперь ему больше никто не скажет, что делать.
- Вытащи из него эту штуку, - сказал он Духу.
Пришлось провернуть лезвие и слегка его раскачать, но Никто не отвел взгляд. На виске Зиллаха осталась чистая узкая рана. Из нее потекла не кровь, а какая-то светлая, чуть мутноватая жидкость.
- А теперь уходите, - сказал Никто.
Стив с Духом уставились на него, как будто не понимая.
- Уходите сейчас же. Если они встанут, я им скажу, чтобы они вас убили. Они тоже любили Зиллаха. - Никто не знал, исполнит ли он свою угрозу, если дойдет до дела. Сможет ли он хладнокровно смотреть, как Молоха с Твигом будут убивать Стива и Духа, даже теперь, после всего, что случилось? Он вспомнил последний - холодный - взгляд Зиллаха и подумал, что ему все равно никогда не узнать всей правды. Даже если бы Зиллах остался жив.
И все же… отец по-своему его любил. Любил любовью, замешенной на декадансе и самолюбовании. Но даже такая любовь хоть чего-то, да стоит. Никто сам удивлялся тому, насколько он сейчас спокоен. Он не заметил, что плачет.
Теперь его жизнь принадлежала только ему самому. Когда он уедет отсюда, он будет думать про Стива и Духа. Ему нужно будет знать, что они где-то есть, что они живы. Он не хотел, чтобы все так получилось. Не хотел, чтобы умер ребенок Энн. Его братик или сестренка. Если бы этот ребенок выжил, Никто бы о нем позаботился. Он бы забрал его себе и держал бы на коленях, чтобы маленький мог смотреть в окна фургончика и сосать из бутылочки кровь и вино.
Он знал, что Энн умерла. Иначе бы Стив не ворвался сюда с явным намерением перебить их всех. Никто решил не спрашивать о ребенке. Если не спрашивать, то можно всегда себя уговорить, что ребенок жив. Что он где-то растет, в совершенно чужой семье, как рос сам Никто. Что когда-нибудь, на каком-то глухом проселке, они встретят ребенка Зиллаха - брата или сестру Никто, - который с надеждой поднимет палец, чтобы застопить их фургон, и тогда…
Может быть.
- Уходите, - сказал он Духу уже не так жестко. - Стив ранен. Отведи его в больницу. А потом отвези домой.
Дух помог Стиву подняться на ноги, и они вышли из комнаты, не сказав больше ни слова. Никто не смотрел им вслед. Ему и так было с кем попрощаться.
Ближе к утру, когда небо из темно-бордового стало почти фиолетовым, Молоха с Твигом проснулись, более или менее оклемавшись. Сначала они испугались, увидев тела. Потом они разъярились, но Никто лишь смотрел на них, сложив руки на груди.
- Зиллах должен был их убить, - упрямо твердил Твиг.
- Он пытался. - Никто и сам понимал, как холодно и бездушно прозвучали его слова. Но он понимал и другое: надо дать Молохе с Твигом почувствовать его силу сейчас, в первые минуты, чтобы потом у них уже не возникало вопросов, кто главный.
- Я все сделал так, как хотел, - сказал он, и никто не нашелся, чем ему возразить.
Они все знали, что делать со своими мертвыми. В теле Кристиана осталось совсем мало крови. Нож пронзил его сердце насквозь, и почти вся кровь вытекла на постель. Они слизали что смогли с его лица, рук и груди. Они обсосали края раны. Влажно всхлипнув, Молоха вжался лицом в рану. Он достал языком до развороченного сердца Кристиана и сказал, что оно горькое.
Они бережно переложили Зиллаха на кровать и разрезали ему живот от грудины до лобка его же собственной бритвой с перламутровой рукояткой. Внутри были бледные органы странной формы. Они достали все внутренности и любовно разложили их на постели. Потом - по очереди - они дочиста вылизали Зиллаха изнутри.
Когда встало солнце, излившее свой бледный свет на гордые старые здания Французского квартала и на мусор в его канавах, они вышли из комнаты Кристиана и спустились на улицу. Их фургончик стоял в двух кварталах от дома. Никто не нравилось, что они уезжают так скоро. Ему хотелось остаться здесь подольше. Он провел в этом городе всего-то две ночи, причем во вторую ночь только лежал и блевал. Это было несправедливо.
Он улыбнулся, но лишь уголками губ. Справедливо?! Он давно уже не обольщается и не ждет справедливости. Если тебе что-то нужно, не надо ждать, пока тебе это дадут. Надо взять самому. Потому что тебе ничего не дадут, ничего. Хотя бы этому - если уж ничему другому - он научился у Зиллаха. И потом, это не так уж и страшно, что он уезжает из Нового Орлеана так скоро. Этот город у него в крови. И когда-нибудь он вернется сюда. И не раз. У него будет время вернуться.
Никто оставил свой черный плащ в комнате у Кристиана - накрыл им тела, как саваном. Вместо плаща он надел куртку Зиллаха с ярко-красной шелковой подкладкой. Подтеки свежей крови были как знак отличия. И он носил эти знаки с гордостью, хотя от запаха этой крови сжималось сердце.
Перед тем, как уйти, Никто раздвинул плотные занавески. Когда первый луч солнца коснулся тел Зиллаха и Кристиана, их плоть начала тлеть и крошиться. Уже через час от них не останется ничего - только пепел.

34

Дух отвез Стива в благотворительный госпиталь на краю Французского квартала, где ему наложили швы и туго перебинтовали запястья. Врачи в травмопункте подумали, что это была попытка самоубийства, но Стив «заливал» им придуманную историю, а Дух ему поддакивал. Они якобы пили в баре, потом вышли на улицу, и к ним пристали какие-то ребята. У одного из них была бритва. Стив поднял руки, чтобы уберечь лицо, и тот парень полоснул его по запястьям.
Им пришлось пообщаться еще и с полицией, и Дух заметил, что Стив вот-вот сломается. Это было заметно по тому, как вдруг ссутулились его плечи, как скривились его губы. Дух закрыл глаза и попробовал влить в Стива силу. Наконец их отпустили.
Пару минут они постояли на крыльце больницы, вдыхая прохладный воздух. Ночь была уже на исходе. Стив взглянул на свои туго перебинтованные запястья.
- Если бы я хотел покончить жизнь самоубийством, - пробормотал он, - я бы не стал резать себе запястья, как какой-нибудь идиот.
Дух направился к машине. Через пару секунд Стив пошел следом.
- Я бы выстрелил себе в голову. Чтобы мозги разлетелись. - Дух передернул плечами, но Стив этого не заметил. - Или поехал бы в горы и направил машину с обрыва. Тысячу футов вниз, и - БАБАХ! - ты благополучно размазан по скалам.
Они подошли к машине. Стив огляделся, как будто в поисках чего-то. Или он просто решил в последний раз посмотреть на город, который забрал у него столько всего. Интересно, подумал Дух, вернутся они сюда когда-нибудь или нет.
Обратно машину вел Дух - всю дорогу до Потерянной Мили. Под конец у него разболелись руки и плечи. Ладони слегка пощипывало, они постоянно потели, и он вытирал их о джинсы или прямо о сиденье. Он опять и опять вспоминал, как легко нож Аркадия вошел в череп Зиллаха, пробил кость безо всякого сопротивления. У себя в голове он услышал последний крик Зиллаха - крик ярости и боли. Но если бы он не убил Зиллаха, Зиллах убил бы Стива: перерезал бы ему горло, и Стив бы истек кровью. Да, все правильно. Но Дух все равно продолжал вспоминать, как легко нож Аркадия вошел в череп Зиллаха.
Где-то посреди болот Луизианы Стив попросил:
- Останови машину.
Дух съехал на обочину и заглушил двигатель. В тусклом свечении болота слезы в глазах у Стива блестели словно осколки горного хрусталя. Он прильнул к Духу, зарылся лицом ему в волосы, принялся слепо шарить руками ему по лицу, потом мертвой хваткой вцепился ему в футболку.
- Ты здесь, - шептал он. - Я знаю, ты здесь… я тебя чувствую… я слышу твой запах… ты никуда не уйдешь, ты всегда будешь рядом…
- Стив, - выдохнул Дух. - Стив…
Он не мог говорить. Просто держать друг друга в объятиях - этого было мало. Он опять пожалел о том, что нельзя соприкоснуться сердцами. Может быть, это бы стерло немного крови с их рук.
В Потерянной Миле никто не встретил их с удивлением, и это слегка озадачило Стива с Духом. Им было трудно свыкнуться с мыслью, что их не было в городе всего несколько дней. Терри сказал им, что Саймон Брансби был найден мертвым у себя в гостиной. В доме, продолжил Терри слегка смущенно, было полно всякой дряни. Кошачьи внутренности, замаринованные в формальдегиде, террариумы с совершенно бесноватыми жабами, которые бросались на стекла, словно нажравшиеся кислоты. Саймон умер от передозировки валиума, и все считали, что это было самоубийство - предположительно из-за того, что его единственная дочь наконец-то сбежала из дома.
Об Энн не было никаких известий, и лишь немногие люди в Потерянной Миле - Ар-Джей, Терри, Моника - кое-что знали о том, что с ней приключилось. Но и они не знали всей правды.
Они обнаружили, что даже перед лицом неизбывной боли, которая кажется невыносимой, даже перед лицом неизбывной боли, которая выжимает последнюю каплю крови из твоего истерзанного сердца и оставляет глубокие раны в твоем воспаленном сознании, жизнь все равно продолжается. И сама боль, казавшаяся неуемной, притупляется и отступает.
Стив вернулся на работу в музыкальный магазин, а в свободное время играл на гитаре как одержимый. Кинси Колибри пригласил его подработать барменом два раза в неделю. Иногда Стив кричал по ночам. И просыпался в слезах, разрывая руками темноту у себя перед лицом. Дух обнимал его и старался согреть - прогнать ледяной холод кошмарных снов.
Днем Дух бродил по городу, подбирая сухие листья и осколки цветного стекла, и беседовал со стариками, которые с наступлением зимы затащили свой шашечный столик в помещение скобяной лавки. Сначала они поддразнивали Духа насчет его нехороших предчувствий, когда он им сказал, будто что-то должно случиться, но потом прекратили смеяться - когда увидели его лицо.
Он поехал к мисс Катлин и рассказал ей все. Весь рассказ занял примерно час, и под конец этого часа Дух разрыдался. Мисс Катлин погладила его по руке и сказала слова, которые он знал, что она ему скажет: что она ему верит, верит каждому слову и что его бабушка гордилась бы им.
А потом она сказала еще одну вещь, которую он не знал:
- Этот Равентон был лгуном и шарлатаном.
- Что?
- Мята болотная, тысячелистник, вероника-поточник. - Мисс Катлин хлопнула в ладоши. - Все эти травы стимулируют сокращения матки, но даже все вместе они слишком слабые, чтобы добиться того результата, который был нужен вам. Девушка все равно умерла бы, Дух.
Дух все-таки сомневался. Но когда он лежал по ночам без сна, глядя на звезды на потолке и размышляя обо всем, что случилось, слова мисс Катлин все-таки помогали ему. Пусть немного, но все же.
Однажды - дело было уже в декабре - Дух приехал на Скрипичную улицу к трейлеру, где жил Кристиан и все остальные. На заднем дворе по-прежнему были заросли розовых кустов, и хотя на дворе стояла зима, посреди сухих веток цвела одна роза. Когда Дух потянулся к ней, ему в руку воткнулся шип. Яркие капли крови упали на мерзлую землю.
- Кровь за кровь, - прошептал он. И снова вспомнил, как легко, безо всякого сопротивления, нож Аркадия вошел в череп Зиллаха.
Как-то вечером, ранней весной, Стив с Духом пошли на старое кладбище в роще за домом. Рядом с могилой Майлса Колибри было одно неприметное место, не отмеченное никаким знаком, где Дух похоронил нерожденного ребенка Энн - похоронил прямо так, как он был, завернутым в носовой платок. Жалко, что им пришлось бросить Энн в магазине Аркадия; они бы похоронили ее здесь. Но ведь плод был ее частью, так что что-то от Энн все-таки у них осталось.
Духу было интересно, где Энн сейчас. Он даже решил расспросить Майлса, но потом передумал. Что происходит у мертвых , - однажды сказала ему бабушка, - это их дело.
Стив забил косяк, раскурил, передал его Духу и завел разговор о том, какое все же дерьмо на колесах этот его «тандерберд». Сказал, что продаст его на металлолом и устроит по этому поводу грандиозную вечеринку. Дух уже знал: если Стив заговаривает о том, чтобы продать машину, это значит, что он хочет съездить куда-нибудь далеко. Дух и сам был не против Им обоим надо было развеяться.
Потом Стив надолго умолк. Когда они уже почти докурили косяк, он повернулся к Духу:
- Слушай…
- Чего?
- Все, что случилось осенью… я знаю, что все это было на самом деле. То есть я все это видел и сам участвовал… Но мне по-прежнему трудно, Дух. - Стив широко развел руками. - А как тебе? Как ты с этим справляешься? Тебя не ломает, что мы прикоснулись к чему-то плохому и злому и что это зло до сих пор живет в мире?
Стив редко пускался в воспоминания о событиях прошлой осени. Долгое время он старался вообще об этом не думать. Мир, каким он его знал, рассыпался на куски, но он никак не хотел принять то, что было тому причиной. Дух помогал Стиву справляться с его ночными кошмарами и ни разу не попытался его разговорить.
Но на прошлой неделе им прислали открытку - яркую открытку с пообтрепавшимися краями и пятнами грязи. Дух забрал ее из почтового ящика, но он знал, что Стив ее тоже видел. Вам ничего не грозит , - было написано на открытке. - Пока я жив, вы в безопасности: навсегда или вроде того. Я вас очень люблю. Внизу была подпись широким размашистым почерком. «Т» было похоже на кинжал, который воткнули вертикально в землю, а закорючки заглавного «Н» - на крылья летучей мыши. НИКТО.
- Я не знаю, - ответил Дух, помолчав. - Может быть, они действительно зло, как утверждает мисс Катлин. Бабушка как-то мне говорила, что очень трудно определить, что такое зло. Что лучше и не пытаться. Когда ты думаешь: вот теперь я знаю, что есть зло, - какое-то новое зло, о котором ты даже понятия не имел, возникает словно бы ниоткуда, и все твои определения летят к черту. По-моему, никто не знает, что такое зло. И по-моему, ни у кого нет права претендовать на то, что он якобы это знает.
Он опять помолчал.
- Может быть, они просто такие же, как мы. Мне не нравится, что они сделали и что они продолжают делать. А им не нравится то, что делаем мы. Может быть, по-другому им просто нельзя. Может быть, по-другому они не выживут. Может, они, как и мы, пытаются получить от мира хотя бы немного любви и насладиться жизнью, прежде чем их заберет вечная тьма.
- Я люблю тебя, Дух.
Дух почувствовал, как его сердце переполняется теплотой.
- Я тебя тоже люблю.
Он забрал у Стива косяк, где еще оставалось травы на одну затяжку, и глубоко затянулся, закрыв глаза. Потом он растянулся на сосновых иголках и положил голову на колени Стиву. Стив погладил его по волосам, и через эти жесткие пальцы с мозолями от гитарных струн Духу передалось настроение Стива: ему было одиноко, но он знал, что он не один. Ему было горько, но он не сломался. Вместе они пережили зиму.
Они еще долго сидели на кладбище: разговаривали, или дремали, или просто смотрели на небо, которое постепенно светлело, - и вернулись домой лишь под утро.

Эпилог

Ночь.
Черная ночь в клубе, подсвеченная только бледной пульсацией неона, что сочится сквозь дыры в потолке. Клуб расположен в подвале сгоревшего здания, так что почти весь свет теряется в почерневших опорах из ржавой стали, которые вытянулись на семнадцать этажей в ночь. Но слабое свечение все-таки проникает внутрь - тусклое и красноватое.
Ночь в клубе. Этот подвальчик практически не изменился. Стены выкрашены в черный цвет - местами краска покрыта сажей, но на черном фоне этого не видно, - и густо расписаны красными и золотыми граффити: загадочные знаки и символы, эмблемы различных рок-групп. Клуб расположен на самой окраине Французского квартала, и неделя Марди-Гра только-только началась. Меньше чем в миле отсюда бушует нескончаемый карнавал, развеваются маскарадные шелка, спиртное течет как молоко.
Скоро веселье докатится и сюда.
На крошечной сцене, отделенной от танцплощадки колючей проволокой, двое ребят из рок-группы собирают аппаратуру и реквизит: провода и примочки, скрипичные смычки и медицинские пилы, ампулы с кровью, про которую зрители думают, что это просто подкрашенная вода. Они смешивают кровь с водкой, чтобы она не сворачивалась слишком быстро; они не забывают своих старых привычек. Их лица выбелены белой пудрой и украшены замысловатыми художественными шрамами из приподнятой кожи, оттененными черными точками. Их длинные волосы заплетены в сотни тонких скрученных косичек. Глаза подкрашены серым. Их руки, лица и обнаженные торсы с пропирсованными сосками еще кровоточат в тех местах, где солист хлестал их кнутом с хромированным наконечником. Но раны уже заживают.
На стальной скамейке, что тянется вдоль стены, спит молодой человек, свернувшись калачиком на боку; солист группы. Сжатый кулак прижат к губам, и во сне он как будто сосет свою руку. На вид ему лет двадцать; для своего роста он слишком худой. Его лицо напоминает прохладную маску из слоновой кости редкой красоты: высокие резкие скулы, темные брови вразлет. Глаз не видно, потому что он спит. Ему, наверное, что-то снится - глаза бегают под закрытыми веками. Иссиня-черные волосы падают ему на лоб, блестящие и прямые. В клубе прохладнее, чем снаружи, и во сне молодой человек поплотней завернулся в куртку с красной шелковой подкладкой.
Он устал, и на то есть причины. Он - лидер очень крутой команды, и уже на протяжении полувека он делает все, чтобы им было удобно и хорошо, чтобы они всегда были накормлены и довольны.
Музыканты собрали свои инструменты и реквизит. Молодой человек просыпается, услышав, как они подходят к скамейке. Он сонно моргает и смотрит на них. В первую секунду перед глазами все расплывается, и ему кажется, что их трое - три бледных лица в пятнах темного макияжа, - но потом все встает на свои места, и их остается лишь двое.
Он вспоминает о том, как он пел сегодня, то шепча слова песен, то выкрикивая их в микрофон на грани срыва голоса, то прижимая руки к бокам, то выбрасывая их навстречу толпе, словно приглашая их всех в пламенный ад. Он бил хлыстом в дымном воздухе и видел, как раны на руках и лицах зрителей сочатся кровью. И иногда, пока он пел, он вспоминал другой концерт в другом клубе - другой вечер, когда призрак с бледными глазами сжимал микрофон обеими руками, как будто боялся утонуть в толпе. Он вспоминал хриплый и золотистый голос.
Но концерт уже кончился. Он улыбается музыкантам и говорит:
- Вы мне что-нибудь принесли?
Молоха лезет в карман и достает шприц, наполненный кровью. Никто открывает рот. Молоха осторожно кладет ему на язык кончик острой иголки и нажимает на поршень. Кровь - густая и сладкая - стекает по гортани. Она слегка пузырится, и поэтому Никто немного щекотно.
- Оставили тебе последнее, - говорит Твиг.

Предыдущая страница 18 Следующая страница


19 Поппи Брайт

- Мы можем достать еще, - отвечает Никто.
Остальные кивают.
- Мы всегда можем достать еще, - говорит Никто.
Лицо Молохи расплывается в улыбке счастливого предвкушения, и он пихает Твига локтем под ребра. Твиг дергает Молоху за одну из бесчисленных тонких косичек.
- Потому что у нас полно времени, - говорит Никто. - Целая вечность. - В первый раз за многие годы он вспоминает Кристиана, его гладкое бесстрастное лицо, его холодные трагические глаза. Ему хочется верить, что теперь Кристиан им гордился бы. - Или около того, - добавляет он шепотом. Но остальные его не слышат.
Прожекторы перед сценой уже погасли, и в клубе стало совсем темно. Только бледное свечение неона судорожно поблескивает под потолком. Никто выводит свою семью из клуба в темноту. Они направляются на Бурбон-стрит. Никто знает дорогу. А еще знает, где по пути можно купить шартреза.
Молоха теребит в руке тяжелый серебряный дублон, точно такой же, как и жестяные имитации, которые кидают в толпу на карнавальных шествиях Марди-Гра вместе с другими дешевенькими «сокровищами» - яркими бусинами, забавными игрушками, разноцветными карамельками. Только этот дублон настоящий: тяжелый и очень старый. Молоха подбрасывает его на ладони и ловит, подбрасывает и ловит.
- Дай и мне тоже. - Твиг пытается перехватить монету.
Пару минут они дурачатся, перекидывая дублон друг другу, пытаются закрутить его волчком на кончиках пальцев. Они поднимаются вверх по лестнице и выходят на улицу. Их шаги отдаются эхом по исписанному граффити коридору, и эхо уносится ввысь, сквозь паутину обгорелой арматуры, - уносится в ночь.
Ночь. И их уже нет.
Только эхо шагов.
Потом - тишина.
А еще потом - тьма.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 4)
    • 11 (Страница 5)
    • 12 (Страница 5)
    • 13 (Страница 5)
    • 14 (Страница 6)
    • 15 (Страница 6)
    • 16 (Страница 7)
    • 17 (Страница 7)
    • 18 (Страница 8)
    • 19 (Страница 8)
    • 20 (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 11)
    • 21 (Страница 11)
    • 22 (Страница 12)
    • 23 (Страница 12)
    • 24 (Страница 12)
    • 25 (Страница 13)
    • 26 (Страница 13)
    • 27 (Страница 14)
    • 28 (Страница 15)
    • 29 (Страница 15)
    • 30 (Страница 16)
    • 31 (Страница 17)
    • 32 (Страница 17)
    • 33 (Страница 17)
    • 34 (Страница 18)
  • Эпилог (Страница 18)


Поппи Брайт

Потерянные души

 Читать книгу

Аннотация

…Они бродят по улицам современных городов.…Они тусуются по продвинутым рок клубам.Вы слушаете, КАК они играют, КАК говорят, КАК смеются.Вы не поймете – КТО ОНИ ТАКИЕ. Не поймете, пока не станет слишком поздно. Пока поцелуй ВАМПИРА – ночного хищника – не станет последним, что вы почувствовали в жизни.…Они знают: человеческая душа – просто игрушка для того, кто превратил умение убивать в высокое искусство.Они потеряли ВСЕ – все, кроме умения не просто отнять у вас жизнь, но сделать это СТИЛЬНО!..

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Поппи Брайт - Биография

Поппи Брайт

На основную страницу

Биография

Поппи З. Брайт родилась 25 мая 1967 года. Ее родители родом из Кентукки. Отец - профессор экономики университета в Новом Орлеане. Когда ей было 6 лет, родители расстались. Поппи переехала с матерью в Северную Каролину (здесь, кстати, развернутся события романа "Рисунки на крови"), где прожила до 30 лет. Первые попытки сочинительства начались в 12, но рассказывают, что уже в 3 года она пугала родных страшными историями. Долгое время юная писательница пыталась предлагать свои истории разным изданиям. Все отказывали из-за возраста. Первый рассказ Брайт издала лишь в 18 в одном калифорнийском журнале (The Horror Show, 1987). Сочинение получило хорошие отзывы у профессиональных авторов. Первый роман Брайт - вампирская история "Потерянные души" (Lost Souls, 1992-1993), затем вышли "Рисунки на крови"(Drawing Blood, 1993), переиздававшиеся четыре раза два года подряд. Поппи З. Брайт утвердилась на самых вершинах литературы хоррор-сплаттерпанка после выхода, возможно, самого шокирующего своего текста - "Изысканный труп" (Exquisite Corpse, 1996). Книга посвящена жизни больных СПИДом гомосексуалистов-каннибалов и некрофилов. В 1997 году Поппи З. Брайт приняла участие проекте Дугласа Винтера (Douglas E. Winter) - романе, главы которого написали несколько авторов. В Англии он был издан под названием Millenium (HarperCollins/Voyager, 0-00-649833-7, 1997, pb, 630p), а в США - Revelations. В 2000 году Брайт издала новую повесть "Plastic Jesus". Ею также выпущены несколько сборников рассказов: "Дитя болота" (Swamp Foetus, 1993), "Are You Loathsome Tonight?" (1998), новелизация "The Lazarus Heart" (1998), авторизированная биография Кортни Лав (Courtney Love: The Real Story, 1997). Последняя книга Брайт собрание статей - "Guilty But Insane" (2001).