Поппи Брайт - Изысканный труп

1 Поппи Брайт

Моей матери Конни Бертон Брайт которая воспитала во мне мужество

1

Иногда человек устает нести все то, что мир сваливает ему на голову. Плечи опускаются, спина сгибается, мышцы дрожат от усталости. Постепенно умирает надежда обрести облегчение. И тут необходимо решить, сбросить ли груз - или тащить его, пока не переломится хребет, как сухая ветка по осени.
К такому состоянию я пришел в тридцать три года. Хотя я заслужил весь ужас, что преподнесла мне судьба, и все мучения, которые ждали меня после смерти - телесную пытку, насилие и распад моей бессмертной души, хотя я заслужил все это и даже больше, я понял, что не могу более сносить бремени.
Понимаете, до меня вдруг дошло, что я не обязан терпеть. Я осознал, что у меня есть выбор. Иисусу, вероятно, было трудно выдержать страдания на кресте - грязь, жажда, гвозди, впившиеся в опухшую плоть кистей, - зная, что у него есть выбор. А я не Христос.
Меня зовут Эндрю Комптон. Между 1977-м и 1988 годом я убил в Лондоне двадцать три юноши или мальчика. Когда я начал, мне было семнадцать, а когда меня поймали - двадцать восемь. Находясь в тюрьме, я знал: если меня выпустят, я продолжу убивать. А еще я знал, что меня никогда не выпустят.
Мои жертвы приезжали в большой город: без друзей, голодные, пьяные или под кайфом от превосходного пакистанского героина, который курсирует по венам Лондона со времен разгульных шестидесятых. Я хорошо их кормил, поил крепким чаем, укладывал в теплую постель, услаждал как мог. Взамен я просил только одно - жизнь. Иногда они отдавали ее с такой же готовностью, как любую безделушку.
Помню скинхеда с глазами словно терновые ягодки. Он пошел ко мне, ибо я сказал ему, что я хороший малый, к тому же белый, а не какой-то там подозрительный гомик вроде тех, что липли к нему в пабах Сохо. (Не знаю, что он вообще делал в пабах Сохо.) Он не изменил своего мнения обо мне, даже когда я отсосал у него и засунул в задний проход два смазанных пальца. Позже я заметил, что у него на шее татуировка - прерывистая алая линия и надпись «режь здесь». Я всего лишь следовал инструкции. «Ты выглядишь как подозрительный гомик, залитый кровью», - сказал я обезглавленному трупу, но юный мистер Белая Англия уже ничего не мог ответить в свою защиту.
Почти всем двадцати трем я перерезал горло. Полоснешь ножом главную артерию, когда они, опьянев, ничего не чувствуют, и все. Я избрал этот способ не из трусости и не из желания избежать борьбы. Хоть я и не громила, однако справился бы в честной схватке с любым из истощенных голодом и наркотиками беспризорников. Я резал их, потому что высоко ценю красоту тел, яркие ленты крови, стекающей по бархатной коже, плоть - податливую, как теплое масло. Двоих я утопил в ванной, а одного придушил шнурком его же ботинка "Доктор Мартене", когда он лежал в пьяном ступоре. Но обычно я все же перерезал горло.
Неверно сказать, что мне доставляло удовольствие рассекать их на кусочки. Я не испытывал радости от увечий и расчленения, тогда еще нет, а нравился мне тихий шепот лезвия. Меня устраивали мои юноши в первозданной форме: большие мертвые куклы с двумя красными плачущими ртами вместо одного. Я держал их у себя почти неделю, пока по квартире не начинал распространяться запах. Кругом стояло благовоние смерти. Словно в вазе слишком долго держали цветы. Терпкий сладкий аромат застревал в ноздрях и добирался до гортани с каждым вдохом.
Однако от соседей начинали поступать жалобы, и мне приходилось искать оправдания: то переполнился мусоропровод, то унитаз забился. (Унизительная ложь и тщетная, потому что именно сосед в один прекрасный день вызвал полицию.) Я оставлял юношу в кресле, когда шел на работу, и он терпеливо дожидался моего возвращения домой. Я укладывал его в постель и всю ночь баюкал, лелея кремовую нежность кожи. На день, или на два, или даже на неделю я забывал о своем одиночестве. Затем наставало время отпустить очередного друга.
Я использовал пилу, чтоб распилить его пополам вдоль талии, отсечь от туловища руки и ноги по колено. Затем засовывал части в водонепроницаемые пакеты для мусора, в которых вполне уместно выглядят выпирающие угловатости и никого не удивит исходящее от них зловоние. Я оставлял их на помойке. Я пил виски, пока комната не плыла перед глазами, блевал в раковину и трезвел, чтобы заснуть, утратив очередную любовь. Еще не скоро наступит тот день, когда я сумею истинно оценить расчленение.
И вот я сижу в сырой камере тюрьмы Пейнсвик, что в Лоуэр-Слотер рядом с промышленным пустырем Бирмингема. Мрачные названия, видимо, придумывают, чтобы устрашать души и щекотать нервы. Посмотрите на любую карту Англии, и вы найдете немало интересных мест: Гримсби, Кеттл-Крэг, Фитфул-Хед, Маусхоул, Девилс-Элбоу. Англия не скупится на благозвучие и описательную силу топонимов, какими бы отталкивающими они ни казались.
Когда меня привели сюда пять лет назад, я оглядел свою камеру без особого интереса. Я знал, что меня причислили к заключенным категории "А". ("Г" наименее опасны, к "Б" и "В" лучше не поворачиваться спиной, а "А" - хладнокровные убийцы.) Газеты окрестили меня "Господин Гостеприимство" и поместили невзрачную черно-белую фотографию, которая вызывала чуть ли не мистический ужас. Содержимое моей квартиры было любовно описано сотню раз. Суд надо мной напоминал настоящее цирковое представление омерзительного толка. Возможность моего побега сочли крайне опасной для общественности. Я должен был оставаться в категории "А", пока не умру, и открытые глаза мои не застынут в созерцании унылой бесконечности, выходящей за рамки четырех покрытых плесенью каменных стен.
Мне разрешалось принимать посетителей только с позволения начальника тюрьмы и под строгим наблюдением. Да мне было все равно: все, кого я любил, давно умерли. Мне отказали в обучении и отдыхе, но к тому времени на свете не осталось ничего, чему мне захотелось бы научиться, не существовало веселья, которым я мог бы насладиться. Я был вынужден терпеть постоянно горящий в камере свет - весь день, всю ночь, пока он не выжжет мне роговицу. Тем лучше, казалось мне тогда, пялиться на руки, перепачканные в крови.
Помимо яркой лампочки и виноватых рук, у меня была железная кровать, привинченная к стене и покрытая тонким бугристым матрасом, шаткий стол и стул и горшок, чтобы мочиться. Я часто напоминал себе, что по крайней мере у меня есть горшок, однако это не лучшее утешение, особенно холодным зимним утром в Пейнсвике. И все это помещалось в каменной коробке площадью три с половиной на четыре метра.
Интересно, много ли заключенных Ее Величества видели в дополнительных полуметрах изощренную форму пытки. Когда на закованного в цепи Оскара Уайльда натравливали собак во дворе тюрьмы, он отметил, что если таково ее обращение с узниками, то она не имеет на них права. Если я слишком долго глядел на эту стену, а смотреть было больше некуда, то у меня от геометрического несоответствия начинали болеть глаза.
Целый год терзал меня этот квадрат с изъяном. Я представлял, как все четыре стены движутся внутрь, срезая лишние полметра, и крошатся. Затем я постепенно привык, что привело меня в уныние не менее ужасное, чем прежнее раздражение. Мне никогда не нравилось свыкаться с вещами, тем более когда меня лишали выбора.
Как только тюремщики поняли, что я не собираюсь доставлять кому-либо хлопоты, мне выдали тетради и карандаши. Из камеры выпускали редко - для физических упражнений в одиночестве и принятия душа. Однотипную разваренную еду приносили молчаливые охранники с лицами как на Судном дне. Я не мог никому причинить вреда своими карандашами, разве что проткнуть собственный глаз. Однако я исписывал их так, что они становились слишком тупыми и даже на это не годились.
За первый год я заполнил двадцать тетрадей, за второй - тридцать одну и девятнадцать - за третий. В то время я невероятно близко подошел к раскаянию. Словно предыдущие одиннадцать лет были сном, а теперь я проснулся и не узнавал мир вокруг. Как смог я совершить двадцать три убийства? Что меня заставило? Я пытался проникнуть в глубины своей души с помощью слова. Проанализировал свое детство и семью (скучные, но без психологических травм), сексуальную жизнь (неудавшуюся), карьеру в разных областях государственной службы (лишенную каких-либо достижений, если не брать во внимание количество увольнений за несоблюдение субординации).
Разделавшись с этими воспоминаниями и так ничего и не поняв, я перешел к тому, что интересовало меня на данный момент. Пошли одни описания убийств и половых актов с мертвыми юношами. Ко мне стали возвращаться мельчайшие детали. Вот в мякоти бедра, словно в воске, остался отпечаток пальца. Вот холодная струйка спермы вытекала из вялого пениса, когда я перекатывал его языком.
Красной нитью через тюремные тетради проходило лишь всепоглощающее одиночество без четкого начала и вообразимого конца. Но труп никогда не оживал и не уходил.
Я вдруг понял, что воспоминания - мое спасение. Я больше не хотел познать, почему совершил все эти вещи, мне не нужно было искоренять желание повторить их. И я навсегда отложил тетради. Я не такой, как все, и точка. Я всегда знал, что не такой; я не мог довольно идти по жизни, жуя ту жвачку, что окажется у меня во рту, как делают окружающие. Мои мальчики отделяли меня от толпы.
Каждого из них кто-то любил, и этот кто-то не требовал за свою любовь отдать жизнь. У них были матери. И у меня тоже. И что с того? Судя по рассказам, я вылез из чрева весь синий, с пуповиной, обмотанной вокруг шеи, и врачи несколько минут ломали голову, выживу ли я, пока я не вдохнул легкими воздух и не начал дышать самостоятельно. Может, парни, которых я убил, и родились пухленькими младенцами, но к моменту смерти они плотно сидели на игле, которую делили между собой словно носовой платок, они делали минет за деньги или за дозу. Те живые, кого я вел в постель, ни разу не попросили меня надеть презерватив, никого не заботило, что я глотаю их сперму. Позже мне казалось, что я спасал жизни, убивая некоторых из них.
Я никогда не задумывался над вопросами морали, и как я теперь могу говорить об этике? Нет оправдания бессмысленному случайному убийству. Однако я понял, что мне не нужно оправдания. Необходима лишь причина. Неистовая радость, извлекаемая из акта убиения, это даже больше чем причина. Я захотел вернуться к моему искусству, выполнить мое очевидное предназначение. До конца отведенных мне дней я желал жить так, как мне угодно, и не сомневался, что тому не миновать. Руки чесались, так хотелось коснуться лезвия, теплой свежей крови, гладкого мрамора бездыханной плоти.
Я решил задействовать свою свободу выбора.
До того как я стал убивать, да и позже, когда не мог найти юношу или не хватало сил пойти за ним, я прибегал к иной вещи. Я занимался грубой мастурбацией и доходил в ней до мистицизма. На суде меня назвали некрофилом, не подумав о древних корнях этого слова, о его глубинном значении. Я был другом мертвых, возлюбленным мертвых. И прежде всего я был другом самому себе и любил самого себя.
Впервые я занялся этим в тринадцать. Ложился на спину, расслаблял мышцы, одну за другой, волокно за волокном. Я представлял, как внутренние органы превращаются в горький суп, как в черепе плавится мозг. Иногда я проводил лезвием по груди и смотрел, как кровь стекает по ребрам и скапливается на животе. Иногда я подчеркивал свою природную бледность бело-синим гримом, багровым мазком то здесь, то там, следуя своему художественному пониманию мертвенности и цветной палитры. Я пытался выйти за пределы ненавистной плоти, служившей мне тюрьмой. Представить себя отдельно от тела - единственный путь полюбить его.
Через некоторое время я почувствовал в организме изменения. Мне так и не удалось полностью отделить дух от физической оболочки. Однако я достиг парящего состояния между сознанием и пустотой, состояния, когда легкие, казалось, переставали втягивать воздух, а сердце - биться. Я все еще чувствовал подсознательное журчание процессов в организме, но без пульса, без дыхания. Соединительные ткани кожи расползались, глаза высыхали за подкрашенными веками, расплавленная плоть начинала остывать.
Время от времени я занимался этим в тюрьме, конечно, без грима и лезвий. Я вспоминал кого-нибудь из моих мальчиков и представлял, что мое протухшее живое тело - это его драгоценная мертвая плоть. Потребовалось пять лет, чтобы понять, как можно использовать свой талант, применить его ради наступления дня, когда я снова буду держать в руках настоящий труп.
Большую часть времени я лежал на койке. Вдыхал пьянящий плотский запах сотни людей, которые жрали, потели, ссали, срали, драли друг друга и жили вместе в набитых грязных камерах, имея возможность принять душ только раз в неделю. Я закрыл глаза и прислушался к ритму собственного тела, к мириадам троп, по которым течет кровь, к капелькам пота, растущим на коже, к равномерной работе легких, вдох-выдох, к мягкому электрическому гудению мозга и всех его притоков.
Мне было любопытно, насколько я могу замедлить это все, а что - остановить полностью. И любопытно, получится ли потом восстановить все снова. Я задумал куда больше, чем старую игру в покойника. Я должен буду выглядеть настолько мертвым, чтобы обмануть охранников, медбрата и, конечно, доктора. Я читал об индусских факирах, которые останавливают себе сердце, которых хоронят на недели без кислорода. Я знал, что это реально выполнимо. И думал, что я на такое способен.
Я вдвое сократил свой рацион, и без того скудный. На воле я был своего рода гурманом. Часто водил мальчиков в ресторан перед вечерним празднеством, правда, блюда, которые я выбирал, были для них слишком изысканными: виндалу из ягненка со слоеными пирожками, китайские говяжьи булочки, угри в студне, фаршированные листья винограда, изумрудный вьетнамский карри, эфиопский стейк и тому подобное. Еда в тюрьме была или хрящеватой, или крахмалистой, или капустной. Я без зазрения совести оставлял половину на тарелке. Я знал, что мозги пригодятся мне больше, чем мускулы, так было всегда. К тому же истощенный вид сыграет мне на руку.
"Нет аппетита, Комптон?" - каждый раз спрашивал охранник, который доставлял и уносил поднос. Я заставлял себя вяло кивнуть, понимая, чем вызвана его дружелюбность. Время от времени некоторые охранники пытались завести со мной беседу, вероятно, чтобы дома рассказать жене и детям, что сегодня с ними говорил Господин Гостеприимство. Но я не хотел, чтоб ему запомнился этот обмен фразами.
Однажды я специально рассек лоб о решетку. Сказав охраннику, что упал и ударился головой, я заработал прогулку в лазарет. Меня держали в наручниках и кандалах, зато я получил много полезных сведений от болтливого медбрата, который обрабатывал мне рану и наносил швы.
- К вам поступал Хаммер? - поинтересовался я судьбой заключенного из крыла категории "А", который умер месяц назад от сердечного приступа.
- Старый Арти? Нет, нам неизвестна причина смерти, поэтому его увезли на "скорой". Труп вскрыли в Ло-уэр-Слотер и послали его домой к семье, к тем, кто от нее остался. Арти подстрелил жену с сыном, вы же знаете, а дочь в это время находилась в школе. Полагаю, она не очень обрадовалась возвращению папы, да?
- Что они делают с органами после вскрытия? - спросил я, чтобы поддержать разговор и из искреннего любопытства.
- Забрасывают обратно как попало и зашивают. О, а мозг оставляют для исследований. В особенности если это мозг убийцы. Могу поспорить, для вас тоже припасен сосуд со спиртом, господин Комптон.
- Наверное, - ответил я.
Возможно, я кому-то и достанусь, только не зубоскалам-хирургам из Лоуэр-Слотер.
В тот день медбрат набрал у меня из вены пузырек крови, не знаю зачем. Через неделю меня опять приволокли в лазарет, где сообщили такое, что несказанно мне помогло.
- Тест на ВИЧ положительный? - переспросил я бледного медбрата, покрытого потом. - И что из этого следует?
- Ну, господин Комптон, может быть, и ничего. - Он осторожно передал мне брошюру, которую сжимал кончиками указательного и большого пальца. Я заметил, что на нем резиновые перчатки. - Но не исключено, что у вас разовьется СПИД.
Я с интересом изучил брошюру, затем взглянул на огорченное лицо медбрата. На белках глаз проступила красная паутина капилляров, он выглядел так, будто уже несколько дней забывал бриться.
- Здесь говорится, что вирус передается через половой контакт или через кровь, - отметил я. - На прошлой неделе вы обрабатывали мою рану. Это не опасно для вас?
- Мы... я не... - Он уставился на свои перчатки и покачал головой, чуть ли не всхлипывая. - Никому не известно.
Я поднял руки в оковах и кашлянул в них, чтобы скрыть злорадную улыбку.
Вернувшись в камеру, я дважды перечитал брошюру и попытался вспомнить, что раньше слышал о болезни, рождаемой в объятиях любви. До ареста мне попадались разные статейки, но я никогда не следил за актуальными событиями и не держал в руках газет с самого суда. Они поступали в тюремную библиотеку, однако я проводил драгоценные часы за чтением книг. Я не понимал, какой мне может быть прок от того, что происходит в мире.
Несмотря на это, в памяти осталась перепутанная горстка сообщений: кричащие заголовки "ГОМОЧУМА", спокойные заявления, что все это заговор лейбористской партии, истерические доводы, что заразиться может каждый и любым путем. Я уловил, что гомосексуалисты и наркоманы на игле составляют группу риска. Я иной раз задумывался над чистотой крови моих мальчиков, но не подозревал, что сам могу стать жертвой. Большинство контактов происходило после их смерти, и я полагал, что вирус умирает вместе с ними. Теперь выяснилось, что он крепче моих ребят.
Что ж, Эндрю, сказал я себе, тот, кто нарушает сладостную святыню задницы бездыханного юноши, не может надеяться уйти безнаказанным. Забудь о том, что можешь заболеть, ведь пока ты не болен, и помни, что один только вирус в тебе устрашает окружающих. А когда у людей есть перед тобой страх, этим можно умело воспользоваться.
Принесли поднос с ужином. Я съел кусочек вареной говядины, вымоченный лист капусты и несколько крошек черствого хлеба. Затем лег на койку, уставился в тускло-синюю сеть вен под кожей руки и стал планировать побег из Пейнсвика.
Комптон...
Я зажмурил глаза и повернул лицо к морю. Солнечный свет словно жидкое золото лился по моим щекам, груди, худым ногам. Босые пальцы впились в холодную плодородную землю отвесного берега. Мне десять лет, я отдыхаю с родителями на острове Мэн.
Эндрю Комптон...
Ярко-желтый можжевельник и темный багровый вереск перемещались, пряча за собой маленького мальчика, который лежал на спине и не шевелился, не подавал голоса. Никто в мире не знал, где я и даже кто я. Мне стало казаться, что я мог бы упасть с земли в голубое бескрайнее небо. Я утонул бы в нем, словно в море, барахтаясь руками и ногами, хватая ртом воздух и набирая полные легкие кристальных облаков. У них вкус мятных капель, представлял я, и они тотчас превратят все мои внутренности в лед.
Я решил, что не так уж плохо упасть в небо. Я пытался освободиться, перестать верить в притяжение. Но земля держала меня крепко, словно хотела засосать внутрь себя.
Ну и ладно, думал я. Я утону в почву, я отдам питательные соки своего тела корням вереска; черви и жуки насытятся нежным мясом меж моих косточек. Но земля тоже не хотела меня принимать. Я был пойман в склепе между небом, землей и морем, отдельно от них всех, вместе лишь с собственной жалкой плотью.
комп... тоннн...
Эти звуки ничего не значили, были столь же бессмысленными, как сопровождавший их звон. Существовала коробка, высеченная из камня, внутри лежала металлическая плитка, покрытая тряпичной подушечкой, а на ней покоилось инертное создание из кости, обрамленной мясом. Я был связан с ним невидимой нитью, тонкой пуповиной эктоплазмы и привычки. Все места и времена казались постоянно текущей рекой, и пока инертное создание лежало на берегу этой реки, я был погружен в воды. Лишь благодаря тонкой пуповине меня не уносило течением. Я чувствовал, как она натягивается, как распадается эфемерная ткань.
Я услышал глухой скрежет металла о камень и понял, что это открывается дверь моей камеры. Щелкнул затвор, и по холодной поверхности раздались шаги.
- Комптон, если что выкинешь, я всажу тебе пулю в голову. Что за чертову игру ты выдумал?
Еще один голос:
- Прострели ему задницу, Арни, посмотрим, как зашевелится.
Хриплый смех, однако первый стражник молчал. Мои мышцы не напряглись, веки не задрожали. Интересно, почувствую ли я, как в плоть проникнет пуля.
На запястья надели стальные наручники - знакомое ощущение, - мозолистые пальцы пощупали пульс. Что-то холодное и гладкое коснулось губ. Снова заговорил охранник Арни, приглушенным голосом, почти благоговейным:
- Мне кажется, он умер.
- Комптон умер? Не может быть; он как кошка, только у него двадцать три жизни.
- Заткнись, черномазый. Он не дышит, и я не чувствую пульса. Может, лучше позвонить в лазарет?
Если человек - закоренелый убийца, то он обязательно должен быть хорошим актером. Теперь я играл главную роль в своей жизни - смерть. Однако это мало походило на спектакль.
Слепая последовательность вырезанных кадров, замедленной съемки: тележка прогремела по длинному коридору из блоков шлакобетона, тело крепко стянули ремнем, не снимая наручников, - я достаточно опасен, чтобы находиться в рабстве даже после смерти. Запах лекарств и плесени в тюремном лазарете. Крошечный укол в сгиб руки, в подошву. Холодный круг металла на груди, на животе. Рывок за правое веко, луч света, яркий и тонкий, как проволока.
Я помню голос начальника тюрьмы, его холодный тусклый взгляд сверлил меня, будто от моей руки умер его первенец.
- Вы не собираетесь осмотреть его тело? Мы должны узнать, от чего он умер, прежде чем отправлять отсюда.
- Извините, сэр, - отвечал медбрат, который зашивал мне лоб, и звучал его голос крайне перепуганно. - Эндрю Комптон недавно получил положительный результат на ВИЧ. Вероятно, он умер от осложнения СПИДа. Я не компетентен делать подобный осмотр.
- Черт возьми, люди не умирают от СПИДа в один день. У них бывают поражения тканей и органов, так?
- Не знаю, сэр. У нас первый такой случай. Большинство заключенных, зараженных вирусом, переводят в Вормвуд-Скрабс. Комптон в итоге тоже туда бы попал.
Моя привязанная к плоти душа вздрогнула от восторга. Если б я оказался в Вормвуд-Скрабс, у меня уже не было бы шанса выбраться ни живым, ни мертвым. Это самая большая тюрьма в Англии, с собственной больницей и моргом.
- Что ж, мы не можем здесь возиться с заразными болезнями. Пусть его вскрывают в Лоуэр-Слотер. Вызовите доктора Мастерса, чтобы выписал свидетельство о смерти. Иначе там не примут труп.
Я видел доктора Мастерса ровно пять раз, каждый год во время планового медосмотра. Вот он снова. Руки нежные и сухие, как всегда, изо рта, откуда-то из глубины, запах хвои и гнили.
- Бедняга, - пробурчал он - слишком тихо, чтобы кто-либо услышал.
Затем взял у охранника ключ и снял с меня наручники. Попытался нащупать пульс - тщетно; снял тюремную пижаму, постучал по животу, перевернул и засунул хрупкий стеклянный кончик градусника в холодеющую прямую кишку. Я выпустил этот мир, и душа поплыла по течению среди черных волн забвения.
- Причина смерти? - последнее, что я слышал, и еще тихий голос доктора Мастерса: - Понятия не имею.
Металлический скрежет, колеса застучали по мощеной дороге. На территории тюрьмы не было мощеных дорог. Я не смел открыть глаз, да даже если б и посмел, на тяжелых веках словно лежали мешки с песком. Забренчали бутыли и флакончики, прерывистое шипение радиосканера, рычание машин, заглушаемое растущими воплями сирены. Я был в машине "скорой помощи". Я выбрался из Пейнсвика; теперь оставалось ожить. Но не сейчас.
Меня привязали ремнями к другой тележке и с огромной скоростью погнали по коридору, только на сей раз колесики скрипели громче, словно ехали по кафелю и стеклу, а не заплесневелым блокам из шлакобетона. Еще один холодный железный стол под голой спиной, и вдруг все тело укутали в тяжелый хрустящий целлофан. Мешок.
Если бы я дышал, то воздух внутри стал бы невыносимо теплым и влажным. Как только закончился бы кислород, я бы задохнулся. Но мои легкие были заперты, впитав, точно губка, весь необходимый кислород. Когда застегнули молнию, я наслаждался ощущением холода во всем организме. Во всех отношениях наполненный мясом конверт из кожи, зовущийся Эндрю Комптоном, был безжизненным трупом.
Я представил себе годы лондонской чумы, узкие грязные улицы, превратившиеся в склеп, голые костлявые мертвецы, наваленные на тележку, которую катят по городу, бледные вялые тела теряют природный цвет, надуваются. Представил вонь обуглившейся плоти, запах горящей болезни повсюду, грохот колес по неровным булыжникам, постоянный усталый призыв "Выносите своих умерших". Представил, как меня грубо бросают на деревянную тележку поверх груды покойных собратьев; опухшее от чумы лицо уткнулось прямо в мое, черный гной капает мне в глаза, течет в рот...
Я испугался, что у меня сейчас будет эрекция и я себя выдам. Глупо волноваться. Я-то знаю, что у трупов вполне может вставать член. И докторам это наверняка известно.
Сквозь веки проник резкий белый свет и понесся по паутинам вен электро-красным. Затем исчез и он. Я перестал ощущать течение времени. В голове отдавалось эхо слов, ничего не значащих; скоро и их не стало. Я не помнил ни своего имени, ни что со мной происходит. Я мог бы вращаться в пустоте без параметров и измерений, в безликой вселенной, созданной мной самим.
Именно в ней прородилось семя сознания, брошенное на плодородную почву бытия. И тут я почувствовал, что могу вырваться, а могу и продолжать тонуть. Но возвращаться не было нужды. Я едва помнил, зачем мне обратно.
Полагаю, тогда я мог умереть. Юридически, для врачей, я уже умер. Мое сердце слушали и не услышали, мой пульс щупали и не нашли. Так просто было бы перестать держаться.
Но внутри семени сознания сидит зародыш эго. Я никогда не сомневался, что в организме последним умирает эго. Я видел последнюю искру беспомощности в глазах моих мальчиков, когда они осознавали, что уходят в мир иной: как такое могло случиться с ними? А что же такое душа, если не та частица эго, которая не способна поверить, что ее вытолкнуло собственное предательское тело?
Так и моя душа, которая никогда не говорила мне, где предпочитает жить, не хотела покидать густой серый узел нервов, где обитала тридцать три года. Точно дикий зверь, которого слишком долго держали в клетке, боялась она ступить наружу, хоть двери распахнулись настежь.
Вот я и висел между жизнью и смертью, не в силах никуда примкнуть, крутясь, словно паук на конце туго натянутой паутины. Навсегда ли я застрял здесь, в пустоте близ сознания? Сам ли выбрал для себя такую судьбу: некрофил, пойманный в собственной разлагающейся плоти?
Не самая ужасная участь. Но нет, ведь я решил жить в мире и наслаждаться своей судьбой, испытав ее до конца. Я знал, что у меня колоссальная сила воли. Я использовал ее, чтобы изображать очарование, когда им и не пахло, чтобы отделываться от соседей, которые жаловались на запах из моей квартиры, чтобы остановить вырвавшегося из рук юношу, произнеся его имя. Это воспоминание я особо лелеял. "Бенджамин", - тихо сказал я, но тверже, чем кто-либо обращался к нему за всю жизнь, и он обернулся, на лице отражалась борьба эмоций, страсти, страха и мольбы, чтобы все скорей закончилось, на которую я не мог не откликнуться.
Задействовав всю свою силу воли, я попытался проснуться, подняться. Сначала я не чувствовал даже тела, его границ и пространства, им занимаемого, не обладал властью над этими вещами. Затем екнуло сердце, мозг дернуло в конвульсии, и плоть выросла вокруг меня подобно стенкам гроба. На самом деле в гробу не ощутишь такой клаустрофобии.
Я был снова внутри, если, правда, когда-либо был снаружи. Но все же не мог пошевелиться.
Вдруг мешок расстегнули и стащили. Я вновь почувствовал под собой металлический стол; мы с ним уже старые приятели, хотя он по-прежнему холоден. В воздухе пронесся запах формальдегида, хлорки и лука из чьего-то рта. Ладони в перчатках липли к моей груди словно вареное мясо, пальцы накрыли бицепсы подобно жирным сосискам.
- Запри дверь, - раздался незнакомый голос. - Люди захотят взглянуть на него, а я не хочу, чтобы меня отвлекали.
Значит, не доктор Мастере. Я рад. Он мне нравился.
Щелчок, и человек начал говорить в диктофон:
- Пятое ноября... Доктор Мартин Драммон с ассистентом, младшим доктором Уорнингом... Вскрытие Эндрю Комптона, белый, мужского пола, возраст - тридцать три года, последние пять - в заключении... кожный покров синевато-серый. Трупное окоченение, очевидно, прошло. Открой ему рот, Уорнинг. - Палец с дурным вкусом резины рассоединил мою челюсть. - Зубы в хорошем состоянии... У покойного был обнаружен ВИЧ, но симптомов СПИДа нет. Причина смерти неизвестна.
Если б не душок Драммона и его мерзкие прикосновения, я бы слушал его слова как любовную поэзию.
Снова градусник в анусе.
- Кишечная температура поднимается, - зафиксировал Драммон, - из чего следует резкий скачок разложения тканей.
Затем послышался голос Уорнинга, молодой и тревожный:
- Худощавый, слабый парень. Как мог он убить двадцать три мужика?
- Они были не мужиками, а подростками-наркоманами. - Неправда, большинству было больше двадцати. - Панки, гомосексуалисты, торговавшие своим телом. Думаешь, с ними трудно справиться?
- Да, но когда они понимали, что сейчас умрут?.. - робко усомнился ассистент.
Опять ложь. Я всего лишь предлагал гостям выпить, а затем пополнял их бокалы, как любой хозяин. К несчастью, многие чувствовали приближение смерти; просто им было плевать.
Доктора сделали паузу, чтобы произвести какие-то записи. Я знал, что, когда они начнут снова, дело будет серьезным. Я читал о процедуре вскрытия. Они подойдут ко мне со скальпелем и сделают надрез в форме ипсилона: от каждой ключицы, соединяясь на грудине, и прямо вниз по животу до лобковой кости. Затем отодвинут ткань и взломают ребра, а потом достанут, взвесят и осмотрят мои органы. Я слышал, что внутренности людей после долгих изнурительных заболеваний выглядят так, будто внутри детонировала бомба. Но мои, конечно, еще тикали.
Когда они сложат все в мешочки и внесут в каталог, то останется только пройтись скальпелем по лицу, отпилить верх черепа и вытащить мозг. Его они положат в сосуд со спиртом, где ему предстоит мариноваться две недели, пока он не отвердеет для рассечения и анализа. Мозг начинает превращаться в кашу с момента наступления смерти, а к тому времени, как они закончат весь процесс, полагаю, я буду истинно мертвым.
Я напрягся, чтоб включить нервную систему, обрести контроль над мышцами и костями. Они казались неописуемо сложным сплетением, которым я забыл, как управлять, если вообще когда-либо знал. Я словно прошел через темный морской ил чувствительности и теперь давил на тонкую, но сильную мембрану, натянутую на поверхности.
- Начинаем вскрытие, - сказал Драммон.
Безупречное стальное лезвие погрузилось глубоко в левую грудную мышцу. Боль прорвала мембрану, точно электрошок пронеслась по нервам и вытянула меня обратно к жизни.
Веки резко открылись, встретив растерянные землистые глаза Драммона. Поднялась левая рука, схватила его за жидкие волосы и притянула ближе. Правая рука сжала скальпель и выкрутила инструмент из кисти врача. Лезвие плавно вышло из надреза на груди и прошлось по ладони Драммона, вспоров сначала желтую резиновую перчатку, а потом жирную плоть до самой кости. Я увидел, как открылся рот в изумлении или агонии, обнажив два ряда пожелтевших зубов, мясистую глотку, шершавый бледно-розовый язык.
Пока Драммон не начал действовать, я вытащил острие и воткнул его в один из этих землистых глаз или, если быть точней, насадил его голову на скальпель, словно на кол. На костяшки пальцев полилась горячая жидкость. Драммон навалился на меня, вогнав лезвие еще глубже в мозг. Я очнулся! Я жив! Я восхищался каждым ощущением и звуком: коротким щелчком, когда лопнуло глазное яблоко, сырой вонью, когда признал поражение сфинктер, паническим плачем, который, судя по всему, исходил от юного Уор-нинга.
Глазница сладострастно чмокнула, когда я извлекал скальпель. Я бы оставил его там - столь удобный режущий инструмент заслужил наслаждаться жертвой, - но мне было нужно оружие. Смогу ли я сесть на столе, подумал я и заметил, что уже сижу. Уорнинг пятился к двери. Он не должен сбежать.
Руки стали липкими от крови и глазной жидкости Драммона. Я прижал левую руку к сердцу, и она стала еще красней. Потом набрался храбрости посмотреть на рану. Кожа вокруг сморщилась и загнулась, как приоткрытые губы; кровь текла по голой груди и животу, пропитывая волосы на лобке, капая на пол. Я ткнул кисть, переполненную своей заразой, в Уорнинга. Он подался в сторону от меня - и от двери.
Я шел на него со скальпелем в одной руке, болезнью - в другой, и смотрел ему в глаза. За очками из тонких квадратных стекол в золотой оправе они были кристально-голубые. Шелковистые волосы цвета пшеницы коротко пострижены, как у маленького мальчика; лицо мягкое, словно масло. Он словно вышел из Йоркшира Джеймса Хэрриота; если бы не слюни на подбородке, Уорнинг напоминал бы вечно изумленного юного ученика сельского ветеринара, со стетоскопом на груди, с легким загаром, придающим кремовой коже бледно-розовый оттенок. Сладенький простой парнишка!
- Пожалуйста, господин Комптон... - захныкал он. - Я сам в некотором смысле фанат серийных убийц, понимаете, я никогда не настучу на вас...
Уорнинг наткнулся спиной на столик со сверкающими зажимами и распорками для костей. Столик с оглушающим звоном перевернулся. Ассистент, споткнувшийся и упавший на все эти инструменты, тщетно брыкался, когда я сорвал с его лица очки. Попытался укусить меня за руку, но лишь набил себе рот сгустком гноя. Я воткнул скальпель в его шею и разрезал ее до ключицы. Крепкое тело, словно у деревенского сынка, в судорогах билось подо мной.
Я повернул лезвие в горле. Руки Уорнинга поднялись, будто сами по себе, и слабо вцепились в мои. Я схватил его за красивые кукурузные волосы, местами почерневшие от крови, и ударил головой о распорку для костей. С характерным хрустом треснул череп, Уорнинг брыкнулся еще раз и замер.
Почти забытое, но знакомое сердцу возбуждение от веса провисшего тела на руках... от восторженного глянца полузакрытых глаз... онемевших пальцев, которые сначала подергиваются, а потом сворачиваются внутрь ладони... от сладкого лица, погруженного в пустой бесконечный сон. Мне всегда нравились блондины. У них кожа от природы молочная, поэтому на висках проступают нежно-синеватые вены, а пропитанные кровью волосы смотрятся как светлый шелк через рубиновое стекло.
Я наклонился над Уорнингом и поцеловал его, снова ощутив ткань губ, твердость зубов, насыщенный металлический привкус наполненного кровью рта. Он был так хорош, мне хотелось лечь рядом на холодный кафельный пол морга и поиграть с ним немного. Но я не посмел. Как тщательно я ни изучал процедуру вскрытия, я не имел понятия, сколько времени она должна занимать. Дверь была заперта, однако рано или поздно кто-нибудь появится с ключом, и надо думать, это будет скорей рано, чем поздно.
Впервые за пять лет в моем распоряжении прекрасный мертвый юноша, и я никак не могу им воспользоваться.
Я оторвал от него взгляд, чтобы оглядеться. Мы были в маленькой квадратной комнате, очевидно, в какой-то передней морга. Низкий бетонный потолок, покрытые кафелем стены без окон. Жирный труп Драммона съежился у ножек разделочного стола, а мы с молодым Уорнингом лежали, обнявшись, в углу среди переплетенных темных резиновых шлангов, которые исчезали под раковиной. Казалось, выход отсюда один - дверь.
Я был абсолютно голый и обливался кровью. Если работники клиники знали, что меня привезли для вскрытия, то в их мозгу свежий отпечаток моего лица. Все же придется набраться наглости и пройти мимо них. Мне думалось, что я справлюсь; я фактически знал, что справлюсь. Конечно, иного выбора у меня-то и не было.
Я надел резиновые перчатки, порылся на полках и в ящиках, нашел там аптечку первой помощи, наложил себе на рану вату и перевязал сверху бинтом. Кровь начала проступать сразу же, но я ничего не мог с этим поделать - оставалось только радоваться, что она снова течет. Вытершись бумажными полотенцами у раковины, я уверился, что не перешел грань необратимой смерти.
Лабораторный халат Драммона пропитался разной мерзкой жидкостью из гноившихся тел. А Уорнинг повесил свой на крючок у двери и умер в зеленой пижаме. Я благословил мальчика. Затем снял с него носки и туфли, примерил одну из этих уродливых сандалий с резиновой подошвой. Она болталась на ноге, но я подумал, что если зашнурую потуже и набью бумажными полотенцами, то не свалится.
Кое-как я снял с Уорнинга его зеленую пижаму. В кармане брюк обнаружился маленький кошелек с двумя купюрами по двадцать фунтов стерлингов и мелочью, которые я взял себе. Кожа Уорнинга была гладкой, розовой, без волоска, если не считать редких золотых завитков на ногах и внизу живота. Я больше не чувствовал к нему влечения, он напоминал мне новорожденную крысу.
Такое случалось и с моими мальчиками. Бывало, приготовлю еще свежую плоть к ночным утехам, но вместо того чтобы погрузиться в покорное тело, вдруг теряю к нему всякий интерес. Чаще всего это происходило с юношами, которые не оказали совсем никакого сопротивления.
Зеленая пижама ассистента оказалась, конечно, слишком широкой и замаранной. Однако под чистым лабораторным халатом этого незаметно. В конце концов, я же в клинике. Очки в золотой оправе валялись на полу, перепачканные моими же пальцами, но неразбитые. Я протер их и надел, думая, что все тотчас превратится в расплывчатое водянистое пятно. Однако зрение, наоборот, стало острее, края вещей - более четкими. Представьте себе: фарфорово-голубые изумленные зрачки этого здоровяка в точности с таким же дефектом, как у меня!
Как ни странно, нормального зеркала в комнате не было. Кому захочется смотреть на собственное лицо после того, как целый день разрезаешь груди и черепа. Но некий тщеславный младший доктор (как я решил) повесил на гвоздь над раковиной небольшое круглое зеркальце. Изучив свое отражение, я заметил, насколько меня изменили очки, хотя кое-что еще можно было бы подправить. Волосы заключенных обычно коротко стригут, однако мои не видели парикмахера несколько недель. Черная грива отросла до середины шеи и путано свисала на лоб.
Среди беспорядка я откопал хирургические ножницы и начал обрезать локоны. Сзади оставил как есть, а спереди и по бокам убрал пару дюймов, чтобы толстые волосы встали торчком. Мне показалось, что именно такая стрижка должна выглядеть правдоподобно и модно на голове стареющего патологоанатома. Я видел ее у актера по телевизору, когда меня последний раз выпускали в комнату для отдыха.
Я вынул скальпель из глотки Уорнинга и бинтом примотал его к своей голени, чтобы в любой момент достать. Я насвистывал, довольный своим видом. В очках и с новой стрижкой я словно стал на пять лет моложе и совсем не был похож на самого страшного серийного убийцу Англии со времен, когда Джек охотился на шлюх в Уайтчепеле.
Бог дарует убийцам пластичные лица. Мы часто кажемся слабыми и глупыми; пройдя на улице мимо Потрошителя, никто бы не подумал: "Этот малый выглядит так, будто вчера на ужин съел почку девчонки". За много лет до своего ареста я видел в газете две фотографии американского маньяка, насиловавшего малолеток, снимки были сделаны в течение нескольких месяцев один за другим. Если бы не подпись с фамилией, вы никогда бы не подумали, что это один и тот же человек. Казалось, он способен менять черты лица, разрез глаз, форму скул. Я такого не умел, но вполне обходился и так.
Когда я снял с крючка лабораторный халат, из кармана выпали две вещи: связка ключей от машины и книга в заляпанной мягкой обложке "Великий каннибал Америки: история Эда Гейна".
Я подобрал ключи и погладил маслянистый кожаный ярлычок с надписью "ягуар". Ключи так долго были для меня запретным предметом, что в руке даже выглядели опасными. Мне вообще редко доводилось видеть ключи от автомобиля. Я умею водить, но никогда не имел собственной машины. Езда по Лондону сильно выматывает, а с расширением подземки в ней отпадает необходимость.
Оставалось найти место парковки и нужный "ягуар". Я подошел к двери и опустил ручку. Заперто. Тут меня охватила паника. Они знают, что я здесь, живой среди мертвых, в ловушке. Ах да, ведь Драммон велел Уорнингу запереть дверь изнутри.
Я повернул засов, замок щелкнул, и тяжелая дверь открылась - первая дверь за пять лет.
В комнате пахло формальдегидом и экскрементами - тошнотворное мускусное зловоние. Я был рад покинуть эту сырую коробку, где отвратительный тип хотел вынуть и замариновать мои органы с помощью юноши, который едва достиг того возраста, чтобы заслужить смерти.
Дверь почти закрылась, когда я вспомнил, что Драммон говорил в диктофон. Очевидно, на пленку записалось все, что происходило с момента моего воскрешения. Я метнулся обратно, вынул кассету, снова вышел наружу и запер за собой дверь. Пустынный коридор уходил в никуда. Я подумал: а где же остальные, настоящие трупы? Но было не до этого.
Двери возникали в темных углублениях с каждой стороны. Несколько приоткрытых оказались без света и людей. Одна из них - лифт. Я нажал кнопку и стал ждать. В коридоре по-прежнему никого не было, хотя слышались слабые голоса.
Видимо, Пейнсвик переправил меня в довольно сонную сельскую клинику, чтобы избежать внимания прессы. Наверное, хотели установить причину смерти до того, как стервятники журналисты слетятся клевать плоть с моих костей. Ну да все-таки они попируют! Только не зараженным мясом Эндрю Комптона!
Двери лифта растворились, словно в стороны разъехались толстые металлические языки, и утроба кабины извергла двух бледных высоких людей: один в вертикальном положении, другой - в горизонтальном. Я чуть не попятился от удивления. Но это был всего лишь угрюмый, прыщавый, несколько театрального вида санитар, кативший тележку, покрытую белой простыней. Под ней лежало искривленное тело, у которого, очевидно, отсутствовали некоторые части. Оно словно прогибалось внутрь и крошилось прямо у меня на глазах. Я не стал долго заглядываться; и если высокомерный санитар решил сделать вид, что не замечает меня, то я и хотел остаться незамеченным.
Я нажал на кнопку с буквой "Ж". Пахло паленым. Лифт поехал вверх, меня слегка подташнивало. Дверца растворилась, и передо мной предстала картина оживленной деятельности: люди бегали, кричали, мимо пролетали столики на колесиках, кровь била фонтаном со стола, окруженного белыми и зелеными спинами, а из самой середины резко поднялась дрожащая рука пациента, словно потянулась к Богу, затем снова исчезла. И повсюду, теперь сильней, прослеживался резкий запах горелого. Я приехал в неотложку.
На тележке я заметил марлевые повязки, взял одну и нацепил на нос. Еще прихватил пару резиновых перчаток, подумав, что рано или поздно они мне пригодятся. Затем пробрался через это чистилище к двойным дверям, которые едва вырисовывались на другом конце помещения.
Они вели во второе крыло клиники, но там за столиком сидела медсестра, пальцы шустро стучали по клавиатуре компьютера. Ее лицо было спокойным и добрым.
- Извините, - сказал я через маску, - я здесь новенький и слегка заблудился. В какой стороне докторская парковка?
- Вдоль коридора налево, два лестничных пролета вверх. Третий этаж. А вы не можете остаться, доктор? Такая ужасная авария, нужна помощь.

1 Следующая страница


Изысканный труп 2

- Я работаю уже круглые сутки, - сымпровизировал я. - Напарник приказал мне идти домой отдохнуть. Сказал, что иначе я точно перережу что-нибудь не то.
Сестра моргнула и одарила меня понимающей, хотя и холодноватой улыбкой. Я повернулся и быстро зашагал по коридору. Несколько докторов спешили в обратном направлении, не обращая на меня никакого внимания. Один из них говорил: "...и взглянуть на Комптона...", а другой чопорно отвечал: "Драммон ни за что тебя не впустит".
Через несколько минут я уже достиг многоэтажной парковки, такой же пустынной, как и морг, и на первый взгляд набитой лишь одними "ягуарами". Там были "ягуары" всех цветов и моделей: с откидным верхом, двухместные закрытые, родстеры и седаны, любовно ухоженные и совсем раздолбанные. Время от времени встречались "феррари" или "эм-джи", словно для того, чтоб разбавить однотипность, а в дальнем темной углу я даже рассмотрел жалкую "мини". Через каждые три-четыре "ягуара" стоял иной автомобиль.
Я испробовал ключ на тридцати семи дверях, пока наконец не нашел нужную. Шмыгнув на водительское кресло, заметил рядом стопку книг. В заляпанных пальцами обложках, с сенсационными названиями, прописанными кроваво-красным или иссиня-черным. "Убийства в ванне с кислотой". "Мясник из Ганновера". "Зодиак. Мокруха за компанию". "Нью-йоркский вампир". "Похороненные мечты".
Я повернул ключ в замке зажигания, и мотор ответил ровным тихим рычанием. Светящийся счетчик уверял меня, что бензобак полон.
До Лондона меньше двух часов. Я буду там до того, как в клинике заметят мое отсутствие, если повезет. А день для меня выдался на редкость удачный.

2

Поздним вечером Джей Бирн вышел из каменной прохлады благотворительной больницы и быстрым шагом направился по задыхающейся выхлопными газами авеню Тьюлейн в сторону Французского квартала. На Карондейл повернул налево, пересек шумную магистраль канала, нырнул на Бурбон-стрит и вскоре оказался в самом сердце квартала.
Даже в ноябре в Новом Орлеане выдавались солнечные дни, теплые почти как в тропиках. И вот выпал как раз такой денек. Поверх серой футболки Джей надел пиджак из матово-тусклой черной ткани, которая поглощала весь свет. Дорогая вещь, но висела она на нем нелепо, тонкие запястья высовывались из рукавов точно косточки цыпленка. Одежда плохо сидела на Джее почти все двадцать семь лет; для рук и ног невозможно было подобрать подходящего покроя или ткани, он вечно ощущал дискомфорт. Джей предпочитал оставаться обнаженным, когда только мог.
Отросшие мягкие светлые волосы развевались на ветерке, дующем с реки. Прогуливаясь, Джей вел рукой по декоративным пикам стальных перил, а затем по крошащимся старым кирпичам. Вечернее солнце приобрело золотистый оттенок, когда он добрался до Джексон-сквер.
На ступенях собора Святого Людовика его ждал невысокий юноша в выцветшей красной рубашке с узором из странных цветов, в широких черных шортах, с лоснящимися черными волосами. Вьетнамский парнишка семнадцати - восемнадцати лет. Джей предположил, что его зовут Тран. Он частенько видел его в квартале. Лицо мальчика напоминало маску, тонко вырезанную по слоновой кости, с высокими скулами, андрогинную, без всяких половых различий.
Однако сверху маски была стильная стрижка, длинные волосы падали на глаза, достигая плеч. Тран без тени удивления взял две хрустящие банкноты в сотню долларов, которые протянул ему Джей, затем передал запечатанный конверт из манильской бумаги, без надписей.
- Чистая штука, - бодро сказал юноша. - Называется "ньюк", из Санта-Крус. Не придется принимать больше одной дозы за раз.
Акцент у него отчасти вьетнамский, отчасти новоорлеанский, отчасти поддельно американский, какой молодые иностранцы подхватывают из телевизора, предположил Джей, хотя сам смотрел его мало и не мог сказать наверняка.
- Значит, я затарился по уши. - Джей заткнул конверт под шелковую прокладку пиджака. Набрал в легкие воздуха и рискнул, будь что будет: - Я фотограф. Снимаю обнаженные тела мужчин, художественные эскизы. Ты не хотел бы вечером мне попозировать?
Юноша удивился, затем, кажется, позабавился. Позабавился? Глаза оказались слишком темными, чтоб их понять.
- Сегодня не могу, - ответил он. - Предстоит большая рейв-вечеринка, у меня шикарный прикид. Может, в другой раз?
- Э-э... конечно. Отлично. - Джей понимал, что нужно обговорить дату, но первое предложение исчерпало всю его смелость. Без алкоголя или наркотика в крови он не мог выдвинуть второе.
- О'кей, увидимся.
Тран благословил Джея солнечной улыбкой, затем повернулся и зашагал по мощеной улочке прочь с площади. Вверху высились гнетущие пики собора.
Эта улыбка... сладкая как секс, сочная как мясо. Но отказ поступил так быстро, и Джею показалось, что в раскосых нишах глаз мелькнуло нечто обидное. Жалость? Отвращение?
Унизительно, когда тебя отшивает дворовый парень чуть ли на десять лет моложе. Несмотря на стыд, Джей все равно ощущал влечение. Ему хотелось привести вьетнамского мальчика в свой дом на Ройял-стрит, за запертые стальные ворота, в потаенное гнездышко, окруженное двориком в тени деревьев. Туда бы он принес безмятежные губы, снисходительные глаза с хитрецой. Он сфотографировал бы их и внес в каталог, рассмотрел, узнал, как они ломаются, как расходятся на части.
Мальчишки из Французского квартала не доверяли Джею, хотя пускали его в свой круг, потому что он охотно покупал им выпивку и наркотики. Иногда они позировали на его "полароид", но дальше с местными дело не заходило. Джей никогда не прикасался к ним, даже в тайных желаниях. Если не удавалось отыскать туриста, всегда есть бродяги. Джей предлагал такому деньги за снимок, убеждался, что у него нет пистолета, и делал с ним что хотел...
Он всегда удивлялся, как его вообще терпят здешние ребята. Конечно, вокруг много богатых мужчин, готовых предложить выпивку и ужин любому стройному парнишке с гладкой кожей. Вероятно, есть и женщины среднего возраста, не уверенные в своей привлекательности и желающие утвердить свое эго с молодым любовником. Джей сам слышал, как об этом поговаривали, когда думали, что он не замечает. У него был талант оставаться незамеченным, узнавать то, что предназначалось не для его ушей, смешиваться с толпой и наблюдать.
Джей полагал, что представляет для мальчишек некоторый интерес. Они же, вероятно, не обращали бы на него внимания, если бы не знали его фамилии. Джей был на виду благодаря крохам известности, брошенным ему семьей.
Лизандр Деворе - ирн, подписался он мелким корявым почерком у регистратора больницы, когда пришел навестить мать, увидеть ее сморщенное усталое лицо, за которым скрывались гнилые мозги. Он никогда не откликался на Лизандра, это было имя отца. Дома его называли Джуниор, пока он мог терпеть подобное обращение, а потом просто Джей.
Одурманенный болью скелет на койке некогда был дамой благородного происхождения Миньон Деворе, женщиной выдающейся красоты. Она вышла замуж за богатого сынка из Техаса и привезла его домой, чтобы богатеть дальше. Удобно устроившись в готическом особняке на авеню Сент-Чарльз, она терпела наложниц Лизандра, пока он не начал открывать банковские счета на их имена. Миньон в большом количестве потребляла перно, заменитель абсента, - в равной степени отвратительный, но легальный. Она уделяла мало внимания единственному ребенку. Миньон с шиком похоронила мужа и собиралась скоро сама заполнить достойное место в семейном склепе.
Когда обнаружилось, что ее височную долю мозга мрамором окутала раковая опухоль, словно слой сала над нежной частью говядины, Джей поместил мать в благотворительную больницу, а не в дорогостоящую частную клинику, где пять лет назад от того же рака умер Лизандр. Миньон не хотела отправляться туда, ее ужасало это место и возмущала сама мысль умереть там. Именно поэтому Джей решил, что так она отойдет быстрей. Такое вот проявление милосердия, маленькое зло во имя великого блага.
Он почти пересек Джексон-сквер, направляясь в кафе "Дю Монд" выпить чашечку кофе с молоком, когда услышал, что кто-то бежит за ним. Джей так резко развернулся, что сам удивился. Тран остановился, замялся от неловкости.
- Я хотел спросить, - произнес он и запнулся. Улыбнулся. Поддернул шорты, обнажив гладкую кожу колена. - Я хотел спросить, не хочешь ли ты пойти со мной на рейв-вечеринку. Я имею в виду пофотографировать и тому подобное, - добавил он, заметив изумление на лице Джея.
- Пофотографировать?.. - У Джея бешено забилось сердце, чуть не прорвало грудь. Он представил, как оно ломает кость, вылетает и шмякается на лицо Трана, багровая струя стекает по безупречным миндально-розовым губам. - Э... А чем именно занимаются на рейв-вечеринках?
Тран усмехнулся и закатил глаза: - Проще ответить, чем там не занимаются. Вход строго со своей "дурью", зато можно купить неплохую выпивку, энергетические шейки, разные там легализованные леденцы для мозгов. Почти все на грибах, поэтому народ делается такой плаксиво-слюнявый.
- Ну... - Джею было ненавистно даже звучание слова "рейв", при котором возникала картинка буйного празднества, когда все уходит из-под контроля и перетекает в бредовое исступление. Он представил себе полный клуб милых детишек, которые лепечут на разных языках, а потом впадают в бешенство. - Это не по мне. Не люблю на людях глюки ловить. - Да, многие не любят.
Парень с мудрым видом кивнул, будто слышал тысячу мнений о публичном потреблении психоделических наркотиков, а может, так и есть. Многие вьетнамские семьи в Новом Орлеане - католики, и после детства, проведенного в паутине табу, подростки вырастают неоправданно дикими.
- Но я все же хотел бы снять тебя, - сказал Джей. - Зайди как-нибудь. Вот...
Он достал маленький блокнот с ручкой и набросал адрес.
- Спасибо.
Тран засунул бумажку в карман, одарил Джея своей милой улыбкой и исчез в толпе туристов, гадалок с картами Таро, уличных музыкантов и местных пройдох. Боже, до чего же хорош! Но он мальчишка из Квартала, напомнил себе Джей. Их можно фотографировать, но не больше.
Перед тем как выпить кофе и вернуться домой, Джей решил пройтись вдоль реки. Воздух всегда холодней на набережной, ныне залитой предзакатным солнцем. Шагая, он смотрел на бурлящую лучистую реку. Такая могущественная и столь же грязная; несомненно, она несла больше яда, чем любая фабрика. Однако никто не называл Миссисипи убийцей.
Уже сорок лет, как в приходе Терребон открылся металлохимический завод Бирна, ультрасовременный, просто сказочный, готовый провести южную Луизиану в век атома. Поначалу отцовский завод явился благом для обнищавшего населения, создав рабочие места людям, которые были слишком стары или слабы, чтобы воспользоваться щедростью болота. Казалось маловажным, что он сливает отходы в те же воды, которые и питают эти щедроты. Болото было огромным, бескрайним; бесспорно, оно могло всосать все, что бы в него ни попало. Все стекало в заболоченные рукава реки или даже в Мексиканский залив.
Шли годы, приезжало все больше крепких молодых мужчин и женщин, чтобы наняться на работу. В округе вроде стало меньше рыбы, пушных зверей, аллигаторов. Число лангустов не уменьшалось, даже росло, они умудрялись процветать в любой грязи. Сохранившиеся виды животных стали тощими и мелкими. Неопытному глазу могло показаться, что болото все еще богато жизнью. Но местные жители знали, что оно умирает.
Затем начали умирать они сами. Гражданский совет установил, что люди в радиусе пятидесяти миль от металлохимического завода Бирна подвержены раку в пятьдесят раз больше, чем обычно. Рождались дети с зияющим черепом, недоразвитыми лицами, со слабыми мозгами и без мозгов вообще. Как-то произошел неприятный инцидент с индейцем, которого сократили из цеха химических растворителей после восемнадцатилетнего стажа. Через месяц у него обнаружили рак кишечника. Индеец сел в грузовик, выбил ворота завода, припарковался во дворе, вытащил старинный двуствольный обрез и открыл пальбу. Охраннику раздробило левую ногу, а потом он всадил индейцу пулю в лоб.
Делу решил помочь старший брат Миньон - Даниель Деворе. Он отличался едким языком в общении с политиками и журналистами, а также великим даром подтасовывать факты. Еще у него была склонность к мальчикам, которые выползали в полночь на Бургундскую улицу, что в южной части Квартала. В итоге он завел себе фаворита в дешевом блоке квартир для рабочих и проводил там три-четыре ночи в неделю. Уже много лет спустя, когда Джей переехал сюда, этот бывший любовник все еще шастал в округе - щедрый Даниель упомянул его в завещании. Выгоревший блондин пастельных тонов, воспитанный в духе Квартала, но не имевший более успеха, иногда он умудрялся заманить к себе юношу, помахав пачкой денег. Джей издалека наблюдал за ним, забавляясь тем фактом, что эти банкноты смочены кровью болота, которое отравил его отец.
Каллиопа завизжала диксиленд - безумно громко, совсем близко. Джей понял, что прошел весь путь по деревянной набережной к пароходной пристани. Над доком высились ярко выкрашенные суда, кругом резной орнамент с завитками и переливающаяся медь.
"Натчез", "Королева Кахуна", "Роберт Ли" - большие кричащие корабли, похожие на свадебные торты. Он представил, как они переворачиваются и людской груз валится в токсичный суп реки.
Джей засунул руку в карман и коснулся конверта. На душе стало спокойней. "Ньюк", - сказал Тран. Сотня доз высококлассного ЛСД. Надо будет принять четыре или пять, а остальное положить в морозилку. Там у него хранились разные угощенья.
Джей зашагал обратно в кафе "Дю Монд" за своей чашечкой кофе с молоком. Воздух под многолетней зеленой листвой был сладок от жареного теста и сахарной пудры. Здесь вечно висели всякие испарения. Ароматы из кафе переплетались с выхлопными газами от работы моторов с улицы Декатур и травянистым запахом навоза от повозок с мулами, которые катали туристов.
Вечерело. Над Джексон-сквер кружили сотни птиц, устраиваясь на ночлег перед сумерками. Их неугомонное чириканье, игра саксофониста на тротуаре, болтовня прохожих, клаксоны проезжающих по улице Декатур автомобилей - все это неотъемлемые составляющие предзакатной поры во Французском квартале. Джей выбрал стол у железной оградки, откуда можно наблюдать весь цирк. Кофе с листьями цикория был крепким и насыщенным, молоко - пенистым и сладким.
Совсем рядом он почувствовал чье-то присутствие. За оградкой стоял парнишка и смотрел на Джея щенячьим взглядом, таявшим на нем подобно маслу. Судя по виду, типичный аутсайдер: на коротко стриженной голове бандана, уши и нос утыканы серьгами, армейская куртка - целое произведение искусства из булавок и рисунков, выведенных черным маркером. Развитые скулы, подбородок - просто ангельские. Ему, возможно, восемнадцать. Возможно.
- Возьмите меня к себе домой, - попросил он Джея. - Я буду вашим щенком. Я мало ем и очень нежен.
Джей отпил кофе, поднял бровь.
- А что, если ты описаешь пол или нагадишь на него? Тогда мне придется усыпить тебя.
- Я совсем ручной, - чистосердечно признался юноша.
На лице его был ясно написан голод, острый и очевидный, но это был голод, ранее не познанный, голод ребенка, который первую неделю живет на улице, скучает по родительской кухне, забитой продуктами. Джею нравилась эта разновидность голода - достаточно сильного, чтобы мальчишка стал неосмотрителен, но не настолько, чтоб у него ослабли мышцы. Джей заказал ему кофе с молоком и тарелку жареных пирожков.
- Теперь серьезно, - сказал Джей, наблюдая, как парень насыпает себе бесконечную струю сахара, - насчет наших щенячьих дел. Ты разрешишь мне надеть на тебя ошейник с поводком? Смогу я посадить тебя на цепь?
- Конечно, - улыбнулся бродяга с набитым пирожками ртом. Сахарная пудра прилипла к губам, подбородку, к черной рубашке. - Все, что угодно, только позволь мне свернуться калачиком на коврике у твоей кровати.
Джей удивился, что такой экзотичный щенок умоляет дать ему объедки. Джей выглядел богатым, как ему казалось, но не настолько богатым. Вовсе не таким богатым, коим являлся на самом деле. В Новом Орлеане, где ограбления и убийства случаются так же часто, как ливень по вечерам, только туристы кичатся своей состоятельностью и вешают себе на лоб соответствующую табличку.
- Думаю, ты даже заслуживаешь собственной подушки, - проговорил он. - Давно в пути?
- Всего пару месяцев.
- Откуда ты?
- Мэриленд.
- И как там?
Робкое пожимание плечами в ответ; все равно что спросить, как там на луне.
- Хреново. Ну, в общем, скукота.
Последние два пирожка отправились вниз по жадному розовому пищеводу.
- Так ты берешь меня к себе?
Джей наклонился вперед, едва не соприкоснувшись лицом с подростком.
- Придется кое-что сразу исправить. Если хочешь быть моим щенком, так будь им. Сиди тихо, пока я не надумаю тронуться в дорогу. Беги следом, когда я иду. Переворачивайся на спину, если я попрошу. А когда я ласкаю тебя, лижи мне руку.
Он пригладил волосы юноши, скользнул пальцами по щеке, по пушистым локонам у изгиба подбородка. Когда он собирался отнять руку, мальчик повернул голову и взял в рот два его пальца, нежно облизнул их, перекатил языком. Слизистая рта была мягкой, как бархат, теплой, как свежая кровь.
Уголком глаза Джей заметил, как на них завороженно пялится парочка пожилых туристов. Ему было не до них, он не мог ни шевельнуться, ни вздохнуть, пока его ласкала горячая влага.
- Зови меня Фидо, - сказал парень.

3

Небо над шоссе Шеф-Ментер было бледно-лиловым с первыми проблесками рассвета. Тран ехал мимо полупустых променадов и третьеразрядных мотелей, мимо устрашающей неоновой планеты, служившей маяком аллеи Орбит - оулинг, мимо пестрой радуги дешевых забегаловок и загаженных книжных лавчонок, бойко ловивших на удочку бессонные отбросы общества. Скоро маленький "форд-эскорт" уже несся через зеленую деревенскую местность, мимо озер, камышей и травы, среди которых мелькали затерянные домики. Восточный Новый Орлеан был странным смешением безмятежности, трухи и изысканности.
Трану был двадцать один, родился он в Ханое, в семье, которая через три года бежала из страны во время массового отъезда эмигрантов в 1975-м. Кто-то из предков Грана был французских кровей, придавших его черным по плечи волосам волнистость, гладкой коже - цвет миндаля с персиком и слабый золотистый отлив - темным глазам. Единственным воспоминанием о Вьетнаме были приглушенные голоса поздней ночью: кто-то торопит его на улице, освещенной маленькими цветными фонарями, которые мерцают и расплываются по контуру во влажном воздухе, свежий запах срезанной зелени. Иногда Трану казалось, что он помнит кое-что еще - взрывы снарядов вдалеке, серебристый корпус реактивного самолета, - но он сомневался, было ли это на самом деле или во сне.
Благодаря отцовскому другу из американской армии семья поселилась в Новом Орлеане, избежав грязи и бетона лагеря для перемещенных лиц. От рождения его звали Тран Винх. Когда родители отдали мальчика в детский сад, то поменяли слова местами, чтобы фамилия стояла последней, как у любого американского ребенка. А имя продлили до Винсента, которое он люто ненавидел и никогда не откликался на него, даже в пять лет. Дома его по-прежнему звали Винх. Для всех остальных он был Тран. В английском языке это сочетание коротких звуков ассоциируется с движением (трансмиссия, транспорт) и с выходом за грань (трансконтинентальный, транквилизатор, трансвестит), и ему нравилось и то, и другое значение.
Сегодня Тран глотал кислотку и экстази, пока вспышки света, видеоизображение и огневой вал звука не соединились в одно цветастое целое, словно фантик конфеты. Тут был хороший бар, за которым девчонки в зеленом ламэ сыпали странный порошок в коктейли, якобы усиливающие работу мозга. Кругом носились ребята в полном снаряжении, даже в шлемах с цветами, некоторые вооружились лишь бутылками с водой и погремушками. Другие парнишки походили на сказочных персонажей из "Доктора Сьюсса", которые сидят на грибах, что, впрочем, неудивительно, потому что они росли с "Доктором Сыоссом" и многие из них сидели на грибах.
На Тране был свободный балахон длиной до колена, покрытый витиеватыми петлями, малиновыми и красными. Под него он надел шорты, чтобы по приходе домой заправить в них подол и получить что-то вроде рубашки. Глаза подведены жирным черным карандашом, весьма неумело, отчего он выглядел еще моложе и безумнее. Тран пришел на рейв-вечеринку один и чудесно проводил время. Этим можно было гордиться. Уже несколько месяцев он редко выбирался из дома. Когда знаешь, что можешь натолкнуться на того, кого не хочешь видеть, легче сидеть в своей комнате, читать, писать дневник, слушать музыку, размышлять над старыми любовными письмами.
Он вспомнил одну интересную историю, которую где-то слышал: старая кинозвезда по имени Джейн Мэнсфилд умерла прямо на Шеф-Ментер. Ее машина врезалась в зад москитного грузовика, который ездил по улочкам города, распыляя яд, способный убить десятки тысяч насекомых. Тран представил, как голова знаменитости оторвалась и летит через облако инсектицидов и выхлопных газов, а кровь подобно хвосту кометы выписывает изящную дугу.
Образ ее смерти преследовал Трана уже давно. Он занес его в тетрадь самым пышным и ликующим языком, на какой только был способен. Однако не мог поделиться этим с друзьями - вьетнамцами или американцами, - потому что знал, что они ответят. Ты ненормальный, Тран. У тебя мозги затраханы.
Вот он почти пришел домой. По одну сторону шоссе вырисовывались столбы дыма фабрики вперемежку с вышками. Тускло освещенные, кучно построенные здания по другую сторону были сердцевиной общины, в которой Тран жил почти всю жизнь. Болотистая зеленая земля под ногами, рваная пелена серо-голубой дымки, следы упадка, таблички с вьетнамскими иероглифами - крошечная деревушка пришельцев, расположенная всего в двадцати минутах ходьбы от центра Нового Орлеана. Известное в округе как Версаль или Маленький Вьетнам, поселение было основано беженцами из северного Вьетнама, увековечено семьями, которые они сюда перевезли, и детьми, которых взрастили.
Тран свернул с Шеф-Ментер, проехал по улицам с маленькими кирпичными домами с курятниками, рыболовными доками, огородами и рисовыми полями позади. Наконец он остановил машину перед домом, лишенным всех этих достоинств. Ребенком Тран завидовал друзьям из семей, которые занимались рыбной ловлей и фермерством. Он умолял, чтобы ему позволили помочь кормить уток или расставлять сети для креветок. Повзрослев, Тран понял, что его ухоженный двор так скучен только потому, что их семья богаче, чем остальные в общине. Не зажиточная, конечно, но им не было необходимости выращивать себе еду. А многие этим кормились.
Интересно, как бы это восприняли бездельники, технократы и юные пацифисты с сегодняшней рейв-вечеринки. Наверное, сказали бы, как круто, что люди сохраняют связь с землей, которую они сами держали бы с удовольствием, если б это не отвлекало их от танцев. Однако Тран мог поспорить, что ни один из рейверов в жизни не способен свернуть утке шею, а потом засунуть ее в кипящую воду, чтобы было легче ощипывать. И наверняка никто из них ни разу не отдирал с лодыжки пиявок после ловли лангустов в стоячей воде канала.
Как большинство азиато-американских подростков, Тран жил в двух мирах. Поскольку его братья-близнецы были еще слишком маленькими, он часто помогал родителям в кафе, принадлежавшем их семье. Тран неважно накрывал на стол, зато хорошо справлялся с кассой и умел готовить треть национальных блюд в меню из восьмидесяти семи пунктов.
Это был один мир, состоящий из ресторана, дома, семьи. В другой мир Тран погружался во Французском квартале: его доходная торговля кислотой, клубы, вечеринки, люди вроде Джея Бирна. Яркие, но опасные личности... как тот, который привел его в это общество. Впрочем, с ним покончено, и не стоит вспоминать об этом человеке после такого шикарного вечера.
Тран вышел из машины, пересек сырую лужайку и вошел в дом. В зале беспорядочно накладывались друг на друга серо-голубые тени, тронутые рассветом. Пройдя по коридору, он миновал закрытую дверь спальни близнецов и нырнул в свою комнату. На кровати сидел отец.
Уже сам этот факт потрясал. Тран не помнил, чтоб отец вообще когда-либо заходил к нему. Они редко оказывались дома в одно и то же время, тем более когда не спали. Однако в еще больший ужас привело Трана выражение отцовского лица. Мимика Труонга Вана Трана ограничивалась всего парой выражений, которые служили ему почти в любой ситуации: уступчивая, но слегка раздраженная улыбка, сердитый взгляд с туго сжатыми губами, устойчивый взор, который казался нейтральным, если не замечать презрительный изгиб брови. Ван не одобрял безделья и не переносил дураков. Он их просто гнал в шею, если у него был выбор.
С нынешним лицом старший сын столкнулся впервые. В нем была печаль, гнев, усталость и, что самое ужасное, - недоумение. Недоумение у человека, который всегда во всем уверен, который заправляет своим маленьким кафе, как казармой. Под отцовским взглядом Тран почувствовал себя чужим, вором, вторгнувшимся в чей-то дом, в чью-то комнату. На лбу Вана пролегла темная полоска, словно он возился в грязи и случайно провел рукой чуть выше брови. Тран ранее всегда видел отца безупречным.
В голове пронеслись ужасные сценарии. Что-то случилось с матерью или братьями. Но если так, то почему отец ждет его здесь, один? Вьетнамские семьи во время несчастий собираются все вместе. Если один из них попадает в беду, то холл или кухня переполняются неспокойными родственниками и в доме стоит запах крепкого кофе, подслащенного сгущенным молоком. Значит, это касается его, только его. Тран с космической скоростью начал перебирать возможные причины. Все они были слишком плохи.
- Пап? - неуверенно произнес он. - Что произошло?
Отец встал и засунул руку в карман брюк. Тут Тран заметил, что на нем до сих пор пропитанная потом цветастая рубаха, он даже не удосужился заправить ее в шорты. Но это казалось меньшей из его забот. Сейчас Ван вытащит или припрятанную в комнате нарко-ту, или его письма. Только бы не письма.
Из кармана появилась стопка помятой бумаги - несколько вскрытых конвертов.
У Трана душа ушла в пятки. Вмиг в голову ударили вся кислотка и экстази, что он принял за вечер, с десятикратной силой. Он даже не разозлился, что рылись в его вещах: смысла не было. Отец все равно не поймет: он владелец дома, а следовательно, все комнаты и их содержимое находятся в его распоряжении. Тран думал, что его вырвет, когда Ван опустил глаза на первый листок и начал читать.
- "Я хочу, чтобы ты был подо мной прямо сейчас, мой дорогой, мой кишечный лабиринт. Я хочу двумя пальцами коснуться внутренней стороны твоего локтя, где кожа нежная, как бархатная головка члена. Я припас для тебя свежую иглу для артериальной эрекции, которая там пульсирует. И я введу безупречную сталь в твою плоть, а когда выну иглу, то появится бусинка крови, такая же чувствительная, как твоя..."
Ван остановился. Тран знал следующие два слова, даже визуально помнил малиновые каракули на листе из блокнота, который мял в руках отец. Там было "сахарная задница".
Тран попытался улыбнуться, но улыбка получилась мертворожденной, какое-то больное хныканье.
- Да... э-э... у Люка сумасшедший авторский стиль. Он хочет стать вторым Уильямом С. Берроузом. Он... э-э... высылает мне все свои произведения.
- Винх, пожалуйста, не издевайся надо мной. - Отец заговорил по-вьетнамски - дурной знак: из-за сложности или глубины эмоций он не мог выражать мысли на английском. Одни интонации в родном языке выражали тысячу нюансов и оттенков значений. - Это не вымысел. Это письма, посланные тебе, в которых говорится о том, чем ты занимался. Это все правда?
Не "Это в самом деле было так?", а "Это все ПРАВДА?", единственная правда, будто не может существовать другой.
Тран пожал плечами. Отцовский взгляд пронизывал его, как длинные гвозди.
- Да, было пару раз. Но я не колюсь каждый день, вовсе нет.
- Кто этот мужчина? Люк?
- Он писатель. Серьезно, пап. У него вышло четыре книги, и он очень талантлив. Но он... - Ненормальный, злобный, помешанный на боли, как умирающая собака под колесами машины. - Слегка неуравновешен. Я перестал встречаться с ним несколько месяцев назад.
- Он живет в Новом Орлеане?
На письмах не было обратного адреса. Люк не глуп, но на конвертах местные почтовые марки.
- Больше нет, - солгал Тран.
А может, так оно и есть. Он не знал, терроризирует ли Люк до сих пор радиоэфир, и не пытался настроиться на нужную волну. Лишь по обрывкам слухов Тран знал, что Люк все еще жив.
Лучшая защита - нападение.
- Послушай, пап, не понимаю, чего ты от меня хочешь. Ты вошел в мою комнату, перерыл мои вещи - значит, ты мне не доверяешь. Ты действительно так удивлен?
- Нет, Винх... нет. - Отец стоял с опущенными плечами. Тран не помнил, чтобы у отца когда-либо были опущены плечи. Ван всегда держался прямо, закостенело. Но не теперь. - Хотел бы я удивиться, но нет. Именно поэтому я все обыскал. Я очень сожалею.
- О чем? - сорвалось у Трана, проклятый голос дрогнул.
Он чувствовал, что разговор приближается к концу и ничего хорошего там не ждет.
- О своем участии. Мы с матерью сделали какую-то ужасную ошибку. А что, если близнецы станут такими, как ты? - На лице отца отразилась новая боль, глубинная скорбь, ранее не изведанная. - Ты бы никогда... ты ничего с ними не делал?
Будь в Тране хоть капля насилия, он ударил бы отца. Он был выше Вана, шире в плечах. Он схватил бы отца за дорогую рубашку из полиэстера и дважды заехал бы по лицу со всего размаху.
Но вьетнамские дети не поднимают руки на родителей. Обычай почитания предков умер всего два поколения назад, оставив свой след навеки. Родители жаловались на грубость, которую прививают их детям в школе, на неуважение к окружающим, которым они гордятся. Однако причинить отцу физический вред было им столь же чуждо, как и жечь ладан перед фотографией покойного прадеда.
И в Тране не было стремления к насилию, оно лишь привлекало его в других. Одна из причин, почему он любил Люка.
Но сама мысль, что он надругается над братьями... что его склонности - результат ужасной ошибки родителей... была просто невыносима. Разговор окончен, понял Тран, и последнюю точку поставит он сам.
- Ладно. Уходи из моей комнаты. Иди на работу. Скажи маме, чтоб дала мне два часа после того, как отведет близнецов в школу, - пусть пройдется по магазинам или что еще. К ее возвращению меня не будет.
- Винх...
- Возьму машину. Она куплена на мое имя. Больше ничего из дома не возьму, только свои вещи из комнаты.
- Куда ты пойдешь? - спросил Ван, явно не ожидая ответа.
- Во Французский квартал. Куда же еще?
Это было все равно что сказать "в Анголу" или "в нижние круги ада". Ван безнадежно покачал головой:
- Просто ужасно, что ты проводишь там столько времени. Как там можно жить? Мы больше о тебе не услышим.
- Что ты этим хочешь сказать?
- Там опасно.
- В восточном Новом Орлеане опасно: людей убивают круглые сутки. Квартал - спокойное место.
Все относительно. В Квартале тоже бывают грабежи и убийства, но все это приключается с туристами, которые умудряются поздней ночью забрести на пустынные участки: Рампарт, Бэррэкс, жуткая узкая улочка около канала, над которой возвышается выжженный фасад старого здания Д.Х. Холмса. Если знаешь, где находишься и что за люди вокруг тебя, с тобой все будет хорошо.
- Мы думали показать тебя доктору.
Тран закрыл глаза. За веками медленно накатывала горячая волна.
- Я не пойду ни к какому, на хрен, доктору! - сказал он. - Со мной все в порядке.
- Ты сам не понимаешь, что болен. Болен головой. Такой умный, столь многообещающий... и все же ты все делаешь неправильно.
Тран отвернулся от отца и начал снимать с полки книги, складывая их в стопки на пол.
- Мы хотим помочь тебе.
То же самое мне однажды сказал Люк, подумал Тран, а сам имел в виду, что я должен умереть вместе с ним.
- Ты проходил тест на СПИД?
Спроси меня что угодно. Спроси, как я проблевался чуть не до желудочного сока, когда первый раз разрешил ему вставить мне. Спроси, как он вошел мне в рот и я чувствовал вкус смерти, расплескавшийся на языке, текущий вниз по гортани, проникающий во все ткани. Спроси меня про телефонные звонки, которые длились до рассвета, а клейкая от слез и пота трубка липла к уху. Спроси все, что хочешь. Пожалуйста, пап, спроси что угодно, кроме этого.
- Да, - сказал Тран, создавая видимость спокойствия. - Я проходил тест. Результат отрицательный.
Он не врал; один негативный показатель он получил. Однако это было только три недели спустя после последнего контакта с Люком. Ему велели прийти через полгода, а потом еще через полгода и еще...
Тран видел распростертую перед собой жизнь, которая поделена на шестимесячные промежутки, равные временные отрезки. В каждом из них - по стеклянной бутылочке с красной крышкой. А сверху маленькая бирка с аккуратно выведенными инициалами. И они на три четверти наполнены темной кровью. Тран разбил бы их вдребезги, опустошил все в слепом поиске отравленного пузырька. А когда нашел бы нужный, внутри была бы лишь его смерть.
И что же мне делать с оставшейся жизнью? Жить на шее у родителей, писать дневники, ходить на танцы, ловить кайф, ложиться под кого попало? Звучит неплохо. А что, если мне осталось, скажем, пять лет?
Нет, Трану недостаточно того, что он познал до сегодняшнего момента. Неприятная сцена с отцом только укрепила его решимость. Он сделает следующий шаг в своей авантюре, шаг, который сохранит его живым. Как же можно умирать в самой середине великого действа?
Интересно, приходили те же самые мысли в голову Люку? Но ему все равно, абсолютно все равно, о чем думал Люк.
- Результат отрицательный, - повторил он. - Я не болен СПИДом, и я ничем не занимался с близнецами. Теперь убирайся.
- Винх, если ты...
- Папа. - Тран подошел к отцу, забрал у него из рук письма. - Ты меня не знаешь. Вот кто я на самом деле. Здесь. В этих письмах. - Он махнул листками перед лицом Вана. - Теперь оставь меня в покое.
Отец задержал на нем взгляд. В темных глазах скользило сожаление вместе с безмятежностью, словно он смотрел на труп сына уже в гробу. Тран словно видел в них свое отражение: изнуренный, бледный, в коробке из красного дерева, поставленной на козлы в католической церкви, кругом белые цветы и скорбящие родственники. Если он умрет через пять лет, если умрет завтра, то так оно и будет.
На несколько мгновений Трану показалось, что он проваливается в отцовские глаза, в то будущее. Затем Ван повернулся и вышел из комнаты, и Тран остался один.
Он все еще сжимал в руке смятые письма. Посмотрел на них, затем положил на этажерку поверх стопки книг. Долгое время у Трана мурашки по коже бегали от одного вида почерка Люка. В малиновых каракулях, как и в его голосе, раздававшемся в три часа утра из телефонной трубки, прослеживалось большое количество виски и жалости к самому себе. Зигги Стардаст после того, как порвалась веревка, он трет изрезанное стеклом лицо и клянется, что видел звезды. Задирать смерть, ходить за ней, соблазнять ее на каждом углу, но никогда не доходить до конца, если есть выбор.
Тран окинул взглядом комнату, думая, что положить в первую очередь, и на него нахлынула новая волна беспомощности. Одежда, чистая и грязная, дневники, наброски, всякие книги и бумаги.
Расставь приоритеты, сказал он себе. Начни с самого важного. Он подошел к книжной полке, вытащил толстый глянцевый том о смерти. Он знал, что родители видели много покалеченных трупов во Вьетнаме - соседей, учителей, родственников. Они никогда бы не взяли в руки такую книгу. Тран пролистал страницы с цветными фотографиями во весь лист, на которых застыли люди на разных стадиях истерзанно-сти, разложения и страданий от прочих увечий. Наконец он нашел припрятанный мешочек с пятьюдесятью дозами ЛСД и пятью хрустящими зелеными портретами Бена Франклина.

Предыдущая страница 2 Следующая страница


3 Поппи Брайт

Тран сел на край кровати, держа в руках все свои ценности и проклиная про себя имя Лукаса Рэнсома и все слова, которые этот человек когда-либо написал на бумаге. Когда это надоело, он ругал себя, пока не стало противно. Затем встал и начал упаковывать вещи.

4

Так вспомни же, вспомни тот день в ноябре, Предательство, порох и смерть!
В 1605 году известный предатель Гай Фокс и группа отъявленных головорезов подготовили заговор с целью поджечь здание Парламента в Лондоне. Фокс был всего лишь посредственным наемником, простофилей, которому хорошо заплатили богатые католики, затаившие обиду на короля. Однако его имя вошло в историю, а люди сохранили его образ. Установив взрывчатку под Палатой общин, заговорщики бежали на юго-восток Хампстед-Хит, чтобы оттуда наблюдать фейерверк. Эта возвышенность, кстати, примечательна жертвами чумы, которых там хоронили в братских могилах.
Стоя на земле, скрывающей миллионы ядовитых костей, негодяи смотрели, как разрушается их мечта. Самого Фокса поймали в подвале перед кучей пороха с ярко пылающим факелом в руке. Его пытали в лондонском Тауэре, судили в Вестминстер-Холле, затем вытащили во двор Старого дворца около здания Парламента, четвертовали и повесили. Фундамент, который Фокс планировал взорвать и сжечь, пропитался кровью из его внутренностей, и будущие поколения английских детей получили повод для вымогательства и пиромании.
Жаль. А представьте все эти острые пики и шпили, все высоченные стены с окнами, похожими на дыры в заплесневелом сыре, и треклятые часы - и все это великолепие крошится и соскальзывает в Темзу! Конечно, Парламент выглядел иначе в 1605-м. Но он впечатан в память любого лондонца таким, как сейчас: восемь акров припудренных париков, косная плоская резьба, каменные оси, окутанные в серо-сизый туман. В нашем воображении неизменно рождается прекрасный цветок пламени, вырывающийся из темного нутра строения. Остается гадать, перебросился бы он на Вестминстерский мост.
Даже не кивнув в одобрение настоящим зачинщикам заговора, сентиментальные англичане установили праздник в честь Гая Фокса, и его чучело мучают и сжигают из года в год. И при этом католики утверждают, что искоренили язычество!
День Гая Фокса трогает многие чувствительные души, образ преследует людей, которые бросают неловкие взгляды через плечо и остаются на хорошо освещенных улицах. Стаккато фейерверка щекочет нервы, можно задохнуться в воздухе, насыщенном дымом костров. Горожане ворчат при виде шумной толпы разношерстных школьников, говорят, что терпеть не могут издевок типа "Дайте пенни для пугала, мистер! Пенни для пугала!".
Но понаблюдайте за этими чувствительными душами, когда к ним пристают дети, и вы заметите, что они не могут смотреть - точней, не могут не смотреть именно на чучело. Соломенный человек в старом пальто, штанах, бесформенной шляпе, распростертый на кровати из медных монет, на грубой повозке... беспомощное, невинное пугало устрашает их. Вчера он рожден из кучи лохмотьев, сегодня умрет на костре. Но им не нравится видеть его нелепо разрисованное лицо.
Мне кажется, они ощущают, что в этом создании обрел телесную форму гнев - неверие души, которую заставляют гореть бессчетное количество раз за преступление, которое она не совершала. Я надеюсь на то, чего боятся встревоженные люди: что однажды поруганные восстанут и покончат с этим парламентом.
Когда я вернулся к жизни, был день Гая Фокса. Я слишком долго пролежал на повозке в качестве пугала, полагая, что радостно сгорю до рассвета, а к утру останусь лишь в памяти тех, кто насмехался надо мной, стану пеплом, разлетевшимся по ветру.
Приехав в Лондон, я оставил "ягуар" на тихой жилой улице рядом с метро "Куинсбери". Затем спустился в скрипящие, пыльные кишки подземки. Это была старая станция без автоматов по продаже билетов. Если заговорить с человеком в окошке, он может запомнить меня. На мне все еще были зеленые штаны Уорнинга с пятнами крови и белый лабораторный халат, а марлевую повязку я снял. В конце концов я поднял воротник, прикрыв подбородок, подошел к окошку и купил билет на Пиккадилли. Кто угодно может ехать на Пиккадилли, абсолютно кто угодно. Продавец даже не взглянул на меня.
Раскатистое эхо на платформе, вкрадчивые надписи на плакатах и торговых автоматах, убаюкивающее движение вагона, гул малочисленной толпы посреди дня, туннели и мелькающие станции - все это чуть не усыпило меня. Но я сопротивлялся Морфею, который был мне преданным любовником последние пять лет. Когда я поднялся наверх, вокруг уже была площадь Пиккадилли, и весь мир словно взорвался в неоновом вихре, в котором кружили сверкающие точки красных двухэтажных автобусов. Здесь сногсшибательный эпицентр Лондона, пересечение дорожного риска и ярмарки с аттракционами и балаганом. С балконов викторианского мюзик-холла, похожего на свадебный торт, смотрят поблекшие восковые рок-звезды; за богато украшенными фасадами хитро скрываются современные торговые центры.
Можно оглохнуть от гула машин, с ума сойти от запахов: бензин, выхлопные газы, пикантная смесь из ресторанов. Я купил навынос сувлаки и проглотил его за три укуса. Это было самое вкусное, что мне когда-либо доводилось пробовать: мягкий душистый хлеб, нежное мясо с соусом и приправой, словно кто-то позаботился о высочайшем качестве, изысканное подсоленное масло, капающие на язык соки, запачкавшие уголки рта. И аромат от людей: чистой кожи, духов, дорогого мыла и шампуней, пота, в котором нет привкуса отчаяния!
Поддавшись порыву, я остановился у газетной лавки просмотреть объявления в "Лондон гей таймс". Помню времена, когда эту газету старались незаметно поместить среди журналов с глянцевыми цветными фотографиями, на которых пестрели смазанные жиром зады и набухшие обрезанные члены. И то далеко не в каждом магазинчике. А теперь стоит себе на виду посреди других городских газет.
Помимо горячих линий по вопросам СПИДа и центров консультации по ВИЧ, которых развелось как грибов после дождя, открылось еще и много пабов и танцевальных клубов, которые возвещали эру разврата один громче другого. Мне не подходили эти шумные заведения, сверкающие дворцы плоти. Там ты на глазах у кучи людей, всем хочется поболтать, их мозги взвинчены стимуляторами или притуплены выпивкой. Я положил газету обратно на полку и направился вверх по Ковентри-стрит к Лестер-сквер, в Чайна-таун, к мерцающему Сохо. Моя старая охотничья зона.
В 1988-м я знал магазин поношенной одежды, в котором можно было купить пальто, джемпер и старые брюки за три фунта стерлингов. Теперь эти же затхлые вещички обошлись мне чуть ли не в десятку. - Считайте, что вам очень повезло: штаны так хорошо сидят, - сказал продавец, когда я поднял бровь, удивленный ценой. - У нас почти ничего не осталось. День Гая Фокса, знаете ли, дети покупают.
Я обменял уродливые туфли Уорнинга с резиновой подошвой на блестящие остроносые башмаки, которые прекрасно подошли мне, и старик подбросил пару носков. (Носки Уорнинга, к сожалению, были так изношены, что уже давно просились в мусорный бак.) Скальпель остался привязанным к ноге, я его не тронул.
Я оделся в основном в черное - удобный цвет для пятен крови и легко слиться с толпой. Не слишком изысканный, чтобы тебя заметили в модных барах Сохо, но и не стыдно показаться. С новой стрижкой и в очках с золотой оправой я казался себе вполне стильным.
Никто не догадается, что за сегодняшний день я уже убил двух человек и намереваюсь найти третьего. В этом и состоит основная задача, верно?
Снаружи магазина ко мне подошла свора мальчишек, за ними катилась повозка с бесформенной грудой барыша.
- Пенни для пугала! Пенни для пугала!
Я высыпал в их грязные тонкокостные ручки все свои монеты. Ничего не мог с собой поделать. В свежем воздухе чувствовался ноябрь, стоял запах фейерверка и костра, глаза ребят сверкали, щеки походили на спелые яблоки, запыленные тонкими золотистыми волосками, заляпанные золой.
На Лестер-сквер сидели детки иного толка, курили сигареты. Все накрашенные, вероятно, по субботам они прогуливаются по Кингз-роуд и пялятся сквозь витрины на виниловые плащи в полоску, как на зебре, на ботинки "Доктор Мартене", покрытые малиновым блеском, на кружевные чулки для любого пола - и на самые яркие симпатичные... свои же отражения в стекле.
Ниже шеи на них были черные, серые и белые одежды из разных тканей и материалов, скрепленных кусочками металла. Выше шеи они походили на абстрактные картины, выполненные неистовыми цветами радуги. Техноколорный фонтан замученных волос, большие пятна лазури или шартреза вокруг глаз, алый мазок по нежному юному рту, и готово.
Бывало, я завидовал этим подросткам, их свободе, даже если они жили на шее у родителей или на подачки. Они могут позволить себе походить на помесь райской птицы и ходячего трупа. Могут плевать на тротуар, нагло торчать, где их не хотят видеть, хамить туристам, которые пялятся на них. Они могут быть у всех на виду, бросаться в глаза. Им нет нужды сливаться с толпой, нет и желания.
Именно из-за таких отпрысков, хотя и не напрямую, я бросил последнюю работу на государственной службе за три месяца до ареста. Я сидел за столом в городском департаменте водоснабжения. Гражданская служба в Англии позволяет человеку подняться на самый высокий уровень некомпетентности. Меня уже уволили с трех-четырех подобных должностей, но с радостью нанимали снова и снова, чтобы посмотреть, сколько я продержусь на этот раз. Они смутно знали, что я образован и умею печатать. Согласно истории моей трудовой деятельности, я могу безупречно выполнять работу до того момента, когда посылаю к черту какого-нибудь мелкого начальника.
В один прекрасный день, почти такой, как сегодня, когда город подернула осень и небо было ясно-голубым, я взглянул на стопку бессмысленных бумаг на своем столе и скомканную обертку жирной курицы навынос, которую я съел час назад, во время обеда, хоть и проголодался, как обычно, задолго до него. Я слушал разговоры, разворачивающиеся вокруг, и услышал цитату прямо из пьесы Джо Ортона: "Как смеешь ты втягивать меня в ситуацию, для которой не написано докладной записки". Я подумал о мальчике, которого видел предыдущим вечером на Кингз-роуд, его черные дразнящие волосы, улыбка, открытая и свободная. Вероятно, у него в кармане не хватит денег на обед, но ему никто не приказывает, когда поесть, когда нет. Во мне что-то переломалось и восстало - тихо, но твердо.
Я встал. Выбросил жирную обертку в мусорное ведро; я никогда не думал даже о том, что за мной кто-то должен убирать. И навсегда покинул офис. Никто не заговорил со мной, никто не заметил, как я выходил. Остаток дня я провел в Челси, выпивал в пабах. Наблюдал, как гарцуют друг перед другом подростки, окидывают взглядом себе подобных (и чаще всего недовольно отводят глаза). Я ни с кем не заговаривал, никого не повел с собой, когда, шатаясь, отправился домой. У меня уже накопилось двое, от которых следовало избавиться: один, запихнутый в шкаф, уже начинал вонять, другой достаточно свеженький, чтобы разделить со мной ложе.
Передо мной не было никаких жизненных перспектив, только небольшая сумма на счету и неутолимый аппетит убивать юношей. Оказалось, мне этого вполне достаточно, чтобы прожить оставшиеся месяцы. Однако теперь мне не подойдут одичавшие ребята с Лестер-сквер. Нужен некто незаметный, анонимный, иными словами - похожий на меня. Но больше всего я жаждал выпить. Я скользнул в поток людей на Чаринг-Кроссроуд, поддался непреодолимому порыву и заглянул в книжный просмотреть новинки отдела криминалистики. Я красовался на трех ярких обложках: цвета свежей крови и мимолетной любви, на заляпанных фотографиях в центре: моя ванная, чулан, мои кухонные ножи, лестница, ведущая к квартире, - все с душещипательными надписями ("Двадцать три человека поднялись по этим ступеням, не подозревая, что это их последний путь!"). Я вышел из магазина с чувством удовлетворенности, повернул на Лайл-стрит и пошел по Чайна-тауну, дивясь странному сочетанию запахов, экзотическим буквам, светящимся на вывесках лавок, живым азиатским лицам мальчишек. Затем пересек широкую шумную Шафтсбери-авеню и очутился в той части Сохо, которую помнил лучше всего.
Голубой Лондон несет печать усердной чистоплотности, некоей отполированной гигиены. Даже в секс-шопах и видеомагазинах работают деловые молодые люди, которые с вежливым добродушием отвечают на любой ваш вопрос, будь он о том, как пройти к ближайшей кофейне или как правильно вставить анальный вибратор. Я направился в небольшое мрачное заведение, куда захаживал нечасто. Темные дерево и арматура из тусклой меди придают ему атмосферу подлинного британского паба, поэтому там всегда много американских туристов.
Я положил на стойку бара пятифунтовую банкноту, получил вдвое меньше сдачи, чем ожидал, и пинту моей первой и истинной любви - холодного светлого пива. Я никогда не был любителем традиционного английского пива, темного и теплого, со вкусом, более походящим для пойла скота.
Я отнес свой стакан на угловой стол, сел, обозревая его: пышная шапка пены, мелкие пузырьки поднимаются сквозь чистое золото, капельки собираются на стенках, затем стекают поверху вниз, образуя мокрый круг на подставке. Люди губят репутацию, крушат браки, жертвуют трудом жизни ради красоты такого зрелища. В Лондоне семь тысяч пабов.
Наконец я поднял стакан и очень медленно выпил полпинты, не останавливаясь. Горло ощутило себя кактусом под проливным дождем в пустыне. Язык задрожал в подобии оргазма. Вкус казался жидким бархатом, пивоваренной радостью.
Высшая мера наказания никогда не останавливала убийцу. Большинство из нас готовы принять смерть. Но попробуйте сказать человеку, что он больше никогда не насладится холодным светлым пивом! Я поклялся, что скорей умру и останусь мертвым, чем вернусь в заключение.
Сегодня я должен сдержаться. Когда я уже наверняка проскользну меж железных пальцев Ее Величества, у меня будет куча возможностей напиться так, чтобы все поплыло перед глазами. А пока надо присматриваться к туристам, которые начинают валом валить. От них зависит следующая часть моего плана или от одного из них. Все же после пяти лет воздержания любого слегка развезет. Я только начал третью пинту и дивился приятной слабости в ногах, когда в паб вошел Сэм.
Тогда я, конечно, еще не знал, что его зовут Сэм. Я лишь видел, что он мужчина примерно моего роста, комплекции, возраста и расы и что он смотрит на представителей сильного пола пристальней, чем на разбросанных по залу женщин. Лицом мы мало походили друг на друга, ну да сойдет. Если он местный или приезжий из Европы, то я забуду его, даже не запомнив имени. Но если он американец, то ему предстоит стать на этот вечер моим собеседником.
Я решил подождать, пока он закажет первую выпивку (он выбрал "Гиннесс", в чем наши вкусы расходились), проследил, как он расплачивается деньгами из коричневого кожаного бумажника, который носит во внутреннем кармане пиджака. Я стал наблюдать, как он потягивает пиво, стоя у бара. Мой избранник окидывал взглядом паб, наши глаза пару раз встретились, но я отводил их первым.
Когда в его кружке остался один глоток отвратительного черного варева, я подошел к бару. Он допил "Гиннесс", махнул бармену таким широким жестом, какой не позволил бы себе ни один англичанин, и произнес с невыносимой гнусавостью, которая не могла родиться нигде, кроме как на американском юге: "Дайте мне еще крепкого, пжалста".
Внутри я возрадовался, но ему лишь сказал:
- На такую шапку можно спичку поставить. Темные глаза засверкали от удовольствия, когда он понял, что я разговариваю с ним. Интересно, был ли хоть кто-то дружелюбен к нему за все путешествие или ему попадались только недоумки, которые сразу же отсылали его как тупого янки. Конечно, лучше бы он связался с одним из таких недоношенных ублюдков, чем со мной. Но пока ему не надо этого знать. Ему вообще не придется это узнать, если я все сделаю правильно.
- А? - выдал он, широко улыбаясь.
Я, кажется, понял, как происходит восприятие у пустоголовых янки. Хотя я как-то работал в туристическом бюро и встречал нескольких американцев. Мне они отнюдь не показались глупыми. Их просто не обучили выражать свои мысли. Или они робели перед нашим произношением, которое звучит для них просто роскошно, и не могли ничего сказать или, наоборот, из кожи лезли вон, повторяя одно и то же пятью-шестью способами. Слишком рьяные - да. Косноязычные - да. Но вовсе не обязательно глупые.
Я оперся о стойку бара, прижав левую руку к груди, рядом с бесконечной болью в ране. Под новым черным джемпером сердце металось как дикий зверь в клетке. Беспокойное, неприятное ощущение.
- Ты можешь поставить спичку на шапку пива, - сказал я. - Она достаточно плотная.
Я взял коробку деревянных спичек, лежавшую поблизости, достал одну и всунул кончиком в бархатную белую пену. Спичка не колыхнулась, встала прямо, как часовой в красном берете.
- Ничего себе, - произнес американец. - Как так получается?
- Полагаю, благодаря пузырькам воздуха.
- Да, но натяжение поверхности каждого пузырька должно быть неимоверно сильным, чтоб произвести подобный связующий эффект... - Он засмеялся. - Извините. Забыл дома учебник по физике, но мозги, кажется, прихватил.
- Вы студент?
- Аспирант, на степень доктора. Теория частиц. Пытаюсь получить грант на изучение кварков.
- Кварков?
- Элементарных частиц, которые имеют особую силу - самую мощную из четырех фундаментальных сил. Они бывают шести "ароматов". Каждый "аромат" встречается трех цветов: красного, зеленого или синего.
- Как мороженые сласти на палочке, - предположил я.
- Что? А, попсикл! Да, что-то вроде того! Попробую дать это сравнение на уроке. Но все же вы ведь знаете, что такое атомы? Ну, атомы состоят из протонов, нейтронов и электронов, и эти, в свою очередь, из кварков.
- Из чего же тогда состоят кварки?
- Из волн.
- Волн? - Я уже закончил третью пинту и начинал выходить из себя. - Но волны неосязаемы. Они есть лишь колебания.
- Правильно, вибрации! Вся планета состоит из вибраций. - Он засветился от радости, не замечая моей растерянности. - Умно, верно? Все же мы так и не познакомились. Я Сэм.
Он протянул руку с длинными пальцами и гладкой ладонью, которая очень походила на мою. Я пожал, подспудно ожидая, что моя плоть пройдет насквозь, как у привидения. В конце концов, мы ведь не что иное, как вибрации. Каменная тюрьма Пейнсвик - одни вибрации. Знай я это раньше, начал бы вибрировать с другой частотой и прошел бы прямо меж решеток.
Я назвался Артуром. Вспомнил свои восемьдесят семь дневников и неожиданно решил представиться писателем.
- О, здорово! И что же вы пишете?
- Трагедии.
- Знаете, - его глаза подернулись печальной дымкой, - я всегда мечтал писать. У меня много хороших задумок. Может, я поделюсь с вами, и вы их как-нибудь используете.
Я ожидал, что Сэм добавит: "А деньги мы разделим", но он этого не сказал. Бедный Сэм, щедрая бескорыстная душа, которая всем желает добра. Скальпель зацарапал мою ногу, словно хотел продолжить кровавое дело. Мы допили пиво и заказали еще по кружке.
Через полчаса мы жались друг к другу у кирпичной стены на узкой улочке, идущей от Дин-стрит. Руки рылись в одежде, языки сплелись. Мое лицо намокло от его поцелуев. Проносился холодный ноябрьский ветер с запахом костра и горелой соломы, он пронизывал меня до костей. Вдалеке взрывался фейерверк, восторженно кричали люди.
Сэм завозился с пуговицей моих штанов.
- Я сделаю все прямо здесь, - невнятно произнес он.
Так не пойдет.
- А у тебя нет комнаты?
- Конечно, есть. - Рот сомкнулся вокруг мочки моего уха, слово нежный влажный цветок. - Но она в Максвелл-Хилл... я не хочу откладывать...
- А что, все американские студенты имеют обыкновение заниматься сексом на улице?
- Нет! - уверил он меня. - Редко кто так делает. Но ты самый жаркий парень, что мне доводилось встречать...
Он набросился на меня языком, дав поразмыслить о тонком устройстве нарциссизма. Сэм привлекал меня не настолько сильно, как я его, но я знал, что он станет намного соблазнительней, как только окажется мертвым.
Однако его комната находилась в северном районе, вдалеке от аэропорта Хитроу. И хотя мне меньше всего хотелось привлекать к себе внимание, его эта мысль возбуждала. Секс на улочках, в парке - словно возвращение в Лондон конца шестидесятых - начала семидесятых, - тайная грязная сторона города, с которой я едва знаком. Тут у меня появилась идея.
Я нежно оттолкнул Сэма, вывел его из улочки и зашагал дальше. Он следовал, не сопротивляясь.
- Через несколько кварталов есть парк, - сообщил я. - На улице небезопасно, а вот в кабинке нормально.
- В кабинке?
- В общественном клозете.
- В туалете?
- Мужчины, у которых нет жилья, иногда трахаются в общественных клозетах, - объяснил я. - И мужчины, у которых есть жилье, но которым нравится иногда грубо позабавиться. Нас могут посадить за неосторожность, поэтому необходимо уединение.
Я всегда помнил о законопослушности своих жертв и использовал ее против них же, когда приходилось.
Туалет располагался на краю окаймленного деревьями сквера, по другую сторону от Тоттнем-Кортроуд, скрытый в листве, окутанный туманом, углубленный в землю, куда вела бетонная лестница. Я спустился первым, чтобы убедиться, что там никого нет, затем приоткрыл дверцу и поманил Сэма.
Шаги звенели по грязному каменному полу и эхом отдавали от кафельных стен. Писсуары походили на ряды пустых ртов с вывернутой нижней губой. Фарфор отливал блеклым призрачным блеском, скрываемым налетом высохшей мочи и грязи. Сэм огляделся вокруг, улыбнулся мне в полном восторге и в благодарности, словно маленький мальчик в рождественское утро, и потащил меня в одну из кабинок.
Я отпихнул его на холодную стену и накрыл его губы ртом. На вкус он был горьким, как выпитый "Гиннесс", но с пикантным ароматом похоти. Я поставил ногу на сиденье унитаза. Левой рукой обхватил шею сзади, где росли коротко подстриженные, мягкие волосы. Правую опустил вниз и медленно-медленно подтянул штанину.
Скальпель туго сидел за бинтом. Я попытался вытащить его, шевеля только кистью, высвободить потихонечку. И вскоре понял, что я пьяней, чем думал. Для человека, который не пил пять лет, четыре кружки пива слишком много, если он хочет не терять ловкость.
Сэм застонал и прильнул ко мне бедрами. В воздухе стоял запах хлорки, человеческого дерьма, едва уловимой затхлой спермы, душок дешевого одеколона. Скальпель не хотел сдвигаться с места. Сэм кусал мне губы, скользил руками по телу. Он коснулся правой руки и слегка отпрянул.
- Артур? - прошептал он мне на ухо. - Что ты делаешь?
Я сильно дернул, и скальпель высвободился. Он прорезал сдерживающий бинт, прошел через толстые штаны Сэма и, движимый инерцией, глубоко впился в его ногу.
Сэм окаменел. Он схватил меня за джемпер обеими руками и закричал нечто бессвязное. По груди прокатила острая сильная боль: надрез Драммона снова открылся. Я резнул Сэма по пальцам, лезвие царапнуло кость. Он выдал ужаснейший звук, что-то между всхлипом и визгом. Я представил, как сквозь алкогольное опьянение он старается понять, что происходит. Я проклинал себя за то, что выпил слишком много и теперь так неуклюж. Я хотел вырубить его быстро и чисто. Я ведь не мясник.
Схватив Сэма за воротник пальто, я подтянул его к себе, словно для поцелуя, а затем изо всей силы ударил о стену. Голова стукнулась, как спелая дыня по мрамору, и оставила за собой темный след на кафеле. Изо рта запузырилась тонкая струя рвоты с примесью пива.
Продолжая смотреть ему в глаза, я повторил удар, стараясь не кривить лицо, чтобы не выглядеть злым или жестоким. Скорей всего Сэм уже ничего не понимал. Однако если он до сих пор видит меня, то пусть знает, что мною руководит не ненависть. Как раз наоборот. Раньше он был для меня всего лишь инструментом удовлетворения желаний. А теперь, в последние секунды его жизни, я любил его.
Я так и сказал ему, когда вставил скальпель в податливое место прямо под левым ухом. Глаза загорелись от боли и страха - двух эмоций, которые я с жалостью лицезрел в такие интимные моменты, - но они уже начали затуманиваться. По пальцам потекло тепло, защекотало запястье, скопилось внутри согнутого локтя.
Голова Сэма откинулась назад. На шее зевал большой красный рот. Я восторгался чистотой очертания линии среза, совершенством поперечного сечения разных слоев ткани. Затем он изрыгнул поток сгустков крови, который замарал лицо и пальто, растекся по туалету. Я откинул его в сторону и едва увернулся.
Умирающее тело сложилось в угол кабинки, вклинившись между стеной и унитазом. Лицо превратилось в красное пятно, гладкое, слепое. Теперь оно было не чем иным, как частицами, если когда-либо и представляло нечто большее. Я всего лишь изменил скорость, с которой они вибрировали. Во Вселенной ничего не разладилось.
Я расстегнул молнию на штанах и стащил их, убеждая себя, что это не идиотская потеря времени: я всего лишь пытался придать всему вид случайного убийства по сексуальным мотивам. Такое происходит каждый день. Полиция собьется с толку, думал я, взяв пенис Сэма и почувствовав, как он липок. Я посмотрел на переливающуюся белую полоску на ладони, как на след от улитки в саду. Я и не подозревал, что Сэму настолько нравился грубый секс.
Я слизнул с руки соленую липкость. Она была горькой, где-то даже едкой. Мне показалось, я ощутил медный привкус "Гиннесса", но это, видимо, прилипшая к ладони кровь. Ее я тоже слизнул. Когда я поднялся, колени дрожали и голова отяжелела, но я старался не опираться на стену. Пока я не мог ничего касаться.
Я слишком много выпил. Я заставил Сэма мучиться перед смертью. Но с этим уже ничего не поделаешь. Надо отмыться и убираться отсюда. Если кто-нибудь войдет, придется его тоже убить. Сегодня я первый раз в жизни убил двоих со столь коротким промежутком. Мне не хотелось опять пройти через это.
Я пошел к умывальнику, пустил тонкой струйкой холодную ржавую воду, сполоснул руки и оттер кровь бумажными полотенцами. Уже сухими руками вытер краны и надел резиновые перчатки, которые позаимствовал из неотложки. Вернувшись к Сэму, я нашел на полу скальпель, вытер его о край пальто и положил себе в карман. Надо будет избавиться от него и от перчаток до того, как доберусь до аэропорта, но здесь оставлять нельзя. Насколько я знаю, в клинике их помечают.
Я ощупал пиджак Сэма и достал коричневый кожаный бумажник, который видел раньше. В нем были водительские права, студенческий билет, три кредитные карточки, презерватив, пачка свеженьких банкнот по пятьдесят фунтов, завернутая в купюру помельче. В том же кармане находился и паспорт. Он был выдан в 1989 году, и улыбающееся лицо на фотографии было худее, волосы короче, внешний вид неряшливей, чем у ухоженного американского туриста, коим я его встретил сегодня.
Мне показалось, что я запросто сойду за человека на фото. Я теперь Сэмюель Эдвард Тул, уроженец некоего Шарлотсвилля. Я взял весь бумажник. Чем меньше опознавательных данных останется на Сэме, тем больше все будет выглядеть как убийство с целью ограбления. Что, конечно, и есть на самом деле. Поразмыслив, я снял с запястья черные пластмассовые часы и надел их на себя. Возможно, для Сэма время и было относительной категорией, но мне нужно сесть в метро до полуночи, а уже полдесятого.
Я вышел из кабинки, взглянул на свое бледное лицо без очков в грязном зеркале над раковиной, вытер пятно крови с подбородка и откинул назад мокрый от пота локон волос. Что я забыл? Оставил ли я на всем некую печать, свой почерк на бедном поруганном теле Сэма? Ничего такого в голову не приходило.
Что-то теплое протекло мне в носок, просочилось меж пальцев. Я взглянул на ногу и выругался. Из кабинки уже появилась лужица крови, отражая тусклый свет подобно черному лаку. Подошва ботинок давно перепачкалась. Я наследил по всему полу, а в тюрьме знают размер моей обуви. Однако я не мог рисковать, стирая их.
Самая дальняя от двери раковина просела, вероятно, из-за мужчин, которые опирались на нее с расстегнутыми ширинками. Я надавил на нее всем весом, сел на край и попрыгал, она отошла еще дальше и наконец отвалилась. Металл заскрипел, отрываясь от креплений. Древний водопровод скорбно загудел. Раковина свалилась на пол и раскололась надвое. Осиротевшая труба начала изрыгать воду вихревым фонтаном.
Через пару секунд кафельная поверхность покрылась тонкой пленкой грязной жидкости с розоватым оттенком, в которой я потопал, чтобы отмыть ботинки. Бросил последний взгляд на Сэма, молча извиняясь за то, что не могу задержаться, что оставляю его здесь одного. Наши судьбы столкнулись, как два корабля, объяснил я, и ты просто не смог выбраться живым из крушения.
Затем я поспешил вверх по бетонной лестнице и навеки покинул мрачное место. Я вдруг понял, что у меня талант покидать мрачные места.
Хотелось надеяться, что я найду такой уголок, где захочется остаться.
В Пейнсвике был (и вероятно, находится там и сейчас) мелкий воришка и насильник по имени Мейсен. Я встретил его на Рождество, когда меня выпустили из камеры в зал с телевизором. На одной из праздничных передач объявили, что струнный квартет будет исполнять симфонию Моцарта. Пока никто не успел переключить канал, Мейсен бросился к экрану и до предела врубил звук.
Он был жалким, скользким типом, и вскоре его оттолкнул ворчливый, кровожадный бугай, щелкнув кнопку с повтором футбольного матча. Мейсен весь вечер провел, забившись в угол подле меня, и объяснял свое сходство с Моцартом. Он смотрел фильм "Амадей" семь раз. Считал себя великим талантом, который не обнаружили в детстве и которому пришлось пропасть в зародыше.
- Что же тебе помешало добиться славы и денег? - спросил я.
- Мама с папой не разрешили мне брать уроки фортепиано, - последовал невероятный ответ.
Так и с убийцами, думал я. Среди них есть будущие гении и неудачники и те, кто бездумно, случайно забирает чужую жизнь. Но сколько людей ощутило истинную потребность убить, потребность прочувствовать, высоко оценить чью-либо смерть?
Некоторые считают, что таким, как я, убивать просто, что мы делаем это с той же легкостью и равнодушием, как чистим зубы. Гедонисты видят в нас абсурдных культовых героев, которые калечат жертву ради удовольствия. Моралисты даже за людей нас не держат, называют извергами, уродами. Однако урод - это медицинский термин для мутанта, который так безобразен, что место ему в могиле. Убийцы, которые подлежат любому определению, кормят почву.
Роясь в бумажнике Сэма, уже в вагоне метро, я вдруг ощутил волну тревоги. Я собирался подойти к банкомату в аэропорту, по максимуму снять наличные с трех кредиток и купить билет на первый понравившийся мне рейс. Но, крутя в руках твердый пластиковый прямоугольник, я вспомнил карту "Баркли", которой пользовался в своей прошлой жизни. Автомат выдаст сколько угодно денег, если помнишь свой пин-код из четырех цифр. Именно из-за этого такие, как я, не могли ударить прохожего по голове, позаимствовать карту и снять все, что там имеется.
Не мог же я вернуться и спросить Сэма, какой у него номер. Значит, придется покупать билет, пользуясь одной из карт, но если тело Сэма опознают и поймут, что я причастен к его смерти, то не составит труда узнать, куда я полетел. Конечно, я не останусь там, где сядет самолет. Но у преследователей будет ориентир, откуда начинать поиски. А я им даже этого давать не хотел.
Я гнул в руках карту с надписью "Виза", голограмма с орлом затрепетала и отлетела. Я потер пальцем выпуклые буквы имени Сэма, пытаясь впитать в себя его сущность, его воспоминания. Подумал о его мозге, угаснувшем в туалете: клетки превращаются в тухлую мякоть, клетки, в которых хранится необходимое мне знание. Сегодня утром я тоже был мертв. Если бы существовал некий обмен информацией по ту сторону жизни, призрачный банк данных со списком нужной статистики от ныне ненужных здесь душ... Если таковой и есть, то я недостаточно долго там задержался, чтобы иметь доступ.
Я решил купить по билету на каждую кредитку и в случае необходимости воспользоваться наличными Сэма. Тогда им придется искать меня из четырех разных мест, а не из одного.
Аэропорт Хитроу перед полуночью представляет собой какофонию толкотни, шуршания, спешащих путешественников, обрывочных голосов, стробоскопического света. Там есть закусочные и низкопробные забегаловки, липкие булочки в форме камня в злостном единении с дерьмовым чаем - надругательство над вкусовыми ощущениями и желудком. Книжные ларьки, киоски, где продают икру, тележки с чемоданами, эскалаторы, не облагаемые налогом зоны. И повсюду щиты с текущими вылетами, которые призывают вас отправиться в тысячу сторон прочь отсюда. Хитроу - самый оживленный международный аэропорт в мире. Каждые сорок семь секунд в воздух поднимается самолет. Никто не может обозреть их все сразу.
Бангкок. Заир. Токио. Солт-Лейк-Сити. Имена кружились вихрем и щелкали в моей голове, искушая, путая, соблазняя. В Танжере, насколько мне известно, полно милых мальчиков, валяющихся без дела на теплых песках, молящих, чтобы к ним пристали. Сингапур - столица гурманов, но там жестокие полицейские. Кто угодно может затеряться в лабиринте задворков зловонной Калькутты. И это всего один конечный пункт.
В итоге я купил билеты в Амстердам, Гонконг, Кан-кун и Атланту. Все четыре самолета вылетали в течение часа. Первые попавшиеся ворота решат все за меня. Купив билеты, я пошел в мужской туалет и зарыл кредитки Сэма глубоко в мусорное ведро. Больше они мне не нужны. Затем вынул из диктофона кассету Драммона, помочился на нее и смыл в унитаз.
Прошел мимо газетного ларька, глянул на первую страницу "Ивнинг стандарт", и сердце мое заледенело.
Пропажа серийного убийцы-гомосексуалиста!
И под этим, почти таким же крупным шрифтом, мое имя. Точнее, мои имена: данное мне от рождения и обретенное.
Эндрю Комптон - лондонский Господин Гостеприимство.
И та же расплывчатая фотография, уже больше чем шестилетней давности: на глаза падает челка, губы такие белые, что почти слились с бледной кожей. Совсем не похож на меня теперешнего, и тем не менее люди опять будут думать обо мне. Гадать, где я появлюсь на этот раз.
Меня станут разыскивать все полицейские Англии, а вдобавок еще и любопытные педики, которые читают газеты. Аэропорт Хитроу наверняка кишит ими.
Мне надо знать все, что известно им. Я купил газету, пытаясь определить реакцию продавца-пакистанца, не глядя ему в глаза. Он чистил ногти деревянной зубной палочкой и не обратил на меня никакого внимания. Я просмотрел статью.
Эндрю Комптон, осужденный в 1989 году за двадцать три убийства в Лондоне...
"...подписал свидетельство о смерти, - заявил доктор Селвин Мастере. - Ошибки быть не может, я уверен". (Я почувствовал некоторую симпатию к некомпетентному старику.)
Полиция отказалась подтвердить наличие доказательств вторжения в морг...
...доктора жестоко убиты...
"Какую больную цель преследовал человек, укравший труп пресловутого..."
ОНИ ВСЕ ЕЩЕ ДУМАЮТ, ЧТО Я МЕРТВ!
Мне захотелось исполнить посреди толпы победный танец. Но я сдержался, слился с народом, читая о знаменитых ограблениях века, но не разбирая ни строчки. Я был в восторге от сумасшедшей удачи, гордился своей имитацией смерти. Я сказал - имитацией? Следует назвать это близким знакомством со смертью, ведь никакая имитация не смогла бы так всех одурачить.
Сотрудничество неизменно предполагает близкое знакомство, если и неудобное. И кто я, как не призрачный паломник смерти?
Впереди появился зал ожидания - длинное, ярко освещенное помещение, удалявшееся до бесконечности, решетка эскалатора пронеслась высоко над головой. Проходя металлический детектор на контроле безопасности, я впал в ужас, что эти обходительные умелые девушки обнаружат кровавый скальпель, прибинтованный к ноге, однако он уже боролся с ржавчиной на дне Темзы, а латексные перчатки скручены в комок в одном из тошнотворных мусорных баков Сохо. У меня не было ничего металлического, даже ключей или кончика стержня шариковой ручки.
Я посмотрел на четыре билета, на номера ворот. Через пять минут в десяти футах от меня взлетает самолет на Атланту.
- Заканчивается посадка, - говорил в микрофон грек-бортпроводник с глазами шлюхи, - заканчивается посадка на рейс Атланта, штат Джорджия.
Я представил, как развалюсь на крыльце старого южного особняка, перестроенного в сельскую гостиницу, сучковатые дубы склоняются над проезжей частью дороги, в руке виски со льдом, сахаром и мятой. День солнечный и теплый, с едва заметным намеком на осень. Я представления не имел, что добавляют в их традиционный напиток, помимо бурбона, который мне не нравится, и не исключено, что даже в Джорджии в ноябре бывает холодно. Но это не важно. Мне сейчас искренне плевать.
Я дал юноше-греку билет. Он коснулся пальцем моей руки, когда отдавал его обратно, и на мгновение мне страшно захотелось, перерезать ему горло, чтобы он остыл и я смог прильнуть своей горящей смердящей плотью к его милой безмятежности. Чувство не проходило, оно лишь затихало до легкого дискомфорта, За сегодняшний день на моем счету три трупа, и ни с одним я не провел ни одной спокойной минуты.
Я шагал к самолету по круглому туннелю. Меня сопроводили к моему месту, уютному, у окна, судя по билету, к месту, за которое Сэму не суждено заплатить, оно припасено для меня, словно я его заслужил. Тяжелые двери герметично закрылись, самолет тронулся, разогнался по взлетной полосе и поднялся в воздух. Подо мной развернулся Лондон - мерцающая паутина огоньков, плывущих по морю темноты. Через минуту мы пробили серый слой туч, которые всегда зависают над столицей, и я навсегда попрощался с городом.
Вскоре мы уже летели в сторону Атлантического океана. Из моего окна казалось, что внизу ничего нет, как и вверху. Убийца, у которого еще не высохла кровь под ногтями, ничего не подозревающие пассажиры прижимают к себе кейсы, младенцев и толстые книги, словно талисманы, гарантирующие успешное приземление, хрупкий металлический салон служит нам колыбельной - а что, если все это недвижно застыло в вязком черном пудинге? Я чувствовал себя уязвимым, но защищенным; съедобным, но наглухо закрытым, как устрица в раковине.
Мне так понравилась эта мысль, что я заказал тарелку устриц, как только ступил на землю Америки. Я слышал, что их там едят сырыми, в особенности на юге. Я не мог представить живую устрицу у себя во рту, как она сочится меж зубов, скользит вниз по горлу. Однако решился попробовать. Я научусь наслаждаться ощущением куска плоти на языке, подобию соленого клея на вкусовых сосочках. Это станет частью моего возрождения.
Устрицы оказались самым малым, что мне предстояло познать.

5

Джей свернулся калачиком в просторном кресле из черной кожи в домашней библиотеке. Угловатость его обнаженного тела скрывало мягкое одеяло ангорской шерсти. Первый луч рассвета окрасил оконное стекло в розовый, отбросив на пол расплывчатую тень. Джей листал цветные страницы учебника по хирургии, который некогда купил отец; с какой целью, Джей и представить себе не мог.
Он украл книгу, когда последний раз посещал родовой особняк на Сент-Чарльз, в котором ныне живет его кузен, сын Даниеля Деворе, вместе со своей семьей. Миньон завещала брату дом в благодарность за его помощь в ведении дел. Она знала, что Джею никогда не захочется жить в верхней части города.
Он рассматривал красочное поперечное сечение простаты: пара зажимов сидела на надрезе в мошонке, чтобы остановить кровотечение в маленькой вене; палец в перчатке забрался в задний проход, лаская пораженную железу; затем ее проткнули скальпелем, выпустив сладкий сок в кишечник через мышечную ткань. Предстательная железа походила на сморщенный грецкий орех темного цвета. Стенки прямой кишки напоминали гладкие розовые волны вокруг безупречного стального лезвия. Джей подумал о Тране, вьетнамском мальчике, у которого вчера купил пакетик кислотки. Его простата наверняка нежная и крохотная, не больше миндаля.
Корешок переплета надавил Джею на промежность до боли. Он понял, что опять совершает промах, словно ночи не хватило, чтоб истощить его. Вверху прямой кишки, прямо над простатой, есть пространство, куда прекрасно помещается любое количество предметов...
Он выпрыгнул из кресла, поставил учебник обратно на тяжелую полку и вышел из библиотеки. Стояла тишина, если не считать редкого пьяного смеха гуляк, до сих пор бродивших по кварталу. По ночам Джей читал, смотрел видео или занимался своими счетами, ему нравилась математика за изумительную симметрию. Но то была необычная ночь. К нему пришел гость.

Предыдущая страница 3 Следующая страница


Изысканный труп 4

Нет, напомнил он себе, на сей раз не гость. Щенок.
Светящийся циферблат часов в коридоре показывал без десяти пять. Странные тени двигались, как привидения, за колючим рисунком алых обоев с проблеском золотистого. Джей вошел в гостиную - полет фантазии в стиле барокко: бархатная драпировка, атласные кисточки, резьба по темному дубу, гладкий, как патока, паркетный пол, покрытый огромным китайским ковром. В комнате преобладали малиновые, розовые и золотые тона; днем она напоминала позолоченную утробу.
Одну стену занимал камин из розового мрамора, украшенный декоративными малахитом, сердоликом и гагатом, - изысканная работа по камню. Правда, красоту эту затмил слой черной сажи, которая не оттиралась даже проволочной щеткой с отбеливателем.
Джей остановился, словно растерявшись, затем поднял со стола изящную фарфоровую плошку с ножками в форме когтей и выпил до дна мутный осадок. По спине, будто колотушки по ксилофону, побежали мурашки. В чае был коньяк и ЛСД. Джей потягивал этот действенный напиток всю ночь, с тех пор как привел домой щенка.
Парнишка из кафе "Дю Монд" покорно семенил следом, держа расстояние в несколько шагов, но достаточно близко, чтобы все туристы и проститутки с Джексон-сквер видели, кому принадлежит несравненное создание. Обычно Джей вел себя осторожней в отношении подобных вещей, но тут ему казалось, что за ним по собственной воле следует породистая борзая или иное дорогостоящее животное.
Породистая борзая. Вот потеха. Если Фидо и был собакой, то уличной дворняжкой с милой мордочкой, но грязной шерсткой. К счастью, его шерстка снималась. Как и ботинки, замаранная футболка, сто лет не стиранные джинсы, вонючие носки и неописуемое нижнее белье. Под всем этим Фидо подлежал чистке. Проволочная щетка и отбеливатель не справились с мраморным камином. Однако мальчики сделаны из более податливой материи.
Скользя по коридору, Джей заметил свое отражение в огромном зеркале в углу, тяжелая позолоченная рама казалась аппетитно-сочной от резных фруктов и цветов. Он был серебристо-белым призраком на волнах солнечной реки рассвета, нагая кожа светилась бледностью. Грудь и живот пересекали темные брызги высохшей крови - воздушные, как морская пена. Волосы стали от нее жесткими. Широко раскрытые глаза дико сверкали.
Он вошел в ванную. Свет играл по черно-белому кафелю, по нему же были разбросаны красные каракули и кляксы, словно горсть рубинов. Парнишка свернулся в ванне со связанными руками и ногами и туго натянутой веревкой вокруг тонких гладких ляжек, в глазах - блеск кислоты и ужас осознания. Тело вычищено, выскоблено до голых нервов. На самых острых частях тела - скулах, коленях, спереди бедра - просвечивают бело-голубые кости. От отбеливателя на оставшихся участках кожи появились химические ожоги. Член мокрый и бесформенный, будто пережеванная и выплюнутая пища. На животе виднелся надрез, стенки желудка вывернуты, из кишечника выглядывают пузыри.
Джей улыбнулся. Щенок улыбнулся в ответ. Еще бы, почти вся плоть вокруг рта была выжжена, и его улыбка являлась отверстием с белоснежными зубами на кровоточащих деснах. Джею показалось, что он недостаточно хорошо заботится о своем щенке. Несомненно, американское общество защиты животных вот-вот застучит в дверь.
Гуляки могут орать на улицах что угодно, но Французский квартал им не принадлежит. Завтра, через неделю, через год они сгинут, их пребывание здесь так же эфемерно, как волны позади корабля. А Джей останется. Это его квартал, его лунные ночные улицы, убогие аллеи и неоновые задворки, тихие дворики, окутанные листвой и тенью, огромная малиновая луна, которая висит над всем этим подобно пьяному оку. Квартал приносил подношения прямо к его дому, и он принимал их с благодарностью, с жадностью. Джея не раздражали крики гуляк за окном. У него свой праздник.

6

Приблизительно в это же время Тран беспомощно смотрел на пакет, полный ЛСД и сотенных бумажек, а Лукас Рэнсом проснулся под рев радиочасов в дешевом грязном мотеле в другой части Нового Орлеана. Он ударил по кнопке, вырубив радио, натянул на ключицы промокшее одеяло, почувствовал, как из глубины желудка поднимается тошнота, но подавил ее, сказал ей нет, прогнал силой воли. Этим утром он не мог позволить себе тошноту.
На мгновение Люк провалился в сон. Ему снился Тран, как обычно последние дни. Когда через десять минут опять раздался будильник, Люк проснулся со слезами на глазах. Звучал "Вкус меда".
- Вкус горше, чем вино, - подпел Люк, чтобы проснуться.
Голос прозвучал хрупко, как соленый крекер. В легких было ощущение, словно они превратились в губки, погруженные в формальдегид и вывешенные сохнуть на солнце. Нужно прийти в себя до эфира.
Шатаясь, он побрел в душ. Когда по ванной застучала ржавая вода, в стоке скрылся коричневый таракан. Люк вяло намылился, руки скользили по ребрам и тазовым костям, которые стали острее, чем месяц назад, даже чем две недели назад. Кроме приступов дрожи и противной белой плесени, давно покрывшей рот и глотку, он не подхватил никакой случайной заразы. Однако лимфатические узлы были увеличены уже год, количество эритроцитов в крови снижалось, судя по анализам, которые ему делали в клинике бесплатно раз в месяц, стул оставался регулярным, вес резко падал.
Даже когда Люк сидел на героине, он работал в Ассоциации молодых христиан, появляясь там несколько раз в неделю. Люк никогда не работал до изнеможения, но ему нравилось, когда мышцы становились натянутыми и сильными. Тогда он жил в предместье Мариньи, районе запущенных креольских домиков в двух шагах от Французского квартала. Ему нравилось лежать в лучах субтропического солнца на крыше своей квартиры, его кожа была даже темней, чем у Трана, редкие волосы на груди, животе и ногах выгорели до золотистого оттенка - светлей, чем на голове. Даже лобковая область стала на тон белей, и член обрел здоровый вид.
Люк держал себя в форме столь долго, сколько мог. А не мог он уже давно. Мышцы покинули крепкий скелет, сделав его болезненно угловатым и неуклюже костлявым. Одно из лекарств, что он вынужден был принимать, сделало Люка ужасно чувствительным к солнечному свету, и загар сменила сероватая белизна цвета сырой креветки. Все тело казалось зазубренным, мертвенно-бледным и одутловатым.
Последние дни все силы уходили на то, чтобы дойти до машины, припаркованной у мотеля, завести мотор со второй-третьей попытки и проехать тридцать миль до заболоченного рукава реки. Все же во имя радиопередач он мог преодолеть физическое истощение, а самое главное, знал Люк, - они помогали ему не сойти с ума.
Лаш Рембо сошел с ума уже давно. Интересно, все ли в порядке с головой у Люка Рэнсома? Он считает, что плохое влияние неимоверно сильней, чем хорошее: у Трана должны остаться радостные воспоминания о нем, однако их наверняка заглушит ужас случившегося после.
Поэтому Люк всегда знал, что безумное в его разуме рано или поздно возьмет верх. Именно оно хотело, чтоб Тран пустил в свою вену его зараженную кровь. Оно хотело, чтобы Тран умер, даже не с ним, а вместо него.
А что теперь у него есть, чтоб оставаться в своем уме? Поездка в клинику раз в месяц, ингаляция пентамидина и белковые липиды, длинная ночь с потоком бессмысленных фраз, которые громоздились в его воспоминаниях, грязная больничная палата на Эрлайн-хайвей, набитая проститутками и наркоманами?
Наркоманам тоже не легче. Всегда знать, что кто-то храпит или колется в некоем мотеле или даже в соседнем; всегда знать, что он может наложить на любого из них руки, если захочет. А хотел Люк беспрестанно. Ежеминутно представлял, как это снимет его тошноту, уничтожит разъедающую усталость, сотрет отпечаток Трана с его тела.
Однако он думал, что вместе с этим придет полное равнодушие к миру, не будет смысла цепляться за жизнь. А Люк еще не был готов позволить миру насладиться его смертью.
Он попробовал героин десять лет назад, еще в Сан-Франциско, когда был в возрасте Трана: нюхнул на какой-то вечеринке, почувствовал приход и последовавшее расслабление, самое долгое спокойствие, какое знал его разум. Он вернулся еще за одной дозой и в итоге стал колоться, а не нюхать. Так приход был чище, расслабление - дольше и сладостней. Оказалось, что у него героиновый метаболизм. У обычного человека пагубная зависимость высасывает жизненные силы, они словно просачиваются по капле сквозь иглу. Регулярное потребление наркотика в конце концов убивает людей. Однако есть организмы, которые, наоборот, становятся крепче.
Люк на некоторое время соскочил с героина, два года назад, когда начал встречаться с Траном. Ему не нужен был метадоновый самообман, проще сразу холодный пот, ползучий зуд, тошнота, которая вскипала в кишках подобно красным червям. Можно принимать одно вещество, чтобы снять зависимость от другого, говорил он себе, сжимая бутылку "Джек Дэниеле" после ломки, но это будет нечто совсем иное. Оно отвлечет сознание от желания, которое все еще течет по твоим венам. Метадон - резиновая кукла, виски - новый любовник.
К чему же прибегнуть теперь для излечения от пристрастия? Тран был в его венах - как память об игле, в тканях - как призрак наркоболезни. Ничто не сравнимо с глубокой, гнетущей болью, которую чувствовал Люк, вспоминая себя в постели с Траном, как они занимались сексом, разговаривали или просто смотрели друг другу в лицо с одержимостью самых ярых любовников. Глаза Трана трудно описать. В полуденных лучах они обретали золотистый отлив, живучую черноту зрачков. Какой же нежной была кожа, когда Люк касался губами безупречного изгиба внутренних уголков глаз. О да, он знает, как терзать себя воспоминаниями.
Люк выключил воду, вытер костлявое тело изношенным полотенцем, с трудом вылез из ванны и погрузился в уродливое виниловое кресло. Ногу царапала старая дырка - след сигареты. Бывали дни, когда ему приходилось отдыхать после любого действия: принятия душа, прогулки в полмили вниз по шоссе в "Макдоналдс" или "Попайс", даже чтения газеты. Очевидно, выдался именно такой день.
Поскольку Люк привык наслаждаться прошлым, то решил и сейчас отдаться ретроспекции. Последнее время он занимался этим все чаще, оживляя в памяти яркие моменты. Чаще всего они были связаны с Траном, и поскольку о хорошем думать слишком больно, он обычно выбирал нечто плохое.
Люк лег на спинку кресла и закрыл глаза. Декабрь, два года назад. Несколько дней до Рождества - праздника, который всегда наводил на него невыносимую тоску. Тран улизнул с домашнего празднества, и они свернулись, словно ложки, на матрасе на чердаке. Люк лежал лицом на плече Трана, сонно водя носом по тонким черным волосам на затылке, которые пахли сладким гелем и потом от секса. Трану тогда было девятнадцать, и волосы у него были намного короче, крошечная шерстка. Благодаря этому стилю лицо выглядело несравненно экзотично, словно у дикаря вне цивилизации. В мочках три серебряных колечка: два в левой, одно в правой - каждое приводило родителей в судорожный ужас. Вдруг Тран произнес:
- Прости меня.
Люк знал, что Трану свойственны бессвязные междометия, часто в запоздалый ответ к разговору, который шел пару часов, пару дней назад. Однако эта смиренная фраза, "Прости меня", раздалась словно предупредительный звонок.
- За что? - спросил он.
Тран промолчал, и к звонку добавился пронзительный клаксон. Люк оперся на локоть, схватил Трана за острое бедро и резко перевернул его.
- За что? - настоятельно потребовал он.
Тран отвел глаза. Люк силой повернул его голову обратно. Из гортани парня выскочил короткий мученический звук - не слово, но и не всхлип.
- Что такого ты натворил?
Отвечай же, думал Люк, отвечай сразу и не тяни. Однако последовало долгое молчание, Тран всегда выжидал, перед тем как отреагировать на твердо поставленный вопрос.
- Ничего. Только вот...
Тран вывернулся из хватки Люка, которая невольно окрепла после слов "Только вот". От пальцев на загорелом лице осталось пять белых следов. Вскоре они порозовели, кровь Трана подступила к поверхности.
- На прошлой неделе, когда ты был в Батон - уж... как-то ночью я оказался во Французском квартале и... там была эта вечеринка.
Люк сжал глаза и заставил себя убрать руки с гладкой шеи Трана. Он знал, что будет дальше. Тран не мог проявить милосердие и рассказать все сразу. Конечно же, нет.
- Все так упились, - с мольбой в глазах проговорил Тран.
Люк заскрежетал зубами, досчитал до пяти и открыл глаза. Тран наблюдал за ним, но тотчас отвел взгляд.
- Значит, все упились, - повторил Люк. - Подумать только, и это на вечеринке во Французском квартале. И ХРЕН С ТОГО?
- Там играли в поцелуи с луковицей и апельсином...
- Тран, просто скажи, что произошло, черт тебя возьми, пожалуйста, скажи!
Ничего не говори, взмолилось измученное сердце Люка, пока ты не произнес это вслух, этого и не было, поэтому заткнись, только не говори...
- Ну... в итоге я подурачился с тем парнем, - выпалил Тран и глубоко, спазматически задышал, словно невысказанное откровение лишало его воздуха.
По плечам Люка начало распространяться странное горящее ощущение, словно плоть разъедает кислота. Он подумал: есть ли этому феномену физиологическое объяснение? Почему при сообщении об измене у него гниют живые клетки? Однако он всего лишь ответил:
- Я полагал, мы не будем срать друг другу в душу.
- Конечно, нет! Я не хотел! Просто...
- Просто ты был пьян и у тебя стоял, так?
- Ну да.
- По крайней мере ты это признаешь.
- Я не смог от него отвязаться! Он уже трахнул почти всех моих друзей...
- Прекрасно. Я рад, что ты так разборчив в своих грязных делах.
Тран закрыл глаза, темная тень от ресниц на гладкой, как масло, коже колючкой въедалась в сердце Люка - даже сейчас.
- Я не хотел, Люк. Меня соблазнили.
У Люка все покраснело перед глазами. Он смотрел прямо в ядро своей ярости, и это ядро было готово взорваться. Он схватил подушку и ударил по ней, заколошматил. Неизвестно, что бы произошло дальше, но тут над кроватью закружился каскад перышек, медленно опускающихся на пол. Он не заметил, как разорвал ткань ногтями. То была одна из его дорогих, набитых гусиным пухом подушек.
- ПРОДОЛЖАЙ!!! - заорал он. - Давай разрушь ту идиллию, что у нас с тобой есть. Слей все в канаву и помочись сверху. И все из-за того, что ты НАПИЛСЯ НА ВЕЧЕРИНКЕ? Какая ОХРЕНИТЕЛЬНАЯ ИДЕЯ!!!
Он заставил себя отдышаться и продолжил мягким четким голосом:
- Я хочу сказать, ты не мог постараться придумать что-нибудь поубедительней? Натворил дел, прибегаешь домой и выкладываешь мне все бог знает зачем, да еще и утверждаешь, что ты не виноват?
Тран широко раскрытыми глазами смотрел на перья на полу. Взглянул на Люка, тотчас отвел взор.
- Нет. Я этого не говорил.
- Мне что, показалось?
- Ну... хм-м-м...
- Не мычи мне, чертов бесенок! Я знаю, как работает коварный восточный разум. Тебе он не поможет. Рассказывай... - Люк уже выпустил весь пар и теперь лежал, уставившись на Трана. Он был уверен, что его лицо уродливо искажено, оно казалось ему невыносимо нагим. - Что случилось?
- Ладно. Есть чувак, которого я иногда вижу в клубах.
- Что значит "вижу"?
- Я заметил его в Квартале. Я общаюсь с людьми, а он крутится вокруг. Вот и с ним пообщался пару раз.
- А у этого чувака, - это слово Люк никогда не использовал, потому что оно не выражало ничего из мириад разновидностей представителей мужского пола, - у этого мужчины есть имя?
- Зак.
- Ты имеешь в виду этого бледного дрочилу, который похож на Эдварда Руки-Ножницы, разве что еще более самодовольный?
Тран чуть не рассмеялся. Пришлось прикусить губу, а при виде белого зуба на розовой влажной губе Люку захотелось, чтоб они сейчас занимались душевным лобзанием, сексом, чем угодно, только не этим несносным разговором.
- Ага, - подтвердил Тран, - именно тот чувак.
- И чем вы занимались?
- Он то и дело... э-э... обнимал меня. Говорил, что я - его давно потерянный брат-близнец.
- Как оригинально.
- Затем мы стали целоваться в дверном проеме.
- Под отвратным кустарником-паразитом?
- Под чем?
- Под омелой.
- Ага.
Люк представил их у косяка, трущихся друг о друга, руки ищут и щупают, рты беспорядочно слипаются. В комнате, вероятно, было еще двадцать - тридцать ребят из Квартала: одни занимались своими грязными делами, другие пьяно наблюдали, дивясь факту, что бойфренд Люка лижется с самым отъявленным потаскуном в городе, и многих это изрядно позабавило. У Люка талант выставлять себя дураком.

Часть его хотела зарыдать и бросится на грудь Трану, молить его сказать, что все это неправда, не может быть правдой. Другая часть хотела убить глупого сопляка, разодрать обманщика в клочья, затем вдохнуть в него жизнь, чтобы растерзать снова. Образ двух целующихся неизгладимо впечатался в его память, свежий ожог, который опалил подогретое мясо гневного мозга, оставив шрам, которому никогда не сгладиться.
- И что потом?
- Ну, он утащил меня в... спальню, кажется, и... Люк, ты правда хочешь это услышать?
- Нет, - откровенно ответил Люк. - Но раз ты зашел так далеко, я должен узнать все до конца.
- Но зачем? Я всего лишь хотел быть честным с тобой. Мы можем об этом вовсе не вспоминать, если не хочешь.
- И мне просто нужно выкинуть это из головы, так? Вероятно, ты способен с легкостью забывать подобные вещи. Я даже в этом уверен. Но мое сознание работает не так. Если бы в моих силах было очистить память от дерьма прямо сейчас, то я не посмел бы... потому что оно может мне пригодиться в будущем. Ты же хочешь стать писателем, Тран? Тогда тебе тоже надо начать копить...
Люк отдался потоку прошлого. Дальше было много, еще много чего, но он решил прервать воспоминание. Не хотелось воскрешать робкое описание минета, которым насладился Тран, а потом сделал сам в темной комнате, пока за приоткрытой дверью бурлила вечеринка. Тем более думать о своей жалкой неистовой реакции на рассказ. Он открыл глаза и встряхнул пару раз головой - снова в настоящем. Вроде того.
Это произошло через полгода после их знакомства, почти за год до положительного анализа Люка. За эти шесть месяцев его собственное сексуальное поведение было безупречным, первый раз в жизни. Однако он должен был признать, что добрая часть гнева исходила от мелочного чувства упущенной возможности. Он ездил в Батон - уж, чтобы раздать автографы в книжном магазине "Гибискус", что делал часто, еще когда ни с кем не встречался. Обычное дело, но на этот раз по неведомой причине автографы брали стройные темноволосые, темноглазые ребята - столь симпатичные, что у Люка дрожала рука, когда он ставил подпись им в книги.
Один из них, доморощенный поэт по имени Мишель, оставался рядом все время, разговаривал с ним. Затем они вместе пошли выпить, и когда Мишель наконец предложил ему остаться на ночь, Люку очень хотелось согласиться. Но он вспомнил серьезный разговор, который произошел между ним с Траном неделю назад. Они высказали свои страхи и переживания на почве ревности, и Люку показалось, что они решили хранить верность. Он жаждал поглотить доморощенного поэта, сладкую конфетку, принесенную к алтарю его богов-близнецов - таланта и вожделения. Именно для этого и созданы такие мальчики. Однако Люк уехал, похотливый и полупьяный, за полночь настроился на треп по радио, индустриальная панорама Батон - уж слепила глаза, отражаясь в зеркале заднего вида.
Узнав, что Тран предал его, Люк пожалел, что остановился и не занялся сексом с Мишелем. И не важно, что Мишель - амбициозный выскочка и уступает Трану внешне. Люка терзала неприятная мысль, что он пропустил сладкий легкодоступный зад, а Тран - нет, что он не поставил свою зарубку на прикладе в отместку за зарубку Трана.
Ах, взаимоотношения. Люк думал, что если ему повезет, то он не станет больше заводить серьезных отношений. И последнее время считал себя ужасно везучим. Подумать только: просыпаться каждое утро живым; однако такое везение лежало у него на груди Десятитонным грузом.
Люк натянул рубашку и джинсы, сунул ноги в черные ковбойские сапоги с острыми носами, накинул на плечи старую кожаную куртку. Он неизменно одевался так в холодную погоду последние десять лет. Теперь джинсы болтались, а бицепсы уже не заполняли пространство рукавов куртки, зато сапоги сидели по-прежнему. Хорошая пара сапог - друг навсегда, пока не разлучит смерть. Люк подумал, переживет ли его эта обувь или износится. Одна подошва начала скрипеть и расклеиваться, как и он сам.
На улице воздух раннего утра ласкал кожу словно холодная влажная рука. Небо было серовато-голубым, цвета обычного восхода в Луизиане. За ночь никто не тронул его машину, мотор завелся с первого раза. Хорошее начало дня. Воспоминания уменьшили жалость Люка к самому себе, прошло мазохистское настроение, необходимое, чтобы слушать сентиментальные песни о любви. Он поставил "Койл", врубил звук на полную мощность - что не так уж громко из дешевых колонок - и выехал на шоссе.
"Запятнанная любовь" в исполнении "Койл" - как раз то, что нужно, чтобы зажечь в нем справедливое негодование, без которого не обойтись на ток-шоу. "ДАЛ ТЕБЕ ВСЕ, ЧТО ПАРЕНЬ МОГ ДАТЬ", - пропел он, стуча по приборной панели. Перед глазами появилось лицо Трана, Люк ненавидел его природную красоту, ненавидел юношеский, потребительский разум, скрытый за гладкими веками. Он думал о правде, которую вылил в свои книги, всей правде, что ему открылась, и презирал строгих критиков и читателей, которые не улавливали сути.
Когда рядом не было мишени для излияния враждебности, Люк обращал свою злобу к миру, который продолжит существование после его смерти. По венам курсировали болезненные эмоции, чистые, как лед, как тончайший наркотик, именно они вселяли в него сумасшествие.
Подъехав к повороту на заболоченный рукав реки, он запрятал машину в ветхий деревянный сарай, который служил крытым гаражом, и вышел к доку, откуда его должна была забрать пирога, чтобы доставить к плавучему театру. Он предвкушал, как в нем пробуждается Лаш Рембо, и готовился впасть в ярость.

* * *

- Всему миру есть чему поучиться у Китая. Один ребенок на семью, строгие взыскания за превышение нормы и принудительная стерилизация. Их цель - нулевой прирост населения, и они его почти добились. В народной республике делается куча абортов. Невообразимая куча абортов. Выскребать плод в утробе - для китайцев образ жизни. Не спускать их с крючка, так сказать. Они вынуждены прибегать к крайним мерам, потому что были рекордсменами по размножению со времен династии Хань. Каждый пятый человек на планете - китаец. Но какой процент ресурсов, думаете, использует китайский народ? Никакого по сравнению с вашими жадными американскими задницами.
Американцы составляют меньше пяти процентов населения земного шара, и вместе с тем мы высасываем тридцать пять процентов мировых запасов. И можем плодить столько крысенышей, сколько нам вздумается. Эй, это свободная страна! Нам даже не надо быть в состоянии прокормить их. Если не можешь содержать спиногрыза, то о нем позаботится государство! МОИ налоги - ТВОИ налоги! Заплатим людям, чтобы они сидели дома и делали новых людей! А ИССЛЕДОВАНИЯ В ОБЛАСТИ ЛЕКАРСТВ ПРОТИВ ЭПИДЕМИИ НЕ ФИНАНСИРУЮТСЯ, ПОТОМУ ЧТО ЛЮДИ, КОТОРЫЕ ОТ НЕЕ УМИРАЮТ, ОТСОСАЛИ СЛИШКОМ МНОГО ЧЛЕНОВ!!!
Он был уже в эфире несколько часов и начал орать, но тут отодвинулся от микрофона и глотнул мерзкого протеинового напитка, который для него припрятал в холодильник Сорен - основатель, спонсор и инженер радиоволны "ВИЧ". Напиток был таким же густым, как молочный коктейль "Макдоналдс", и немного вязким. На вкус отчасти клубничный, отчасти как у "Пепто-бисмол", где-то похожий на печенку: мел, до тошноты подслащенный, но и мясистый. Этот напиток - самая отвратная вещь, которая когда-либо бывала у него во рту. Но Сорен клялся, что Люк поправится на два фунта.
Он вернулся к микрофону.
- Они могут ненавидеть нас за то, что мы сосем члены, но нас по крайней мере нельзя обвинить в производстве на свет таких же членососов. По крайней мере биологическая репродукция нашего ДНК в форме скользкого орущего кома мяса не есть для нас самое большое наслаждение в жизни. Так что же? Я Лаш Рембо, вы настроены на радиоволну "ВИЧ", ваш источник инфекции через слуховое восприятие... и эта порция направляется к тому, кого я люблю.
Люк врубил "То, чего у меня никогда не будет" группы "Наин инч нейлз". Голос Транта Резнора врезался в мозг точно горячий провод, вероломный и острый, сопряженный с невыносимой болью. Эта песня могла бы стать основной темой ток-шоу, всего, что он когда-либо написал, его отчаянной любви к Трану, всей его жалкой жизни.
Нечто все еще заставляло Люка жить, несмотря на сотню причин покончить с собой. А уйти он мог в любой момент и без труда - перебрать наркотиков. Чтобы зайти достаточно далеко, идеально подошла бы передозировка опиатами. Если тебя найдут с торчащей из руки иглой и порадуются твоему избавлению, что тут такого? Ты со всем рассчитался, просто и сладко.
Если он будет бороться за каждый день, неделю, месяц, то может стать слишком слабым, чтобы обрести свободу красиво. Тогда его ждет тяжелая, медленная смерть. Однажды сдадут легкие, и он захлебнется собственной флегмой. Он может ослепнуть и не заметить, как к нему подкрадется та, с косой. Или перестанут протекать основные процессы, и он подохнет в луже дерьма (чиркая на стене свое последнее бессвязное предложение).
Приходилось учитывать множество ужасных возможностей. Люк часто пробирался сквозь них, как сквозь гору гниющих фруктов, выбирая один по горькой перезрелости, другой - по червю в сердцевине.
Так что же его держит? Некоторое время это была надежда, что в один прекрасный день к нему вернется Тран, ведомый волей судьбы. Люк не мыслил смерть до того, как это произойдет. Постепенно он понял, что благосклонная к нему фортуна тут не поможет. Очевидно, у Трана свой взгляд на будущее - будущее, в котором нет места Лукасу Рэнсому. Вместо того чтобы признаться себе в том, что, видимо, заблуждался, Люк перестал верить в предопределение. И продолжал жить.
Дно желудка начинали лизать языки пламени зарождающейся тошноты, и Люк решил отставить в сторону протеиновый напиток. Совсем скоро он вытащит из холодильника сандвич, а когда стемнеет, может, даже нальет себе чашку кофе из термоса. Может быть.
Песня "Наин инч нейлз" близилась к затянутому, мрачному концу.
- Эта композиция, - сказал Люк в микрофон, - посвящалась моей потерянной любви, где бы он сейчас ни находился. Где вы там? Вы все еще слушаете и ненавидите мой голос? Мне не узнать. Вот еще одна, специально для тебя, мой маленький сердцеед.
Лаш Рембо редко ставил две мелодии подряд без напыщенных речей, но он заметил Сорена с тлеющим косяком в руке, к тому же накатило сентиментальное настроение. Поэтому он пустил в эфир Билли Холи-дей. Когда над болотом понеслись первые минорные ноты "Унылого воскресенья", Сорен протянул Люку косяк. Люк взял в рот покрытую дегтем самокрутку, влажную от уличного тумана и слюны Сорена, затянулся и почувствовал, как отступает тошнота.
- Боже, Люк, - состроил Сорен кислую мину, глядя на колонки, - поставь что-нибудь повеселей.
- Я как раз собирался.
Люк дунул еще раз и вернул косяк. На губах, на языке остался едкий зеленый аромат. Он посмотрел, как жадно засасывает дым Сорен. Выгоревший добела блондин с худощавым, изящным лицом и гардеробом от "Дитейлз". В другой жизни, в своей прежней жизни, Люк послал бы этого великосветского потаскуна. Именно так он называл определенный тип хорошо одетых смазливых мальчиков, с виду незаконных отпрысков "Баухаус" и "Дюран-Дюран", которые торчат в берлогах битников, сосут рог плодородия и треплются об искусстве.
В другой жизни, в его старой жизни, Сорен мог бы быть именно таким великосветским потаскуном. Но в теперешней у него уже год как положительный анализ на ВИЧ, который обнаружился через неделю после его восемнадцатилетия. Добро пожаловать в реальность, малыш. Как тебе быть взрослым? Не волнуйся, это с тобой ненадолго. Хотя у него пока не появилось симптомов, взгляд уже покрылся глянцем, затуманились глаза, серые, огромные для лица со столь тонкими чертами. В природной безмятежности проскальзывало состояние потрясения. Его псевдоним на радио - Стигмат.
Несмотря на прилизанную внешность, Сорен был великолепным техником, способным за час заставить работать любое непокорное оборудование плавучего театра. Он годами посылал пиратские сигналы на ультракоротких частотах, а радиоволну "ВИЧ" основал несколько месяцев назад, когда услышал, как представитель правых в эфире заткнул рот госпитализированному больному СПИДом, который заявил о распространении ложной информации.
Сорену был нужен ведущий, такой же ярый и бойкий, как его противники. Он нашел Люка через немногочисленную сеть знакомых. Хоть тот никогда и не работал на радио и ему поначалу сильно не понравились внешность Сорена и его манера держаться, Люк ухватился за идею. Это был шанс развязать язык Лашу Рембо без надобности его редактировать. Шанс излить свой несменный гнев. В нем закипала ярость, давая силы, однако, достигнув определенного предела, она начала глодать душу, и он едва соображал, что делал. Сорен прав насчет песни. Билли выплеснула в нее все свое одиночество, все несбывшиеся надежды, всю печаль сердца наркоманки, в песню о любви, посвященную умершему любовнику, и она получилась истинно сокрушительной.
- Разве ты не знаешь истоки этой песни? - спросил Люк. Сорен покачал головой. Мелодия почти закончилась, и Люк наклонился к микрофону: - Небольшая предыстория композиции. Она написана венгерским композитором, который впоследствии наложил на себя руки, оставив миру свое музыкальное произведение. Его первая запись спровоцировала многих людей к самоубийству и была запрещена в Венгрии. Затем ее перевели и дали исполнить Билли... хорошая мысль, ребятки. Если вам захочется поднять себе настроение, послушайте старушку Билли. Люди прыгали с крыш и вышибали себе мозги из пистолетов, а копы находили на проигрывателе ее пластинку. В итоге пришлось перестать крутить ее на коммерческом радио. Это единственная в истории песня, на которую наложили запрет лишь потому, что она слишком грустная... дважды.
Люк взял у Сорена косяк, звучно-свистяще затянулся в микрофон.
- Лакомое дерьмо, - проговорил он в наркотическом опьянении, не дыша. - Что это, доморощенная трава с Миссисипи? Хоть на что-то годен этот хренов пустырь. - Люк сладостно выдохнул. - Эй, Стигмат, знаешь, почему глава Миссисипи отказался дать деньги клиникам на изучение СПИДа? Хорошая шутка. Он сказал, что СПИД - поведенчески обусловленное заболевание и обычные налогоплательщики не обязаны на него тратиться. Зачем выкидывать честно заработанные американские денежки на гомосексуальный ген?
Он на секунду остановился, чтобы дать мысли впитаться.
- Тогда я отправил письмо нашим законодателям и сказал, что хочу получить обратно доллары, уплаченные мной на проведение исследований в области врожденных дефектов, препаратов против бесплодия, выкидышей... всего, что имеет связь с воспроизведением здорового человеческого плода. Я решил, что раз уж беременность - поведенчески обусловленное состояние, чью моральность - или аморальность - я порицаю, то мне не следует вкладывать средства в мерзкие дела размножающегося люда. И угадайте, что мне ответили?!
Люк нажал "воспроизведение" на кассетнике. Рычание гитар возвестило об излюбленной новоорлеанской полупанковской группе "Обслуживание с улыбкой".
"Меня отье... отъе... ОТЪЕБАЛИ!!!" - захрипел вокалист на фоне застывшей стены гитарного звука. Хотя песня покрывала темы столь же разнообразные, как виды увечий полового члена или отчетность Налогового управления США, длилась она не более полутора минут. Когда замолкла музыка, тотчас вступил Люк.
- Прям в десятку: меня отъебали, вас отьебали, всех так вот запросто... наебали! У вас на прошлой неделе был отрицательный анализ? Мои поздравления! Вам не надо волноваться как минимум полгода? Упал груз с плеч, да? Сердце возрадовалось?
Я Лаш Рембо, и я не собираюсь ни затыкаться, ни подыхать. Однако мои кишки взбухают, и лимфоузлы бешено пульсируют, поэтому я прервусь, чтобы удолбаться до одурения со Стигматом и капитаном. Вот вам целый диск. Он должен поднять вам настроение. Люк поставил "Стену" "Пинк Флойд", отодвинул дешевый алюминиевый стул и покинул пульт. Сорен с капитаном Джонни Бодро стояли на палубе, облокотившись о перила, и передавали друг другу косяк. Плавучий театр был творением Джонни. Он смастерил его из маленькой баржи, добавив двигатель для подвижности, перила на тот случай, если кто-то станет блевать, и водонепроницаемую обшивку для радиоаппаратуры Сорена.
Сорен был выходцем из старой новоорлеанской семьи с девятью тетками, каждую из которых звали Марией, и с кучей денег, по крайней мере по стандартам местной богемы. Ныне та часть его дохода, что не тратилась на радиостанцию, отправлялась на нужды профилактики заболеваний. Он свято верил в народные средства. Люк не верил, что от трав и амулетов может быть хоть какой-то толк, однако этикет зараженного вирусом диктовал уважительное отношение к чужим заблуждениям. Что бы ни помогло тебе пережить ночь - мультивитамины, сила воображения или медленный яд ацидодеоксимидина, - не подлежит осквернению ни критикой, ни насмешками. Оно, конечно, не всегда было так, но Люк охотно поддерживал традицию, покуда к нему относились с равной вежливостью.
Лодка покоилась на безмятежных водах заболоченного рукава реки, на верхушках деревьев начинало рассеиваться солнце, озаряя болото мягким зеленовато-золотым светом. Именно в этот момент Люку обычно начинало казаться, что неким чудодейственным образом у него все будет хорошо. Сорен нарушил его настрой, пихнув в локоть:
- В группе поддержки появился новый парнишка, который хочет с тобой встретиться. Он прочел все твои книги.
- Ты что, сказал ему, что я диджей на твоей пиратской радиостанции?
- Конечно, нет, Лукас. - Сорен умел при желании невероятно пошло произносить имя, данное человеку при рождении. - Никто в группе не знает, что я управляю радиоволной "ВИЧ". Не буду же я хвастать на каждом углу своей нелегальной деятельностью. Я просто между делом упомянул, что знаком с тобой.
- Пошли его на книжные развалы. У них есть все мои издания уже с автографами.
- Он хочет встретиться с тобой, Люк. Хочет пригласить тебя выпить коктейль в Квартале. Ему двадцать лет, здоровый, полукровка-японец. И поскольку я знаю, какой ты рисовый король...
Люк выгнул спину и злобно посмотрел на Сорена.
- Я никакой не рисовый король, и перестань меня так называть.
- Ла-а-адно, - цинично вытянул Сорен. - Но поскольку последний твой парень был вьетнамцем, а предыдущий - лаосцем и ты сказал в каком-то интервью, что предпочитаешь отдыхать в Бангкоке...
- Я ни разу не был в Бангкоке, идиот. Это была просто шутка.
- Принятие желаемого за действительное, ты хочешь сказать.
- Лучше заткнитесь и передайте мне косяк, - вмешался Джонни Бодро, добродушный здоровяк из племени кахунов, который знал водные пути и заводи болотистой местности так же хорошо, как Люк - Французский квартал или Кастро.
Как большинство индейцев, Джонни был темноволосым и светлокожим, хотя легкий загар едва скрывал мелкую малиновую сыпь, покрывшую лицо, верх груди и руки.
Хотя Люк никому не говорил, он ощущал перед сыпью навязчивый, питаемый тщеславием страх. Джонни было все равно. Даже когда она распространилась на лоб, он продолжил зачесывать свои длинные волосы назад в небрежный хвост, вместо того чтобы прикрыть лоб, как сделал бы Люк. Единственной уступкой несовершенству кожи была фуражка, которую он носил козырьком вперед, чтоб скрыться от солнечного света. Скоро рак перейдет на внутренние органы, и Джонни придется выбирать между выжигающей химиотерапией, медленной смертью, и дулом своего старинного револьвера с перламутровой рукояткой, который он всегда держит при себе.
- Так все же, - произнес Сорен, отбросив насмешку о рисовом короле, - что мне сказать Томико?
- Скажи ему, мне хочется, чтобы он остался здоровым. Встреча со мной этому не способствует.
- Потеря для тебя, - пожал плечами Сорен. Правда, подумал Люк, потеря для меня. Но обретение для Томико. Тран бы подтвердил.
Все трое некоторое время стояли в дружеской пьяной тишине, опираясь локтями на перекладину, обозревая заводь. Вокруг вился голос Роджера Уотерса, то бешеный, то искаженный, то театрально соблазнительный. День прошел. Небо окрасилось в жуткие багровые сумерки, вода - в блестящий черный цвет. Бледные насекомые создавали в воздухе эфемерные узоры. Люк слышал, как с берега со всплеском соскользнул маленький аллигатор.
В такие моменты печаль заглушала ярость. Дни напролет Люк кипел в отваре из беспомощности и гнева, постоянно ощущая свое медленное неумолимое движение по дороге горькой жизни к одинокой смерти. Однако здесь, на болоте, было легче наблюдать случайную лень вселенной. Вирус - такая глупая вещь, без смысла и цели, но цепкая, как сама любовь к жизни. Как трудно поверить, что в твоей крови и лимфе живет паразит, похожий на недоделанный мяч для гольфа, пожирает спиральные витки твоих РНК и ДНК, играет неблагозвучную музыку на твоих нервах, превращает клетки в своих пособников. Паразит столь простой, что начинаешь восхищаться структурой цепней, однако такой бесполезный, непобедимый, пока его жертва дышит и чувствует боль.

Предыдущая страница 4 Следующая страница


5 Поппи Брайт

Все же именно он свел их троих - Люка, Сорена и Джонни, - и вряд ли что-то еще смогло бы их объединить. В Тране, вероятно, тоже есть вирус, несмотря на приверженность безопасному сексу, доведенную до фетишизма. Люк поклонялся его гибкому телу и истязал его так, как только позволял Тран.
Он никогда не кончал в Трана, ему это строго запретили задолго до положительного анализа. Но однажды летом, в скучный дождливый вечер, они расслабились от наркоты и задремали, потом сделали вялую попытку заняться любовью. Скоро Тран снова заснул, растянувшись на животе с изогнутым позвоночником и приподнятыми нежными ягодицами, а Люк нет. Он терся ртом о бархатные мускулистые овалы, провел языком вниз по центру, дразнил сладкий бутон, пока тот не открылся ему. Запретный плод... ну, по большей части.
Наслаждаясь пассивностью Трана, он навалился сверху и довел себя до оргазма, ерзая меж влажной от слюны расщелины Транова зада, а затем долго упивался мокрым теплом собственной спермы, прежде чем вычистить следы.
И таких моментов было много. Люк, конечно же, сосал телесную жидкость Трана, когда только добирался до нее: глотал сперму, пожирал нежное заднее отверстие, целовал темную бусину крови с кожи на внутренней части локтя. Они сотню раз могли заразить и перезаразить друг друга. Люк знал это; он знал, что и Тран это знал. В конце концов, Люк не мог найти оправдания своей болезни.
Когда "Стена" угрозами, кляузами и болью вышла на последнюю песню, Люк вернулся на некоторое время в эфир, но он уже устал. Он зачитал несколько вырезок из газет, по большей части голой статистики. В Уганде каждый восьмой инфицирован. СПИД развивается у американцев в возрасте от двадцати пяти до сорока четырех. Тут были данные, в которые он мог впиться зубами: больной зубной врач на Майами умышленно убивал пациентов, вкалывая им свою зараженную кровь, как заявил его бывший любовник на телешоу. Он хотел изменить общественное представление о том, что СПИД - заболевание гомосексуалистов.
- Доктор Дэвид Акер, шестерка дьявола с довольной ухмылкой, угрожает вам, вашей семье, всей Америке шприцем, полным своих гнойных соков. Никто не скажет, что он поступает правильно. Но если задуматься? Представьте, как он склоняется над слюнявой глоткой некой самки, прокручивая в голове ее идиотскую болтовню о гигиене. Он осознает, что через год-другой умрет, а эта шлюха будет вынашивать уже третьего ребенка, и общество будет боготворить ее как богиню плодородия, как оплот жизни общества, пример всем матерям, а он будет гнить во всеми забытой могиле. И вообразите только... как легко перепутать гипосульфит новокаина и гипосульфит с его кровью. Называйте это спидопомешательством, если вам так легче.
Я Лаш Рембо, и на сегодня у меня все. На следующей передаче я буду принимать телефонные звонки, через неделю, в то же время, на какой бы частоте мы ни пробились, поэтому настраивайтесь... если, конечно, кто-то из нас не умрет за эту неделю или вы сами... А может, сразу все. А правительству наплевать. Спасибо и спокойной ночи.

7

Тран переминался с ноги на ногу перед стальными воротами на Ройял-стрит и жал на звонок. Тротуар казался невыносимо жестким под тонкой подошвой кроссовок.
Он оставил машину и все вещи на платной стоянке возле "Джеке брюери", с трудом проглотил кофе и один жареный пирожок, затем бродил, стараясь остаться незамеченным, по Кварталу, пока наконец не набрался храбрости прийти сюда. От сахара и кофеина обрели вторую жизнь принятые накануне наркотики, и Трану пришлось посидеть у реки, чтоб все прошло.
Он однажды проходил мимо этих ворот, около полудня - смехотворно ранний час для визита к жителю Квартала, с которым он едва знаком. Тран понятия не имел, во сколько просыпается Джей Бирн, но весьма сомневался, что Джей - ранняя пташка.
Тени начинали удлиняться. Через ворота был виден двор, темные джунгли безмятежности. Окутанный листвой дом не показывал никаких признаков жизни.
Тран обхватил пальцами черные завитки из стали.
- Пожалуйста, будь дома, - пробормотал он. - Пожалуйста, впусти меня.
Он даже не был уверен, что ему сюда хочется. Тра-на давно привлекал Джей, хотя до вчерашнего дня они едва обменялись и десятком предложений, не касающихся покупки наркотиков. Нечто в его лице изначально будоражило воображение Трана, который восхищался распутной заостренностью черт, хотя у большинства парней от нее шли мурашки. Он жаждал прикоснуться к гладким светлым волосам, неописуемо мягким. Ему нравились серые круги под глазами Джея, углубления под скулами, чувственные губы, бледные очи неопределенного цвета. Он представлял гибкий стан, несравнимый с мускулистой крепкой комплекцией Люка. Еще как-то на рождественской вечеринке Тран познал юношу по имени Зак, чье тело было зеркальным отражением его собственного: мелкое и костлявое (а при следующей встрече Зак хладнокровно послал его).
Тран мечтал о высоком стройном мужчине с нежной бледной кожей. Он мечтал о Джее, мастурбировал, вспоминая его лицо, выступы на теле, надеялся, что он появится сделать заказ на кислоту в одной из кофеен. На этой неделе Джей пришел.
Когда он попросил Трана позировать для него, Тран чуть не совершил большую ошибку. Но ведь конкретного приглашения не последовало, ведь он не может назвать Джея своим другом. У него много приятелей в Квартале, однако сегодня не хочется видеть никого из них.
Он не смог до конца осмыслить утреннюю сцену. Обрывки разговора преследовали его весь день: витиеватая фраза из письма Люка, зачитанная вслух чеканным голосом отца с четкой расстановкой ударений, а вот он стоит в зале, прощаясь с пустым домом, думая, когда снова увидит мать и братьев. Трану еще никогда в жизни не было так одиноко, даже в ужасные сумрачные недели после разрыва с Люком. Ему так хотелось, чтобы кто-то обвил вокруг него сильные руки, прошептал бессмысленные слова в утешение, снял хоть часть боли.
Все друзья из Французского квартала были юными, эксцентричными, рассорившимися с семьями. Они тотчас рассыпались бы в сочувствиях, сказали бы, какой выродок его отец. Проблема в том, что Тран слишком хорошо понимал позицию отца. И ничего с этим не мог поделать. Иногда его тошнило от ровесников. Джея нет дома, он не отвечает. В накатившей волне отчаяния Тран прислонился к звонку. Он даже не знал, отчего ему так сильно надо увидеть Джея, но другого плана действий не было. У него достаточно денег, чтобы остановиться в отеле, но невыносимой казалась мысль провести ночь одному в безликой комнате. Отвечай же, думал он, пытаясь воздействовать на звонок силой воли. Пожалуйста, ответь, впусти меня, я обещаю, что ты не пожалеешь.
Он уже собирался сдаться и в отчаянии опуститься вниз по стене ворот, как затрещал домофон.
- Да? - прозвучал голос Джея - усталый, сухой и чуждый.
- Это Тран.
- Знаю. Я тебя вижу.
Тран посмотрел наверх кирпичной ограды, окружавшей собственность Джея. Там были стальные пики и декоративные завитки из острой как бритва проволоки. В одном крепилась видеокамера, незаметно направленная на тротуар.
- Ну... - Что же теперь следует сказать? Зачем он пришел-то? - Мы виделись вчера. Ты просил меня позировать.
Длинная пауза.
- А... ну да.
Тран сглотнул ком в горле. Он не ожидал натолкнуться на столь искреннее равнодушие.
- Ты не мог бы... - Мягкий голос Джея снова смолк. На этот раз в нем проскользнула нотка озадаченности, и Тран подумал, что он, видимо, сбит с толку. - Э-э... ты не мог бы зайти через час? Я сейчас в некотором роде занят.
У него кто-то есть. Трана осенило. У него кто-то есть, и Тран помешал им заниматься любовью. На глазах выступили слезы. Он и раньше ощущал, как одинок, а теперь почувствовал истинное одиночество.
- Извини, что помешал.
Тран резко развернулся пойти прочь.
- Нет, постой! - догнал его голос Джея. - Не уходи. Я хочу встретиться с тобой. - От такой неожиданной настойчивости Тран остановился и вернулся к воротам. - Я хотел бы сделать пару кадров сегодня вечером. Просто я сейчас... в процессе некоторого действа. Может, ты все-таки зайдешь через час?
Теперь Джей его практически уламывал, чуть ли не ласкал. Перемена была столь резкой, что Трану стало не по себе. Как может человек так быстро меняться, так непринужденно? Но голос искушал, напоминая, зачем он пришел сюда.
- Если ты уверен, то хорошо.
- Это будет лучше, чем хорошо, - сказал Джей, и связь оборвалась.
Тран остался стоять на тротуаре, в глазах до сих пор слезы от смущения. Вдруг он ощутил нелепую похоть.
Он направился обратно в кафе "Дю Монд". Тран не спал уже тридцать часов, в организме было не меньше пяти разных наркотиков, прописаться негде. Надо выпить еще чашку кофе. Надо взбодриться.
Внутри дома на Ройял-стрит Джей был взбодрен как никогда. Возможно, он был взбодрен, как еще никто до него.
За ночь он выпил огромную бутылку коньяка. Проглотил три дозы кислоты, купленной у Трана, затем растворил еще две в бутылке, чтобы поддержать состояние эйфории. Несмотря на стимуляторы, на рассвете Джей заснул.
Казалось, голова набита ватой, пенис - вялый и больной, как червяк на крючке, болела челюсть после упорного поедания неподатливой плоти. Ванная превратилась в склеп. Тело гостя лежало распростертым на кровати, воняло и сочилось. А через час вернется Тран.
Он взял на кухне все необходимое, чтобы избавиться от трупа, и вошел в спальню. Щенок - Джей уже не мог приписать ему какое-либо имя, даже жалкую кличку Фидо, - валялся на боку с закинутыми вверх руками и свесившимися на деревянный пол ногами. Стеганое одеяло и простыни перепачканы кровью из зияющей раны на животе. Комод и постель усыпаны полароидными фотографиями, изображавшими различные стадии перехода от человека к собственности: бессознательность, пробуждение, муки боли, помрачение рассудка, безмятежность. Джей собрал их и положил в ящик рядом с сотней других.
Он разложил на полу мешки для мусора и старые выпуски "Таймс-Пикайюн" и свалил на них тело. Рядом с рабочим местом поставил тазик с водой, рулон бумажных полотенец, несколько сумок и большое пластмассовое ведро. Из ножей он предпочитал кухонный, остро заточенный, а так ничем не примечательный.
Джей начал с головы. Мясо шеи было нежным, легко расслаивающимся под лезвием. Дойдя до позвоночника, Джей вставил кончик ножа меж двумя позвонками и натянул их, одновременно схватил труп за волосы и резко крутанул. Хребет с мокрым щелчком разъединился. Джей аккуратно отрезал оставшиеся ткани, и голова откатилась прочь.
Волосы превратились в кровавый загривок, лицо напухло до неузнаваемости. Кончик языка торчал между красными передними зубами, перекушенный в пароксизме боли. Джей уже такое видел. Он положил голову в фирменный малиновый пакет аптеки "К&В" и приступил к конечностям. Руки и ноги разошлись по таким же пакетам - после промывки, чтобы убрать первый наплыв крови, и после аккуратной упаковки, как заворачивают рождественские подарки.
Потом последовала лучшая часть, и тут он не хотел спешить. Джей большими пальцами нажал на мягкий уголок кожи у основания грудины, прошелся вниз по линии, разделяющей пополам торс, пока они не опустились в глубокое отверстие на животе. Он нежно приподнял края, разводя их в стороны до предельного натяжения. Скользкая кожа рвалась, но в некоторых местах пришлось использовать нож. В итоге тело открылось ему от промежности до грудной клетки - мокрый алый праздник.
На него пыхнула теплота обнаженных органов. Джей опустил лицо поближе к плотской вони, к смеси крови и дерьма - редкостной парфюмерии внутренностей. Веки затрепетали, ноздри расширились от удовольствия. Но для наслаждения не оставалось времени. Он достаточно позабавился, когда этот бродяжка был еще жив. Анатомирование будет горькой утратой.
Джей вытащил несметное количество кишок, которые на ощупь казались ливерными колбасками, сморщенный мешочек желудка, твердые маленькие почки, кисейную печень, большую и яркую, словно некий пышный субтропический цветок. Все поместилось в пластмассовое ведро. Джей залез под ребра и разрезал диафрагму, засунул руки в грудную полость и выгреб губчатые легкие, а затем и упругий мышечный комок, который когда-то был сердцем.
Джей разломал бы грудь, будь у него время; это сложная работа, требующая пилы и изрядных усилий, но ему нравилась симметрия разных мышц и мешочков, столь отличающихся от слизкого желе живота. А когда сломаешь соединительный хрящ, то ребра раскрываются, словно алые крылья, покрытые снегом.
Однако Джей спешил и работал вслепую. Хотя он мог запросто порезаться и в ранку попала бы чужая кровь, в такие моменты Джея всегда мучило тайное беспокойство.
Ребенком, где-то на болотах, он засунул руку в заманчивое углубление между корней живого дуба, и в нее вцепились мелкие острые зубы. Джей поймал грызуна (какая-то мышка или полевка) и выбил из него жизнь. Затем, ведомый интересом узнать, как трутся кости, разорвал мягкое тельце на куски. Но ему не забыть колющую боль, страх и отвращение, уверенность, что он во власти чьего-то яда. Это ощущение неизменно возвращалось, когда он забирался в грудную полость.
Во время секса, который случался нечасто, Джей надевал презерватив. Пытался работать в резиновых перчатках, когда резал плоть, разбирал жертву на части, но это оказалось невыносимым. Джей мог заключить в оболочку член, однако руки должны были чувствовать шелковую ткань ран, скользкое нутро. Учитывая то, что он делал с мясом, глупо было беспокоиться о каких-либо мерах предосторожности.
Теперь тело превратилось в опустошенную раковину. Блестящие шишечки позвоночника выглядывали из-под тонкого слоя жемчужно-розовой ткани. Оставшиеся обрывки плоти свисали с тазобедренной кости в углубление живота, напоминая куски мякоти внутри фонаря из тыквы. Только дуга ребер сохранила некую силу, и Джей остался доволен, что не тронул их.
Он начал с талии и водил ножом вверх-вниз, пока торс не остался разделенным только голым хребтом. Снова вставил нож между позвонками, крутанул и дернул. Щенок с легкостью раскололся надвое, до сих пор истекая сукровицей, хотя и не так обильно. Джей отменно выполнил работу.
Он поместил две половины и органы в отдельные мешки - большие пакеты для тяжелых, мокрых, зловонных отбросов. Один за другим он выволок их из дома через задний двор и отнес в бывший рабский барак, который располагался вдоль дальней стены его особняка. Длинный низкий сарай с покатой крышей, душный и жаркий внутри. Из-за пристрастия к кокаину к двадцати годам у Джея нарушилось обоняние, но даже он заметил, какой здесь смрад. Он сложил мешки в угол, рядом с другими различной стадии давности. Оставленные на несколько дней или недель, они производили невероятные соки.
Процесс занял чуть больше получаса. Хотя Джей предпочитал возводить данное занятие до искусства, при желании делал из него науку. Вернувшись в дом, он вычистил все поверхности в ванной, затем обошел все комнаты, зажигая палочки ладана и свечи: изящные, золотистые и тонкие, с фруктовым запахом, модные шаманские фетиши черепов и пенисов из черного воска, "Свечи на счастье" из бакалейной лавки за углом, где продаются лотерейные билеты, церковные свечи со стеклянными подсвечниками, на которых изображены крошечные святые и огненно-кровавые сердца.
Наконец он вытер пол, поменял простыни, быстро принял душ, поставил мелодичную музыку и сел дожидаться Трана. Через двадцать минут прозвенел звонок, по радио играл Глен Миллер, и Джей блуждал между бессознательностью и неуютным пробуждением. Он иногда три-четыре дня обходился без полноценного сна, но именно теперь почувствовал себя вяло.
Ворота открылись, Тран вошел во двор, и Джей встретил его в дверях, слегка удивившись сумеркам: куда делся день? Юноша был одет в черное: узкие гамаши, высокие кроссовки, шелковая рубашка с глубоким вырезом, открывавшая почти всю гладкую грудь. Лоснящаяся копна волос завязана в хвост, но пара длинных локонов обрамляла лицо, на котором светилась искренняя улыбка облегчения, словно больше всего на свете ему хотелось видеть извращенца из Французского квартала Джея Бирна. Определенно, игра стоила скоростной уборки.
Тран стоял у двери, даже не пытаясь пройти внутрь. Джей смотрел на него, с любопытством думая, что тот будет делать. Но Тран не делал ничего, просто продолжал улыбаться, как идиот, и словно зачарованный смотрел прямо ему в глаза. Обычно никто не глядел пристально на Джея, он сам иногда смущал людей в баре, задерживая на объекте внимание. Однако Тран держал взгляд так долго, что Джей в конце концов сам обернулся внутрь дома.
- Пройдешь?
- О! Да, извините, - сказал Тран, шмыгнув мимо него в переднюю. - Я прошлой ночью закидывался кислоткой и экстази, а сейчас выпил три чашки кофе, поэтому не очень соображаю.
Ты, похоже, вообще никогда не соображаешь, подумал Джей, но промолчал: так с гостем не разговаривают. Надо сказать, ему понравились непринужденные манеры Трана. Вместе с азиатской бесполостью лица они придавали ему невинности, отчего он казался моложе, чем, вероятно, есть на самом деле.
Они вошли в гостиную. Там стоял дым ладана, головокружительно приятный. Кругом горели свечи. Джей огляделся вокруг, не осталось ли следов вчерашнего безумия. На маленьком столике сбоку стояла чашка кофе, которым он поил Фидо, скорей всего на дне осталась жидкость с тремя таблетками кислоты. Но посреди огненной розово-золотистой роскоши Тран вряд ли заметит заблудшую чашку.
- Ого! Какая классная комната!
- Тебе нравится?
- Да. Так романтично.
Тран повернулся к нему лицом. Восточные глаза пронзили Джея своей кофейной яркостью. Парнишка настолько красив... но он живет в этом городе, напомнил себе Джей; делай фотографии, но не трогай его, потому что если начнешь, то не сможешь остановиться.
- Но знаешь что? Музыка у тебя дрянная.
Джей совсем забыл о радио. Оттуда ревело инструментальное исполнение "Солнечных сезонов" для маримбы и виброфона. Как неудобно.
Он отстраненно махнул рукой.
- Я не знаю, что там играет. Если хочешь, поменяй. Тран подошел к приемнику и покрутил диск. Он сразу же нашел что-то для себя - печальный мужской голос поверх медленного скрипучего синтезатора.
- Здорово. Это, должно быть, станция из Батон - уж. Тебе нравятся "Наин инч нейлз"?
- О да.
Джей понятия не имел, кто такие "Наин инч нейлз". Он слушал много музыки, но не умел ее распознавать и не обладал своим вкусом. Считал, что своего рода неразборчивость дана ему от рождения. Джей мог наслаждаться "Солнечными сезонами" или любой другой звякающей мерзостью; он находил прелесть в умопомрачительных вибрациях фуги Баха; ему нравилась и песня, которая теперь доносилась из радио. Однако он не проводил различий между всеми этими жанрами. Он любил их все - непритязательно, бесчувственно. Когда Джей общался с ребятами возраста Трана, ему постоянно приходилось ломать голову, какая композиция потрясная, а какая - отстой.
Тран опустился на край малинового дивана, явно оставив место для Джея. Джей задумался на секунду и все же сел напротив. Если что и будет, то только фотосъемка.
- Так, - рассеянно произнес он, - так как прошла рейв-вечеринка?
- Что?.. - Тран замолк. У него был столь озадаченный вид, будто он не помнил, как провел последние сутки. Затем он рассмеялся. - Рейв-вечеринка. Точно. Если бы ты знал, как мне хочется, чтоб ее никогда не было... Но все случилось бы в другой раз, рано или поздно. Оно должно было случиться.
- Что "оно"? - спросил Джей несколько раздраженно, ожидая от парня большей логичности и последовательности.
Непринужденность может быть привлекательна, в определенный момент, но не маниакальная истерия.
- Ну... мой позор как сына... яд в крови. Выбирай. - Тран снова засмеялся. Хохот получился жутким, детским, отрешенным. - Сегодня утром меня выгнали из дома. Отец узнал, что я гей, и думает, что я болен СПИДом.
- Это правда?
- Нет, когда последний раз проверялся, все было нормально.
- Так в чем проблема?
- Проблема в том... что меня теперь никто не любит. - Трана позабавил пафос собственных слов, он убрал шелковый локон за изгиб украшенного пирсингом уха. - Я хотел сказать, что мне некуда пойти, и я подумал...
- Что ты подумал?
- Разве вы иногда не... - Тран беспомощно посмотрел на Джея, который не собирался договаривать за него. Он скорее получал удовольствие от неприкрытой надежды в его глазах. - Мне показалось, вы порой принимаете гостей.
- Ну, предположим, что так. Иногда. Но обычно они не городские и надолго не задерживаются.
Джей размышлял. Он все еще не собирался трогать Трана, однако если оставить парня на ночь, то можно сделать много хороших снимков. Возможно, они даже помастурбируют вместе, но Джей не будет распускать руки, что бы там ни было.
- Так ты хочешь остаться у меня? - спросил он.
- Да, очень хочу. - Тран снова улыбнулся своей душераздирающей улыбкой. Затем одним органичным движением он соскользнул с дивана и очутился на коленях Джея. - Я давно мечтал быть с тобой, - сказал он и прильнул губами к сухому рту Джея.
Это застало его врасплох. Не успев понять, что происходит, Джей уже сомкнул руки за спиной Трана, и их языки слились воедино, словно теплый шоколад. Воспаленный член подергивался и терся о внутреннюю сторону молнии. Тран погладил его, остановился, затем опять. Возбуждение, боль, невозможность сдержаться вылились в неистовом стоне. Рука Джея скользнула под рубашку Трана, вдоль извилистой линии позвоночника, под ремень брюк. Он ощупал пальцами мягкую расселину, разделяющую ягодицы.
Тран прервал поцелуй, чтобы вдохнуть. Глаза светились от вихря эмоций. Уголки мокрых губ загнулись наподобие улыбки. Высунулся розовый кончик языка, пробуя на вкус их общую слюну.
Песня по радио закончилась, и все пространство комнаты наполнил голос диджея - низкий, хриплый и злой:
- Эта композиция посвящалась моей потерянной любви, где бы он сейчас ни находился. Где ты там? Ты все еще слушаешь и ненавидишь мой голос? Мне не узнать. Вот еще одна, специально для тебя, мой маленький сердцеед.
В тот миг, когда тело Трана еще не окаменело в руках любовника, Джей думал, раздевать ли мальчика медленно или бросить на пол и войти в него. Но неожиданно Тран соскочил с его колен и метнулся вдоль комнаты, разразившись в бессвязных проклятиях, и вырубил знойный голос певца посреди фразы.
- ТЫ УБЛЮДОК!!! - кричал Тран в потолок. - ПОЧЕМУ СЕЙЧАС? ПОЧЕМУ ЗДЕСЬ? КАК ТЫ НАШЕЛ МЕНЯ? - Он неистово вцепился в волосы, разлохматив хвост, пряча в локонах искривленное лицо. - Моя жизнь... - он практически задыхался, - ...летит... - он грохнулся на колени, отчего задрожало все стекло и хрусталь в комнате, - ...КО ВСЕМ... ЧЕРТЯМ!
Тран распростерся на китайском ковре и зарыдал. Джей понятия не имел, что делать. Он не раз видел, как плачут юноши, но только по его собственной воле. Он наблюдал ошеломленно. Наконец плечи Трана перестали содрогаться; из глубины нутра больше не прорывались всхлипы; он свернулся на боку, подобно эмбриону, спиной к Джею. На фоне рыже-золотого ковра волосы обрели лоск обсидиана.
Если бы Джей сел рядом с ним, Тран позволил бы погладить густую россыпь волос, слизать слезы с лица, раздеть его и отыметь прямо здесь, на полу. Джей знал это с такой же точностью, как анатомию человека. Но он не мог заставить себя приблизиться к нему, только не после такой сцены. Тран показал, как он непредсказуем, а непредсказуемые люди опасны.
Поэтому он продолжать сидеть в кресле, уйдя в свои мысли, продолжая ощущать вес Трана у себя на коленях. А мысли сами пришли к делам прошлой ночи. К тому времени как Тран подал голос, Джей почти забыл о его присутствии.
- Прости меня, - мягко сказал Тран. Затем он перевернулся на спину и уставился в потолок. - Нет, на хрен. Мне надоело извиняться перед всеми за вещи, которые вне моей власти. Я пришел сюда, потому что надеялся поплакать тебе в плечо, забыть печали в хорошем оргазме. - Он наклонил голову, чтобы взглянуть на Джея. Тот смотрел на него молча, не шевелясь, и через несколько секунд Тран продолжил: - Я знаю, что рано или поздно сойду с ума. Понимаешь, уже с весны в моей жизни все бессмысленно. Причина тому - парень, чей голос ты только что слышал по радио. Он был моим бойфрендом полтора года. Моим первым бойфрендом. Моим первым любовником. Затем он... - На лице чуть снова не проступили слезы, но Тран подавил их. - Он заболел. И он пытался убить меня.
Последняя фраза вывела Джея из ступора.
- Он пытался убить тебя?
- Он хотел вколоть в меня свою кровь, - выдал Тран, задержав дыхание. - Мы оба потребляли героин. Не так чтобы серьезно, просто пару раз. Бросили задолго до анализов на ВИЧ. У него был положительный, а у меня... нет. Мы всегда соблюдали крайнюю осторожность. Но однажды утром я проснулся, а он выложил свои машинки и иглы... и набрал полный шприц крови из вены... собирался всадить его в меня.
Я просто посмотрел ему в глаза и сказал: "Люк, что ты делаешь?", а он ответил: "Я хочу, чтобы ты любил меня вечно", - и заплакал. Я боялся протянуть к нему руку, ведь он до сих пор держал шприц. Поэтому я сидел и наблюдал, как он рыдает. Через некоторое время он позволил мне забрать шприц. Я не знал, что со смертельной штукой делать, поэтому всунул в пустую бутылку из-под колы с закручивающейся крышкой и залепил горлышко изолентой. Я до сих пор ее храню.
- Зачем? - спросил Джей, хотя и так знал ответ.
- Потому что там часть его. Почти последняя вещь, которую он мне дал. Я не мог просто взять ее и выкинуть. К тому же там вирус.
- Никогда не знаешь, когда тебе понадобится оружие. Тран согласился едва заметной улыбкой.
- Люк всегда носил в сапоге нож. Когда он заразился, то сказал, что если кто-нибудь займется с ним сексом, то он резанет себе по запястью и зальет любовнику глаза кровью.
- Он правда на такое способен?
- Еще бы.
Джей не знал, что добавить, и промолчал. Скоро Тран заговорил сам:
- Тебе, наверно, интересно, как я вообще с ним связался.
- Не особо.
Тран, видимо, не услышал ответа.
- Я как-то пытался убедить себя, что он раньше таким не был, что он изменился, когда подцепил ВИЧ. Но это не так. Люк всегда был сумасшедшим. В нем чувствовалось внутреннее стремление к насилию. Он несравненный писатель, неподражаемый собеседник. Он знает, как красиво выразить любую вещь. Но даже до положительного анализа, каждый день своей жизни он ненавидел этот мир. Часто повторял, что ему хочется проснуться однажды утром и не чувствовать злобы - хотя бы один день. Однако он не мог.
А теперь Люк - ведущий на нелегальной радиостанции. Это произошло уже после нашего разрыва, поэтому я не знаю, где она расположена и кто еще там работает. Зато о нем известно каждому. Он взял псевдоним Лаш Рембо. Я часто слышу, как его обсуждают в Квартале, но сам боюсь вступать в такие разговоры, не дай бог кто-нибудь догадается, кто такой Лаш на самом деле. Иногда он проповедует человекоубийство, уничтожение людей с нормальной ориентацией. Самцов и самок, как он их называет. Политиков, евангелистов и прочих - обычных людей тоже, любого, кто его раздражает. Им бы влет занялась Федеральная комиссия по связи. Я не хочу, чтоб его арестовали. Не хочу, чтоб он умер в тюрьме.
- Тебе не все равно?
Тран задумался, затем покачал головой.
- Нет. Хотя я не хочу снова увидеть Люка, но мне не безразлично, что с ним будет. Он самый умный человек, какого мне доводилось встречать, и единственный, кого я любил. Я пожелал бы ему счастливой жизни... но теперь могу пожелать лишь достойной смерти.
Достойной смерти. Выражение показалось Джею необычным. Он понимал, что лишал людей жизни явно не самым достойным образом, но именно поэтому извлекал из процесса удовольствие. Такие взгляды оказались для него новы. Большую часть времени он проводил в раздумьях над тем, как заманить кого-нибудь, замучить до смерти, наиграться с мертвым телом, вспоминая детали. Джея не интересовало, что им движет. У него просто была тяга, почти всю жизнь, мечта, осуществленная почти десять лет назад. Иногда страсть возрастала, и он за тот же самый срок находил не одного, а двух или трех парней. Иногда стихала, и Джей месяцами только фотографировал гостей и отпускал, не тронув, с деньгами в карманах. Однако рано или поздно влечение возвращалось, и наступал долгий период, когда пришедшие прописывались у него навсегда.
Тран встал и потянулся. Между краем рубашки и ремнем появилась полоса гладкой золотистой кожи без единого волоска. Джею захотелось прильнуть к ней губами, раздразнить языком, затем впиться зубами и разодрать до крови, почувствовать горячее мясо, взбитую сущность жизни. Желание вспыхнуло в животе, засосало нутро, мошонка поджалась. Он не шевелился, едва дышал.
- Не возражаешь, если я пойду умоюсь? Я, должно быть, ужасно выгляжу.
- Вдоль по коридору, - выдавил Джей замлевшим языком.
Тран вышел. Жажда немного стихла. Джей ощутил острую боль в руках и тут заметил, что крепко сжал кулаки и ногти впились в ладони. Он протер глаза, вытер пот над верхней губой. Что у меня здесь творится, подумал он. Это был самый опасный гость, какого он когда-либо впускал в дом. Может, родители Трана и выгнали его утром, но они запросто могут пойти искать его через пару дней, если не через пару часов.
Неизбежно рождалось стремление обладать столь красивым созданием. Однако, выслушав горькую историю Трана, Джей понял, что ему почти нравится этот парнишка. С ним еще никто не был так откровенен. Встречались такие, кто искренне верил ему из-за своей тупости, утопая в обмане. Бывало, к Джею относились с явным подозрением с момента первого прикосновения и до потери сознания. Однако никто не взвешивал варианты и не делал осмысленного решения довериться ему, как Тран.
Тран не видел в Джее легкую добычу или потенциального папеньку-спонсора, как большинство юношей. Он вел себя как с другом. У Джея никогда раньше не было живого друга, и он не знал, что с ним делать. Игравшие с ним в детстве мальчики быстро отворачивались от него, вели себя настороженно и часто злобно, потому что их приводили к Джею матери, видевшие в нем ребенка из богатой хорошей семьи.
Гости становились друзьями только после смерти, но тут все по-другому: они навсегда оставались с ним, потому что не могли уйти. Живой человек делает выбор сам. Мумифицированные головы и отбеленные кости не думают об измене. Все юноши Джея становились частью него. Они с ним навеки, они плоть его плоти, они любят его изнутри.
Он тихо сидел, дожидаясь возвращения Трана.

* * *

Тран обдал лицо холодной водой и дождался, пока она стечет, глядя на себя в огромном зеркале над раковиной. Уборная Джея была оформлена черно-белыми квадратами: мелкими на стенах, крупными на полу. Полка, умывальник, полотенца, занавеска для душа, зубная щетка, что сохла в хрустальном стакане, - все черного цвета, унитаз и ванна - из безупречно белого фарфора. На блестящей поверхности дна раковины - бусины воды, но ни одного заблудшего волоска. Кругом ни книг, ни журналов, даже почти нет средств личной гигиены, кроме куска белого мыла, рулона белой туалетной бумаги и матово-черного пузыря с шампунем.
Тран вспомнил ванную у себя дома, полка всегда ломилась от разных бальзамов для волос, гелей для душа, завалявшихся карандашей для глаз, тюбиков зубной пасты. Там висели цветные полотенца, валялись футболки, нижнее белье. В углу стояло старое ведерко, полное купальных игрушек. Ванная выглядела донельзя обжитой. Зато в этой уборной Тран не заметил никаких следов человека.
Под раковиной было три ящика. Тран выдвинул их один за другим. В верхнем хранилась зубная паста, безопасная бритва и дорогостоящая пена для бритья, серебряная расческа и щетка, ножницы, твердый дезодорант. Средний оказался пуст. В нижнем лежал прозрачный мешочек на молнии с чем-то мягким и цветным. Подняв его и пощупав, Тран понял, что там человеческие волосы всех оттенков и структур, некоторые явно крашеные. Он поспешно засунул его обратно, словно натолкнулся на страшный секрет.
Внизу был еще и шкафчик, края которого сливались со стенкой и были практически незаметны. Тран скользнул пальцами в углубление ручки, и дверца тихо открылась. Внутри стояло ведро, наполненное водой с легким запахом хлорки. В нее были погружены секс-игрушки: естественно-розовые и лоскутно-черные, из мягкого латекса и гофрированного пластика, с двумя головками, ребристые, рифленые и гладкие, блестящие. После мешочка волос они не произвели большого шока, и все же Тран не мог себе представить, как Джей берет их в руки, шепчет ласковые слова на ухо, гладит ему изгиб спины и вставляет странные формы глубоко в кишечник.
Он сполоснул рот зубной пастой Джея и вышел. По коридору располагалась дверь в спальню: в потемках догорало несколько свечей. Ничего не видно, кроме отражающего свет деревянного пола и широкой кровати. На обратном пути Тран заметил сводчатый вход на кухню. Там было слишком темно, но все безупречно блестело, как и в ванной.
Тран вернулся в гостиную. Джей сидел так же недвижно и напряженно, не сменив позу. Лицо нежил золотистый отблеск свечей. Голову и плечи окутал дым палочек фимиама, придав ему эфирный, бестелесный вид. Профиль выглядел сурово-безмятежным, как у ангела. Трану хотелось подойти к нему, сесть рядом, продолжить то, что прервал Люк, но он не мог себя заставить; он понятия не имел, что думает Джей о его припадке и вообще желанный ли он здесь гость.
Он оперся о дверной косяк. К горлу подступила неожиданная робость, грозя удушьем.
- Ты все еще хочешь, чтоб я для тебя позировал? - спросил он так тихо, что засомневался, услышит ли его Джей.
Джей зашевелился, но не взглянул на Трана.
- Нет... не сейчас.
- Хочешь, чтоб я ушел?
- Да, так будет лучше.
Не для меня, подумал Тран. Сердце застонало; заболели яички. Его немного напугала уборная, но не странными предметами в ящике и шкафчике, а своей полной стерильностью. Трудно поверить, что здесь кто-либо ежедневно моется, бреется, испражняется. Он слышал разные слухи о Джее: этот парень чудаковатый, скользкий тип, он высосет из тебя кровь, даже не взглянув в глаза, от его дома исходит странный запах. Говорят, он очень богат с вытекающей из этого эксцентричностью. Но Тран пропускал все мимо ушей. Пару раз, когда он говорил с Джеем, то ощутил в нем ауру силы, скрытую за внешностью. Этот человек узнает его самые глубинные желания и воплотит их в боли и удовольствии.
Тран чувствовал подобную уверенность, когда встретил Люка, и не ошибся. Однако сила Люка была еще сырой, а у Джея она достигла совершенства.
Он не хотел уходить. Он боялся, что не выдержит, если его сегодня выставят из еще одного места. Тран слишком долго представлял себя в бледных руках Джея, как его клонит ко сну от пресыщения сексом. Для него казалось невероятным провести ночь по-другому.
Ощущая себя податливым куском дерьма, как некогда окрестил его Люк, Тран встал перед креслом Джея, расстегнул рубашку, которая соскользнула с плеч на ковер. Глаза Джея впились в обнаженную грудь.
- Я не против, если ты сделаешь несколько снимков, - сказал он. - Я сделаю все, что ты велишь. Я просто хочу узнать тебя. Пожалуйста, не прогоняй меня. Джей встал. Он был на шесть дюймов выше Трана, под долговязостью скрывалось сильное жилистое телосложение. Тран не желал ничего иного, как обнять его, уткнуться лицом в грудь и ждать, пока его изнасилуют. Однако Джей схватил его за плечи и уставился в глаза - отчасти злой, отчасти озадаченный.
- Что тебе нужно? Что значит - хочешь меня узнать? Почему?
- Потому что ты очаровал меня, - откровенно ответил Тран.
Джей вздохнул, опустил руки, затем медленно поднял их и положил обратно на грудь. У Трана от его прикосновения тю коже пробежали мурашки. Он заставил себя стоять недвижно, позволить Джею ласкать его. Джей хочет быть главным, как и Люк.
Большие пальцы прошли по соскам, остановились и провели вокруг них неспешные круги. Тран издал едва заметный стон. Закинул голову, предложив в мольбе плавную линию шеи. Губы Джея прильнули к стыку ключиц, поднялись вверх к челюсти, задели рот. Вдруг Джей отпрянул, в его глазах сверкал ужас страсти, зрачки были усыпаны отражениями свечей, затянуты мутной завесой вожделения - яростного, граничащего с болью.

Предыдущая страница 5 Следующая страница


Изысканный труп 6

В едва озаренной свечами спальне они скинули туфли, схватили друг друга и повалились на кровать, борясь, нападая, сдаваясь. Джей взялся большими пальцами за край пояса на штанах Трана и стащил их до колен. Они зацепились за вставший член Трана, но преодолели преграду.
Джей расстегнул штаны, с трудом выбрался из них и навалился на Трана, заключив гладкие конечности юноши в свои неуклюжие руки.
- Твое тело так приятно, - вдохнул Тран ему в ухо.
Это на секунду остановило Джея: обычно щенки ничего не говорили ему в постели, хотя они редко находились в сознании. Он не знал, нужно ли что-то ответить.
Он нашел рот Трана и накрыл его своим, выбросив проблему из головы. Джей любил целоваться неистово и грубо, у него воспламенялся аппетит от скользкой слизистой чужого рта. Он сосал губы Трана до боли, вторгался вглубь языком. Тран обнимал его тощими руками, царапал острыми ногтями спину. Их бедра двигались, ноги переплетались. Пенис Джея стал так тверд, что грозил разорваться. Что за мальчик, что за сказочное создание пришло к нему по собственной воле. Это, должно быть, подарок злых богов, которых он умилостивил своими жертвоприношениями, идеальная конфетка, которую можно распороть, как душе угодно...
Джей испугался своей мысли. Парень вовсе не подарок. Он торгует наркотиками, Христа ради, он известная личность в Квартале, житель Нового Орлеана из некоей семьи. Причинить ему вред будет явным безрассудством. И не важно, как прекрасны хрупкие кости. Не важно, как сильно натянут живот, под которым дрожат скрытые органы, прямо за поверхностью.
Тран поднял руки над головой, выгнув грудь. В его глазах были страх и возбуждение. В полутьме светились влажные губы. Джею казалось, что на теле юноши не хватает выведенной волшебным маркером фразы "Распотроши меня, пожалуйста".
Чтобы отвлечься от фантазий человеческого нутра, он опустил голову и обхватил губами сосок. Язык словно коснулся твердого коричневого леденца. Кожа Трана пахла мылом с легким привкусом мускуса. Пальцы Трана прошли по волосам Джея, направляя его голову вниз. Джей старался избегать живота. Он взял Трана за косточки бедер - идеальные природные рукоятки - и погрузил лицо меж его ног. И тотчас очутился в мире благоуханного пота, мягких черных волос, щекочущих веки, гладкой плоти, пульсирующей под языком. Джей провел мокрую дорожку от основания яичек Трана до головки члена, затем взял его глубоко в рот.
Джей едва вынес ощущение поглощенной ткани, скользящей по языку, наполнившей всю полость до горла. Он схватил ногтями ягодицы Трана, скудные мышцы его бедер. Тран замер, затем по его телу прошла долгая дрожь.
- Джей, я сейчас кончу... не глотай... а-а... Тран попытался высвободиться. Джей с новой силой схватил острые тазовые косточки, до упора погрузил стержень члена в рот, насколько мог. Появился рвотный рефлекс, но Джей, глубоко вдохнув, подавил его. Может, он никогда не испробует крови или мяса мальчишки, но не откажется от удовольствия соленого привкуса спермы.
Вот и она, льется по задней стенке языка и стекает в гортань, теплая и едкая. Тран издавал невероятные звуки: ахи, всхлипы, взвизги. Джей глотал и глотал. Семя Трана было густым, обильным и слегка горьким. Джей представил, как оно зреет в потайных мешочках и трубах яичек, насыщенное наркотиками, которые недавно принимал Тран, - пьянящий концентрат. Сперматозоиды, протеины, ядовитые выделения простаты и кауперовой железы...
Мучительная эрекция Джея требовала к себе внимания. Он лег рядом с Траном, поцеловал его в рот, в веки, взял его руку и опустил к своему члену. Пальцы Трана с благодарностью сомкнулись вокруг него и задвигались вверх-вниз, сначала нежно, потом несколько грубо, сжимая, ревностно... затем снова спокойно, болезненно спокойно. Что бы ни сделал юноше этот Люк, но научил парня обращаться с пенисом заботливо, умело.
- Тебе не следовало глотать мою сперму, - пробормотал Тран. - Я же предупреждал тебя...
- Она была нужна мне.
Нечто в тоне Джея заставило Трана замолчать. Рука продолжала работать, скользя, гладя. Через минуту-другую Джей будет на грани оргазма, и это его обеспокоило. Большинство тех, что ушли из его дома невредимыми, только фотографировались. С парой он оказался в постели, дал им желаемое, отсосал и отпустил. Однако никто не выживал после того, как Джей кончал.
Края глаз окутались кровавой дымкой. В голове пенились волны удовольствия. Недожеванный комок мяса свис изо рта, закрыв подбородок... нет, то было вчера, кадр из прошлого.
- Трахни меня! - задыхаясь, произнес Тран. - Я хочу ощутить тебя внутри.
Он вскочил с матраса, интуитивно подбежал к выдвижным ящикам и нашел там коробку смазанных презервативов (хотя просмотрел распорки для креветок, покрытые запекшейся кровью). Одним опытным движением разорвал квадратную упаковку, вытащил презерватив и окутал твердый пенис Джея тонким слоем латекса.
Затем Тран снова очутился на спине, прижимая к груди колени, чтоб обнажить два восхитительных полумесяца с расплавленным розовым глазом посередине. Заднее отверстие завораживало Джея, затягивало его подобно водовороту. Никто еще не открывался ему по собственной воле. Поступок Трана произвел огромное впечатление, это был акт доверия... сознательного выбора, как и предыдущий разговор.
Но что он понял после этого откровения? Непредсказуемый. Опасный. Запретный. Если он отымеет мальчика, то обязательно убьет его. А это никуда не годится по ряду причин.
Он забрался сверху, сев на узкие бедра Трана. Головка члена уперлась в тугую теплоту.
- Вставляй, вставляй же! - молил Тран, ерзая под ним.
Как же просто скользнуть внутрь гладкой муфты из слизистой и мышц, затеряться в приветливом лабиринте без мысли о последствиях. Может, он справится? Может, Тран - тот единственный, кому удастся пережить его оргазм? Может, он разделит приятное расслабление с человеком, который еще дышит?
Глаза Джея наполнились слезами. Он хотел, чтобы Тран жил, искренне хотел. Ему никогда не нравились мертвые любовники. Когда-то Джей мечтал, чтоб они остались с ним, но никто на это не шел, имея выбор. Наступил день, когда Джей стал получать удовольствие от своей власти над ними. Власть - основное наслаждение. Он пичкал юношей наркотиками и фотографировал их вялые беспомощные тела, смотрел в пустые лица, когда душил их.
Но потом душить уже было недостаточно; Джей хотел видеть их реакцию, и тогда он стал приводить их в чувство перед смертью, причиняя им боль - малую, большую. Он влюбился в их нутро, которое казалось ему прекрасней, чем человек снаружи.
Несмотря на все стремление вкусить блаженство внутренностей Трана, Джей в равной степени желал скользнуть в него, двигаться вместе с ним, сделать приятно, потом обнять, слушать дыхание, греться теплом, которое не иссякнет.
- Джей! Выеби меня!
Тран взял его за ягодицы и попытался приблизить к себе, в себя. Член Джея погрузился чуть глубже, Тран застонал - хрипло, неистово, - и Джей с полной долей уверенности понял, что если войдет в тело Трана, то не остановится, пока не раскромсает его.
Он принял сознательное решение остановиться, чего никогда ранее не делал. Вся его воля ушла на то, чтобы отступить, выйти. К счастью, у него была значительная сила воли.
- Я никак не могу трахнуть тебя, - сказал он Тра-ну. - Тебе следует уйти.
Лицо Трана застыло в неописуемом потрясении. На глазах выступили горькие слезы разочарования.
- Что значит не можешь? - грубо спросил он.
- Просто не могу. Не в настроении. Забудь об этом. Он снял презерватив с опавшего пениса, кинул его в липкую кучку на столик и лег в ожидании, что будет дальше. Если ничего, то он проваляется так всю ночь. Приятное онемение уже расплывалось по телу. Кости словно обмякли, плоть погрузилась в жидкий опий.
Он представил поднятые ноги Трана, который предлагает себя, представил Люка (тучную безликую фигуру) сверху, где только что был сам, но тот человек обходится с беднягой должным образом, пялит его глубоко и жестко, дает ему все, что парнишка хочет, даже больше.
Ни один из образов не тронул Джея.
Нечто коснулось его ладони. Это пальцы Трана, потные и робкие, попавшие в его зажатую кисть.
- Ничего страшного, - сказал Тран. - Дай мне знать, если передумаешь. Может, если мы лучше друг друга узнаем...
Именно, подумал Джей. Уверен, ты будешь в диком восторге, когда меня узнаешь, посмотришь, как я провожу вечера, познакомишься с моими друзьями.
- Может, - ответил он.
- Слушай, мне неловко просить... - вздохнул Тран.
- Чего?
- Я не мог бы остаться здесь? Только на одну ночь. Мне правда некуда пойти.
- Валяй.
- Если хочешь, я лягу на тахту.
- В этом нет необходимости.
Джей вдруг понял, что более не чувствует влечения к своему гостю, но ему нравилось, что рядом в постели лежит гибкое, теплое тело. Он отогнал от себя дурные стремления, и опасность была позади. На данный момент вероятность причинить Трану вред равна нулю. Мальчик сейчас сущее утешение, мимолетное, которое улетучится завтра.
Действие наркотиков сошло на нет, и Джей ощутил невероятную усталость. Он единожды пожал руку Трану - жест, чуждый ему, как само понятие дружбы. Затем перевернулся на другой бок и тотчас провалился в глубокий сон без грез.

* * *

Тран лежал и смотрел на гладкую спину Джея, мучаясь от похоти и разочарования. Он не мог представить, что же произошло. Он упивался в руках Джея, предвкушая неповторимое ощущение члена внутри себя. Они были так близки к тому, чтобы забыться друг в друге. И тут такое.
У Трана никого не было с момента разрыва с Люком, уже почти восемь месяцев, и иногда ему казалось, что Люк сделал его потерянным для секса. Когда Джей привел его в спальню, Тран понял, что теперь навсегда отбросит подобные мысли. И вот ему плохо, как никогда.
Ближайшее время ему не заснуть. Тран сел, свесил ноги с кровати, потом встал, едва удерживая равновесие. К голове хлынула кровь, отчего перед глазами все поплыло, затуманив взор. Он на ощупь добрался до двери и направился вдоль по коридору.
Проходя мимо кухни, Тран вдруг понял, что невыносимо голоден. Джей не будет возражать, если он соорудит себе что-нибудь перекусить. На полу и столе не было ничего лишнего, как и в холодильнике. Тран нашел хлеб, горчицу и майонез, нечто вроде тонко нарезанного мяса на тарелке. Он сделал сандвич и налил себе молока. Желудок зарычал от насыщенных запахов, и он вспомнил, что вчера питался только пирожками.
Тран взял свою закуску в гостиную и сел по-турецки посередине ковра, на место своего недавнего припадка. Мясо было недожаренным и мягким, как особый сорт говядины, какой мама иногда приносила от вьетнамского мясника. Молоко оказалось холодным и свежим. Он съел все до последней крошки, отнес посуду на кухню, прополоскал и поставил на решетку сушиться.
Стало лучше, но похоть, как ни смешно, не проходила.
Тран, сам не зная как, очутился в ванной. Шкафчик под раковиной открылся, выставив напоказ ведро с секс-игрушками, из которого доносилось пение сирен. Он словно со стороны смотрел, как руки опустились в воду с запахом хлорки, выбрали длинный, тонкий, розовый фаллоимитатор, напоминающий по размеру и форме член Джея, затем сполоснули его в теплой воде из-под крана. Тран взглянул на дверь, пошел и закрыл ее.
Простата пульсировала, требуя к себе внимания. До встречи с Люком Тран даже не знал, где находится эта железа. Он приходил в смущение от мысли об анальном сексе, пока не попробовал им заняться. Люк лишил его девственности нежно, но не чересчур. В четырех дюймах вверх от заднего прохода есть небольшое место, ощущающее райское наслаждение, когда в него упирается пенис. И с первого внутреннего оргазма, который прошел вдоль позвоночника и распространился волнами по всему телу, Тран попался на удочку.
Он не нашел никакой мази, поэтому забрался в ванну, намылил фаллоимитатор и аккуратно вставил его. Орудуя им, Тран одновременно теребил себе соски, щипал и натягивал, представляя, что это делает рот Джея. Однако Джей не захотел повести себя грубо, словно боялся причинить ему боль. Но Тран уже ничего не боялся, после Люка соски всегда слегка воспалялись. Люк имел его так глубоко, что он кричал, так глубоко, что он чувствовал, как пенис бьет по стенке, где кончается прямая кишка.
Прогибая спину в оргазме, Тран думал, что для человека, которого он не желает видеть, Люк слишком часто приходит ему в голову. Это беспокоило его, но тут ничего не поделаешь.
Поэтому Тран дал волю своим фантазиям, лежа в ванной, в которой считанные часы назад встретил мучительную смерть другой парнишка. Он представлял себя в объятиях Люка, как он прижимается щекой к его груди, как порочная сила Люка перетекает в него, даруя безопасность, могущество, любовь.

8

Вернувшись в мотель, Люк вставил в машинку лист бумаги, посмотрел на него, установил каретку и начал печатать. Он работал за миниатюрным столиком, на котором едва помещались бутылка, стакан и электрическая машинка "Смит-Корона". Ведерко со льдом и растущую стопку страниц приходилось класть на шкафчик за спиной. Он потягивал дешевый виски, наливая полдюйма каждый час, - смачивал губы обжигающей янтарной жидкостью в погоне за легким дурманом, толком не пьянея. Страницы появлялись медленно. Забывалась постоянная боль, терзавшая нутро.
Он писал историю о падении в пламя с Траном, мучениях и мутации до голых нервов. Люк знал, что его раны слишком свежи, чтобы браться за такую тему, но он не сможет вернуться к ним, когда на душе будет спокойно, потому что у него не осталось надежды на спокойствие. Слишком много повествования от второго лица-обвинителя, больше пеана, чем сюжета, уничтожение персонажей вместо создания. Он был практически уверен, что это чушь, и сомневался, что когда-либо ее закончит. И все же стопка на шкафчике росла. Люк не мог бросить духовное препарирование, как и не мог заткнуть рот Лашу Рембо.
Его радиоперсона была зачата в те славные дни, когда Люк начал потреблять наркотики. Он назвал Лашем Рембо свою пропитанную героином натуру, предельно ясный мозг с телом-сосудом, до краев полным удовольствия, искрящимся неистовством, личность из несовместимых противоположностей.
Тогда Люку было двадцать пять, у него только что вышел первый роман, "Вера в яд". В книге повествовалось о его отрочестве в маленьком городке Джорджии, о потерпевшем крах баптистском воспитании, о побеге. Увидев свое имя на обложке, он почему-то захотел изобрести псевдоним. Жил такой юный поэт - Рембо, - который писал грязно-порнографические письма Полю Верлену в парижских кафе. Кровь и дерьмо были его ведущими пристрастиями. В девятнадцать он так замучил Верлена, что тот решил подстрелить юношу, но только ранил. Рембо пропил все франки до последнего, бежал в Африку, потерял ногу и умер от лихорадки в тридцать семь. Заглавие для романа Люк позаимствовал из стихотворения Рембо "Утро опьянения". У нас есть вера в яд. Мы жизнь умеем свою отдавать целиком, ежедневно.
Книгу повсеместно почитали и поругали. Хвала была щедрой и несколько нервозной, словно Лукас Рэнсом начал массировать шею читателя, а затем резко ударил по затылку. Критика не сильно отличалась, но содержала грустную ноту, как будто роман глубоко ранил каждого рецензента лично. Люку понравились обе позиции. Равнодушных не осталось.
Это было в 1986-м, в Сан-Франциско, и он упивался бесчестием, поддерживал среднюю степень наркозависимости, разнообразил жизнь всякими новинками, творил из своей жизни сказку и получал за это деньги, словно нашел эликсир совершенного существования: известность, героин и столько секса, сколько способен вынести организм, а это немало. Его постоянные бойфренды терпели друг друга с переменным успехом, иногда ему удавалось затащить в постель сразу двоих. Связи на стороне были бесчисленны и прекрасны.
В Сан-Франциско середины восьмидесятых гомосексуализм имел кровные корни в каждой азиатской стране, какую только Люк знал. Он перепробовал их все, вдоволь повеселился на умопомрачительном празднике сладеньких пенисов и гладеньких ягодиц, худощавых тел и прекрасных лиц с высокими скулами. Одно время он начал рисовать в уме карту своей сексуальной истории: Китай, Япония, Корея, Индия, Таиланд, Лаос, Бали...
Его удивляла специфика собственных предпочтений, которую он сам не мог объяснить. Люк просто вожделел их: совершенный разрез глаз, жесткий лоск волос, вкус сандалового дерева от кожи, тонкие кости. В итоге он прославился как любитель Востока, и к нему сами стали подходить юноши определенного толка. Приятная внешность Люка вкупе с его развратностью была для многих из них столь же диковинна, как для него смолянисто-черные волосы и золотая кожа. Тогда он был слишком молод и пылок, чтобы зваться рисовым королем.
Лаш Рембо находился еще в стадии зародыша, как зерно сибарита на плодородной почве эго. Всего лишь имя, которое он редко использовал. Оно не стало развиваться некой злостной второй натурой до того момента, пока у него не обнаружили ВИЧ. Лаш Рембо зачат героином. Семь лет спустя его родил вирус СПИДа.
Он покинул Сан-Франциско вскоре после выхода сборника рассказов "Виселица для очарования". Злословие обрело серьезный оборот, и ему опротивели молодые писатели-геи, которые считали, что их и без него уже достаточно. Его также достали разнузданные женщины, которые презирали Люка за то, что он их не хотел. Он устал от пустоголовых работяг, которые считали его своим, потому что Люк любил работать, как и они. Ему даже надоели смазливые азиатские мальчики, которые трахались, так как знали, что им все дозволено.
Единственные люди, которые его не донимали, так это наркоманы. Три с половиной года Люк шатался без дела по всей стране, ощущая себя битником в бай-керской куртке и поношенных сапогах, с пишущей машинкой и низменными пристрастиями. Он находил ширево в каждом городе, обычно за день-другой. Героин гарантировал кучу знакомых, но мало друзей. Это его устраивало, Люк всегда предпочитал иметь мало друзей. Он закончил еще один роман, "Жидкий алтарь", и набросал заметки для его продолжения под названием "Сырая гробница".
В Сан-Франциско его печалило повисшее над городом облако смерти. Это был самый голубой город Америки, и к концу восьмидесятых он напоминал зону, поверженную чумой. СПИД проел огромные дыры среди старого поколения геев, жестоко покарав кутил предыдущего десятилетия. Он видел здоровых, не тронутых вирусом мужчин сорока - пятидесяти лет, которые совершали самоубийства просто из-за отчаяния. Они были первыми, кто открыто вышел на люди, наплевав на холодный гетероцентричный мир, первыми, кто нашел себя в сексе. Люк понимал их горечь. Они хотели отпраздновать обретенную свободу, устроив праздник вольной любви, но под личиной любовника пришел незваный гость и скосил их ряды.
Новый Орлеан казался не таким мрачным поначалу. Точней сказать, над ним зависли вредные испарения. Однако их породил разврат и потный секс, а не смерть. Люк приехал сюда в девяностом чисто случайно, утоп в половых сношениях, нашел книжный магазин, который был забит его книгами, и возрадовался возможности давать автографы. Совсем скоро он не нашел стоящей причины, чтобы продолжать странствия. У него появились квартира, аванс за раздачу автографов на следующих двух книгах и целый Французский квартал, полный дешевой выпивки и проворных мальчиков-геев.
Городская атмосфера была опиумом для его души, и Люк решил пожить тут, терпя приступы тошноты, как обострение гриппа или тяжелое похмелье. Он любил героин, но презирал свою зависимость от него, как и необходимость иметь кого-то рядом.
Год спустя Люк встретил Трана, и все необратимо изменилось.
Они познакомились на вечеринке, буйной гулянке, устроенной друзьями некоего писателя, который Люку не особо нравился. Он уже собрался уходить, как туда ворвались без приглашения мальчишки из Квартала в поисках алкоголя. Нормальное явление, потому что они были юны и прекрасны. Они привели с собой молчаливого, напуганного, неописуемо симпатичного вьетнамского парнишку, которого встретили тем же вечером на Джексон-сквер. Трану едва исполнилось девятнадцать, доброе дитя Востока делало первые несмелые шаги в распутном мире. Он упился сладким розовым вином, которое ребята передавали по кругу, и сидел в углу, едва держа голову. Худощавое тело вздрагивало от икоты с таким болезненным видом, что даже самые отчаянные охотники приключений обходили его стороной.
Люку было ровно тридцать, и он гадал, находится ли до сих пор в форме. Ему не хотелось, чтобы столь красивого юношу рвало у всех на глазах или чтобы он вырубился и над ним надругался незнакомый ему человек. Однако парень походил на полицейскую приманку, и Люк понятия не имел, какой он ориентации. Люк поднял Трана и вывел с вечеринки, завел за угол, подождал на безопасном расстоянии, пока Тран выблюет розовое вино и бананы. После этого парень, шатаясь, приблизился к Люку, повис у него на шее и попытался поцеловать, что прояснило одну сторону вопроса. Слюняво-небрежный поцелуй с привкусом вина пришелся на шею, соски Люка заострились, член напрягся. Они стояли на углу улицы, рядом с тусклым фонарем. Тран вальяжно обнимал нового знакомого, Люк держал хрупкое дрожащее тело, чтобы оно не упало.
- Сколько тебе лет? - спросил он Трана.
- А сколько нужно? - пробурчал Тран ему в плечо. Люку очень понравился ответ. Юноша оказался довольно упрямым. Люк помог ему найти свою машину и усадил внутрь, сам сел за руль и довез до дома, поцеловал в щечку и проследил, как тот, спотыкаясь, зашел внутрь. Люк просидел в машине до восхода. Затем пешком вернулся на шоссе и поймал автобус до центра города. Людей, которые ждали автобуса, там держали чуть ли не под дулом пистолета. Люку было плевать. В кармане лежал клочок бумаги с телефоном Трана; он грел сердце, когда Люк лез в куртку и теребил его пальцами.
Когда он наконец добрался до дома, то тотчас сел за пишущую машинку и начал печатать Трану письмо - первое из сотни.
Через завесу опьянения я увидел ревностный и ясный ум, и никакой наркотик не смог нарушить твоей красоты...
Он не думал, что решится отослать письмо. Но необходимость отпала сама по себе. На следующий день он набрал номер, который дал ему парнишка, искренне боясь, что он подложный. Трубку взял Тран, слегка смущенный, но безмерно радостный и отнюдь не похмельный. Они договорились встретиться вечером в одном из кафе Французского квартала. Люк принес ему три шарика мороженого и письмо, вместе с четырьмя своими книгами, лично подписанными. Они поехали на квартиру Люка и провели час в сладких поцелуях, объятиях, катаясь по заправленной кровати, прижимая твердые члены друг к другу через несносные слои ткани. Потом Тран признался, что он девственен.
Следующая неделя была самой длинной в жизни Люка, самой сокрушительной. Он видел Трана каждый день и знал, что скоро они займутся любовью, но когда именно? Прямо как в старших классах школы: дожидаешься дня, когда можно будет залезть рукой под одежду, потом - когда тебе разрешат ее снять, и так далее. Люк сел писать, и мысли поплыли: Вчера он позволил мне поцеловать соски и живот, я спустился прямо до пояса штанов и даже ощутил, какой у него там рьяный малыш. Дозволит ли мне Тран потрогать его сегодня, обнажить, отсосать, по крайней мере положить его руку на свой? О БОЖЕ! КАК ЖЕ Я ХОЧУ БЫТЬ В НЕМ...
Пришлось мастурбировать, перед тем как приступить к работе. Ситуация была невыносимой, но сладостной. Люк подумал, что он влюблен. Он уже был некогда влюблен, но это произошло после секса и не настолько безнадежно. Он понимал, что согласен на все ради Трана, даже ждать.
Ждать пришлось недолго. Неделю спустя после вечеринки Тран появился в его квартире с озорным огоньком в глазах. Он предупредил родителей, что не будет ночевать дома, чтобы они не беспокоились, хотя это, конечно, неизбежно.
- Я хочу, чтобы ты показал мне все, - прошептал Тран, когда они разделись и скользнули в постель. - Только будь острожен.
Вспоминая тот день, Люк решил, что это основа всех их отношений. Покажи мне высоты изощренных умений и их глубины. Сведи меня с ума удовольствием, затем раздразни болью. Доведи меня до грани возможностей, поделись своей радостью и яростью, познай мое тело, как свое. Но не забудь окутать все это в латекс. Люк был готов побрызгать член лизолом и надеть на него хоть два презерватива, если это так необходимо для нарушения девственной святыни заднего прохода Трана.
Люк не мог понять, что особенного в Тране, почему он полюбил именно этого азиатского мальчика, а не любого другого. Отчасти потому, что Тран был поначалу недоступен. Это был вызов для Люка. Восторг от завоеваний дополняли сокровенные пылкие разговоры. У него ненасытно сосало в желудке, когда их тела переплетались, он ощущал некую завершенность бытия, когда они были вместе.
Проводя время с Траном, Люк вспомнил, что это такое, когда тебе девятнадцать: балансируешь на грани жизни, хочешь познать все, испытать все возможные ощущения. Тран был обнаженной нервной клеткой в мире постоянного чувственного потока. Он переживал все глубоко, смеялся весело, часто разочаровывался. Был восторжен и напуган пробудившейся в нем сексуальностью, и Люка радовало это сочетание. Еще Тран был очень умен и любопытен ко всему. Его замысловатые способы времяпровождения оставались непонятны Люку: компьютерное программирование, кулинария, чтение "И-Цзин". Он говорил, что хочет стать писателем, что тревожило Люка, но пока Тран застрял на стадии накопления материала. В итоге он позволил Люку заглянуть в свои тетради. Точно такие имелись в девятнадцать и у Люка: с потрепанными, обмякшими по краям обложками, переплетом на пружинке, набитым кусочками от выдранных страниц. Записи походили на дневник - Тран был главным героем повествования, - но довольно увлекательный, с ясным стилем и намеком на литературные приемы.
Люку даже стало казаться, что до встречи с Траном он становился эмоционально и интеллектуально ленивым. Новые отношения заставили шевелить мозгами, использовать на полную катушку возможности своего разума, читать и писать во все свободное от блаженного секса время.
Через шесть месяцев он пережил измену на рождественской вечеринке. Люк подозревал, что Тран хотел проверить его, ступить на опасную территорию, чтобы посмотреть, сколько дерьма он может стерпеть. Люк не терпел ни йоты, но как странно было оказаться по другую сторону неверности! Жаль, что уже поздно извиняться перед юношами, которым довелось слышать его антимоногамные объяснения. Я отказываюсь ограничивать спектр моих ощущений; смирись с этим или уходи, выбор за тобой, но я не собираюсь меняться. Люк ежился, вспоминая свою жестокость: если те ребята любили его хоть на десятую долю, как он Трана, то их очень глубоко ранили его самодовольные слова.
Это были самые продолжительные моногамные отношения в жизни Люка, единственные в жизни Трана, и они твердо намеревались изведать все закоулки своей страсти. Тран постепенно рвал связь с любящим, но чрезмерно заботливым домом вьетнамской семьи, и Люк с увлечением наблюдал, как он ищет новые приключения. Тран часто влипал в неприятности, когда напивался, поэтому они курили марихуану, вдыхали закись азота, изредка баловались кислотой. Люку кислота не очень вставляла - но Трану она нравилась, как и грибы.
Все стало сложней, когда Тран сказал, что хочет попробовать героин. Люк решил быть с ним во всем. Ему всегда удавалось периодически потреблять тяжелую наркоту, не подсаживаясь конкретно. Уколоться снова будет как навестить старого друга, которого давно не видел, капризного и темпераментного, но преданного друга.
Люк поднял давние знакомства, достал дозу и проверил ее на себе. Героин оказался низкопробным: от него немели пальцы, покалывало вдоль позвоночника, во рту оставался неприятный медицинский вкус. Люк выкинул его и сказал, что пока не нашел нужного наркотика, но продолжит поиски. Наконец сладкий товар попался ему в руки, пряное вещество, которое вставляло гладко и медленно. Когда Люк нашел вену Трана на здоровой, плотной коже, проколол ее иглой и ввел содержимое шприца, он волновался, как в первую ночь с ним.
К облегчению Люка, Тран наслаждался героином, но противостоял его коварным чарам. Невозможно подсесть с первого раза, хотя люди, ничего в этом деле не сведущие, утверждают обратное. Однако некоторых так окрыляет героиновый приход, что они где-то и правы. Тран сказал, что он с удовольствием повторил бы через неделю. Так любовники стали забавляться джанком, хотя у Люка зависимость не восстановилась, а у Трана она так и не появилась. Они действовали друг на друга более пьяняще, чем наркотик.
Тран все еще жил дома, но часто ночевал у Люка, и родители терпели его отсутствие, пока не задумывались, чем он занят. А они упорно считали, что сыну нужно вдоволь нагуляться, а потом он остепенится, женится на хорошенькой вьетнамке и займется делами семейного ресторана. Они даже присмотрели ему девушку, бывшую одноклассницу, которую Тран красноречиво охарактеризовал как плосконосую остолопку.
Люк нередко задумывался, как долго Тран сможет предаваться безделью, жить за чужой счет, делать, что захочется, не беря на себя никаких обязательств, лавировать между двумя мирами. Это казалось призрачным счастьем, хотя сам Люк покинул дом в семнадцать. Его родители были не так плохи: полуграмотные бедняки из Джорджии, неудачники до конца жизни, они всегда казались ему очень старыми. Люк бежал из того города, бежал от открытого презрения в глазах соседей, от хищнической жестокости одноклассников, от самодовольного невежества, от неизменного призыва спариваться и размножаться.
А Трану повезло: он вырос в Новом Орлеане, а не в деревенской глуши Джорджии, и Люк ничего не имел против его надежды сохранить дружеские отношения с семьей. Что бы там ни было, жизнь прекрасна.
Затем они прошли тест на ВИЧ, и все полетело к чертям.
В Сан-Франциско Люк ни разу не проверялся. Он знал, что при положительном анализе захочет наложить на себя руки, но не мог позволить себе самоубийство: еще слишком много нужно написать. Ему не пришлось бы сомневаться, откуда взялась зараза, хотя конкретный носитель остался бы неизвестен. Он всегда был дотошно острожен с иглами. И никогда не был острожен в сексе.
Люк надевал презерватив, когда его просили, не кончал в рот, если на этом настаивал любовник. Но со сговорчивым партнером он не знал ограничений. Безопасный секс воспринимался как смерть при жизни. Как можно вожделеть человека без желания познать его флюиды? Как можно любить кого-то и не стремиться отыскать самые потаенные уголки и насытиться ими?
Когда Люк обнаружил, что инфицирован, Тран пытался справиться с этим и сохранить отношения. Сейчас Люк не сомневался в его преданности, но в то время, около года назад, ему казалось, что Тран бросит его. Неудивительно, как может двадцатилетний парнишка противостоять призраку смерти, не говоря уже о постепенно увядающем любовнике? Все было ужасно, просто ужасно. Люк смотрел на себя словно с расстояния, мозг писателя думал о собственном безумии, откладывая его на потом. Возможно, он лишится спокойствия и уже не вспомнит прежних эмоций. Не важно, ни один человек так просто не сдается.
Они пробовали жить друг без друга, отдалялись и снова воссоединялись, словно края незаживающей раны. В то время Люку однажды захотелось причинить Трану боль, расцарапать себя, чтобы омыть его кровью, порвать презерватив. Он ловил себя на физическом надругательстве по мелочам: он упорно вбивал Трана в подушки, вдавливал в матрац, слишком рьяно жал хрупкие кости.
Тран все терпел. У него не было выбора, ведь Люк был на сорок фунтов тяжелее, он молчал, лишь в глазах сверкала обида. Он начал искать отговорки, чтобы видеться реже. Люк испытал горькую радость, когда понял, что Тран боится его. Он чувствовал отвращение к самому себе и в то же время - гордость. Вскоре Тран вышел из игры. Поток бесконечных звонков в любое время суток, толстая стопка сотни раз перечеркнутых писем, и все. Тишина - столь долгое время.
Сил думать не оставалось. Люк выполз из дыры на странице, упав на костлявые колени и ушибленные локти. Наконец он вытащил свой лихорадочный разум. Почти ночь. Он писал весь день, не спал тридцать шесть часов. Иногда Люку казалось, что героин - единственная вещь, позволяющая ему заснуть.
На улице открывал усталый глаз Эрлайн-хайвей, пытаясь отделаться от похмелья вчерашней ночи. Люк слышал, как гудят, прибавляя газу, моторы, нытье неона, иногда приглушенный грохот далекого фейерверка. Он чувствовал буйную деятельность в комнатах вокруг него, что-то происходило на веранде. Дешевый секс и деловые сделки всех сортов. Там был джанк, чистый и милосердный.
Люк не мог более оставаться в своем номере. Он накинул на плечи куртку, надел сапоги, вышел и сел в машину с поднятыми стеклами и встроенным магнитофоном, из которого громыхал последний альбом "Баухауса" "Сгорая изнутри". Питер Мерфи исполнял только половину песен, потому что, согласно официальной версии, он находился в больнице, оправлялся после воспаления легких. Ходил слух, что симптомы его пневмонии больно уж походят на те признаки, когда человек пытается соскочить с героина. Истощенный, андрогинный певец как-то похвастал о предсказании некоего ясновидящего, что он умрет от СПИДа в Париже; теперь у него был ребенок.
Насколько понимал Люк, Мерфи был бы просто счастлив поменяться с ним местами. Ну что, самец, - сказал бы он ему, расстегивая ширинку, - отсоси мне и можешь покупать билет в Париж.
Он свернулся калачиком на одноместном сиденье и обхватил руками колени. Кожаная куртка скрипнула тихо, знакомо, как дыхание любовника. Она была велика и напоминала ему, что такое быть сильным.

9

Я стоял и смотрел на грязную темную поверхность реки Миссисипи. Гладь воды стягивала радужная пленка нефти. Она горбилась, вздымалась и перекатывалась, словно перистальтика, длинная коричневая кишка, работающая непрестанно. Я был рядом со сфинктером, чем и объяснялся особый запах.
В ночи вверх по течению медленно двигалась вереница барж, их силуэты вычерчивались на фоне противоположного берега, заваленного некоей блестящей черной массой. Я представил, как они врезаются в усыпанный огнями мост, по которому катят машины, как высокие серебряные мачты гнутся и рассекают бетон, дорога крошится, падая в воду, опрокидываются легковушки и грузовики и крошечные поврежденные тела. К сожалению, у меня нет власти над баржами.
Эта река совсем не похожа на Темзу - холодную серую вену, что вьется через холодный серый город, - на берегах которой я провел большую часть жизни, в которую я слил через канализацию немало прочно завязанных, слегка испачканных пакетов. По сравнению со здешним мутным, пенистым потоком Темза просто стерильна.
Интересно, что происходит с трупом в Миссисипи. Скорей всего, если к нему привязать пустую пластиковую бутылку, он останется на плаву, а через пару недель его можно будет выловить на том же месте. Судя по количеству проплывавших мимо бутылок, разноцветных неудобоваримых отбросов, не один я такой любопытный.
Как только я зашел на борт самолета в Лондоне и почувствовал себя в безопасности, поднявшись в воздух, тотчас бросился просматривать газеты, которые купил в неожиданном приступе голода к новостям, происходящем в мире, куда я возвратился. Если не считать меня, то в нем все столь же скучно и монотонно, как и раньше: скандалы в королевской семье, личная жизнь политиков - злобные выдумки нахально-невежественных журналистов, преподнесенные как неоспоримые факты и проглоченные праздным читателем. Одна из статей на первой странице была о похищении моего тела, сбоку надпись: БИЧ ГОМОСЕКСУАЛИЗМА В - БЕЗОПАСНОСТИ ЛИ ВАШИ ДЕТИ?
Я внимательно прочел эту безвкусную писанину и в отчаянии переметнулся на журналы, предоставляемые авиакомпанией. Рекламы, рассчитанные на корпоративных тунеядцев, призывали меня сделать монограмму на портфель, усовершенствовать пауэрбук, выгравировать на часах инициалы. Среди этих несносных предложений я наконец откопал статью по туризму. Она расхваливала жаркие пороки Нового Орлеана, джаз, яства и иные прелести. Мое внимание привлекла надпись под картинкой с кроваво-красным напитком в бокале на длинной ножке, который был украшен вишенкой, долькой апельсина и ярко-зеленой гофрированной гармошкой из бумаги. В Новом Орлеане больше четырех тысяч баров и ночных клубов...
В Лондоне в два раза меньше. Но, конечно же, американский город несравним по размерам с нашей столицей...
Я пробежал глазами всю статью. Население Нового Орлеана едва превышает семьсот тысяч. Лондон приютил семь миллионов озябших душ. Совершив нетрудный расчет, я озарился недоверчивой улыбкой. На каждую тысячу лондонцев приходится по пабу. Эта цифра меня всегда радовала. Но в Новом Орлеане заведение имеется на сто семьдесят пять человек.
Когда колеса самолета коснулись земли Атланты, я твердо знал, куда держать путь. Проходя таможню по американскому паспорту, я волновался за свой акцент, но напрасно: там даже не требовалось смотреть персоналу в глаза, не то что говорить с ним. Получив нужную печать в паспорте, я сразу же зашел в будку обменника и перевел все Сэмовы фунты стерлингов обратно в доллары США. Судя по всему, фунт - сильная валюта, потому что я получил толстую пачку шершавых зеленых банкнот.
Подземный поезд довез меня от аэропорта до автобусной остановки, где я обнаружил, что моих денег хватило бы не на один билет до Нового Орлеана. Я покинул Атланту на рассвете и следующие пятнадцать часов провел, дремля и время от времени просыпаясь, чтобы взглянуть на зеленую сельскую местность, на болота вдали, на длинный ряд зловонных фабрик и нефтеочистительных заводов, которым не было конца, на кошмар почерневших дымовых труб с рыжим пламенем на фоне жуткого багрового неба.
Наконец автобус прибыл в Новый Орлеан, я взял такси и попросил водителя отвезти меня в самый дешевый клоповник поблизости, коим оказался отель с баром-рестораном "Хаммингберд" на авеню Сент-Чарльз. Я проглотил чизбургер и две порции американского райски ледяного пива (сравним ли озноб самой смерти с дрожью от поистине холодного пива?), затем поднялся по узкой лестнице в квадратную комнатушку и проспал целые сутки.
Ранним вечером я рассчитался с отелем и смело шагнул во Французский квартал, подобно миллиону экономных туристов. ("Сент-Чарльз у канала переходит в Ройял", - сказала мне регистратор отеля, и ее слова показались экзотическим заклинанием, полным тайн и обещаний.)
Я в сердце покорил Миссисипи, стоя на пирсе. Я не испытывал страха ни перед ней, ни перед городом, через который она проносится. Я и раньше видел кишки и сфинктеры, я знаю, как с ними обращаться. Затем я пошел выпить.

* * *

Джей сидел в гостиной, трясясь, как паук на паутине при сильном ветре. Приближался вечер, Тран ушел час назад. Когда они проснулись, им было нечего сказать друг другу: оба были смущены и страдали от приема различных наркотиков. В таком состоянии не до физического контакта.
Однако, едва проводив Трана через двор и заперев за ним ворота, Джей подвергся натиску желаний и страстей пережитых суток. Одурманенный, он вернулся в дом, взял с полки книгу по медицине и пролистал ее, затем отложил обратно. Несколько минут он просто сидел, ощущая, как дрожит собственный скелет, пульсируют белки глаз и колотится сердце. Ему нужен был еще один юноша, и немедленно. Тяга к убийству никогда не возвращалась так скоро. Встреча с Траном выбила Джея из колеи, возвратила коротким замыканием в ту же петлю.
Он поднялся, пошел в спальню, выдвинул верхний ящик комода. Там хранились изображения всех его мальчиков, коллекция полароидных снимков. Хорошие кадры: у Джея есть чувство композиции, глаз наметан на правильный выбор позы и угла зрения. Вот юноша с едва вскрытой грудью и животом, через поверхностный порез в форме игрека проступает бледный слой жира, но органов не видно. Вот крупный план лица того же мальчика, божественно безмятежного. А вот двое в ванне, друг на друге, словно во взаимных объятиях; контраст черной и белой кожи, сводимой начтет только в области окровавленных голов. Но этого недостаточно. Фотографии не в силах ему помочь.
Джей расстегнул рубашку и скинул ее на пол, спустил штаны и сделал два шага, освободившись от них. Медленно поворачиваясь в центре спальни, поймал свое отражение в высоком зеркале на подвижной раме. Лицо было бесстрастным, пенис набухал.
Джей вышел наружу через заднюю дверь, прошел вдоль стены дома в сад. Влажные статуи и засохшие заросли словно кивали ему. Хотелось как можно быстрей добраться до рабского барака. Обнаженный и трепещущий, он с трудом открыл дверь и бросился внутрь.
Там стоял сладкий запах гнили, насыщенный, отвратный, сильней, чем вчера, из-за свежего трупа. Словно незримый палец, мягкий и толстый, залез Джею в горло. Вместо того чтобы закрыть рот, он глубоко вдохнул и пустил палец внутрь. Джей почувствовал, как легкие наполняет благоухание разлагающейся плоти, как оно уже течет по кровеносным сосудам. Он опустил челюсть, чтобы эфемерная субстанция легла на язык, словно в акте причастия.
Все окна были закрашены черным - снаружи и внутри. Когда Джей щелкнул включателем у двери, длинный ряд подвесных лампочек в сто двадцать ватт затопил комнату неумолимым белым светом. Ему нравилось, когда здесь ярко. Ему нравилось, когда все блестит.
Барак состоял из одного помещения, протяженного и узкого. Справа лежала высокая груда черных мусорных пакетов, сквозь которые выпирали странные формы, местами надутые газами. Слева, прямо в двери, был глубокий холодильник, такой большой, что мог бы вместить человека.
Вдоль черной стены шли полки с аккуратно расставленными предметами, с них часто протирали пыль. Несколько полированных черепов с высушенными розами в отверстиях для глаз. Мумифицированная грудная клетка, хрупкая, как старый коробчатый воздушный змей. Пара рук с тонкими пальцами, покоящаяся на дне трехлитровой банки для маринадов, законсервированная в пшеничной водке. (Джей собирался пустить эту водку на приготовление вишневого ликера, рецепт которого передавался в семье матери из поколения в поколение, но временно использовал под другие цели.)
Слева от полок стоял металлический хирургический стол с кожаными ремнями для рук, а в дальнем углу комнаты находился пятидесятигаллонный бак с соляной кислотой. Когда молодой Лизандр Бирн позвонил в отдел заказов компании "Бирн металз энд кемикалз" и приказал доставить этот бак к себе домой во Французский квартал, никто не стал задавать лишних вопросов. На оставшейся части левой стены разместился огромный неподвижный холодильник, купленный по дешевке у разорившегося ресторана. Его было трудней доставить. Джей позволил грузчикам внести его на задний двор и поставить на тележку, сославшись на то, что не подготовил для него места. Позже он с трудом переместил его в сарай, едва не надорвав спину.
На стенках холодильника сконденсировалась влага. Джей протер стекло рукой, и сквозь полоску стало видно бледное содержимое. Он коснулся поверхности губами, смочив их ледяной свежестью. Затем схватил обе ручки и широко распахнул дверцы.
Молодому человеку внутри было около двадцати пяти - высокий и стройный, с длинными изящными ногами и гладкой кожей без единого волоска, какую обожал Джей. При жизни его мальчики были цвета темного шоколада с медово-золотистым налетом - результат сна нагими на карибских пляжах все лето напролет. Этот рассказал Джею, как шатался без дела на островах, катался на попутках, питался рыбой, фруктами и травкой. Его ткани впитали достаточно теплоты, чтобы надолго сохранить жизненный цвет.
Однако мертвец больше недели был без головы, висел вверх тормашками на стальном крюке, пронзившем сухожилия обеих лодыжек. Кровь вытекала из шеи на сковороду, специально поставленную Джеем, кожа постепенно приобретала пепельную бледность и слегка помятый вид. Он выглядел так, словно слишком долго пролежал в холодной ванной. Пенис с мошонкой превратились в багрово-черные ошметки плоти, затерявшиеся в кровавой чащобе жестких волос. Связанные за запястья руки подняты вдоль туловища, веревки шли к крюку для равномерного распределения веса.
Джей разрезал живот и вынул внутренности сразу же, как его убил. Если этого не сделать, тело распухнет и взорвется в считанные часы. Он вынул и сердце с легкими. Перед тем как подвесить труп, Джей промывал пустые полости из шланга, поэтому они становились гладкими и обескровленными. Ведь кровь быстро портится и издает насыщенный острый смрад. Джей узнал это еще в шестнадцать, когда порезал большой палец и сохранил кровь в пузырьке, чтобы нюхать, как она разлагается.
Он надавил пальцами на грудь мертвеца, оставив вмятины на холодной поверхности, затем нежно погладил края огромной раны, любуясь слоями кожи, плоти, кости. Джей облизнул кончики своих пальцев, покрытых леденящей влагой. Пенис запульсировал. Голова словно переполнилась трупными мухами, колючей проволокой, кипящим шлаком.
Джей запрокинул голову и закричал в потолок. От стен и бетонного пола отразилось эхо. Он не понимал, вопит ли от боли или от радости, но рев вернулся в него обратно, войдя через каждое отверстие, наполнив неведомой силой.
Затем Джей пал на колени и поместил голову в живот подвешенного трупа. Впился зубами в мясо, которое по степени плотности превратилось в жесткий пудинг. Он отдирал куски кожи и плоти с края раны, глотал их целиком. По подбородку текла слюна, перемешиваясь с остатками сока, сохранившегося в холодной ткани. Джей прошел ладонью по позвоночнику, меж ягодиц, скользнул пальцем в заднее отверстие, увидел его с другой стороны полости. В какой-то момент он кончил, и сперма стекала по бедрам почти незамеченной - маленькое жертвоприношение этой невероятной усыпальнице.
Несколько минут Джей стоял на коленях на твердой поверхности, восстанавливая дыхание; щека прижалась к левой грудной мышце трупа, рука обхватила плавный изгиб его плеча. Из холодильника исходил сладостно-холодный воздух, затягивая его в мечту смерти. Когда Джей наконец смог подняться, он чувствовал себя рожденным заново.
Он покинул рабский барак и вернулся в дом помыться и одеться. Намыливаясь, Джей ощущал, как исчезают разные вещества: следы бурной ночи с Тра-ном, сукровица трупа, собственный высохший пот с привкусом наркотиков. Выйдя из-под душа, Джей оказался одновременно спокойным и ужасно возбужденным. Оба состояния были покрыты налетом страха, который всегда шел с ними рука об руку, как кислотному путешествию сопутствует стрихниновый конец. Антракт в сарае снял напряжение, вернул шаткое равновесие.
Однако он не мог отказаться от ночной вылазки.
ЕСЛИ БЫ ТЫ ЖИЛ ЗДЕСЬ, ТО БЫЛ БЫ МЕРТВ.
Я увидел эту фразу, аккуратно выведенную черным маркером, на светло-розовой стене. Я не мог понять, что она могла бы значить, но принял ее за дурной знак. Меня еще не качало от выпитого, но все к тому шло. Французский квартал оказался не таким грешным местом, как я ожидал. Я представлял серые закоулки Сохо, скрытые секс-шопы и пип-шоу через глазок в стене, изворотливых клиентов, снующих в темные двери. Однако секс во Французском квартале был выставлен напоказ, чтобы приносить радость и прибыль. На витринах Бурбон-стрит лежали цветные пластиковые пенисы и ароматизированные смазки, резиновые любовники и кожаные ремни. Стрип-бары выставляли на улицу зазывал, чтобы расхваливать мерзкий набор пороков. Секс - или по крайней мере оказание суррогатных услуг - казался основой туристической достопримечательностью.
Дальше по Бурбон-стрит огни становились тусклей, музыка громче и искусственней, людей меньше и преимущественно мужского пола. Напитки в барах стоили дороже, чем в заведениях для туристов, но я уже приближался к высшей степени опьянения, которую мог себе позволить. Следующие несколько часов я буду выветривать из себя алкоголь, кружась в потоке хмеля, но не давая унести себя течению. Одурманенность разума - не единственное наслаждение, которое я искал в тот вечер.
Я перемещался из одного бара в другой, втягивая пиво и атмосферу, замеряя душевный настрой разных сборищ. В некоторых местах народ был молодым, шумным и задорным. В иных преобладали пожилые мужчины, с жадностью высматривающие людей до тридцати пяти. Кое-где хватало и того, и другого люда, и именно там я оставался дольше всего. Никто не смог бы счесть меня за странного типа, я вписывался туда словно завсегдатай. Никому не показалось бы, что я слишком молод или слишком стар, чересчур модный или чересчур праведный. Никто не поставил бы Барбару Стрейзанд в проигрывателе-автомате.
Со мной заговорили несколько мужчин. Я болтал, позволял угощать себя напитками, в конце концов прощался с ними, живыми и нетронутыми. Некоторые не нравились мне физически, а притягательность плоти - основной момент. Другие казались чрезмерно умными, трезвыми, слишком хорошо владели собой.
Я всегда искал в знакомых долю неуверенности, не то чтобы очевидную жажду смерти, но нечто вроде апатии к жизни. Последние годы создано много описаний стереотипа убийцы, ряд списков и схем, призванных воссоздать характер закоренелого душегуба. А как насчет типажа идеальной жертвы? Они ведь существуют так же, как и мы, и неумолимо движутся к своей гибели.

Предыдущая страница 6 Следующая страница


7 Поппи Брайт

Да, конечно, бывают жертвы, которые просто оказались в неподходящем месте в неподходящее время. Но есть и беспризорники, которые бесхитростно бродят по миру, предлагая себя любому.
Я хочу сказать, что идеальные жертвы больше похожи друг на друга, чем те, кто забирает у них жизнь. Опытному убийце необходимо быть яркой личностью, даже если под вспышкой и блеском скрыт лишь непроходимый вакуум. Но даже на пороге смерти жертва более бестелесна, чем субстанция.
Не обращая внимания, по каким улицам блуждал, я оказался в месте под названием "Рука славы". Я где-то читал, что рука славы - магический талисман, сделанный из мумифицированной руки убийцы. В том опьяненном состоянии это показалось мне хорошим знаком.
Я заказал себе выпивку, чтобы не терять обороты, водку с тоником, которую можно потягивать медленнее, чем пиво. Нашелся столик с хорошим видом на весь бар. Заведение было оживленным, но не набитым до отказа. Я избегал больших сборищ, потому что там всегда кто-нибудь окажется рядом, когда хочешь уйти незамеченным.
Бар напоминал грот - уютный и мистический. Потолок украшала решетка, с которой свисали пластмассовые гроздья мелкого винограда. Главное освещение шло от желто-зеленой рекламной таблички какого-то пойла. Из проигрывателя-автомата звучали эстрадные исполнители, отсутствовал ненавистный телевизор, который светится и мигает в большинстве американских забегаловок. В углу стояла белая мраморная статуя, словно часовой, с пустыми глазами, как призрак.
Я окинул взглядом народ. Юные панки, ребята в коже и цепях, парочки элегантных мужчин и одиночки в поиске партнера. Интересно, похож ли я на последних, хотя вряд ли. Я слишком спокоен, слишком замкнут. Ни к кому не подсаживаюсь. У меня так всегда. Мои собеседники сами подходят, усмотрев во мне то, что им нужно.
Я чувствовал себя глупо в джемпере и громоздких штанах, а добротное английское пальто снял. В воздухе веяло холодом, точнее, влажными испарениями, которые окутывали углы и поднимались из стоков. Но я только что приехал из Лондона, где ноябрьская влага словно злобными руками скользит за жесткий ворот, берет за глотку, покрытую мурашками. Там ноябрьские ветра пронзают глубже, чем скальпель, который я украл.
Впервые после того как я до смерти убаюкал себя в Пейнсвике, мне было уютно, я был практически доволен. Ко мне в любой момент мог подойти милый парнишка, созревший для расставания с жизнью. Я нашел бы местечко, чтобы заняться с ним сексом снова и снова. Мне так этого хотелось, что было все равно, что случится дальше. Если меня поймают, я попрошу убить меня, я ни за что не вернусь в тюрьму. Если бы меня отказались умертвить, я бы силой воли ушел в другой мир и на этот раз остался бы там.
Я закрыл глаза и почувствовал приятное головокружение. Когда я открыл их вновь, то увидел его. - Простите за беспокойство. Голос был мягкий, но звучал отрывисто. Я пробился сквозь туман нахлынувших грез, как зубчатый нож через марлю. Справившись с ослепительным блеском бара и искажением чужих очков, я узрел любовь всей моей жизни.
Конечно, тогда я этого еще не знал. Передо мной просто стоял высокий, довольно стройный блондин в дорогой черной одежде. В каждой руке по бутылке охлажденного пива. "Дикси" - сорт, который я как Раз пил.
- Я увидел, что вы сидите один. Вы, кажется, никого здесь не знаете. Вот и подумал предложить вам выпить холодненького.
Не просто выпить, а выпить холодненького. Этот человек знал толк. Сколько времени я провел в камере, не в силах утолить жажды из крана с прохладной водой, мечтая об истинно холодной!
- С удовольствием, - сказал я. - Спасибо большое. Присаживайтесь.
Он улыбнулся, скользнув на стул напротив, и я заметил две особенности его лица. Во-первых, оно было красивым: длинный тонкий нос заканчивался изящным кончиком, гладко выбритый подбородок, чувственные губы с изгибом, который мог становиться сардоническим или жестоким. Во-вторых, его глаза были холодней горной воды: холод исходил из самой глубины, таинственно светился мятно-зеленым цветом, как кристально-прозрачный лед. Улыбка ничуть их не меняла.
Если б я не был так пьян, то сразу бы понял, кто он. Но тогда я лишь улыбнулся в ответ, сожалея, что рано или поздно придется расстаться с этой ледяной красотой, потому что он, очевидно, не соответствовал образу идеальной жертвы.
- Мне нравится ваш акцент. Откуда вы?
- Из Лондона, - ответил я.
Самый безопасный вариант - англичанин из Лондона представляет для американца наименьший интерес.
- Из Лондона, - повторил он, кивнув, как тут принято реагировать на полученную информацию. - Скучаете по дому?
- Отнюдь нет.
- Что же привело вас в Новый Орлеан?
- Климат.
- Моральный или метеорологический?
- Оба.
Мы на секунду замолчали, обмениваясь непринужденными улыбками, измеряя друг друга взглядом. Он был не мой тип, и я подозревал, что и сам ему не подхожу. Тем не менее мне не хотелось, чтобы он уходил, он же, видимо, никуда не спешил. - Как вас зовут? - наконец спросил он. Раньше, в моей прошлой жизни, я давал юношам настоящее имя. Никогда не возникало необходимости лгать. Сегодня я пользовался именем Артур, поскольку подходившие ко мне мужчины интереса не представляли. Однако этому я сказал правду: "Эндрю". - А я Джей.
Он потянулся через стол, чтобы пожать мне руку. Кисть оказалась холодной, сухой и вялой. Когда я жму руку потенциальному партнеру, то всегда скольжу мимо ладони и охватываю на мгновение запястье, оценивая его реакцию на столь интимное властное прикосновение. Теперь же я с удивлением заметил, что Джей проделал то же самое со мной. Мы оба отдернули руки и уставились друг на друга. Тишину прервал опять он: - Взять вам еще выпить?
Я даже не заметил, как опустошил бутылку. Подняв ее на свет, я убедился, что она пуста. Водка с тоником тоже закончилась.
- Нет, спасибо, - ответил я. Мне хотелось выпить, но я не до конца понимал, что происходит, и знал, что через десять минут стану пьянее, чем сейчас.
- Ну а я, пожалуй, возьму еще пива. Я отойду на минутку, Эндрю?
Прежде чем отойти, он дождался одобрительного кивка, Я смотрел, как он пробирается сквозь толпу - изворотливый, как сиамская кошка. Интересно, чего хочет от меня такой элегантный, стройно сложенный, подозрительно вежливый мужчина? Бар к тому времени был набит до отказа, и я вскоре потерял его из виду.
Через десять минут он не вернулся. Я ерзал на стуле, гадая, не решил ли он от меня улизнуть. При этом мне было крайне нужно в туалет. В тюрьме мой мочевой пузырь сузился, потому что ради избавления от скуки там считалось нормальным нацелиться на ночной горшок и произвести из себя пару капель мочи. Я боялся, что Джей вернется и подумает, что я ушел. К тому моменту я был весьма заинтригован, хотя не могу объяснить почему.
Зов природы взял свое. Когда я наконец встал из-за стола, не в силах более терпеть, пришлось схватиться за спинку стула, дабы не упасть. Бар наклонился под опасным углом. Держись, сказал я себе. Ты алкоголик и англичанин. Ты справишься.
Я словно стоял за штурвалом во время бури, но все же вывел корабль к мужскому туалету. К великой милости, это была маленькая комнатка с запирающейся изнутри дверью. После Сэма я не выдержал бы еще один ряд грязных раковин, еще одну линию тусклых кабинок. Я отлил, а уходя, посмотрел на себя в зеркало. Взъерошенные волосы торчат заостренными пучками, очки перекошены, в глазах легкое безумие: типичный турист-англичанин, вылезший напиться.
Джей прислонился к стене снаружи туалета. Он выглядел столь же окосевшим, как чувствовал себя я.
- Я шел облегчиться, - сообщил он мне, - но по пути в уборную выпил три текилы.
- Почему три?
- Ты трижды лишил меня присутствия духа. - Он искоса посмотрел на меня. - Первый раз - когда я тебя увидел. Второй - когда ты пожал мне руку. И третий - когда я обернулся на наш стол и увидел, что тебя там нет.
Я попытался схватить его за плечо. Моя рука зависла между нами, а затем приземлилась на грудь, в вырез рубашки, где ткань уступает место плоти. Джей притянул меня к себе. Я качнулся и упал на него. Он был немного выше, и мое лицо вмялось в шею, губы распростерлись прямо на горле. Мы стали целоваться так страстно, как я не целовался ни с кем за всю мою жизнь - ни с живым, ни с мертвым.
Пальцы запутались в его волосах, дергая так сильно, что, должно быть, причиняли немалую боль. Его язык ощупывал острые края моих зубов, грозя погрузиться прямо в глотку и удушить. От Джея исходил вкус крови и ярости. В его поцелуях сквозило неспешное наслаждение болью. Мне знакомы эти привкусы, они есть в моем собственном рту, это сущностный аромат моей жизни.
Я не знал, кто такой Джей, пока нет, но на инстинктивном, биологическом уровне я признал его. Я понял, что этот человек очень опасен. Я также был Уверен, что необходимо постичь его настолько глубоко, насколько он мне позволит.
Я терся о Джея словно с намерением вмолотить его в стену. Когда нашел в себе силы остановиться, TO отпрянул и посмотрел ему в лицо. Попытка что-либо прочесть в его глазах напомнила поиск монеты в мутной воде залива. Мне казалось, в них есть нечто, в самой глубине, но видел я лишь собственное отражение.
- Во что мы втягиваем друг друга? - прошептал я.
- В приключение, - сказал Джей и холодно улыбнулся.
Потом он мне признался, что в тот момент все еще полагал, что убьет меня.
Больше вопросов не возникло, и мы, естественно, ушли оттуда вместе. Выходя из "Руки славы", я не знал, славить мне это место или проклинать. Мы направились по какой-то улочке, кидая друг на друга тайные взгляды, якобы случайно сталкиваясь плечами и касаясь руками. Улицы были узкими и тихими, над мощеными тротуарами нависали изящные кованые балконы, вдоль стояли викторианские коттеджи и дома со ставнями и плоским фасадом. Там встречались таинственные ворота и темные ходы, сквозь которые можно было разглядеть зеленый сад с бьющим фонтаном по центру.
Джей показал на высокое серое здание в углу:
- В том доме живут привидения.
- Чьи?
- Замученных рабов.
Между нами легла тишина, он ждал от меня не просьбы рассказать историю этих привидений, он ждал моего мнения по поводу издевательств над людьми.
- Любопытно, - произнес я, не высказав ничего определенного.
Мне вдруг опять стало интересно, чего он от меня хочет и что мне нужно от него. Мы собираемся трахаться? Я так давно занимался сексом с живым человеком, что и не вспомню, как это делается. Думал ли я убить его на чужой территории, без оружия и средств избавиться от трупа? Мне понравилась эта мысль, но вряд ли она осуществится. Я посмотрел на Джея в профиль. Передо мной отнюдь не податливый сопляк для резни. Это иной тип человека.
Джей остановился и отпер стальные врата с флеро-нами, выкованными в форме ананасов. Мы прошли через заросший двор в белый домик. Связка ключей, последовательность цифр, вбитых в электронную клавиатуру, - и мы внутри. Я на мгновение вспомнил свою квартиру в Брикстоне, последнее место, где я жил до ареста, там на двери была замысловатая система замков и засовов.
Я ужасно боялся, что кто-нибудь зайдет, пока меня нет дома, и обнаружит труп. То не был страх перед наказанием, он резко заканчивался при вторжении непрошеного гостя. Это был страх обличения, сдернутого прикрытия с моего тайного мира, страх выставления напоказ уязвимого нутра. Именно так я себя и чувствовал, когда за мной пришли: слепая боль горести, какую ощущает раздавленная улитка в саду. Ее спиралевидный дом превратился в мелкие осколки, сопливому пятну мяса остается высыхать под жестоким солнцем.
Джей провел меня внутрь дома. Гостиная была дивом из парчи и позолоты. Мне понравилось, как там пахло: сладкий ладан с вуалью пыли по краям и едва УЛОВИМОЙ плесенью в трещинах.
Мы вошли на кухню. Пол и посуда в серванте были безупречно чистыми. У стены стоял столик из трубчатого металла и белого гладкого материала с золотыми вкраплениями. На нем солонка, перечница, склянка с соусом "Табаско" и штопор. Я сел на один из двух стульев, дополнявших кухонный гарнитур.
- Хочешь выпить? - спросил Джей.
- Э-э... попозже.
Комната все еще плыла перед глазами, а мне нужно быть начеку, что бы ни случилось.
Он налил себе немного коньяку из дорогой бутылки, отпил сразу половину и подошел ко мне, держа в ладони бокал, суженный кверху, большой шар из тонкого хрупкого хрусталя. Коньяк на дне был цвета расплавленной меди. Джей поднес его мне понюхать:
- Просто попробуй.
- Почему бы и нет.
Я взял у него бокала сделал маленький глоток, задержал во рту, проглотил. Язык благословило нежное дымное жжение.
- Прелесть, - проговорил я, взглянув в его странные глаза.
- Согласен.
Опираясь о спинку моего стула, Джей склонился надо мной и одарил поцелуем. На губах остался привкус коньяка, согретый и насыщенный слюной. Джей схватил мою руку, и я почувствовал, как нечто холодное скользнуло вокруг запястья. Щелкнул металлический браслет.
Я прервал поцелуй и посмотрел вниз. Джей приковал меня к стулу. Отчасти я не мог поверить, что мою свободу снова ограничили. С другой стороны, ничуть не удивился поступку Джея.
Я поднял глаза и улыбнулся.
На его лице мелькнуло сомнение и тотчас пропало. Он глотнул коньяку, смочил языком пальцы и провел ими по моему подбородку. Он остановился на сонной артерии.
- Значит, ты любишь играть в игры, Джей? - спросил я. - Ладно. Мне тоже нравится игра.
Свободной рукой я погладил его плечо, затем затылок, накрутил на палец волосы и притянул его лицо к себе. Губы Джея застыли, когда я поцеловал их. Язык лежал во рту недвижно, словно онемел. Я помнил о белоснежных зубах с острыми кончиками. Отпустив волосы, я поцеловал Джея под челюстью, спустился ртом к гладкой впадине ключицы.
- Поиграй со мной, - прошептал я. - Я весь твой. Я нащупал левой рукой штопор, неуклюже взял его, проверил пальцем острый конец. Тело Джея было напряжено во всех местах, что касались меня. Я закинул вверх ноги и обхватил его ими так, чтобы руки Джея плотно прижимались к бокам. Он слишком изумился, чтобы сразу высвободиться. Стул отклонился назад и ударился о стол. Я прижал кончик штопора к пульсирующей вене на горле, прямо к тому месту, к которому он недавно прижимал свои смоченные в коньяке пальцы.
- Давай же, - прошипел я ему в ухо. - Давай поиграем в твою игру. Какой твой следующий ход?
Он попытался вытащить руку из-под моего колена, и я надавил штопором сильнее. На коже появилась красная капля, у меня учащенно забилось сердце. Алое поверх безупречной стали всегда вызывает у меня подобную реакцию. Джей замер.
- Чего ты хочешь?
Чего я хочу? С острым штопором у горла моя любовь не должна задавать тупых вопросов.
- А ты как думаешь? Забирай свои побрякушки - они мне не подходят!
- Побрякушки?
Я издал раздраженный стон и сделал так, чтобы наручники загремели о металлический каркас стула.
- А-а... эти.
Мои ноги до сих пор сковывали его руки, штопор лежал на яремной вене, а этот человек еще что-то обдумывал.
- Бьюсь об заклад, я смогу вырваться и выбежать из комнаты, пока ты не нанес смертельного удара. Что будешь делать потом?
- Поволоку за собой стул и прикончу тебя в углу.
- А что, если я скажу тебе, что у меня вон в том ящике пистолет?
Он дернул подбородком в сторону. Я не оторвал штопора, который начинал мне казаться смехотворным оружием. Ноги устали от неудобного положения, и я чувствовал себя пьянее, чем когда-либо.
- Я решу, что ты врешь, Джей. Ты не стрелок.
- Предлагаю пари. Ты готов поставить на это свою жизнь?
- Я поставил бы ее и на меньшее.
Мы уставились друг на друга, кипя от адреналина, горя от вожделения, в страхе шевельнуться. Я понял, что он наслаждается моментом так же, как и я.
- Хорошо, - наконец сказал Джей. - Отпусти меня. Я принесу ключ.
Я разжал ноги и медленно отнял от его горла штопор. У меня не было выбора, я не мог оставаться в столь ненадежном наклоненном положении ни минуты более. Передние ножки стула ударились об пол, и я заметил, как дрожат мышцы на бедрах.
Джей осторожно попятился, но не к ящику с пистолетом, а к холодильнику. Он задержался у сверкающего шкафа, пронзая меня холодным ясным взором. В такие моменты в глаза бросаются малейшие детали, и я заметил, что на дверце нет ни магнитов, ни наклеек с записками, ни фотографий... никаких безделушек. Как большинство поверхностей на кухне, она словно была недавно вымыта хлоркой.
Джей открыл холодильник и достал сверток в полиэтиленовом пакете. Положил его на стол и начал разворачивать, делая вид, что его ничуть не беспокоит штопор, который я не выпускаю из свободной руки. Он знал, что снова привлек мой интерес.
Не успел он снять обертку, как я угадал содержимое пакета. Я сам хранил и выбрасывал подобные свертки. Я знаю форму и вес человеческой головы, характерный размер, в какой яйцеобразный шар она превращается, обернутая в полиэтилен, ткань или газету. Мерзлые лица теряют свою выразительность. Черты грубеют и съеживаются. Иногда, развернув, одно не отличишь от другого. У этого были длинные темные волосы и туманный серый мрамор вместо глаз. Нос и левая щека лежали на одной плоскости, видимо, так они застыли на дне холодильника. Рот приоткрыт, между верхними и нижними зубами осталась Щель в дюйм. А внутри - тьма.
Джей достал из кармана ключик, показал мне, а затем кинул в ледяной черный рот. Я едва сдержался от смеха. Так это твоя грандиозная проверка?
Я взялся за покрытые инеем волосы и придвинул голову к себе. Засунув большой и указательный палец в узкое отверстие между зубами, я стал щупать полость в поиске ключа. Ногти царапали шершавую поверхность языка. Будто я водил ими по затхлому брикету мороженого. Что-то липло к пальцам: слюна, кровь, кристаллизованные эпителиальные клетки. Прикосновение зубов к костяшкам вызывает у меня неприятные ощущения. Я общался и с менее свежими останками, но всегда старался избегать подобного хранения. Мне нравится, когда труп остывает и бледнеет при комнатной температуре, а не подвергается шоку глубокого обморожения. Однако в такой момент показывать неприязнь глупо.
Ключ запал к самому основанию языка. Пытаясь достать его, я только загнал его глубоко в горло. Меня начинало раздражать это копание. Я был почти уверен, что смог бы убить Джея даже с прикованной рукой, так зачем мне что-то доказывать? Однако я не хотел убивать Джея.
Я поднял голову за волосы и сильно встряхнул. Потом слегка ударил обрубком шеи о стол. Оторванная от туловища голова тяжелее, чем можно подумать, но если волос достаточно, ее можно запросто поднять одной рукой. Ключ выпал из разодранного пищевода, Я плюхнул голову обратно, двумя пальцами подцепил ключ (теми же, которые засовывал в мерзлый рот) и открыл чертовы наручники.
Потом встал и повернулся к нему лицом. Джей был удивлен.
- Кто ты? - спросил он.
Я коснулся алой бусины на его горле, поднес ее ко рту и первый раз за долгое время попробовал кровь.
- Я твой ночной кошмар. Ты думал, с ночными кошмарами покончено?
Он молча покачал головой.
- Никогда не забывай о своих страхах, - сказал я ему. - Они дадут о себе знать, когда тебя поймают. Чего ты боишься больше всего, Джей?
- Одиночества, - без колебаний ответил он безжизненным голосом.
- Ты сейчас одинок? Кивок.
- Представь себе камеру с четырьмя стенами. На потолке карта вымышленной страны, которую ты знаешь наизусть. Если долго пялиться на стены, они могут приближаться и отдаляться от тебя. Нет крови, не с кем поговорить, нет ничего, кроме хрипа твоего дыхания и вони от горшка с твоей мочой. - Мой голос начинал дрожать. - Никто не заходит, и ты не выходишь, тебе не на что смотреть, но любой может наблюдать за тобой. Страшно?
- Да.
- Тогда никогда не забывай об этом страхе. Будь острожен. Они могут убить тебя, Джей. На твоей ро-Дине не церемонятся с убийцами, верно? Возможно, это очень гуманно. Да, несомненно. Какая милостивая страна. Если меня снова поймают, Джей, позаботься, чтобы меня убили, а не засадили обратно!
- Эндрю. - Джей положил руки мне на плечи, большие пальцы гладили шею. Прикосновение почему-то успокоило меня. - Я не знаю историю твоей жизни, но сейчас ты на свободе. Никто не собирается тебя убивать. Останься у меня. - Его глаза сияли. - Поиграй со мной.
- Да. - Я скользнул руками вокруг его стройной талии, прижался к нему. - Думаю, это я могу.
Мы обнимались в ярком свете кухни. Когда стали целоваться, это уже было не неряшливое переплетение языков, как в клубе, а несмелое, чуткое открытие друг друга заново. Однако Джей вскоре остановился и потащил меня к двери:
- Идем. Я покажу тебе мой рабский барак. Я никогда не смаковал гниль. Держал ее в руках - да; покорял - да. Но никогда не упивался ею. Никогда до того дня.
Джей стоял рядом и улыбался, а я раздирал обезглавленное тело, которое он выложил передо мной. Сжимая затвердевшие плечи, я насиловал труп. Я хлестал бескровную плоть ножами, отвертками, ножницами, всем, что Джей совал мне в руку. Когда осталось лишь пятно на старых кирпичах, я катался в этих обрывках.
Джей присоединился ко мне и вылизал меня начисто.
Я ощутил легкое отвращение, когда он языком прочесал волосы на моем лобке, доставая из них остатки мертвой ткани. Но не было ничего, что я бы не выдержал, где любой в здравом рассудке должен сойти с ума. Ужас - знамя человечества, которое несут с гордостью, уверенно и зачастую фальшиво. Кто из вас вчитывается в мои похождения или им подобные, заботливо описанные во всех деталях, не прикрытые моральным негодованием? Кто из вас рискнул взглянуть на беднягу, который истекает кровью на обочине шоссе? Кто из вас замедлил шаг, чтоб лучше рассмотреть? Считается, что серийные убийцы таят в душе внутреннюю травму: некую смесь из надругательств, изнасилований, плохого обращения. Насколько я помню, со мной такого не было. Никто ко мне не лез, никто не бил, единственным трупом, что я видел в детстве, была совершенно неинтересная тетка. Я вышел из утробы без нравственных норм, и с тех пор никто не смог мне их навязать. Мое заключение было долгим сном, адом, который нужно пережить, но не наказанием, потому что я не сделал ничего плохого. Я жил, ощущая себя представителем иного рода, не человеческого. Монстр, мутант, ницшеанский сверхчеловек - какая между ними разница? У меня не было базы для сравнения. Теперь я встретил собрата, и мне захотелось узнать о нем все.
А он порылся в шкафу, вытащил бутылку водки, с жадностью высосал часть и силой влил в меня остальное. Стекло и этикетка покрылись красными отпечатками. Когда я пил, горлышко тряслось и стучало о зубы. Я не боялся Джея, когда он хотел убить меня. Сейчас, когда я понадобился ему живым, близость между нами накалилась до ужаса.
Мы пили, пока не свалились в клочья, оставшиеся от трупа. Нас разбудил солнечный свет, мы встали, болезненные и зловонные, шатаясь, вернулись в дом, припали друг к другу под теплым душем. Чистые, точно младенцы, мы забрались в постель и проспали весь День, смущаясь и одновременно радуясь, что рядом Дышащее тело.

10

Люк держал его крепко, смотрел в лицо и трахал глубоко-глубоко. Тран лежал на спине, обхватив ногами талию Люка. Их кожа блестела от пота, мышцы натянулись, как струны скрипки, тела синхронно двигались.
- Тебе нравится, малыш? - иногда хрипел Люк, толчком вдавливаясь внутрь.
Тран отвечал вдохом, когда любовник всаживал ему, сладостно, снова и снова.
- Эй, Тран! Тран! Ты в порядке?
Он перевернулся на другой бок, от солнечного света, и уткнулся лицом в нечто мягкое. Ему хотелось продолжить сновидение. Он знал тысячу причин, чтоб не просыпаться. Забыться помогало только ощущение, что к нему прижимается тело Люка.
- Давай же, вставай. Тебе не следует здесь спать. А то мусорщики подберут.
Тран смутно помнил о пяти сотнях долларов, запрятанных в кроссовку. Он чувствовал пачку через носок, на месте, но не хотел о ней думать. Деньги наводили его на мысль об отце, о полном провале с Джеем, о машине, полной вещей, которая припаркована у пивоварни Джека, об отсутствии крыши над головой. Все это уводило прочь от зыбкой нирваны Люкова члена в заднице.
Он открыл глаза и узрел перед собой Сорена Карутерса - парня, которого немного знал по клубам, кафе и вечеринкам. За ним виднелись белые шпили собора Святого Людовика. Тран, очевидно, заснул на скамейке на Джексон-сквер. Учитывая состояние, в каком он вышел от Джея, еще повезло, что добрался до скамейки.
Он с трудом положил голову на колени Сорену, и тот погладил его тонкой рукой, нежно убрав назад волосы. Было так приятно ощущать доброе прикосновение без сексуальных намерений, что на глазах Трана появились слезы. Он вспомнил поток эмоций, который накануне излил у Джея, съежился, но не стал плакать.
Тран схватился за спинку скамейки, поднялся, закрыл руками лицо, провел пальцами меж волос и бросил на Сорена робкий взгляд.
- Не надо изображать смущение, - сказал Сорен. - Я сам как-то провел здесь три ночи.
- Правда?
Тран не мог представить, чтобы Сорен жил на улице, без зеркал, без мусса, без ароматного шампуня. Сорен казался человеком, для которого роскошь - основа поддержания жизни. Но очевидно, он таил нечто невидное сквозь полированную поверхность. Тран вдруг понял, что практически не знает тихого юношу, никогда и не пытался узнать его. Он так много времени проводил с Люком, что отношения с друзьями либо разваливались, либо отмирали из-за своей поверхностности.
- Правда, - сказал Сорен. - Я живу сам по себе с шестнадцати лет. Моя семья выплачивает мне приличную сумму денег, чтобы я у них не показывался. В прошлом году дед предложил мне четверть миллиона Долларов за то, чтоб я навсегда уехал из Нового Орлеана, но я отказался. У меня есть дела в городе.
"Что за дела?" - хотел спросить Тран, но сдержался.
- А ты что здесь делаешь? Из дома выставили?
- Да, как ты догадался? Сорен закатил глаза:
- Ха, я знаю не меньше двадцати голубых, с которыми произошло то же самое. Все будет хорошо. Если они не уважают твою суть настолько, чтобы выгнать на улицу, то они в любом случае наносили тебе неимоверный вред.
- Мои родители вьетнамцы. Они не понимают, как можно быть голубым.
- Ересь! Люди иной ориентации существуют в любой культуре. Просто некоторые пытаются замести это явление под ковер. Держу пари, что среди вьетнамцев есть геи. Ты сам один из них.
- Я американец.
- Есть гомосексуалисты и во Вьетнаме. Хоть правительство и готово перестрелять их, чтобы замести следы, это не отрицает их существования.
- Не думаю, что правительство Вьетнама ведет какую бы то ни было борьбу с геями, - сказал Тран в надежде положить конец разговору.
Он не мог понять, откуда в Сорене проснулся сокровенный политикан.
- Ладно, хочешь выпить кофе, поговорить?
У Трана от одной этой мысли сжался желудок. Пока ему хватало стимуляторов.
- Что угодно, только не кофе.
- Что же?
Тран задумался и понял, что последний раз ел сандвич с холодным мясом у Джея.
- Чего мне действительно недостает, так это вьетнамской еды.
- Звучит здорово. Пошли.

Предыдущая страница 7 Следующая страница


Изысканный труп 8

Сорен поднял Трана со скамейки. Тран возбудился во сне, но длинные полы свободной рубашки скрывали это.
Он не собирался возвращаться в Версаль, где в любом ресторане натолкнешься на знакомых, которые в тот же день передадут родителям, что видели его. Он почти не вспоминал о семье с тех пор, как пришел к Джею. Теперь его чувство к родным начало превращаться в упрямый гнев. Если отец никогда не пожалеет, что выкинул его из дома, если заставит мать и братьев презирать Трана, то они тоже умрут для него.
В Версале живут эмигранты из северного Вьетнама, а там, куда они направлялись, обитает большая община с юга. Они зарулили к тусклому маленькому кафе, размещенному между дешевым мотелем и вытоптанной лужайкой для игры в шары. Рядом с кассой стояла крошечная буддистская рака с тлеющими палочками ладана. Сорен заказал карри, приправленное сладким базиликом и кокосовым молоком. Это южное блюдо, на которое повлияла индейская кухня. Трану оно не нравилось, хотя обычно он не имел ничего против пряных кусочков цыпленка с картошкой, тушенных в насыщенном изумрудном соусе.
Его еда была привычней: ханойский пхобо, огромная чаша с нежным мясом, говяжьим рубцом и эластичными рисовыми макаронами в прозрачном остром бульоне. Блюдо подавалось со свежей зеленью, дольками лимона и огненным красным перцем. Тран удивился, когда увидел его в меню, поскольку обычно такое подают в Ханое - северной столице. Тран решил, что вьетнамцы едят его повсюду.
Это откровение натолкнуло Трана на мысль о том, насколько обособленную жизнь ведет его сообщество. Он вырос, ничего не зная о быте других собратьев, тем более американцев, кроме тех обрывков информации, которые получил в школе. Люди в Версале жили как во вьетнамской деревне средних размеров, вылезали в город только по необходимости, а ели, работали и любили среди себе подобных. И они наказывали своих детей за попытки выйти из их мира.
Они с Сореном говорили о том, каково уходить из дома, как ты остаешься там до последнего, пока не выгонят, как у тебя не возникает желания вернуться до того момента, когда в голове вдруг всплывет какая-нибудь деталь. Кувшин с водой в холодильнике, старый мамин туалетный столик, грозящая обвалом груда вещей в собственном шкафу. Для Трана это был беспорядок в ванной, домашний кавардак, о котором он сразу подумал, когда увидел стерильную уборную Джея. Он вспомнил, как мастурбировал там, вспомнил мешочек с волосами всех цветов и вздрогнул.
Сорен, кажется, понимал широту и глубину эмоций, которую человек испытывает к семье, лишившей его права быть частью себя. К тому времени как убрали тарелки, Тран решил, что между ними возникла тонкая дружественная связь. У него давно не было друга, который не хотел бы переспать с ним или купить у него кислоту. Тран вроде и не встречал белого человека, которого не интересовала бы одна из этих вещей или обе. Во время десерта - крепкого кофе со сгущенкой для Сорена и коктейля из джекфрута с мороженым для Трана - он почувствовал смелость спросить:
- Ты давно видел Люка Рэнсома?
Что-то проскользнуло в серой дымке Сореновых глаз, некая вуаль жалости и осторожности. Тран понятия не имел отчего. Они почти не были знакомы, когда роман был в разгаре, и Сорен принадлежал к тому типу людей, к которым Люк испытывал неприязнь.
- Да. Давно.
Сорен, очевидно, хотел добавить что-то еще, но промолчал.
Тран заерзал на стуле, поиграл с металлической подставкой для салфеток, с бутылочками соуса для рыбы, уксуса и приправы срираха, которая неизменно присутствует в любом вьетнамском ресторане. Сорен что-то знал о Люке. Может, только про положительный анализ на ВИЧ, может, что-то еще. Тран больше не мог сдерживаться:
- Что ты хочешь сказать? Говори.
- Ничего. Просто когда я последний раз видел Люка, он очень переживал из-за тебя.
Тран пожал плечами.
- Если звонить мне в три часа каждую ночь целый месяц, посылать мне любовные излияния на двадцать страниц и грозить убить - значит переживать, то, видимо, ему нелегко пришлось.
Сорен поднял выщипанную бровь.
- Он грозил убить тебя?
- Однажды он собирался похитить меня и изнасиловать. Сказал, что будет неделю держать меня взаперти, трахать без презерватива, вынудит глотать его сперму и кровь. - А еще он сказал, что заставит меня полюбить это дело... но об этом не стоит упоминать. - Затем обещал отпустить, и я смогу зарезать его, если у меня возникнет такое желание, но заявил, что умрет он счастливым, зная, что я тоже заражен.
- Люку никогда не умереть счастливым, - пробормотал Сорен.
Тран уставился на его руки, обхватившие стакан с молочным коктейлем, на шероховатые кутикулы и грязные костяшки.
- Ты знаешь, что Люк болен СПИДом?
- Да, знаю. У меня тоже обнаружили вирус.
Тран чуть не подавился последним кусочком мороженого. Он не мог поверить. С Люком все понятно, он неразборчив в связях, постоянно на вечеринках, ему осточертела жизнь, его мозг горит, тело и сердце открыты любому количеству яда. СПИД - не самая тяжелая карма, которая могла на него свалиться.
Между Люком и Траном десять лет разницы. Они побывали в столь непохожих местах. Трану нравилось проводить время с человеком старше его и тем не менее во все врубающимся. Люк писал, трахался, путешествовал. Он знал суть всех вещей, и не только факты, но истины бытия, и мог говорить о них часами. Тран часто чувствовал себя в его присутствии немым и невежественным. Однако Люк выуживал в нем интеллект и находил людей его возраста забавно аморальными. Люк преклонялся перед нежным молодым телом.
Все же, когда у Люка выявили ВИЧ, разница в возрасте помогла Трану понять многие вещи. Он думал о том, что у Люка была сотня любовников в Сан-Франциско и во время путешествий по стране. Он знал, что взрослые мужчины часто болеют, они - последнее поколение, которое наслаждалось сексом без страха. В отрочестве, в двадцать с лишним лет, те геи редко сталкивались со СПИДом. А Тран с Люком были так осторожны.
Интересно, осмотрителен ли Сорен. Тран не мог сказать точно, но Сорен казался на год-два моложе его самого.
Видимо, лицо Трана изображало искреннее изумление, потому что Сорен рассмеялся.
- А ты что думал, нам никогда не подхватить заразы, если мы юные и красивые? Надеюсь, ты сдавал анализ?
Тран кое-как кивнул.
- Все еще отрицательный?
Тран снова кивнул, однако отвел взгляд. Сорен наклонился через стол и положил руку Трану на запястье.
- Прости меня. Мы так привыкли обсуждать свое положение, что смертельная болезнь начинает казаться мелочью. Мне не стоило спрашивать.
Трана встревожило прикосновение Сорена, и он резко убрал кисть из-под его холодной сухой ладони. Когда бы Тран ни зашел во вьетнамский ресторан, ему казалось, что все взгляды направлены на него, что люди высматривают в его поведении любое отклонение от нормы. Обычно его паранойя имела веские основания, если учесть репутацию Трана в Версале. Особенно сложно было есть вьетнамскую еду с Люком. Хотя тот знал, что в таких местах не стоит трогать своего любовника с той же вольностью, как во Французском квартале или даже на улице, Тран все равно вздрагивал каждый раз, как их руки тянулись за одной и той же тарелкой или колено Люка случайно наталкивалось на его ногу под столом. Его боязнь привлекала больше внимания, чем любое касание.
Подобная реакция ранила Люка, и Сорен сейчас тоже был обижен, но умело скрыл это. Зараженные, как называл их Люк, наверное, привыкают, что люди пытаются ускользнуть от их прикосновения.
Трану хотелось вернуть атмосферу непринужденной беседы, которую они вели несколько минут назад. И зачем он упомянул Люка? Люк и так оставил свой след на всем, что делал Тран, на всем, чего он хотел. Не стоит вызывать призрака по собственной воле. Он решил рассказать Сорену о том, что испытал прошлой ночью.
- Ты знаешь Джея Бирна? Серые глаза Сорена вспыхнули.
- Этого извращенца! Он как-то пытался подцепить меня в "Руке славы", фактически предлагал мне деньги, чтоб я позировал для грязных снимков, будто мне нужны его гроши. Если б я согласился, то мои предки в гробу бы перевернулись.
- О чем ты?
- Понимаешь, у Бирнов есть старые деньги и новые деньги, которые в некоторых кругах означают смерть. Говорят, что старые деньги, которыми они до сих пор обладают, прокляты. Его мать принадлежит роду Деворе, а с другой стороны восходит от болотной дряни, как выражаются мои родители, которая пустила корни в девятнадцатом веке. Ее двоюродным дедом был Джонатан Дегрепуа.
- Что за Джонатан Дег...
- Дегрепуа. Я думал, любой ребенок, выросший в Новом Орлеане, слышал о Джонатане Дегрепуа.
- Версаль - это не совсем Новый Орлеан.
- Ну да история в любом случае произошла не в Новом Орлеане. Джонатан Дегрепуа жил в Пойнт - росс-Тет, в заболоченной части реки к югу отсюда, в семье рыбаков и охотников. Джонатан не любил танцевать и напиваться, как его братья и сестры. Он был немногословен, так и не женился, даже девушки у него не было. Его никто не замечал, пока не обнаружили заброшенный сарай для лодок, где он убил пятнадцать мальчиков. Большинство продолжали лежать там - зарезанные вроде как охотничьим ножом, точно определить было трудно, потому что они к тому времени изрядно разложились. Некоторые были негритятами из соседнего городка, и они, вероятно, сошли б ему с рук, но там нашлись и дети индейцев, а один сбежал из Нового Орлеана. Туда Джонатана и привезли, чтоб судить. Пришлось нанять переводчика, поскольку Дегрепуа говорил только на французском, к тому же на болотном французском. Это было в тысяча восемьсот семьдесят пятом.
- Ого.
Тран подумал, что надо рассказать Сорену об обезглавливании Джейн Мэнсфилд на Шеф-Ментер, но ему хотелось дослушать историю до конца.
- Так откуда старые деньги Деворе?
- На день суда Луи Деворе был двадцать один год. Его пригласили присяжным. Весь клан Дегрепуа приехал с болот, чтоб посмотреть, как четвертуют их сына. Просиживая утомительные часы в суде, Луи влюбился в сестру Джонатана Евлалию, которой едва исполнилось пятнадцать. В конце прослушивания дела Луи проголосовал "виновен", как и все присяжные, а Евлалия ответила ему взаимностью. Семья Деворе грозила лишить его наследства, если он женится на жалкой болотной дряни, по венам которой течет кровь убийцы, но не сдержала слова. Она по крайней мере была подходящего пола.
Луи и Евлалия поженились две недели спустя после того, как Джонатана повесили за убийства, и они начали плодить маленьких Деворе. Однажды одна из Деворе вышла замуж за богатенького Бирна из Техаса.
У них и родился Джей.
Тран покачал головой. За последние десять минут Сорен сразил его второй раз.
- Откуда тебе это известно? Сорен пожал плечами.
- В семьях, давно живущих в Новом Орлеане, скопилось много информации. Слушай, надеюсь, ты не связался этим подонком?
Трану вдруг захотелось вступиться за него. Да, Джей - человек со странностями, но он не подонок. Напротив, он был довольно добр.
- Он из необычной семьи, он хотел сделать пару снимков. Но за что же ты его так ненавидишь?
- О, Тран, я не испытываю к нему ненависти. Я ненавижу Пэта Буканана, Боба Доула, моего деда... но не беднягу Джея Бирна. Он всего лишь безобидный фотограф-любитель. Просто он выглядит... ну, не знаю... скользким типом. Внешне с ним все в порядке, но я не смог бы и притронуться к нему.
- А я смог. - К черту, тут нечего стыдиться. - К слову сказать, я провел с ним эту ночь.
Было смешно наблюдать, как у Сорена отвисла челюсть и округлились глаза.
- Ты не... - выдохнул Сорен. - Ты это сделал? А что он... то есть как это было?
Тран собирался излить всю историю: отказ Джея вступить в контакт, подозрительную стерильность ванной комнаты, может, даже мешочек с человеческими волосами. Однако он передумал. Сорен, очевидно, любил сплетни, а Трану не хотелось вооружать его против Джея. Поэтому он лишь улыбнулся:
- О... ну, знаешь.
- Он фотографировал тебя?
- Мы до этого так и не дошли.
- Ничего себе. - Сорен держался за голову, словно пытался утрамбовать в ней новую информацию. - Он тебе очень нравится, верно?
- Верь или нет.
- Боже, Люк...
- Что - Люк?
- Ничего. Он взбесится, если узнает.
- Откуда ты знаешь, как отреагирует Люк? - подозрительно спросил Тран. - Я и не думал, что вы такие близкие друзья.
- Ну... да, мы и правда несколько сблизились после того, как вы разошлись.
Люк с Сореном не могли встречаться, хотя Трану было почти все равно. Люку нравились только те белые мальчики, которые стройные, темноволосые, кареглазые и с тонкими чертами лица - короче говоря, максимально восточного типажа. Сорен худощав, у него заостренный нос, но в остальном он истинный ариец. К тому же Сорен дитя клубов и киберпространства - ни то, ни другое Люка не интересовало.
Тран помнил их самый длинный разговор до сегодняшнего дня - речь шла о компьютерах и телефонах, а именно о хакерстве и телефонном мошенничестве. Вдруг до Трана дошло.
- Ты ведешь радиостанцию, верно?
- Какую радиостанцию?
Глаза Сорена были обезоруживающе ясны.
- Конечно же. - Тран его не слышал. - Иначе вы бы не стали терпеть друг друга. Ты видел Люка прошлой ночью, так? Или ты называешь его Лаш?
- Не понимаю, о чем ты.
- Сорен, ты что, боишься, что я вас выдам? Я знаю, что вы занимаетесь незаконным делом. Я способен засадить вас обоих в тюрьму, чтобы навредить Люку?
Сорен уставился на него, затем вроде принял решение.
- Я не так хорошо тебя знаю, Тран. До сегодняшнего дня мы почти не разговаривали. Я не собирался рисковать тем последним, что осталось у нас в жизни, доверившись тебе.
- Но теперь-то ты мне доверяешь?
- Полагаю, я вынужден тебе верить. Ты гей, и не исключено, что в будущем у тебя обнаружат вирус. Именно на таких рассчитана наша передача. Однако я беспокоюсь за Люка, а у тебя немало причин ненавидеть его.
- В моем сердце нет злобы. Она была, но теперь нет.
- Он до сих пор любит тебя.
- Это болезнь.
- Он болен.
Несколько минут они сидели в тишине. Ресторанчик был пуст и прохладен, по углам вытягивались послеобеденные тени поздней осени. Официантка принесла счет, который едва превышал десять долларов, и улыбнулась Трану. Она была ему почти ровесницей, девушка, какая понравилась бы его родителям. Тран едва заметил ее. Он не мог понять, как может Люк утверждать, что все еще любит его после всех проклятий, боли и покушения на жизнь.
- Послушай, - сказал Сорен, когда они ехали по мосту, - тебе есть где остановиться? Я не люблю посторонних, но если ты спишь на улице...
- Не беспокойся, у меня есть деньги. Я что-нибудь себе подыщу. В любом случае спасибо.
Сорен взглянул на Трана и пожал плечами.
- Боишься, что я расскажу Люку, где ты был?
- Ну... - Тран поменял позу. - Он стал еще безумней, да?
- Определенно. Ты часто слушаешь передачу?
- Раньше слушал, - признался Тран. - Она началась, кажется, весной этого года?
- В мае.
- Мы совсем незадолго до этого расстались. У меня все еще была горькая одержимость Люком. Когда я однажды ночью включил радио и услышал его голос, то решил, что совсем спятил. К тому времени, как до меня дошло, что он настоящий, я уже не мог оторваться от приемника.
- Я пропускаю его голос через кодер.
- Это не важно. Я любил его два года, и мне нравилось слушать, как он говорит. Я знаю его интонацию, его манеру произносить слова, как он кашляет, чтобы прочистить горло. Разве ты никого не любил?
- Нет.
Тран повернулся вполоборота.
- Что?
- У меня было много поверхностных увлечений, но я не могу положа руку на сердце сказать, что действительно был влюблен. А теперь тем более не буду. Что бы вы ни пережили с Люком, я искренне этому завидую.
Они съехали с моста на Кэмп-стрит и направились к Французскому кварталу. У дороги высилось огромное заброшенное здание, пустой склад с сотней разбитых окон. Вечерний свет искоса падал внутрь, озаряя оставшиеся в рамах осколки и спускающуюся с высокого потолка пыль. Трану вдруг захотелось жить там. Его никто не найдет. Он расстелет одеяло поверх стеклышек, умоется пылью, поджарит летучих мышей и саранчу над маленьким костром поздней ночью.
Даже тогда, несомненно, кто-нибудь ему позавидует.

11

Джей стоял у кухонного стола, нарезая колбасу для джамбалайи. Он держал в руке тот же нож, которым расправился с Фидо; безупречно наточенное тяжелое оружие придавало уверенность. Все остальное в этом мире пребывало в смятении. Он не мог понять, отчего все так хорошо.
Встреча с Эндрю широко распахнула для него все мироздание. Джей обнаружил, что его самые тайные страхи и переживания, которые он считал непостижимыми для человеческого разума, являются на самом деле основой признанной философии. Часть его души болезненно воспринимала чужеродное вторжение, другая часть пала на колени и рыдала от благодарности, что более не одинока.
Первый день они провели в постели, но почти не занимались сексом. Эндрю сказал, что в его крови вирус и любые флюиды его организма опасны. Джею было все равно. Он помнил, как семя Трана прожигало путь вниз по горлу, помнил упругость Транова анального отверстия вокруг покрытой презервативом головки члена. Ему не был чужд риск. Секс с Эндрю выходил за все рамки, и обсудить это можно только потом, когда стихнет поток слов.
Они разговаривали неугомонно, загружая друг друга самым сокровенным. Они купались во взаимопонимании. Ни один из них не имел ранее возможности обсудить свои пристрастия. Эндрю вел дневники, которые очень захотелось прочесть Джею. У Джея не было ничего. Теперь они не могли остановиться: сравнивали опыт, восторгались, изумлялись.
- Но зачем ты ешь их плоть? - спросил Эндрю. - Какое в этом удовольствие?
- Ты никогда ее не пробовал?
- Только кровь пил. Мне больше нравится ее вид, чем вкус.
- Кровь... - Джей пожал плечами. - Кровь для человека как бензин для машины. Она не плоха, но сделаны люди не из нее.
- Ты хочешь, чтобы они стали частью тебя? Так?
- Вроде того, - признал Джей. - Потребовалось много времени на осознание, что они во мне. Я ел мясо жертв, и оно становилось моим мясом, но потом я снова был одинок. Однако настал момент, и я начал ощущать их в себе.
Эндрю кивнул. Он, кажется, все понял, однако лицо осталось задумчивым. Наконец он произнес:
- А другой причины нет?
- У человеческой плоти прекрасный вкус, - сказал Джей.
В последовавшие размеренные дни они не раз возвращались к этой теме. Эндрю часами бродил по дому, завороженный роскошью, которую Джей принимал как нечто само собой разумеющееся. Джей настигал его в библиотеке, показывая рисунки и фотографии в поллиста, выразительно зачитывая выдержки из романов, или в гостиной, ставя бесконечный подбор музыкальных дисков, или в спальне, развалившись на шелковых простынях и мягких подушках. Эндрю обладал тонким вкусом и тягой к искусству, но его лишили всего этого, и Джей испытал огромное удовольствие, даруя ему прекрасное.
Вечерами они выходили в город обедать. Джей заново открывал для себя лучшие рестораны, пробовал замысловатые блюда, о которых и не мечтал. Не пойдешь же в "Бруссар" или в "Нолу" с потрепанным уличным мальчишкой, которого собираешься убить, чтобы он там сутулился в пиджаке с чужого плеча и ковырялся в еде: из чего эта жратва? Эндрю знает, что ест, он смакует каждый кусочек. Однако иногда он ловил взгляд Джея, отрываясь от тарелки, улыбался своей мрачной улыбкой и снова спрашивал, какова на вкус юношеская плоть.
Рис с луком, чесноком, помидорами и сельдереем был восхитителен. Джей добавил нарезанную колбасу, перемешанную с креветками в панцирях, добавил соус и оставил на медленном огне, пока загружал посудомоечную машину. Когда креветки прожарились, он зачерпнул вилкой дымящийся рис. Идеален: острый, душистый, благоухающий морскими продуктами и копченой свининой. Но ему показалось, что можно было использовать чуть больше плоти. Чуть больше мяса.
Джей открыл холодильник и достал тарелку, покрытую полиэтиленовой пленкой. Ее словно кто-то пытался развернуть, но потом поспешно поставил обратно. Стоял ли над ней Эндрю, полный любопытства, но не в силах попробовать?
Джей начал разделывать мясо пальцами. Засомневался, вдохнул плотный аромат с душком, положил кусочек в рот. Мясо было довольно свежим, но недостаточно, чтобы скормить его Эндрю.
Пришлось подать джамбалайю в том виде, в каком она была. Эндрю принялся есть со свойственными ему изысканными манерами и ненасытным аппетитом. Джей ел не спеша, отвлекаясь на его описания тайных комнат и темных улочек Сохо. Когда Эндрю замолк, чтоб глотнуть холодного пива, Джей спросил:
- Почему бы тебе не пойти и не попробовать?
- Попробовать что?
- Я знаю, насколько это любопытно для тебя. Я видел, как ты облизывал губы, когда я привел тебя в свой рабский барак. Тогда ты глотал человеческие молекулы. Почему бы не съесть кусок целиком?
- Действительно, почему бы нет? - Эндрю вылил все пиво в стакан, поставил бутылку обратно в кольцо из сконденсировавшихся капелек. - Я думаю об этом каждый день с нашей встречи. У меня и раньше возникали такие мысли. В Лондоне я разрезал тела, чтоб избавиться от них, и всегда наталкивался на это финальное табу. Я говорил себе: "Эндрю Комптон, ты сосал их холодные рты и члены, ты слизывал с рук их кровь, стоя у переполненного ведра, ты кипятил их головы, чтобы плоть отошла от черепа, а потом готовил в той же кастрюле карри. Почему бы не поджарить пару нежных кусочков и посмотреть, на что они похожи на вкус? Скажем, с яичницей?"
- И что тебя остановило?
- Наверное, я испугался. Одно дело держать их у себя в постели пару ночей, но меня повергала в трепет мысль, что я проснусь в темноте и почувствую, будто они остались со мной, в моих клетках. Разве у тебя нет такого страха?
Джей улыбнулся.
- До встречи с тобой это было моим единственным утешением.
После изысканного обеда мы отправились гулять по улочкам жилой части Французского квартала, избегая скопления людей, наслаждаясь покоем и тишиной. По сравнению с золотистым сиянием уютной столовой Джея темные улицы казались восторженно зловещими. Прохладный бриз трепал зеленые сады, где-то вдалеке звучал одинокий саксофон. Впервые с тех пор, как покинул Англию, я вспомнил, что уже ноябрь.
Мы зашли в "Руку славы" за ностальгическим стаканчиком спиртного на ночь. Заведение было почему-то набито молодыми готами, сверкающими своими монохромными регалиями, начесанными волосами, оборванными кружевами, ажурными чулками и потертым вельветом, приятным глазу, но дикого цвета. Я вспомнил гота, которого как-то привел домой. Он с радостью обнажил мне свое белое горло, словно встретил долгожданного любовника.
Когда я рассказал о нем Джею, тот озадаченно нахмурился.
- Разве тебе не хотелось по капле вытянуть из него жизнь? Ведь интересно посмотреть, доставит ли ему удовольствие боль.
- Может быть. Но тогда я бы рисковал испортить ему момент смерти, которого он с нетерпением ждал всю свою жизнь.
- Поначалу они все боятся. Те, кто ни разу не испытывал сильной боли, ведут себя тихо, потому что понятия не имеют, насколько она невыносима. Когда понимают, как уязвимо их тело, искренне удивляются. Когда до них доходит, что предстоит мучиться долго, они изнывают от собственного страха. Те, кому знакома боль, приходят в ужас с самого начала. Но в любом случае... - Джей остановился подобрать нужные слова, чтобы выразить животрепещущий момент, - спустя некоторое время, когда они накричатся, прочтут все молитвы, наблюются и поймут, что им ничто не поможет, они входят в некий экстаз. Плоть становится словно глина. Внутренние органы открываются навстречу твоему языку. Они начинают сотрудничать.
- Им, наверное, просто хочется покончить со всем поскорей.
- Не знаю. - Глаза Джея мечтательно сверкали, - Мне кажется, что, когда тело осознает, что неизбежно умрет от твоей руки, оно подчиняется тебе. Ты можешь душить мальчишку, резать его или жечь, или же твои пальцы могут по костяшки войти ему в кишки, но в любом случае наступает момент, когда тело не только перестает сопротивляться, но и входит с тобой в один ритм.
Он потянулся и взял меня за руку, в этом баре такое дозволялось. Пальцы Джея были мокрыми от бутылки пива, слегка костлявыми, очень сильными.
- А после того, как вы вместе пережили необыкновенное единение, - продолжил он, - юноша отдал тебе все - свой страх, агонию, жизнь, - что ты будешь делать потом?
Я предался приятным воспоминаниям:
- Я вымою его, сполосну от флюидов смерти: от крови, мочи, слюны. Оставлю в холодной ванне, пока раны обескровятся. Затем нанесу на него пудру, и тальк придаст коже бледность сродни голубизне. Мы ляжем вместе в постель. Я буду засыпать, обнимая его, гладя.
- А на следующий день?
- Мне не нравится негибкость, которая сопровождает трупное окоченение. Я дождусь, когда оно пройдет, и оставлю его у себя на день-два. Часто они начинают вонять и пачкать мне постель, тогда приходится избавляться от тела.
- Одна ночь, две, - презрительно произнес Джей. - Ведь можно продлить расставание, можно остановить разложение. Хотя в конце концов оно все равно настигнет. Почему бы не насладиться ими по полной? В то время как ты пудришь, моешь, у меня роскошный обед.
- Расскажи мне, как ты их готовишь.
- В общем или в деталях?
- В деталях, со всеми приправами.

Предыдущая страница 8 Следующая страница


9 Поппи Брайт

Джей улыбнулся в ответ, его забавляло мое неуемное любопытство. Он начал рассказ, глаза прищурились и помрачнели от удовольствия, с которым он описывал свои кулинарные достижения.
- Я разбиваю их на соразмерные куски и отдираю мясо от кости. Поначалу я изрядно пачкался, но сейчас приспособился. Теперь мои вырезки выглядят лучше, чем в "Швегманнс". Я оборачиваю их в полиэтилен. Храню некоторые органы: печень, если не сильно распотрошу ее в процессе, и сердце, там мясо довольно жесткое, но отличается насыщенным горьким вкусом. Я пытался варить из костей суп, но получилась отвратная похлебка. Человеческий жир слишком прогорклый для потребления. Обычно я отбиваю мясо и жарю его с небольшим количеством приправ. Каждая часть тела имеет свой особенный привкус, и тела отличаются друг от друга.
- Конечно. Жизнь человека более разнообразна, чем у свиньи или скота.
- Именно, - улыбнулся Джей. - Ты понимаешь толк в деле.
- Привет, Джей.
Мы вздрогнули, вырванные из мечтаний, и подняли глаза. Из матовой толпы материализовалась фигура с медовой кожей и лоснящимися волосами. Он был стройнее, чем остальные подростки в черном, но тоже носил серебряные серьги в ушах и щедро подвел глаза карандашом - восточные глаза, словно длинные камни обсидиана, делали его старше своего возраста. В остальном его лицо было очень юным.
Я видел, как в голове Джея мелькают возможные продолжения ситуации. У него непроницаемый взгляд, но не настолько, чтобы одурачить меня. Кем бы ни был этот парнишка, он явно знает Джея и питает к нему лучшие чувства. Поэтому Джей и попал в неловкое положение и теперь думал: а) буду ли я ревновать, если он представит нас друг другу; б) будет ли ревновать юноша и скажет ли он что-нибудь, чтоб уязвить меня; в) поставит ли он под угрозу мою анонимность.
Я чуть ли не с наслаждением смотрел, как ежится Джей, но лишь потому, что извлекал для себя новое из каждой особенности его характера и первый раз за все время видел, чтобы он так сильно замялся. Но я не мог долго смотреть, как он страдает.
- Добрый вечер, - произнес я самым учтивым голосом, слегка толкнув ногу Джея под столом. - Я Артур, кузен Джея. Приехал в Новый Орлеан в отпуск.
- А... Меня зовут Тран.
Когда парень жал мне руку, на его лице мелькнуло удивление, потому что я скользнул пальцами вокруг запястья.
- Вы из Лондона? - спросил он, придя в себя.
- В десятку.
- Вы, случайно, живете не в Уайтчепеле?
- Нет. В Кенсингтоне, - соврал я. Никогда не жил в богатом районе. Там люди слишком много внимания уделяют соседям. Хотя даже мои соседи в Брик-стоне в итоге нажаловались. - А что?
- Ну, просто... - Он пожал плечами - очаровательное движение, если учесть его субтильность. - Я читал о Джеке-потрошителе.
- Правда? А ты знаешь, что он подбирал места убийств так, чтоб на карте образовался крест? - Тран покачал головой, и я продолжил: - Если обозначить его преступления на карте Лондона, то все, кроме последнего, лягут на довольно ровный крест. Вряд ли это случайное совпадение.
- А что было с последним? - выпалил Джей.
- Там он просто сорвался, - ответил Тран. - Раздел девушку и вырвал все органы. Он должен был покрыться кровью с ног до головы, но никто не видел, чтоб он выходил из здания.
- Это единственный случай, когда он действовал внутри помещения, - отметил я. Джей сердито посмотрел в мою сторону. - Извини, но когда живешь в Лондоне, приходится быть в курсе.
- А мне это кажется интересным. - Тран скользнул за стол рядом с Джеем, которому явно было не по себе. - Мне нравится читать об убийцах. Я часто думаю над тем, как работает их мозг.
- Уже есть собственные догадки? - улыбнулся я ему. Джей со стуком поставил стакан пива на и без того поцарапанный стол.
- Знаете, с удовольствием посидел бы тут и проговорил об извращенцах всю ночь, но нам надо идти. Кажется, я оставил на плите кофейник.
Ничего ты не оставлял, подумал я. Если Джей пытается увести меня от столь красивого сговорчивого мальчика, то у него должна быть на то веская причина. Меньше всего мне хотелось встать и уйти. Я уже тщательно присмотрелся к этому парнишке, он чуть ли не молил нас о внимании.
- О, не буду тебя задерживать. Я тут просто дожидаюсь музыкантов. - Тран указательным пальцем коснулся языка. - Чего-нибудь хочешь, Джей?
- Нет.
- Ладно... увидимся позже. Жаль, что ты не можешь остаться послушать группу.
- Они так хорошо играют? - спросил я.
- Я их обожаю. Собираюсь напиться и танцевать, а потом на рассвете доберусь пешком до "Хаммингберда".
- Ты любитель долгих одиноких прогулок?
Тран пожал плечами.
- Там недорого. И никто не спрашивает паспорт. Я остановился под именем Фрэнк Бут. Да и как знать? Может, я и не буду так уж одинок. Может, я сегодня встречу загадочного незнакомца.
Он одарил Джея взглядом, полным тоски.
- Будь осторожен, - предупредил я. - Никогда не знаешь, на кого нарвешься. Правда, Джей?
Джей смог только покачать головой.
- Постараюсь. Приятно было познакомиться, Артур. Еще увидимся где-нибудь во Французском квартале?
- Надеюсь, - ответил я.
Мы пересекли Джексон-сквер, решив по пути домой зайти в бакалейную. По багровому небу жемчужиной катила полная луна. Шпиль собора уходил ввысь, пронзая вены облаков. На мощеной улице внизу пил, пел, веселился и просто спал всякий сброд - полуночные обитатели площади.
- Мы должны заполучить его, - заявил я с полной уверенностью. - И он будет наш.
Джей активно затряс головой:
- Я тебе уже сказал - это невозможно. Он местный.
- Не важно. Я хочу его. Я хочу съесть его, Джей.
- Эндрю...
- Он идеальная жертва.
- Нет. Он самая неподходящая жертва.
- С практической точки зрения, возможно, и так. Но ты не замечаешь воли судьбы. Этот мальчик создан для нас, Джей, и мы его получим.
- Ни в коем случае.
Мы пересекли улицу, на которой воняло канализацией, обогнули собор и оказались у бакалейного магазина на Ройял-стрит. Я открыл Джею дверь. Он взял пластмассовую корзинку из стопки и пошел по узким рядам, набирая горчицу, каперсы, острый перец, какого мы раньше не пробовали. Я молча следовал за ним, улыбаясь про себя, ожидая благоприятного случая. Джей толком не покупал еды, только приправы. Я знал, что смогу заставить его посмотреть на мир моими глазами.
Девушка на кассе приподняла баночку с густой вязкой красной массой:
- Что там внутри?
- Чатни, - ответил Джей.
- И что вы с ним делаете?
- Его подают к мясу, - скривился в полуулыбке его рот.
Как же он нравился мне в то мгновение. Бессовестная глубина глаз, путаница прямых светлых волос на бледной шее, ворох секретов, скрывавшихся под благородным сводом черепа. Я знал, что я умнее Джея. Хоть он и не лишен сообразительности, круг его восприятия крайне ограничен. Он с таким самозабвением погрузился в мир мучений и деликатесов, что с трудом концентрировался на чем-либо вне этого мира. Это делало его несколько неземным, он словно дух, который застрял на нашей планете и одержимо повторяет одно и то же действие в попытке выполнить его правильно. В моей прошлой жизни я всегда сам содержал себя, сводил концы с концами. Я не мог представить, чтобы Джей зарабатывал себе на пропитание. Да, я, более опытен в делах повседневности. Но в тот момент я знал, что Джей - высшее животное для ночных забав.
Выйдя из магазина, Джей остановился купить газету у калеки. Угол авеню Святого Петра и Ройял-стрит изобиловал разнообразными проявлениями ночной жизни Французского квартала. Напротив играли музыканты, печальные голоса созвучно пародировали саксофон. Мужчина в грязной, изношенной армейской куртке, с мокрой от слюны серой бородой, бранился, разговаривая сам с собой. На маленьком мотороллере подъехал равнодушный ко всему полицейский.
Мы с Джеем направились вниз по Ройял-стрит. Не успели мы пройти квартал, как из темной улочки протянулась тощая рука с грязными ногтями. - Ребята, у вас не найдется мелочи? У железных ворот сгорбившись сидел парень. Крысиные пряди длинных рыжих волос свисают на лицо, сохранившее, несмотря на истощение, волевые черты. Самой притягательной частью были глаза: лазурно-голубые зрачки, обведенные тонким черным кругом. Погода стояла сырая и прохладная, но на нем не было куртки, и я заметил, что внутренняя поверхность локтей испещрена шрамами и следами от игл - некоторые почти зажили, некоторые были столь свежими, что через них проступала кровь.
- Да, у меня вроде есть мелочь.
Джей залез в карман и вынул свежую банкноту в пять долларов. При виде такой бумажки у парня расширились глаза, но он не протянулся за ней, пока Джей не предложил ее сам. Одной червивой рукой он убрал с лица волосы, другой одновременно засунул пятерку в туфлю. Он не улыбнулся, лишь одарил Джея долгим хмурым взглядом в знак благодарности. Мы с Джеем переглянулись и приняли решение.
- Хочешь заработать? - спросил Джей.
- А что нужно делать?
- Мы живем здесь недалеко. Если присоединишься к нам на вечер, то сможешь помыться, поесть...
- Как насчет денег?
Он говорил быстро, почти безжизненно. Так говорят все наркоманы. Я кое-что знаю о молодых уличных наркоманах: за наличные они сделают что угодно, но им нужно четко знать, сколько им заплатят.
- Ну... - Джей изобразил задумчивость. - Я дам тебе сотню за вечер.
В глазах парня сверкнуло ликование.
- Меня устроит. Только нужно сначала повидать одного друга.
Джей раздраженно поднял бровь:
- Мы не собираемся ждать, пока ты ширнешься. Слушай, неделю назад я повредил спину, и у меня с тех пор остался морфий. Тебе пойдет?
- Морфий? - Парень выпрямился. - Какой морфий?
- Таблетки в полграна, - пожал плечами Джей. - Я их почти не пил. Думаю, осталось десять-двенадцать.
- Да, это приведет меня в чувство.
Он с трудом поднялся на ноги, вскинув на плечо грязный мешок. Парень оказался выше, чем я ожидал, и до слез худой: интересно, найдется ли мясо на этих голых костях.
- Как тебя зовут? - спросил я.
- Здесь меня называют Пташка.
- Кто тебя так называет?
- Да всякие мудаки, которым делать не хрен.
Не совсем соответствует нашему вкусу, но Джей оценил ироничный ответ, как и я.
Вернувшись к дому, Джей нажал пару кнопок на панели сигнализации, и ворота открылись. Настроенные на движение датчики автоматически залили двор мягким светом. Пташка несмело шагнул внутрь, словно знал, что идет на смерть, но не придавал этому значения. Рыжие волосы свисали до лопаток, перепутанные и издерганные. Я подумал, каким красивым он мог бы быть в каком-нибудь параллельном пространстве. Но тотчас начал узревать его красу и в нашем.
Полчаса спустя я лежал на краю кровати, уставившись в бессознательное лицо Пташки. У Джея действительно был морфий от боли в спине, которую он надорвал, перенося в рабский барак большой холодильник. Мы наблюдали, как парень приготовил дозу и загнал ее в вену своей же иглой. У нас одновременно участилось дыхание, когда в прозрачный раствор попала кровь. Как только холодные глаза моргнули и закрылись, Джей растянул Пташке руки и приковал костлявые запястья к кровати. Парень что-то слабо пробурчал в знак протеста. Я расстегнул его штаны и спустил их до колен.
Вскоре мы раздели его донага, привязали ноги за лодыжки ремнями из бараньей кожи, что показалось мне слегка смешным. Я целовал его соски, ребра, вогнутый живот. Когда я начал сосать его член, он тотчас встал и остался напряженным до конца. Мне это всегда нравилось в юных наркоманах. От Пташки исходил резкий запах пота, пусть зловонный, зато человеческий.
- Мне нравятся ребята на героине, - прошептал Джей. - Пока они молоды и не слишком истощены, у их плоти имбирный привкус.
- А как насчет риска?
- ВИЧ? Если он найдет меня, то я приму его с благословением. Может, он уже во мне. Если так, добро пожаловать.
Джей перегнулся через распростертое тело и поцеловал меня, скользнув языком глубоко в мой рот, обхватил ладонью шею. Меня удивило его отношение к СПИДу, но спорить я не стал, в конце концов, мне еще никогда не было так хорошо.
Пташка застонал. Мы взглянули на него. Веки трепетали, язык облизывал шершавые губы. Я поднес к нему бутыль рома со стола, и он с благодарностью впился в горлышко.
- Воткни ее поглубже в глотку, - предложил Джей. - А потом разобьем ее.
Я пропустил реплику мимо ушей, приподнял Пташку за худые плечи, словно баюкая малыша. Губы Джея едва коснулись моей головы в коротком заботливом поцелуе, затем он встал с кровати. Я погрузился в аромат послушного тела, которое было в моем полном распоряжении.
Хотя Пташка стал податлив не из-за сексуального желания, а из-за сильного наркотика, его состояние вызвало у меня ностальгию. Как вы помните, мои последние две жертвы, ассистент Уорнинг и бедный Сэм, боролись за жизнь, истекали в муках кровью. (Доктора Драммона я не беру в расчет: это не тот человек, которого я выбрал бы сам, и его смерть наступила беспрепятственно скучно.) Теперь передо мной лежал грязный красивый мальчик, недвижно ожидая ножа. Это напомнило мне о прошлом.
Я пронесся обратно до своего первого раза. Мне тогда было семнадцать, и я был робким прыщавым юношей, который как-то втерся в компанию панков, пышущих тестостероном и повстанческим духом. Мы с одним мальчишкой проникли в заброшенное офисное здание, уже не помню, что мы там искали. Он сказал, что сделает все, что я попрошу, и я приказал ему встать передо мной на колени, а потом ударил его кирпичом и положил на письменный стол. Мне было даже приятно, когда его вырвало на запыленную крышку стола. Из него к тому моменту уже вытекло немало спермы и крови, и разные жидкости перемешались на стекле. Я испачкал в них руки, намазал себе грудь и потом вниз, к скользкому сочленению моего пениса и его заднего прохода. Хотя я уже практически убил его, у меня не могло возникнуть мысли, что он тоже умудрится убить меня, месяцы или даже годы спустя, в более жестком свете другого десятилетия. Стоял 1977 год, Сид Вишес был еще жив, и никто не боялся флюидов чужого тела. Из них рвота ценилась меньше всего, но, насмотревшись, как наши жалкие герои режут себе вены, сморкаются соплями, испражняются у всех на виду, уже не огорчаешься безобидной струе желчи, вытекающей изо рта любовника. В конце концов, музыканты блевали прямо со сцены, чтобы показать свое презрение нам, их почитателям. А презрение, несомненно, лучший способ выразить любовь.
Джей подкрался сзади, погладил меня вдоль позвоночника, вложил в руку что-то гладкое и холодное. Я поднял голову с груди юноши. Оказалось, что я держу охотничий нож с удобной рукояткой и зазубренным лезвием в полных восемь дюймов длиной.
- Он принадлежал моему прапрадеду, - сказал Джей.
- Я люблю тебя, Джей.
- Не могу сказать того же. Если бы я тебя любил, мы были бы скорей всего оба мертвы. Но я знаю тебя, Эндрю, такого я еще никому не говорил.
- Я тоже тебя знаю. Джей задрожал.
- Давай же. Сделай это как тебе нравится, но прямо сейчас. Я хочу видеть, как он умирает.
Я приложил кончик ножа к горлу парня, к сочленению ключиц. Он был столь острым, что проткнул кожу от легкого нажатия. Вышла бусина крови, очень темная на пергаментно-бледном фоне, затем перекатилась через косточку и полосой стекла по левой груди.
Я всегда смеюсь над писателями, которые используют фразу "что-то переломилось внутри него" в качестве прелюдии к акту насилия. Единственный раз во мне что-то переломилось, когда я принял решение покинуть тюрьму, сиюминутное облегчение пришло ко мне так резко, словно щелкнули прутья, которые сковывали сердце годами. Однако когда я увидел первую каплю крови - всегда, когда я видел первую каплю, - во мне что-то таяло. Будто стена из земли размякла и поплыла под сильным дождем, будто раскололась глыба льда и хлынула свободная река.
Нож рассек кожу и мышцы, опускаясь в грудину. Достигнув углубления между ребер, он вонзился в тело. Не было ни сопротивления, ни агонии, привязанный Пташка лежал недвижно, позволяя вскрывать себя, как рождественский подарок. Я отодвинул в сторону его твердый член, когда лезвие уткнулось в лобковую кость. Тело оставалось цельным, несмотря на узкую красную ленту, что протянулась от горла до промежности. Вдруг рана раскрылась, словно цветок, обнажив свое содержимое: изобилие редких флюидов и зловонных алых драгоценностей... Гробница болезни.
Время замедлило ход, когда мы уставились на зияющую полость. Я не мог коснуться ее. Наконец Джей взялся за края и раздвинул их. Стали лучше видны узловатые пузырьки и завитки ткани, проистекавшие из органов, из самого мяса. Они были везде, словно какие-то зловещие грибы, вызывающе белые на фоне красной и розовой плоти.
- Что это? - спросил я. - Что-то вроде раковых клеток?
- Нечто ядовитое... от наркотиков... или от воздуха... или воды.
Джей надавил на один из бледных узелков и понюхал палец, покрывшийся тонкой пленкой крови и слизкого вещества.
- Это нельзя есть.
Я глубоко вдохнул пару раз, чтобы успокоиться. Я уже вошел в раж, возбудился до невероятной смертоносной силы. Теперь я боялся даже прикоснуться к добыче. Я чувствовал себя как изголодавшийся человек, которого привели к щедро накрытому столу. Нос щекочут ароматные запахи с кухни, а потом передо мной ставят дышащее паром блюдо и сообщают, что повар положил в него яд.
Джей опустился передо мной на колени, на его волосах, руках и обнаженной груди были полосы крови. Он выглядел аппетитно. Я подтянул его к себе, и мы схватились в мокром пятне на простыне. Он резко прошел ногтями по моим ягодицам, по спине, гравируя мою кожу причудливыми узорами. Царапины горели, словно выведенные кислотой. Я швырнул его на постель и забрался сверху, сковал ему руки и впился зубами в бицепс. Почувствовал вкус пота и крови нашего наркомана. Извиваясь подо мной, Джей высвободился и схватил меня за волосы, он дернул их так, что корни застонали. Не понимая, что делаю, я нанес ему резкий удар в челюсть. Скольких юношей я обезоружил именно таким ударом.
Голова Джея вяло свисла вниз. Он упал на спину, закатив глаза. Губы и зубы были покрыты красным, но я не мог понять, его ли это кровь или нашего гостя. Я приподнял ему веки, убедился, что оба зрачка одинакового размера, проверил пульс и дыхание. Я только оглушил его. Я быстро снял наручники с Пташки и надел их на Джея. С ногами возиться не хотелось. Ничего страшного, если он немного полягается.
Я перевернул его, погладил холмы задней поверхности бедер. Когда я раздвинул ягодицы и провел пальцем вниз по расщелине, он издал тихий недовольный звук. Я замялся, потом все-таки сходил за презервативом и тюбиком смазки, которые, как я знал, лежат в тумбочке у кровати. Через пару секунд на моем твердом члене уже была хорошо смазанная резинка. Я схватил Джея за тазовые костяшки и приподнял, проверил задний проход и скользнул в тугую теплоту нижнего кишечника.
Вторжение шокировало Джея до оцепенения, отчего внутренние мышцы дрогнули и сократились. Он застонал, уткнувшись в подушку, беспомощно, яростно. Я укусил его сзади за шею - мой любимый прием с тех пор, как я увидел по телевизору львицу, впивающуюся в свою жертву. В тот же момент я вдавил член в простату и начал потихоньку двигаться. Джей невольно оттаял.
- Все хорошо, - сказал я ему в ухо. - Внутри тебя я, Эндрю. Я тот, кто остался по собственной воле, помнишь? Тебе нужно, чтобы я был в тебе. Так ты сможешь приковать меня к себе навеки.
Джей что-то пробурчал в подушку.
- Что?
Он поднял голову и четко произнес:
- Тогда сними резинку.
Я остановился. Когда Джей оглянулся через плечо, на глазах его были слезы.
- Я серьезно. Если ты собрался меня насиловать, так сделай все как надо. Пусть тебе принадлежит каждая моя клетка.
Наши взгляды встретились, и между нами проскочила какая-то искра, превратившая акт насилия в любовный акт, более интимный, чем убийство юноши. Я вышел из него, снял презерватив и нанес больше смазки на свой пульсирующий член. И задний проход открылся мне с радостью, когда я скользнул обратно - нагой, как новорожденный ребенок. Мы двигались в такт, словно проделали это уже сотню раз, вместе кончили, словно ритмы наших тел полностью совпадали. Когда я впрыснул перламутровый яд глубоко в Джея, он прикусил мои пальцы почти до крови.
- Голоден? - спросил я. - Кто выбирает следующую жертву? А, Джей?
- Ты, - прошептал он в мою ладонь.
Я обнял мое сокровище. Он был живым, я уважал его безмерно за то, что он признал очевидную обоим правду.
Джей в самом деле был идеальным животным для ночных забав.
Однако я укротил его и показал, кто здесь хозяин.

12

- Вот примечательная заметка из вчерашней газеты. Сандра Макнил из Гертруды, штат Луизиана, признана виновной в трех покушениях, которые могут превратиться в три убийства первой степени, если ее жертвы умрут раньше ее. Больная СПИДом Макнил вступала в небезопасный секс с несколькими мужчинами, которых она встречала в барах для одиноких. Трое, у которых обнаружили ВИЧ, подали на нее в суд. Макнил признала свою вину, заявив, что подвергла заражению около десяти человек, скрывая от них правду. Причиной тому было отчаянное желание заиметь перед смертью ребенка. Сандра Макнил на данный момент находится на пятом месяце беременности.
Ну, если бы не плод, я бы дал ей медаль. Она уничтожила по крайней мере трех самцов, а может, и больше, и все потому, что ее биологические часы не перестали тикать после того, как дала отсчет бомба замедленного действия. Сандра, глупая стерва, спасибо за твой прекрасный вклад в человеческую расу. Миру действительно нужен еще один пищеварительный тракт. Будем надеяться, что бедный малыш подхватит ВИЧ, когда проскользнет на свет через твою больную пизду, чтоб твои тупоумные гены как можно раньше прекратили свое существование.
Обратимся к более уважаемым источникам информации. Вот статья из "Уикли уорлд ньюс". Заголовок: УБИЙЦА ВОССТАЕТ ИЗ МЕРТВЫХ! Гомосексуалист, серийный убийца Эндрю Комптон умирает от СПИДа четвертого ноября... а пятого ноября дает деру! Чиновники тюрьмы Пейнсвик не хотят брать ответственность... гм... вот удивили... поскольку маньяк исчез из соседней больницы, куда был доставлен на вскрытие.
Комптона арестовали в восемьдесят восьмом после сексуального разгула, который закончился расчленением двадцати трех молодых людей. Незадолго до смерти он получил положительный результат на ВИЧ. ВИЧ, вирус, который приводит к СПИДу... спасибо за пояснение, "Уикли уорлд ньюс"... остается в теле мертвеца меньше суток. Но действительно ли умер Эндрю Комптон? Скотленд-Ярд полагает, что произошло похищение трупа, однако не высказывает предположений, кому могло понадобиться зараженное СПИДом тело злостного психопата.
Люк сделал паузу и выдал свой основной тезис:
- А кому, на хер, оно бы помешало?
Он поймал взгляд Сорена, который стоял за панелью управления. Оператор закрыл глаза и покачал головой, изображая недовольство. Ладно, история из "желтой" прессы написана в дурном вкусе. Волне "ВИЧ" нужен иногда юмор для снятия напряжения.
- Думаю, время послушать звонок, - сказал он.
Сорен кивнул, взял сотовый телефон, проверил дозвонившегося и передал трубку Люку, который положил ее на корпус радиоприемника и нажал кнопку громкой связи.
- Вы на волне "ВИЧ". Слушаю вас.
Девичий голос, самодовольный и нравоучительный: - Я просто хотела сказать, что считаю вас крайне больным человеком.
- Вот дерьмо, солнышко. Я сижу на десяти разновидностях лекарств, они все токсичны, и ни на одно у меня нет денег. У меня язвы вокруг заднего прохода из-за хронической диареи и дешевой туалетной бумаги. Горло словно набили толченым стеклом, а когда я поднимаюсь, у меня темнеет в глазах. Спасибо за диагноз.
- Я не это имею в виду, как вы сами понимас. СПИД - это яд, который вырабатывает ваш организм.
Вы говорите, что ненавидите самцов и самок, но ведь способность продолжать жизнь - священный дар от Богини. Знаете вы это или нет, но вы пьете молоко из Ее груди.
- Ну, ее подкисшее молоко мало изменило количество вируса в моей крови. Вы, викканцы хреновы, любите тайны, и я вам открою одну прямо сейчас: ваш смысл существования давно себя изжил. Вы поклоняетесь устаревшему биологическому императиву. Дурацкого вам дня.
Щелчок. Гудок.
- Стигмат, надеюсь, хоть ты не молишься на луну и не почитаешь какую-нибудь богиню. А если так, то мне этого лучше не говори. Ненавижу этих стерв, всех, кроме Кали: она по крайней мере, когда плодится, сжирает свое потомство.
Сорен настроил чип своего сотового так, чтобы он при каждом использовании вырабатывал новый код, который трудно выследить. В итоге телефонный номер у них менялся к каждой передаче. Связь на болоте обычно плохая, но Джонни держал лодку поближе к Новому Орлеану, чтобы ловить сигнал. Сегодня они пристали к одному из заброшенных доков, только толку от этого мало.
Люк переключился на музыкальный лад и поставил любовную балладу Робина Хичкока с акустического альбома "Глаз". Взглянув на шкатулку для ювелирных изделий, он вспомнил тоску по потерянному любимому в одной из других песен. Недоступен даже разговор... Строчка выражала жгучую боль гневно разорванных отношений, безмолвную пустоту из-за отсутствия человека, с которым ты вел самые оживленные беседы в своей жизни.
Люк перебрал вырезки из газет, всмотрелся в зернистую фотографию, что прилагалась к заметке в "Уик-ли уорлд ныос". Комптон был дьявольски красив, с копной темных волос и кривой, едва заметной улыбкой. Люк попытался представить, что такое убить двадцать три человека, и решил, что это очень просто. Его встревожила мысль, как далеко он ушел от такого хищника, как Комптон. Люку казалось, что куча людей заслуживает смерти, он их ненавидел, каждого в отдельности или же всех вместе. Эндрю Комптон, вероятно, испытывал нечто вроде симпатии к двадцати трем юношам и все же зарезал их. Интересная задачка.
Как только кончилась песня, поступил еще один звонок. Здорово, подумал Люк, опять есть над кем поиздеваться. На линии был пожилой человек - судя по голосу слегка хриплому, но бойкому.
- Господин Рембо, полагаю.
- Кто же еще.
- Добрый вечер вам и вашей команде.
- Не особо добрый, но все равно спасибо. Хотите о чем-нибудь поговорить или это будет светский треп?
- Извините, я не собирался попусту тратить ваше время в эфире. Маленькие любезности помогают мне оставаться в своем уме. Я пятидесятилетний гомосексуалист из Метари. Живу со своим любовником уже пятнадцать лет. У нас два сына и дочь.
- Изысканный фокус. Как вам удалось?
- Друзья выбрали нас крестными своим детям и попросили взять опекунство в случае смерти родных родителей. Они погибли в кораблекрушении, когда дети были совсем маленькими. Право на опекунство никто не оспаривал, и мы их забрали. Господин Рембо, мы прошли через ад, чтобы вырастить их как своих. Из школы каждую четверть приходили социальные работники, чтобы шпионить за нами, с первого класса по выпускной. Родители одноклассников запрещали своим отпрыскам приходить к нам домой. Сверстники так часто изводили наших детей, что нам пришлось отдать их в кружок каратэ в раннем возрасте.

Предыдущая страница 9 Следующая страница


Изысканный труп 10

Мы воспитали троих гетеросексуальных людей, которые знают, что такое быть геем, и отстаивают наше право на существование всегда, когда наталкиваются на гомофобию в этом мире. Им, кстати, нет соперников в бою. Когда я слушаю ваше шоу, мне режет слух заявление, что детей не должно быть, поскольку они продукт самцов и самок. С таким подходом вас и меня тоже нужно уничтожить. Ваши идеи алогичны и неосуществимы, тем не менее вы высказываете их так ревностно и красноречиво. Если вы не согласны, что дети - наше будущее, то что вы предлагаете взамен? Как Лаш Рембо собирается переделать мир?
Люк сделал глубокий вдох, прильнул к микрофону в ожидании, когда заговорит Лаш Рембо. Ему понадобилась почти минута, чтоб понять, что Лашу нечего ответить.
- Господин Рембо? Вы еще на проводе?
- Да, - произнес он своим голосом. - Как вас зовут?
- Алекс.
- У вас положительный анализ на ВИЧ, Алекс?
- К счастью, нет.
- Могу поспорить, вы занимались в вашей бурной молодости вещами, которые вас самого удивляли. Вещами, которые держали вас в напряжении, когда вы сдавали кровь на пробу?
- Конечно. Это всем знакомо.
- Да, всем нам. И некоторые из нас, которые провалили этот тест, не научились прожигать жизнь в один день, не узрели в СПИДе своего духовного наставника. Мы смотрим в зеркало и видим лишь бессмысленный проклятый вирус, который сулит неминуемую унизительную смерть. Мы становимся изгоями, которые живут на ворованное время. Каждый момент жизни обманом украден у смерти. Миллиард реакционных фундаменталистов считают, что мы ее заслужили. Мир отворачивается от нас в ненависти, страхе и омерзении. Мы прокаженные, мы заразны.
Я не знаю, Алекс... меня это порой сильно злит. Вы спрашиваете, как я собираюсь переустроить мир. Просто: я буду жить еще полвека. Больше мне ничего и не нужно.
Мой красивый, глупый экс-бойфренд, в своем черном платье, с потрепанными дневниками, считал, что смерть в некотором смысле вымысел романтиков. Он жег ладан и слушал свои записи "Баухауса", прижимая хрупкую ладонь к бледному лбу. Мило, да? Он даже кололся со мной героином, потому что хотел ИСПРОБОВАТЬ ВСЕ, РАЗДВИНУТЬ ГРАНИЦЫ СУЩЕСТВОВАНИЯ, но по большей части ему это нравилось, так как приводило к трехчасовой эрекции.
Однако, когда он узнал, что его любовник заражен вирусом, смерть перестала казаться ему столь... притягательной. Его любовь к смерти была притворством, потому что в свои двадцать лет он сердцем чувствовал, что будет жить вечно. Уход в мир иной - это для старых кинозвезд, для наркодельцов по соседству, но не для его маленькой милой задницы.
И знаете что? То, как я цепляюсь за жизнь, тоже притворство. Я знаю, что сдохну в ближайшие годы. Все больные СПИДом ребята, которые не собирались умирать - Майкл Кален, Дэвид Файнберг, Лейк Сфинкс, - все ушли, никого не осталось. Черед за мной. Почему бы не покончить с собой сейчас и не избавить налогоплательщиков от лишних трат на мои лекарства? Зачем шататься без дела и смотреть, как самцы транжирят миллионы долларов?
Люк совсем забыл о собеседнике, но тут его речь прервал бодрый голос:
- Очевидно, потому что вам есть что сказать.
- Есть ли, Алекс? Вы правда так считаете? Вот я не уверен. Я не хочу заканчивать книгу, над которой сейчас работаю, потому что она недостаточно хороша, чтобы стать моим последним произведением. Самое желанное, что я могу представить, так это проснуться хоть раз с моим любовником, но этому не бывать, потому что я его скорее всего никогда не увижу. Иногда я прихожу на радио, а в голове совсем пусто. Я просто представляю, как произнесу через пару месяцев: "Волна "ВИЧ" - ваша станция для затемнения сознания по слабоумию от СПИДа! Двадцать пять минут тишины в час гарантированы!
Но я Лаш Рембо, и я отказываюсь замолчать и умереть. И я понапрасну трачу свои последние издыхания на треп о людях вроде вас, которые сделали нечто стоящее в этом мире. Я знаю, что мне этого не дано. Черт, наверное, из-за меня геев ненавидят еще больше. Так держать, дружище. Производи на свет отпрысков. Иначе кто-то сделает это за тебя, кто-то вырастит засран-цев, идиотов и психов. Если ты способен сотворить большее, то ты молодец в отличие от меня.
К черту! К черту все! Я ухожу.
Он отсоединил дозвонившегося, снял наушники и выключил микрофон. Сорен в ужасе уставился на него. Люку было плевать. Он чувствовал себя так, словно последние несколько лет в нем уживались две личности, а теперь они резко слились воедино. Насилие над мозгом получилось сродни анальному сексу без смазки. Он опустил веки и закрыл лицо руками.
- Люк? - произнес Сорен мягким, осторожным голосом. - Что случилось?
- Не знаю, - раздался хриплый гортанный ответ из пересушенного горла. - Я не могу больше этим заниматься. Парень прав. Я не хочу переделать мир, я просто хочу, чтобы он погиб вместе со мной.
- Тот парень не говорил, что...
- Я тебе это говорю.
Люк отодвинулся от радиостанции и встал. Закружилась голова, подкосились ноги. Сорен оказался достаточно близко, чтобы подхватить его, обвить грудь жилистыми руками, сжать ее крепко.
- Что ты мелешь, Люк? Ты правда больше не хочешь вести "ВИЧ"?
- Я не могу. - Люк положил голову Сорену на плечо. Сорен опустил его на стул, не выпуская из рук. - Я чертовски устал... я знаю, что мне не закончить книги... все, чего я хочу, это быть с Траном.
- Ты знаешь, что это невозможно.
- Но если я умру, не предприняв попытки, то я трус. Меня не терзают сожаления о содеянном. Я переживаю лишь о том, на что не решился.
- Понимаю. Но ты же пытался вернуть Трана, и это ни к чему не привело. Тебе нужно выполнить важную работу, Люк. Или ты хочешь провести остаток жизни в погоне за мечтой?
- Да.
- Так, значит, бросаешь станцию?
- Сорен... - Люк заметил, как у молодого напарника опустились плечи. "ВИЧ" была самой важной частью его существования. - Та группа поддержки, в которую ты ходишь. Там обсуждалась роль эмоций для больного человека?
- Конечно.
- За последние полгода я стал злее и совсем загнулся. Во мне словно ничего не осталось, кроме битого стекла и гнилых гвоздей. Я больше не хочу распространять это дерьмо. Только одна вещь способна сделать меня счастливым, и я попытаюсь заполучить ее. Или ты хочешь, чтобы я под конец захлебнулся в своей желчи просто из-за того, что она хорошо звучит с твоей пиратской радиостанции?
- Мне казалось, ты так же предан "ВИЧ", как и я. Думал, что ты расточаешь гнев себе на пользу. Ты один в ответе за свои эмоции, Лукас.
Люк знал, что это правда, но чуть не взорвался, чуть не закричал, что его эмоциональное состояние навязано химическими процессами и обстоятельствами. Однако это противоречило принципу свободной воли, которая оставляла надежду. Люк не мог понять, как превратился в столь жалкого плаксу.
- Ты во всем прав, - сказал он Сорену. - Прости, что огорчаю тебя, но я вынужден сделать этот шаг.
Сорен кивнул и стал складывать оборудование в картонную коробку. Люк не мог определить, насколько разозлил компаньона. Может, признание ошибок и извинения из уст Лукаса Рэнсома так удивили его, что он временно сдался.
Джонни Бодро слушал их разговор с палубы. Теперь он протиснул свое высокое тело в кабину и придвинул деревянный ящик к креслу Люка. Медленно свернул косяк с липкой зеленой марихуаной, которую вырастил на болоте кто-то из его немногочисленных друзей. Когда он зажег самокрутку, Люк заметил у уголка его рта новое пятнышко саркомы, темное, как синяк, в дрожащем свете спички.
Джонни выдохнул голубой дым и спросил:
- Вы тут правда решили прикрыть дело?
- Я этого не хочу, - сказал Сорен. - Но мы не можем работать без Люка. Он незаменим.
- Слава богу, мне всегда найдется замена.
- Ты это о чем?
- Вижу, не лучший момент, но я сам собрался в отставку. Не просто бросить лодку, а...
Он приставил к виску указательный палец, изображая пистолет.
- Почему именно сейчас? - спросил Люк.
- Ну... - Джонни на коленях сплел руки, белые и сильные, с тонкой, но неизменной полоской машинного масла под ногтями. - Два дня назад умер мой брат.
- Брат?.. - Сорен с Люком перебросились удивленными взглядами. - Мы не знали, что у тебя...
- Да, был брат. Этьен был намного старше меня. Когда-то жил со мной в родительском доме, но часто бывал в Новом Орлеане. - Джонни усмехнулся. - Во Французском квартале.
- Он был геем? - спросил Сорен.
- А почему, думаете, предки выставили нас из дома? У Сорена перехватило дыхание, а Люк спросил:
- Это он заразил тебя СПИДом?
- У меня, кроме него, никого не было.
- Он домогался тебя? - Снова голос Сорена. Джонни пожал плечами:
- Можно ли назвать домогательством то, что мне всегда нравилось? В любом случае теперь он мертв. Заболел пневмонией, и мы ничего не смогли поделать.
Люк задумался:
- А кто заботился о нем, когда ты выводил лодку?
- Наша сестра. Ей двадцать два года. Она оставляла детей с мужем и приходила к нам. Говорила мужу, что пошла навестить родителей. Могу поспорить: если бы родители зашли к ним в ее отсутствие, то ей бы задали жару и Джо-Джо, и наш отец.
- Джо-Джо?
- Ее любящий муж. Он грозился переломать мне руки, а Этьену ноги, если мы только появимся вблизи их дома.
Люк представил себе жизнь женщины, у которой в двадцать два года дети (во множественном числе) и муж, наверняка тупоумный, как его имя. Она наблюдает, как братья умирают от непонятной ужасной болезни, о которой ходят страшные истории. Она молчит и ни с кем не может поделиться своей болью. Есть ли ад хуже?
- Я сказал, что поставлю вас, ребята, в известность и сделаю это прямо здесь, на болоте, чтобы ей не пришлось возиться с еще одним телом. - Джонни скривил лицо. - Мы сами хоронили Этьена. Скверная штука. Я подумал, если вы хотите продолжать вещание, то можете оставить лодку здесь, на привязи. Вы сами догребете на пироге до берега и найдете свою машину. Наш док находится на безопасном расстоянии. Или можете научиться управлять лодкой. Это просто.
Сорен покачал головой.
- Я закрываюсь. Оборудование отвезу в два захода на пироге. Конец волне "ВИЧ".
- Хочешь, чтобы мы ушли? - спросил Люк у Джонни.
Тот робко взглянул в ответ:
- А вы можете остаться? Я знаю, что не должен такое просить, но боюсь, что сделаю что-нибудь не так. Не хочу лежать здесь, раненный... и... ну... Я видел, как умирает Этьен. Хочу, чтобы кто-нибудь проводил и меня.
Люк с Сореном переглянулись и дали согласие, пытаясь скрыть свое нежелание. Просьба не для друга, но в ней невозможно отказать.
Джонни крепко обнял каждого, достал из кармана пальто револьвер с перламутровой рукояткой и вышел на палубу. Люк и Сорен пошли следом.
- Джонни, - сказал Сорен, - а что нам потом... делать с тобой?
- Перекиньте меня через борт и помолитесь за мою Душу.
- Но...
Сорен беспомощно развел руками. А как же запах? Что будет, когда твое распухшее тело всплывет на поверхность через неделю? Все эти вопросы он не мог задать.
- Ты волнуешься по поводу устранения останков, Сорен? - Джонни запрокинул голову и засмеялся. Люк первый раз видел его веселым. - Городской житель, ты разве не знаешь, что в болоте плавают толстозадые аллигаторы?
Сорен побледнел.
- Надеюсь, я заражу прожор СПИДом. Однажды чертов аллигатор съел мою собаку. - На лице Джонни мелькнула грусть, но потом вроде исчезла. - Пока, Люк. Пока, Сорен.
Он опустился на палубу, закинул голову за край баржи и вставил дуло револьвера глубоко в горло. Люк едва услышал приглушенный взрыв, когда кровь вырвалась из макушки Джонни, полилась изо рта и носа, окрасив пожухлую шею, фонтаном забила в воду.
Люк с Сореном невольно схватились за руки. Их пальцы сплелись до онемения. Люк высвободился и опустился перед Джонни на колени. Глаза юноши были полуоткрыты, недвижны, безжизненны. Лицо расслаблено, губы застыли вокруг ствола, как вокруг обмякшего члена любовника. Джонни просил их прочесть молитву, но Люк ни одной не знал. Он поставил стопу на бедро мертвеца и столкнул его с края баржи. Тело Джонни с громким всплеском упало в воду, по поверхности болота пошли круги. В маслянистой мути проступили красные нити.
Сорен отвернулся:
- Пойдем?
- Подожди.
Люк прикрыл глаза ладонью и вгляделся в берег заводи. Словно доисторическая тварь отделилась от сгустков водорослей и корней кипариса, который рос на тенистой границе между трясиной и сушей. Пара золотых выпуклых глаз рептилии приближалась к лодке по стоячей воде.
- Люк. Мы не будем на это смотреть.
- Я буду.
Широко зевнули две челюсти с крупными зубами, словно доски на шарнирах, скрепленные сотней гвоздей различной длины. Механизм растворился и с таким же автоматизмом сомкнулся, впившись в тело Джонни, зажал его со звуком, похожим на оружейный разряд. Люк слышал, как крошатся кости. Труп так резко ушел под воду, что образовался кровавый водоворот. Аллигатор направился в свое логово, оставляя за собой извилистый след. Люк знал, что они несколько дней хранят жертву в углублениях между древесными корнями у берега, чтобы мясо стало мягче и под-портилось в прибившейся грязи.
- Идем, - сказал он, но Сорен был уже в рубке, разбирал оборудование.
Он не хотел смотреть ни в воду, ни в глаза вернувшегося Люка.
Сорен не рассчитал с аппаратурой. Потребовалось три захода, чтобы отвезти ее в док, где спрятана машина. Люк поедет вместе с Сореном, что его радовало. Он был не в состоянии вести автомобиль тридцать миль до Нового Орлеана.
К третьей переправе в загруженной пироге шок от смерти Джонни уже прошел. Они вспотели и начинали действовать друг другу на нервы. Сорен постоянно делал колкие замечания, чтобы скрыть свое огорчение по поводу закрытия радиостанции. Люк, спокойный, каким давно не был, пытался игнорировать его выпады. Когда они забрались в машину, грязные и усталые, Сорен спросил:
- Что будешь делать, если Тран тебя не примет? Люк почувствовал, как в нем снова просыпается дьявол, отдаленной вспышкой.
- Откуда тебе знать, примет он меня или нет?
- Он и прежде отвергал тебя. Тем более теперь. Ударение на последнем слове вызвало у Люка подозрение.
- Что ты хочешь сказать этим "теперь"?
- Ну... а что, если он с кем-нибудь встречается? Сорен вставил ключ зажигания. Люк схватил его за руку, не давая завести мотор.
- Ты что-то недоговариваешь?
- Не глупи. Откуда мне знать? Мы с Траном практически незнакомы.
- Сначала дразнишь меня, а теперь уходишь от ответа. Хватит гнать. Ты видел Трана. Тебе что-то известно. Говори.
- Люк, отвяжись.
Он сжал запястье Сорена, с наслаждением ощущая, как в его хватке дрожит тонкая кость.
- Ты, ублюдок, мне же больно! Тран был прав.
- Да? Прав насчет чего?
- Ты сумасшедший хренов садист.
- Возможно. Когда же Тран даровал тебе эту жемчужину мудрости?
- На прошлой неделе. В тот же день он сказал мне, что у него новый любовник.
- Кто?
Сорен молчал. Люк снова сомкнул пальцы и попытался вывернуть ему руку.
- О боже, Люк, больно...
- Его имя.
- Джей Бирн.
Люк отпустил Сорена. Тот отпрянул, дав ему тумака в плечо. Благодаря кожаной куртке Люк почти не заметил удара. Он пытался связать имя с его владельцем, потому что оно казалось смутно знакомым и ассоциировалось с чем-то неприятным.
- Джей Бирн? Кто это, на хрен, такой? Не тот охотник на молодняк из Французского квартала?
Сорен кивнул:
- Мне кажется, он законченный подонок. Трану он вроде сильно нравится.
- Что еще ты знаешь?
Ничто так хорошо не развязывает язык упрямому молчуну, как небольшая доля своевременного насилия. Сорен выдал всю историю - с того момента, как нашел Трана спящим в Джексон-сквер, до того, как подвез его к отелю "Хаммингберд". Если его там уже нет, предположил Сорен, то он в доме Джея. Нет, он не знает адреса, но это частная резиденция на Ройял-стрит с безупречной системой безопасности, и Тран упомянул, что флероны на стальных вратах имеют форму ананасов.
- Прекрасно. - Люк снова попытался успокоиться. - Спасибо за информацию.
- О, всегда рад услужить. Можно подумать, что меня никто и не вынуждал.
- Извини, если сделал тебе больно. Но на самом деле ты сам хотел все рассказать.
- Это так очевидно?
- Да.
- Тогда почему ты не видишь...
- Чего?
- Ты сделаешь кое-что для меня? В благодарность за сведения?
- Чего ты хочешь?
Сорен чуть ли не прошептал:
- Поехали ко мне.
Люк ушам не верил. Он и не подозревал, что нравится Сорену. Он не думал, что вообще кому-либо может нравиться в нынешнем облике: изнуренный, исхудалый, уродливый.
- Я знаю, что я не в твоем вкусе, - продолжил Сорен, не услышав ответа. - То есть... у меня от природы каштановые волосы, но я так долго крашу их в белый, что меня уже считают арийцем.
Люк не смог сдержать улыбки. Сорен тоже робко улыбнулся ему и взял Люка за руку. На его запястье остались глубокие красные следы. Люк коснулся их нежно, притянул к своим губам, поцеловал костяшки, ладонь, кончики пальцев.
- Поехали, - сказал он.
У Сорена дрожали руки, когда он поворачивал ключ. Люк решил, что у бедняги выдался нелегкий денек. Да и не у него одного, если подумать.
Они мало говорили по пути обратно в Новый Орлеан, однако это была приятная поездка. Закат купал их в теплых лучах, озаряя болото. Люк задремал и проснулся с напряженным членом, думая о Тране, но тут вспомнил, что рядом с ним Сорен. Он поднялся и посмотрел в окно. Они как раз подъезжали к дому Сорена в Байуотер - обшарпанном богемном районе.
Сорен полез к нему сразу же, как они оказались в доме.
- Ко мне давно никто не прикасался, - объяснил он, тяжело дыша, - но я мечтал о тебе и никогда не думал, что ты согласишься, и... о боже, Люк, как ты меня заводишь...
Удивительно, как иногда получается. Но даже поражаясь печальной иронии происходящего, Люк исследовал языком рот Сорена и гладил руками ягодицы.
Просторная комната была успокаивающих тонов: белого, бежевого, серого. Они рухнули на огромную перьевую постель и занимались любовью три часа: сначала с любопытством, затем с нежностью, потом со страстью. Люк боялся, что знание о связи Трана с Джеем испортит ему все удовольствие. К счастью, он ошибся. Сорен был мастер расчетливой пассивности, он предавался насилию в сотне разных поз, выражал свое удовольствие в неприличных тонких фразах и длинных гортанных стонах. Было очень весело, и по настоянию Сорена они предохранялись, поскольку никто не знал последствий повторного заражения.
Наконец дыхание Сорена стало глубже, тело расслабилось, и он заснул. Люк выбрался из постели и молча пошел в гостиную, там на безупречном столике Для кофе лежал беспроводной телефон. Он набрал справочную, нацарапал номер на тыльной стороне ладони, набрал его. В трубке послышался угрюмый мужской голос. На заднем фоне шла некая вечеринка или пьяная гулянка. В отеле никто с именем Тран не останавливался.
Он ничуть не удивился, что родители Трана выставили из дома своего первенца. Естественный итог трехгодичной лжи и жизни за их счет. Как и другие знакомые Люку дети Востока, Тран пытался одновременно сохранять фасад пристойности перед матерью с отцом и вести разгульное существование ненасытного гея. Люк не в первый раз наблюдал подобную ситуацию и не единожды принимал в ней непосредственное участие.
Тран либо поселился в отеле под вымышленным именем, либо уже был у новой пассии. Как только Люк обдумал второй вариант, ему стало не до размышлений над первым.
Он оделся и вышел из дома Сорена. Был одиннадцатый час, а это не лучшее время, чтобы в одиночку разгуливать по Байуотеру. Однако на Люке была кожаная куртка, в сапоге лежал нож, и все это дополнял пустой горящий взгляд. Его никто не трогал. До Французского квартала всего пару миль, а там его ожидают Тран с Джеем, сами того не подозревая.

13

Как только Эндрю позволил ему подняться с постели, Джей начал паковать тело Пташки. Он не хотел держать заразу в доме или в рабском бараке. Это было очень дурным знаком, срочной телеграммой из вселенной, предупреждением, что мир устроен не так, как он верил; возможно, даже совсем иначе, чем он мог себе представить. Если он неправильно прочел послание, то, к счастью, рядом был Эндрю, чтобы помочь.
Пташка, видимо, умер от шока или от потери крови. Его лицо стало белым, дряблым, лишенным всякой живости. Джей поднял труп с кровати и положил в мешки для мусора, завязал, перемотал длинной липкой лентой. Когда он закончил, Пташка был туго упакован в несколько слоев тяжелого черного полиэтилена. Неотесанная глыба казалась слишком маленькой для человека. Джей запихнул его в байковую армейскую сумку, которую купил в магазине всякой всячины на Декантур-стрит с определенной целью. Она была достаточно объемной, чтобы вместить двух Пташек.
Эндрю валялся на пропитанных кровью простынях, снисходительно наблюдая за процессом.
- Хочешь прокатиться на болото? - спросил его Джей.
- Не знал, что у тебя есть машина.
- У меня и нет. То есть я ею почти не пользуюсь. Но купил на всякий случай.
- Неплохая штука - богатая жизнь. Джей пожал плечами:

Предыдущая страница 10 Следующая страница


11 Поппи Брайт

- Она дает свободу, чтобы уделять время моим пристрастиям. Вот и все.
- Не могу не согласиться!
Джей вывел машину из гаража, повернул обратно на Ройял-стрит, чтоб забрать Эндрю с Пташкой, и направился на запад по шестьдесят первой трассе Эрлайн-хайвей. Обшарпанные дешевые лавки и мотели сменились свалкой автомобилей, заброшенными лачугами, подбирающейся болотной тьмой. Трасса шестьдесят один шла по узкой полосе грязи между озером и рекой Миссисипи. Земля здесь была мягкая, мокрая, заросшая, малонаселенная. Они пересекли весь приход Святого Чарльза и въехали на территорию Святого Иоанна Крестителя - сельскую местность, усыпанную ядовитыми промышленными отбросами. Ночное пространство освещалось только редкими отдаленными вспышками с нефтеперерабатывающей фабрики.
На расстоянии сорока миль от Нового Орлеана Джей свернул с трассы, взяв курс на север по асфальтовой трассе, затем перешел на посыпанную гравием дорогу. Трясясь в машине, добрался до запертых ворот в ограждении из проволочной сетки, которое уходило далеко в заросли кустарника. К стальной петле был привинчен ярко-оранжевый знак с надписью "Частное владение. Вход воспрещен".
Джей вышел из машины и отпер ворота. Проехал внутрь, затем снова вышел запереть их за собой. Посыпанная гравием дорога вела вдоль низких деревьев, а вдалеке виднелось безликое здание из гофрированного металла.
- Тайное местечко для бегства? - спросил Эндрю.
- Что-то вроде того.
Они достали свою тяжелую ношу из багажника и поднесли к зданию. У Джея был ключ к двери без надписей. Ступив внутрь, он коснулся выключателя на стене. Загудел генератор, и, загораясь, замигали длинные лампы дневного света на потолке.
Кругом валялись груды стружки, в стальных и пластмассовых цистернах плескались химические отходы десятилетней давности. Долгие годы управляющие из "Бирн металз энд кемикалз" платили различным бригадам "экспертов по устранению вредных веществ", чтобы они увозили эти цистерны, платили ничтожную цену и с молитвой облегчения провожали взглядом грузовики по извилистой болотной дороге. Никто понятия не имел, что потом происходит с цистернами, да этого и не требовалось.
Но то были старые добрые времена, давно канувшие в прошлое. Теперь не осталось смысла платить даже "экспертам", куда удобней просто ставить их на заброшенном складе типа этого. Когда склад переполняется, всегда рядом есть болото.
Джей рассказывал все это по дороге, а Эндрю молчал, вероятно, усыпленный ядовитыми испарениями, витающими над здешним местом. Джей поставил мешок вертикально, затем вынул из кармана резак и распорол черный полиэтилен. Взяв на полке отвертку, монтировку и пару перчаток по локоть, снял крышку с голубой бочки в пятьдесят галлонов. Воздух наполнил ядовитый запах химии и гнили. Надев вторую пару перчаток, Эндрю помог Джею опустить голый труп в бочку.
- Во что мы его погружаем?
- В соляную кислоту.
- Проедает сразу до костей?
- Испробовано.
Они закрыли крышку, убрали следы и отправились прочь. По пути в Новый Орлеан Джей остановился выбросить кровавые мусорные мешки на помойку рядом с торговой точкой жареными цыплятами "Попай". Они вернулись во Французский квартал, словно в утробу, забрались в свежую постель перед самым восходом и проспали почти весь день.
Джей вставал один раз, около полудня. Он позвонил в отель "Хаммингберд", спросил Фрэнка Бута, и его соединили с сонным Траном.
- Ты встретил загадочного незнакомца?
- Кто это... минутку... Джей?
- Сколько еще мужчин знает твой номер? Тран засмеялся.
- Ты, должно быть, шутишь. Прошлой ночью со мной даже никто не разговаривал. Наверно, люди чуют мое отчаяние.
- Я чувствую себя отчасти виноватым за твое отчаяние.
Тран ничего не ответил.
Джей подумал об Эндрю, спящем в конце коридора, какие он видит сны, как он изголодался. Джей закрыл глаза и сделал шаг, после которого нет возврата.
- Извини, что так получилось. У меня давно не было страстных взаимоотношений. - Таких, чтобы любовники остались в живых, добавил он про себя. - Моему кузену было приятно с тобой познакомиться, и я хочу тебя увидеть. Присоединишься к нам за ужином?
- Ну...
Джей представил заспанного, еще не продравшего глаза Трана, который пытается разобраться в неожиданной ситуации.
- Я... я с удовольствием.
- Прекрасно. Около восьми?
- Э... да.
- Увидимся.
Джей повесил трубку, ощутив одновременно ужас и ликование. Мир летел из-под его контроля, но вместо того чтобы запаниковать, как раньше, Джей обрадовался разрушительной силе избранного пути.
Он скользнул в теплую постель, прижался к Эндрю и заснул. Через пару часов надо будет придумать что-нибудь на ужин, нечто простое, но утонченное, деликатес.
Пробудившись, Джей заварил кофе и сел за кухонный стол, потягивая его и перелистывая страницы газеты, купленной прошлым вечером в бакалейной лавке. В разделе блюд ко Дню благодарения он нашел подробное описание новоизобретенного творения: гастрономический любовный союз индюшки, утки и цыпленка, которых насаживают одну на другого, от мала до велика, удалив кости, и наполняют разными аппетитными начинками.
Джею очень понравилось кушанье, и он позвонил в магазин, где его готовят. Несмотря на уверения, что они не доставляют еду на дом и в любом случае не смогут справиться к вечеру, Джей назвал благоразумную цену. Ужин, как ему сообщили после поспешного согласования с поваром, будет у его ворот в семь, ему придется лишь разогреть блюдо в течение часа.
Джей разбудил Эндрю и подал ему кружку дымящегося подслащенного черного кофе. Потом сел на край кровати и стал наблюдать, как Комптон пьет. Было нечто суровое в лице Эндрю, несмотря на перепутанные кончики темных волос, ясный гипнотический взгляд голубых глаз, безупречно правильные черты. Может, дело в тени от длинного носа или кривом изгибе рта, которые делали его истинным англичанином. Может, суть в его жестокости.
Эндрю одарил его мрачной улыбкой. Джею было любопытно, что изменится между ними после этой ночи.
Джей дважды напомнил мне, что меня зовут Артур, хотя это уже не имело никакого значения. К тому времени как в дверь позвонил Тран, мы уже изрядно хлебнули коньяку. Видимо, это наша первая ошибка. Ради сохранения хоть доли своих способностей стоило оставаться трезвыми после ужина. Однако мы были в необыкновенно приподнятом настроении, возможно, из-за неминуемости того, что собрались сделать. К тому же мы оба знали, что голодными не останемся.
Тран прибыл ровно в восемь с бутылкой охлажденного шампанского. Как он еще не прихватил цветы и коробку конфет? У Трана с Джеем были особого рода ухаживания, и я не имел намерения вмешиваться. Напротив, мне это показалось весьма милым. Мне не терпелось посмотреть, как Джей убьет того, кто ему небезразличен.
Скоро мы разлили шампанское и поместили на стол замысловатую дичь. Мы с Джеем заранее обсудили, стоит ли подсыпать в пищу Трану снотворное, но решили, что парнишка может почувствовать его благодаря своему опыту с наркотиками. К тому же Джей сказал, что Тран проглотит любую таблетку, что он ему предложит.
Тран ел, а мы с Джеем лакали шампанское, таскали кусочки it;л л смотрели на него. Он напоминал нежное жаркое в логове леопардов. Столь аппетитный, но ничего не подозревающий юноша. Хотя я не привык видеть в мальчиках потенциальное яство, я хорошо знаю их в качестве жертв, и Тран играл свою роль так идеально, что я почти поверил, что он просто выучил ее наизусть. Он был симпатичен - очень симпатичен, - но ведь красивых ребят море. В нем же было нечто особенное. Как может один человек обладать такой манерностью, источая незащищенность и беззаботность, струя флюидами, которые столь однозначно молят: прирежьте меня, трахните меня, уложите меня остывшего и сделайте свое дело? Словно все юноши моего прошлого смешались в один экзотичный опасный коктейль, который Джей (почти неохотно) подал мне с нужным гарниром.
Когда шампанское было выпито, а тарелки вычищены, мы перешли в гостиную. Это походило на вежливую остановку на пути в спальню. Мы все искрили сексуальной энергетикой, ее можно было почувствовать в пыльном воздухе, если поглубже вдохнуть. Джей предложил Трану бокал коньяку. Юноша согласился, и я заметил, как соприкоснулись кончики их пальцев. Указательный палец Джея вытянулся и скользнул по костяшке. Тран посмотрел на него, потом на меня и осушил полбокала.
- Этот напиток обычно потягивают постепенно, - сказал я.
- Я не так пьян, как мне хочется.
Джей поймал мой взгляд и пожал плечами. Может, нам и не придется давать ему снотворное.
После второго бокала Тран разлегся на восточном ковре, закинув голову через мое колено. Я сидел на скользком кресле из розового атласа. Джей расположился рядом со мной, близко, но не касаясь. Вдруг, без предупреждения, он нагнулся надо мной и влепил в губы слюнявый поцелуй. Я почувствовал вкус коньяка. Боковым зрением я видел, что Тран наблюдает за нами, что его тонкие черты скривились в пьяной соблазнительной улыбке.
Пока Джей неистово сосал мой рот, Тран перевернулся и погладил мою ногу, добравшись до молнии. К тому времени как он ее расстегнул, мой член затвердел до боли. Тран прошел языком по головке и медленным кругом по яйцам, затем схватил мои ягодицы и взял член глубоко в горло.
Мне было хорошо до одури. Я застонал в лицо Джею, прогнул спину, схватил его за плечи. Тран продолжал глотать меня, опираясь на локти, погрузив голову меж моих ног. Джей положил ладонь ему на макушку и надавил вниз. Мой член проскочил через миндалевидные железы и скользнул глубже в глотку, захватив перистальтику моей набухшей плоти.
Я чувствовал, как ко мне крадется оргазм, подступает все ближе. В затылок вонзились зубы - пример, поданный мной прошлой ночью. Только когда оргазм настиг меня, сотряс и отпустил полуживым, я заметил, что мои руки обвились вокруг шеи Трана, душа его, пока Джей вдавливал голову в мой член.
Я откинулся назад на кресле. Тран соскочил с меня, из открытого рта струились слюна и сперма. Он не падал только благодаря руке Джея, вцепившейся в длинные спутанные волосы. Он хватал легкими воздух. Я заметил, что глаза слегка закатились, но не мог определить, в сознании ли наш мальчик.
Джей встал, подняв за собой и Трана. Тот зашатался, но устоял на ногах.
- Идем, - сказал Джей. - Отведем его в спальню. К тому времени как мы распластали Трана на кровати, он уже начинал бессвязно бормотать. Я стянул с него джемпер. Выбившиеся из хвоста волосы легли на обнаженные плечи - пышная черная россыпь. Джей расстегнул свободные голубые джинсы и стянул их с тонких ног. Под ними ничего не оказалось. Восхитительно гладкая кожа, полунапряженный член.
Мы с Джеем переглянулись. В его глазах был вопрос. - Он твой, - сказал я.
Холодный взор Джея переметнулся на кровать. Он медленно разделся, то и дело касаясь себя, словно чтобы убедиться, что все еще состоит из твердой плоти. Только по дрожи в руках я заметил, насколько он пьян. Джей опустился на колени рядом с юношей и погладил его живот благоговейными пальцами, склонился и поцеловал отвердевший коричневый сосок. Тран шевельнулся, но не открыл глаз.
Джей потянулся к тумбочке за некоей чудной секс-игрушкой, как мне сначала показалось. Однако он достал отвертку довольно большого размера. Взял острие в рот, покрыв слюной. Затем поднял Трану ноги, обнажив нежную расселину меж бархатных ягодиц, и вонзил свое оружие посредине. Одновременно он наклонился и кровожадно укусил левый сосок.
Тело Трана передернулось от боли и судорожно затряслось. Джей крутанул напоследок отверткой, выдернул ее и поднес к широко открытым, полным ужаса глазам юноши. С конца капала кровь и дерьмо.
Тран лягнулся и выбил из его руки отвертку. Джей не успел отреагировать, как мальчишка вскочил с кровати и метнулся к двери. Я поймал его, схватил за волосы и ударил Трана лицом о дверной косяк. На белой краске осталось пятно крови, однако сила удара оказалась недостаточной, чтобы отключить парня. Страх только мобилизовал его, Тран вырвался и понесся вдоль по коридору.
Мы почти поймали его в гостиной. Я бежал за ним на расстоянии вытянутой руки, Джей следом. Однако Тран громил все на пути, валил лампы, вазы, все, что могло задержать нас. Джей поднял стеклянное пресс-папье и швырнул его в Трана. Оно отскочило от черепа. Проклятый молокосос не пошатнулся. Он побежал в прихожую, дернул дверь и вывалился во двор.
Он пересек двор в три прыжка. Ударил по воротам, которые были неприступны снаружи, однако изнутри требовали лишь нажатия кнопки. Серьезный промах в системе безопасности. Я указал на это Джею два дня назад. Ворота бесшумно раздвинулись, и Тран вмиг выскочил через растущую щель - голый и окровавленный, но свободный.
Я последовал за Джеем в дом.
- Я пойду приведу его обратно, - сказал он скорей самому себе. - Нужно быть одетым, чтобы получить содействие полиции. Да, я верну его.
Он быстро зашагал к спальне, накинул рубашку, натянул штаны, засунул ноги без носков в туфли из черной итальянской кожи, взял из тумбочки бумажник и заглянул внутрь. Как всегда, там оказалась толстая пачка денег. Для содействия полиции.
- Что ж, приведи его живым, - попросил я, когда Джей развернулся уходить.
- Не беспокойся, - ответил он мне. - С ним пока еще не покончено.

14

Ему казалось, что Французский квартал еще никогда не был столь темным.
Тут и там проскакивали расплывчатые прямоугольники света, скорей всего окна. Высоко на решетчатом балконе повисла раньше срока рождественская гирлянда из лампочек, мигая желтым, красным, опять желтым. Одинокий фонарь горел на пустынной улице словно призрак. Однако на каждый лучик света приходилось по десять кирпичных фасадов, по десять ржавых ворот, подвешенных будто за черный воздух.
Каждая клеточка в теле Трана, каждый нерв и гормон говорили о том, что он обезумел от ужаса, однако мозг не помнил от чего.
Было холодно. Он смутно осознавал, что на нем нет одежды, но не понимал, почему это должно его волновать. Он во Французском квартале, на последнем "Марди - ра" он ходил по этим же улицам с Люком, и на нем было надето чуть больше. Больно. И вот это беспокоило его - все сильней с каждым шагом. Голова стучала как огромное сердце, надкусанный сосок пульсировал, напрягаясь от холодного ветра. Но эта боль ничто по сравнению с судорогой в кишках, словно стальная рука зажала внутренности и скрутила...
Он не помнил, что именно произошло. Вроде Джей снова им заинтересовался, сам факт так возбудил Трана, что он напился, потерял страх обжечься второй раз. Он видел, как кузены целуются, затем он сосал необрезанный член Артура, с любопытством исследуя ткань пластичной крайней плоти. А потом впал в забвение, которое длилось до раздирающей боли в заднем проходе и на соске. Чистый инстинкт согнал его с кровати, и в памяти осталось перекошенное от ярости лицо Артура, который ударил его головой о дверной косяк. И вот теперь он здесь. Полная бессмыслица.
Еще несколько шагов - и Тран скрючился от боли. Он прислонился к стене, начались позывы рвоты, но ничего не вышло из поврежденного организма. Холодный липкий пот струился по лицу, вдоль позвоночника, под мошонкой. В какой-то момент боль в голове затмила все остальное, и Тран всецело отдался ей, потому что ее было легче терпеть, чем огненное жжение в прямой кишке.
Вдруг на обнаженное плечо опустилась рука. Джей. Артур. Тран вздрогнул, его скрутило, и он упал на тротуар.
- Эй, приятель... эй, ты в порядке?
Тран уставился вверх в расплывчатое черное лицо. К нему протянулась большая рука с бледной ладонью, через плечо перекинуто нечто длинное - ружье? Нет, футляр с инструментом. Уличный музыкант возвращается домой. Этот парень знает Французский квартал, он отведет в безопасное место.
Тран попытался пошевелиться, взять человека за руку и подняться, но все было таким тяжелым, даже собственная кисть где-то на конце руки. Послышалось рычание двигателя, по асфальту застучала твердая подошва. Музыканта схватили сзади.
- Давай к стене...
- Хренов черномазый извращенец...
Первая реплика исходила от толстого белого копа, вторая - от стройного афроамериканца. К обочине прибились до нелепости смешные мотороллеры полицейского отделения Нового Орлеана. Копы по очереди то хватали затылок музыканта, вминаясь пальцами в кожу, то за макушку прижимали его лицо к грубой кирпичной стене, при этом скручивали руки, держа наготове наручники.
Тран хотел запротестовать, произнести некое удачное клише из детектива, типа "Эй, вы поймали не того парня", но губы не шевелились. Он проглотил слюну, пытаясь смочить больное горло. Почувствовал вкус крови и спермы во рту. Некоторые зубы шатались. Хуже всего, он был все еще пьян.
Не видя причин наблюдать за завершением сцены, он закрыл глаза и воззвал к бессознательной темноте, и она приняла его приглашение.
К тому времени как Джей обогнул угол Бэррэкс-стрит, вокруг истекающего кровью на тротуаре мальчика собрался народ. Копы отпустили музыканта, который потирал шею, сердито поглядывая на них. Двое туристов из Алабамы потерялись в поиске Бурбон-стрит и остановились посмотреть, что происходит.
- Похоже, кое-кому надо вызвать "скорую", - отметил один из них.
- В этом нет необходимости, - сказал Джей, быстро встряв между Траном и копами, но подальше от последних. - Он живет со мной. Я отвезу его домой.
Джей опустился на колени и усадил Трана, оперев на стену. Юноша поднял дрожащие веки. Он уставился на Джея. Если он закричит, я пропал, подумал Джей. Судя по затуманенным болью глазам, Тран не узнал его. Вскоре они снова закрылись.
- Он живет с вами? - переспросил белый коп. - А что он делает на улице с голым задом?
Джей встретил взгляд полицейского с непоколебимой честностью:
- Боюсь, он слишком много выпил. А вообще он не потребляет алкоголя. Мы поссорились. Он выбежал на улицу, и я не успел его остановить.
- Как его зовут?
- Джон Лэм.
- Как ваше имя?
- Я Лизандр Бирн. Живу на Ройял.
- Покажите удостоверение.
Джей протянул копу водительские права с двумя вложенными внутрь банкнотами. Заметив краем глаза зеленое содержимое, другой полицейский властной рукой махнул на зевак:
- Разойдитесь. Нечего здесь глазеть.
- Этот мальчик ранен, - возразил музыкант. - Взгляните, он же совсем ребенок...
- Ему двадцать один год, - вмешался Джей.
- А выглядит на пятнадцать, - сказал один из туристов.
- На нем кровь, - отметил другой.
Все посмотрели на Трана. И правда, хотя в полумраке это было не сразу заметно, но на бледной коже лица, груди и ног виднелись темные пятна.
- Мистер... - Белый коп заглянул в водительские права. - Мистер Бирн. Вы знаете, откуда эта кровь?
- Я видел, как он упал, когда бежал. Вероятно, ударился об асфальт.
Черный коп наклонился, чтоб рассмотреть Трана ближе, затем поднялся и указал на укушенный сосок:
- Это он тоже сам себе сделал? Джей пожал плечами:
- Это сделал я. Я не в ответе за его сексуальные наклонности, но стараюсь удовлетворять их.
Полицейские переглянулись. На их лицах отразилось отвращение. Белый коп вернул Джею удостоверение, осторожно сжимая его большим и указательным пальцем. Очевидно, он решил согласиться на взятку.
- Господин Бирн, я советую вам забрать вашего... э... друга домой и не выпускать его, пока не протрезвеет. Если я еще раз увижу его на улице в таком состоянии, то возьму под арест.
Джей кивнул, улыбнулся. Иной счел бы его поведение унизительным. Он наслаждался бестолковостью полицейских, их детской верой в разыгранную им сцену.
- Спасибо, сэр.
- Подождите! - Музыкант махнул рукой полицейским, Джею. - Малыш серьезно ушибся. Ему нужна медицинская помощь.
- Что, ниггер? - Чернокожий коп приблизился к музыканту, уткнулся своим костлявым лицом в старую физиономию со шрамами. - А я говорю, что ему она не нужна. А тебе лучше убрать отсюда свой зад, пока его не прижали.
Музыкант взглянул на другого полицейского, на безвольное тело Трана, на Джея, который посмотрел ему в лицо без доли понимания или злобы. Он обернулся к туристам, но их уже нигде не было. Наконец музыкант закинул за плечо свой футляр с инструментом и зашагал к Декантур-стрит, с омерзением качая головой.
Люк молнией несся мимо викторианских коттеджей, мимо старых домов, разваливающихся, но расписанных всеми цветами радуги. Встречались и заколоченные строения, покрытые граффити. Но когда он стал приближаться к Кварталу, улица приняла более облагороженный вид, почти на каждом крыльце вился радужный флаг или флюгер, на буфере почти каждой машины красовался розовый треугольник или наклейка "молчание = смерть". В этих с любовью обустроенных и со вкусом обставленных домах люди готовили ужин, занимались сексом, наряжались на вечеринки, умирали от саркомы Капоши, пневмоцистоза, цито-мегаловируса и сотни других непостижимых болезней, которые остальной мир называет просто СПИДом.
Или продолжают жить с этими болезнями. Люк всегда подчеркивал разницу: Ты умираешь от СПИДа, Люк, или живешь с ним? У него всегда имелась остроумная увертка. Сегодня он ответит на вопрос правдиво, выберет одну из альтернатив.
Он понятия не имел, что предпринять. Предположим, что он найдет дом Джея, но как попасть внутрь? Позвонить в дверь? Э... добрый вечер, господин Бирн, извините за беспокойство в столь поздний час, но, несмотря на все жуткие вещи, которые вам, вероятно, рассказал обо мне мой бывший любовник, я уверен, что вы с радостью впустите меня, чтоб я вырвал вам, на хрен, глотку... Нет. Но что тогда? Вломиться силой? На что он способен?
Жаль, что не взял револьвер Джонни.
Жаль, что нет иглы и готовой вены.
Люку захотелось обойти Ройял-стрит, вернуться в бар-другой, найти какого-нибудь старого знакомого, которые всегда сшиваются в заведениях, где можно купить наркоту, и вытирают слезы падшим ангелам. В кармане есть деньги, можно накупить такое количество героина, чтобы днями оставаться под кайфом, чтобы остановилось сердце. Отпусти его, сказал внутренний голос. Пусть Тран делает, что ему хочется. Оставь его в покое. Будь милостив.
Однако второй голос - тот, что был постоянно зол уже больше года, - не мог этого допустить. Джанк - это слишком просто. Тран - по праву его любовник. Люк сбросил балласт волны "ВИЧ" и не желал дописывать книгу. Жизнь - реальная история, единственная, чей конец ему небезразличен.
Он пересек Эспланаду и попал в Квартал. Ройял-стрит была темной и пустой. В воздухе пахло древесным дымом, единственный запах осени. Проходя, Люк проверял флероны каждых ворот в поиске ананасов. Тут он заметил некую возню.
Полицейские мотороллеры на обочине, крутящиеся мигалки придавали сцене нездоровый стробоскопический вид. Две спины в голубом, одна широкая, другая узкая, и обе завершались маленькой круглой головой, сидящей на плечах без шеи. Высокий красивый блондин поднимал за руку обнаженного юношу, чье лицо скрывали длинные черные пряди. Когда мужчина поставил беднягу в вертикальное положение, локон упал назад, и Люк узнал Трана. Значит, блондин - Джей.
Сердце сжалось. Боль из груди ушла в живот. Он не ел два дня, поэтому от кишечника не приходилось ожидать сюрпризов, однако его схватили знакомые спазмы. Люк и раньше не знал, что собирается делать, но что ему, к черту, делать теперь?
Копы садились на свои мотороллеры. Они решили отдать мальчика Джею. Это впечаталось в сознание Люка четче, чем темные пятна крови на коже, четче, чем шок от вида голого, беззащитного Трана посреди улицы. Они решили отдать мальчика Джею. Но Джей его не получит.
Люк оперся на здание и собрал все силы. Он не спал с рассвета, он видел, как один друг вышиб себе мозги, а с другим занимался сексом, он прошел две мили в свирепой ярости, он не принял три дозы различных лекарственных препаратов. Он устал. Любой бы устал.
Несмотря на это, Люк оттолкнулся от стены и быстро зашагал навстречу.
Джей заметил приближение человека и тотчас узнал его. Он никогда не видел Люка, но кожаная куртка и истоптанные сапоги, решительная походка и красивое мертвенно-бледное лицо не оставляли сомнений. Люк всегда носит в сапоге нож, говорил Тран. Когда он заразился, то сказал, что если кто-нибудь займется с ним сексом, то он резанет себе по запястью и зальет любовнику глаза кровью...
Джей не боялся небольшого кровопролития. Ножом его не испугаешь. Но что, если Люк заберет у него Трана? Эндрю сильно огорчится, может, даже разозлится. Разозлится настолько, чтоб уйти от него. А Тран вспомнит, что они с ним сделали, раны потребуют медицинского вмешательства. Доктора станут задавать вопросы, свяжутся с полицейскими, а эти два копа запомнили его и узнают, что он лгал...
Он мысленно посчитал содержание бумажника. Копы получили по пятьдесят долларов. Если повторить, закроют ли они глаза на то, что скажет им Люк? Скорей всего да, но гарантии тут нет никакой. Лучше дать по сотне. Джей засунул руку в карман, не вынимая денег, но давая понять, что готов увеличить ставки.
- Я знаю этого мальчика, - сказал Люк. Он запыхался. - Что ты с ним сделал? Что случилось? Тран?
Он подался вперед и потянулся к юноше. Белый коп поднял мясистую руку, преградив ему путь.
- Вы знаете этого человека? - спросил Джея черный полицейский.
- Мы никогда не встречались, но я о нем наслышан. У него с Джоном... гм... - Джей осмотрительно кашлянул, - когда-то был роман.
Полицейские обменялись теми же взглядами, полными отвращения. Отвлеки их внимание нелицеприятной информацией, подумал Джей, и они сбиты с толку.
- Его зовут не Джон! - завопил Люк. - Он Винсент Тран! Черт побери, я его знаю!
- Да? - спросил белый коп. - А почему он вас не узнает?
- Вы разве не видите, что с ним нечто ужасное? Тран, малыш, это я, Люк, давай же, Тран, взгляни на меня...
Весь вес юноши приходился на одну руку Джея, но тут он обхватил его за грудь и другой: новый бойфренд защищает своего возлюбленного от бывшего любовника, одержимого психа.
- Он в порядке, Люк. Я позабочусь о нем. Почему бы тебе не подумать о себе?
В глазах Люка мелькнула кровожадность. Этого человека трудно переоценить. В нем само безумие, очевидное и кричащее. Джей повернулся к полицейским и достал бумажник.
- Хотите проверить удостоверение личности?
- Мы уже... - Белый коп вдруг замолк. - Да, покажите ваши водительские права.
Ловкость рук никогда не была среди достоинств Джея, однако он попытался сложить две сотни и засунуть их в права с максимальной осторожностью. Что, конечно, не ускользнуло от взора Люка.
- Вы чертовы мошенники. За сотню готовы лизать зад педофилу.
Он попытался прорваться мимо них, руки тянулись к Трану. Быстрые, как змеи, полицейские одновременно преградили путь, заломили Люку руки и прижали его к стене. Наверняка это было больно, но яростное выражение на лице Люка ничуть не изменилось, он не сводил с Джея яростных глаз.
Белый коп наклонился к уху Люку и заговорил, повысив голос:
- У тебя есть что еще нам сказать, остроумный ублюдок? Если да, то придется проехаться в участок с нашими приятелями. Сейчас мы проводим джентльмена до дома, а ты развернешься и пойдешь своей дорогой. Понял?
Люк молчал. Черный коп резко заломил ему руку:
- Тебе понятно?
- Нет, мне непонятно. - Люк вжался лицом в стену. Он почти рыдал. - Я не понимаю, как можно найти обнаженного окровавленного ребенка на улице и вернуть его человеку, который его изнасиловал. Я не понимаю, как вы можете брать взятку у этого извращенца, не думая о безопасности мальчика. Я даже не понимаю, почему он с Джеем, а не со мной.
Белый коп надавил Люку в спину коленом.
- Забыл, еще одно слово из твоего...

Предыдущая страница 11 Следующая страница


Изысканный труп 12

- Он просто переживает, - сказал Джей. - Пожалуйста, отпустите его.
Полицейские разжали руки и отступили в сторону. Люк остался у стены, прижимая лицо к кирпичам.
Джей решил, что надо отвести Трана домой, пока юноша не вышел из ступора.
- В путь? - спросил он.
Копы залезли на мотороллеры и поехали так медленно, что даже с Траном на буксире Джей умудрялся идти на два шага впереди.
Когда его необычная свита повернула на Ройял-стрит, Джей глянул назад через плечо. Люк распластался на стене, обхватив ее обеими руками, держась буквально за изломы кирпича. Он судорожно вздрагивал. Джей до сих пор слышал его всхлипы.
Ему было почти жаль этого человека.
Тран очнулся в мире наслаждений и боли.
Последнее, что он помнил, это улица, где он стоял голый и продрогший. Перед глазами расплывчатый образ Люка. Был ли там Люк? Возможно, однако вся сцена казалась нереальной, словно далекий кошмар, который резко сменился новым.
Запястья и лодыжки крепко связаны, ремень на талии. На ощупь - смазанная жиром кожа. Под ним металлическая поверхность, гладкая и холодная. Каждый вдох наполняет легкие зловонным запахом - сладко-тухлым, хуже, чем рыбьи потроха, что гниют за бакалейной в Версале. Голова ужасно болит. Длинные лампы дневного света слепят глаза. Член встал, глубоко погруженный в глотку Артура. Сверху в лицо заглянул Джей, с белокурых волос капает пот.
Тран попытался заговорить, но губы засохли и набухли. Джей протянул ему чашку с водой. Когда Тран приподнял голову, мозг начал дико пульсировать. В нем словно рвались сосуды.
По горлу заструилась вода - сладостно холодная. Добралась до желудка, вызвав неописуемый взрыв боли. Он глотнул еще раз и смог произнести хриплым шепотом:
- Джей... что ты делаешь?
- Собираюсь тебя убить.
По губам Джея скользнула улыбка, не затронув тусклых глаз.
- Почему?
- Потому что я так развлекаюсь. И потому что ты прекрасен.
- Ты всегда этим занимался?
- С тех пор, когда был моложе тебя.
- Как... как...
- Как много человек ушло на тот свет? Сбился со счету. Как я это делаю? Разными способами. У тебя есть какие-либо пожелания?
Джей провел костлявым пальцем по щеке Трана, и Тран понял, что он не шутит.
- Я не хочу умирать.
Артур перестал сосать его член, поднял голову и пристально посмотрел Трану в глаза:
- Врешь.
- Я буду кричать.
- Мы знаем. - Джей приложил к вискам Трана нежные кончики пальцев и поцеловал его в лоб. - Будешь слишком усердствовать - вставим в рот кляп.
Трана охватил ужас, грозя перейти в безумие. Они это серьезно. Они правда собрались заживо разорвать его на части, и он попался. Выхода нет. Единственный раз Тран испытал отдаленно похожее ощущение, когда узнал о положительном анализе Люка на ВИЧ. Теперь он осознал, что скоро умрет. И он понимал, что не столько боится смерти, сколько боли, которая ей предшествует.
В горле образовался ком - горячий и горький. Джей заметил, что Тран вот-вот захлебнется, и повернул его голову набок. Из угла рта вылилась тонкая струйка рвоты. Джей протер стол влажной тряпкой, затем другим лоскутом промокнул пот на лице Трана.
Стало только хуже. Под новым углом зрения он увидел полки вдоль задней стены и то, что внутри них. Тран различил кости, цветы, свечи, сосуды со странным, подвешенным в жидкости содержимым.
Он сфокусировался на одном из сосудов и едва смог уложить в голове увиденное: глаза в кровавой воде, смотрящие на него или мимо, двадцать пар или больше, крупные и белые, точно маринованные яйца. Он понял, откуда такой тошнотворный запах. В тот момент Тран знал, что его ждет смерть, здесь и сейчас, хотя отказывался ее принимать; это будет позже... и сложней.
Джей отпустил Трана и пошел к основанию стола, к Артуру. Они стояли, взирая на юношу. Тран смотрел на них с неким благоговением. Как бы то ни было, они - его участь. Люк пытался взять на себя эту роль, но не имел на то права свыше и потерпел неудачу. Эти два человека решили стать вершителями судьбы по своей воле, просто оттого, что им так хотелось. Сквозь ужас, сквозь горечь это нравилось Трану.
Однако будет дьявольски больно. Он не мог и вообразить ту боль, которую они причинят ему до наступления смерти. Он не знал, что это такое: самым болезненным опытом в его жизни была вывихнутая лодыжка во время урока физкультуры в школе - подарок от одноклассника, который называл его косоглазым.
Воспоминание о школе навело на мысль о доме. Тран представил, как будет чувствовать себя отец, когда обо всем узнает: виноватым и убитым горем, еще более укорененным в своих убеждениях. Это именно та смерть, которую сулил ему отец, - страшная, грязная смерть... но довольно быстрая в отличие от СПИДа, который сжирает тебя на разных стадиях болезни. Может, отец сочтет вмешательство Джея с Артуром божественной милостью, решит, что это рука Бога опустила меч, чтобы срубить уродливую ветку. Не сошел ли он с ума с такими-то рассуждениями? Он хотел сойти с ума по собственному веленью, но не мог.
Жгучие слезы покатились из уголков глаз. Тран никогда не ощущал себя столь беззащитным. Он незаметно пошевелил руками: ремни отступали на полдюйма. Джей Бирн знает, как правильно связать юношу, чтобы он не смог вырваться. Не зря у него такая дурная слава. Тран не особо сильно удивился происходящему. Его бы ничуть не тронуло, если бы и Люк кого-нибудь убил.
Джей направился к стеллажу у противоположной стены, к прочной металлической стойке с различными крючками, зажимами и отделениями для инструментов. Тран увидел электродрель, шило, молот с зубцами, отвертки, слесарную ножовку, плоскогубцы, хирургические инструменты, набор ножей. Нержавеющая сталь сверкала в ярком свете. Пока Джей выбирал подходящие приборы, Артур сжимал руку Трана словно в знак поддержки.
Джей вернулся с инструментами и положил их куда-то вне поля зрения. В правой руке был гемостаз: лезвия как у ножниц, но зубчатые, достаточно большие, чтобы зажать артерию или удержать толстый сустав. Он ущипнул сосок, нежно покатал его большим и указательным пальцем. Даже теперь Тран возбуждался от прикосновений Джея. Кожа стала гусиной, сосок затвердел. Джей приподнял чувствительную ткань и зажал ее гемостазом.
Новая боль последовала тотчас - сильная и сокрушающая. Захватило дыхание. Тран знал, что ему ее не снести. Но он должен был терпеть, понимая, что самое страшное еще впереди. Пока он думал об этом, Джей защемил вторым гемостазом левый сосок, тот, который был прокушен почти насквозь. Тран схватил легкими воздух и закричал - вопль отчаяния, эхом отраженный от длинных низких стен.
- Лучше вставить ему кляп, - предложил Артур. - Дальше будет еще хуже.
- Ты прав.
Джей засунул нечто скользкое Трану в рот, убрал назад волосы и завязал за головой. Язык прижался к горлу неким латексом, до рвотного рефлекса не хватило нескольких миллиметров. Тран подумал, не задохнется ли он, но решил, что это было бы милостивым избавлением. Он не задохнулся, на него не снизошло ни удушье, ни кататонический ступор, он остался в ясном сознании и памяти.
Сильные руки Артура схватили его бедра. Твердый член тыкался в задний проход.
- Джей, ты не будешь возражать, если я...
- Трахнешь его? Конечно, нет, действуй.
- Я тебе не помешаю? Джей ухмыльнулся:
- Твой член не настолько длинный.
- Ну разве мы не молодцы!
Над Траном склонилось улыбающееся лицо Артура с голубыми горящими глазами. Пальцы Артура обмазывали его, растирали. Член Артура скользнул в раненый задний проход, неся кардинально новый мир удовольствия и боли, не похожий ни на что испытанное ранее; жгучий, парящий, тошнотворный, дразнящий простату и раздирающий раны.
Пока Артур насиловал его, Джей расстегнул широкий ремень на талии. Дышать стало чуть легче. Тран втянул воздух через нос, закатил голову. Боль нарастала, но, вероятно, она способна достигать необозримых высот.
Джей паучьими пальцами провел по ключице, груди, ребрам. Положил руку на живот, нежно ощупал его, словно проверяя, созрел ли плод. Тран сжался от страха, тело судорожно задрожало под ладонью Бирна.
Увидев следующий инструмент, Тран зажмурил глаза. Вскоре он почувствовал у основания грудины кончик кожа. Длинное лезвие для разделывания филе опустилось в плоть, внеся с собой холод и шок, сравнимый с тысячей порезов о бумажный лист. В тот же миг Артур произвел сильный толчок и кончил в него. Сперма обожгла разодранные внутренние ткани подобно соли и хлорной извести.
Тран приподнял голову. Джей сделал неглубокий надрез от груди до промежности, аккуратно разделив кожу. Тран видел слои жира и мышц. У ног стоял Артур с перемазанным кровью членом, со слипшимися волосами на лобке.
Джей вновь погрузил нож в рану, и Тран опустил голову. Внутри него повернулся холодный нож, с мучительным скрипом прошел через некую твердую оболочку, погрузился в жизненную мякоть. Тран слышал, как капает на стол его собственная кровь, чувствовал, как она образует теплую лужу под спиной и ягодицами. Кровь наполнила горло, обогнула кляп и вытекла через уголки рта.
Джей вынул кляп. За ним хлынула кровь с желчью. Тран кашлянул, рыгнул, попытался закричать. Получился бурлящий звук, словно он полоскал горло. Джей положил нож, склонился над жертвой, обнял ее, поцеловал окровавленные губы, облизал подбородок, шею, опухшие соски, края раны. Сознание начало затуманиваться, и мозг наконец окутала милостивая темнота.
Обратно в этот мир его вырвал жгучий укус белых зубов в животе. Впившихся не просто в кожу или плоть, а в самое нутро. Они проедали внутренности, вырывая куски мяса. Боль превратилась в проволоку бесконечной длины, вибрирующую с устрашающей скоростью. Бешеные зубы стучали по скользким органам. Шел зловонный запах пищеварительных кислот. Мясо свисало изо рта Джея, испуская свои соки. Его забирал в поцелуе Артур. Губы обоих побагровели от темной крови, их челюсти в унисон жевали волокнистую плоть. Его собственную дорогую плоть.
Тран видел их словно через красную завесу. Боль стала отступать. Он ощутил невесомость, холод, его потянуло в сон. Мысль о приближении конца успокоила его, словно прикосновение любимого человека. Тран закрыл глаза, чтобы никогда их больше не открыть.
Стена сильно вдавилась в лицо, но Люк не мог пошевелиться. Его парализовала продажность полицейских, равнодушие Трана, контроль над ситуацией хитрого Джея.
Наконец он почувствовал, что может оторваться от стены, не упав на асфальт. Люк смахнул со щеки остатки кирпича и грязи, но не мог с той же легкостью отделаться от образа возлюбленного: кровавое пустое лицо, неузнающие глаза. Тран посмотрел сквозь него и не признал. Как такое возможно? Он помнил, как Тран боялся его последнее время. Ничего не вяжется.
Должно быть, Джей что-то сделал с Траном, мальчик выглядел пьяным и раненым. Может, Джей имеет склонность к насилию. Тран никогда не был против небольшой доли издевательств. А в этот раз, вероятно, они зашли слишком далеко.
Люк знал две вещи: он найдет дом Джея и доберется до Трана, чтобы убедиться, что с юношей все в порядке. Однако прямо сейчас идти нельзя. Если Джей дал копам достаточно крупную взятку, то они скорей всего задержатся у его дома, чтобы лишний раз убедиться, что Люк не появится там. Они арестуют его без малейших колебаний.
Он отправился в противоположном направлении и шел, пока не увидел неоновую вывеску бара. Мрачное, грязное заведение было полно седеющих андро-генов, там было и несколько кричащих личностей, вероятно, проституток, и крайне нелепых, переодетых в женщин мальчишек. В этом притоне никто не обратил внимания на ободранное заплаканное лицо Люка. Он сразу заказал двойной виски. Качество напитков здесь самое низкое. Однако он привык к такому пойлу, и оно пошло хорошо, окатило пустой желудок и с теплотой всосалось в вены.
Умываясь в туалете, Люк увидел свое отражение: налитые кровью глаза, серо-розовые десны. Сорен, видимо, сошел с ума от отчаяния, если связался с ним. Как он мог подумать, что Тран захочет вернуться к нему? Это уже не важно. Теперь он должен свести счеты с Джеем: за причиненную Трану боль, за унижение на глазах у бывшего возлюбленного, за то, что тот увел у него обнаженного юношу.
Люк вышел из бара и пошел по Ройял-стрит в поиске нужных флеронов на воротах. Увидев стальные ананасы, он пересек улицу и спрятался в тени, чтобы лучше рассмотреть дом.
Широкая площадка уходила далеко вглубь, окруженная трехэтажными жилыми домами, вид загораживала высокая кирпичная стена со стальными кольями и переливающимися завитками острой проволоки. Через решетку ворот Люк увидел край особняка в романском стиле, покрытого побелкой или штукатуркой, зубчатые арки крыльца напоминали мавзолей. Вдоль дома тянулась дорожка, уходя в дальнюю часть имения. Дрожащие длинные лучи двух фонарей падали на черный прямоугольник. Кроме этих жутких пучков, Люк ничего не видел.
Он осторожно подошел к воротам и всмотрелся внутрь через прутья решетки. Двор зарос папоротником, сучковатой виноградной лозой. Большой дуб свесил ветви чуть ли не над тротуаром, буквально руку протяни. Однако попасть внутрь через фасад никак невозможно, Люк уже заметил видеокамеру. По бокам имение было в равной степени непреступным: даже если удастся забраться на крышу соседнего дома, прыжок во двор Джея окажется смертельным.
Люк схватился за прутья и уставился в темноту. Было трудно уходить, зная, что там находится Тран. Наконец он заставил себя отступить от ворот, обогнуть угол улицы и завернуть на параллельную Бурбон-стрит.
Удаленный от мест паломничества туристов, этот конец улицы состоял из вереницы хорошо сохранившихся домов гомосексуалистов на четвертом-пятом десятке. Он нашел строение, которое должно быть прямо за собственностью Джея. Если учесть схожесть архитектуры Французского квартала с кроличьим загоном, то не исключено, что между ними вклинилась еще пара небольших зданий. Однако если повезет, у них будет общая стена.
На Бурбон-стрит стоял массивный дом с прилегающей улочкой. Путь преграждали ворота из кованой стали, около восьми футов в высоту. В них было много отверстий размером как раз для ботинка, вверху они заканчивались маленькими загнутыми пиками, которые выглядели не очень устрашающе. Может, удастся перелезть. Может, если здесь нет реагирующих на движение датчиков, или собаки, или...
Существует миллион потенциальных препятствий. Нужно отбросить их все. Люк попробовал толкнуть дверь вперед, вдруг удача решит повернуться к нему. Нет. Он снял куртку и попытался забросить ее наверх, так, чтобы подкладка зацепилась за пики.
Пришлось повторить действие несколько раз, дважды останавливаясь из-за проезжающих мимо машин. Наконец удалось. Люк дернул куртку вниз, повис на ней всем своим весом, подогнув колени. Прочно держится.
Он быстро забрался на ограду по железному узору, толстая кожа куртки защитила от пик. Перебравшись на другую сторону, Люк, прижимаясь к забору, осторожно освободил куртку. Затем прыгнул в улочку с уверенностью, что сейчас в его зад вцепится бешеная собачья челюсть.
Ничего. Никакой собаки, никакой слышимой сигнализации. Он прокрался вдоль улочки, остановился перед мощеным двором. Единственное тусклое освещение исходило от огоньков на основании журчащего фонтана. Строения отсутствовали.
Люк подошел к задней стене. Около десяти футов скользкого бетона, увенчанного кольями и колючей проволокой. На нее забраться намного сложней, чем на ворота. И все же нельзя терять времени. Он закрыл глаза и произнес молитву, кто бы его ни услышал на небесах. Люк побежал на стену, бросился на нее, закидывая куртку вверх.
На секунду ему показалось, что он плашмя падает назад, рискуя переломать позвоночник о влажные булыжники. Затем куртка натянулась, Люк едва удержался за рукав. Только усилием воли он не разжал руки, вскарабкался поверх стены.
Минуту Люк лежал там, тяжело дыша, балансируя на грани сознания. Ночь психоделическими разводами плыла перед глазами. Интересно, способно ли его сердце сдать именно сейчас. Нет, будь оно проклято, если не выдержит. Люк заставил себя пошевелить головой и осмотреться. Через несколько футов была покатая крыша, нечто вроде сарая или рабского барака. Вдалеке сквозь листву виднелось очертание дома Джея.
Колья начали пробуравливать куртку. Последним судорожным толчком Люк перелез через стену, содрал куртку с проволоки и прыгнул на крышу. Лег на живот, прильнув щекой к холодному шиферу, отдыхая.
Тут он услышал изнутри строения слабый звук. Низкий, бурлящий, крик отчаяния. Словно кто-то попытался полоскать горло кипящей водой.
Люк узнал этот голос.
Доползя до края крыши, он пролетел последние восемь футов, приземлившись во двор. Все пространство неожиданно залилось светом, и на него словно прыгнула покрытая плесенью статуя. Датчики движения. Черт!
Звук повторился, теперь слабее. Люк обмотал куртку вокруг головы и плеч и бросился в одно из закрашенных черным окон. Стекло разбилось, старая рама треснула. Он выбил ее ногой, залез внутрь, цепляясь пальцами за осколки, стянул куртку, и ему открылась невероятная сцена.
Джей Бирн и темноволосый мужчина, обнаженные, стояли в таком количестве крови, сколько просто не могло выйти из такого маленького человека, как Тран. И тем не менее на металлическом столе с колесиками лежал именно он. Тело распорото, посередине - огромная рана с расплывчатыми краями, голова закинута назад в агонии святого мученика, привязанные конечности вздрагивали, когда спина прогибалась в предсмертной конвульсии. Стол и пол залиты кровью.
Джей повернулся на шум. Из открытого рта свисали длинные куски отливающей блеском плоти. Незнакомец тоже жевал. Все это Люк уловил за долю секунды, которая понадобилась ему, чтобы обрести равновесие и скользнуть рукой в правый сапог. Он бросился к Джею, нож - в руке.
Джей забежал за стол, незнакомец двинулся ему навстречу. Люк зажал острый нож в зубах, схватился за нижнюю поверхность крышки стола и приподнял его, приложив всю свою силу. Резиновые колесики заскользили по полу. Перегруженный весом Трана стол накренился. Джей попытался увернуться, но тяжелая металлическая плита с привязанным к ней телом рухнула ему на лодыжку, пришпилив его.
Люк кинулся через стол. Он оказался на Джее, словно на любовнике. Джей попытался выцарапать ему глаза, но Люк увернулся, поймал его палец зубами и сильно укусил. Джей выдернул руку, но Люк успел ощутить вкус крови на тех тонких костях.
Левым предплечьем он надавил ему на шею. Джей начал задыхаться, выплюнул комки полупережеванного мяса. Один из них попал на верхнюю губу Люка, который, не задумываясь, слизал его. Джей растянулся в улыбке, дополненной безумным взглядом. В этой ухмылке заключалась дикая попытка принять Люка за своего. "Я тебя не знаю", - всхлипнул Люк, всадив нож за левое ухо и протащив его вдоль шеи.
Появилась тонкая красная линия. Я только царапнул его, подумал Люк. Я оплошал, и в любую секунду его друг расколет мне топором череп. Тут линия расширилась до алой расселины, из которой гейзером ударила кровь, омыв Люку лицо, обжигая глаза, ослепив его.

15

Итак, вместо момента великого единения мы с Дже-ем разлучились навеки. Не было возможности даже для формального прощания, я едва успел подбежать, чтобы увидеть, как в нем угасает жизнь. Тело вздрогнуло, глаза затуманились. Меня мучило одно из самых горьких и тщетных сожалений: если моему любовнику было суждено умереть, то почему не от моей руки?
Люк откатился в сторону, когда его лицо залила кровь Джея. (Тогда я не знал, что его зовут Люком, и узнал еще не скоро.) Я не мог отвести взгляда от Джея.
Я боялся не уловить главного, пропустить подсознательную мысль, последний завет, который могли передать мне его глаза перед смертью. Люку не составило бы труда покончить и со мной, потому что я едва осознавал, что в комнате остался кто-то живой.
У Джея не было для меня послания, на его лице застыла лишь безумная улыбка, изысканная мраморная бледность от быстрой потери крови. Я взял его на руки, словно младенца, прижал к себе. Голова запала назад, обнажив края вспоротого горла, кончики волос прилипли к щеке. Я понял, что больше ничего не могу для него сделать, ничего не могу от него познать.
Постепенно до меня дошло, что я не один в комнате: я учуял пот живого человека, пылкий, неуемный гнев, излучаемый подобно электрическому току. Я повернулся к нему лицом. Он припал к полу рядом со стеной, обхватив руками колени, пустые глаза застыли на мне.
- Ты - Эндрю Комптон, - сказал он. Я ожидал чего угодно, но не этого.
- Откуда ты знаешь?
- Твоя фотография есть в газете, ублюдок. Поверить не могу, что "Уикли уорлд ныос" хоть что-то не переврали.
Я задумался. Несомненно, мое изображение появлялось во многих газетах, тем не менее никто и не заподозрил во мне пресловутого маньяка с момента, как я бежал из морга при больнице. Вы, наверное, помните мое утверждение о том, что убийцам бог дарует пластичные лица. И все же всегда найдется тот человек, один на миллион, который узнает тебя не по чертам лица, а по хищническому взгляду. Я уверен, что Джей заметил его в день нашей встречи в "Руке славы", хотя и не сразу уловил его значение. Теперь меня раскусил этот незваный гость.
Интересно, смогу ли я поднять на него руку.
- Так убей же меня, Эндрю. Я узнал тебя. Сдам тебя полиции. Убей меня.
Я понял, что нет необходимости устранять его. Этот человек никогда не пойдет в полицию. Он просто хочет умереть быстрой насильственной смертью, а не сгнить в камере, втянутый в грязное преступление, вынужденный цепляться за жалкую жизнь. А он действительно умирал, я видел это по болезненному цвету лица, по запавшим уголькам глаз. Медленно, частица за частицей, он неминуемо двигался к недостойному концу.
Напомнив себе, что любая разлука лишь временна, я отпустил холодеющее тело Джея. Встал над Люком и улыбнулся ему. Хотя я был нагой, а он одетый, хотя он держал в руке нож, а я был безоружен, я почувствовал, как рушатся устои его мира в присутствии твари хуже его самого.
Я вышагивал перед ним взад-вперед, продолжая улыбаться. Потом поднял нож для разделывания филе, которым Джей вспорол Трана, прошелся им по своему большому пальцу и ткнул глубокую рану Люку под нос. Он не отпрянул, и я понял, от чего он умирает.
- Ты боишься смерти?
- А ты разве нет?
- Конечно, я причинял людям смерть, и она ужасна. Он уставился на меня полными ненависти глазами, налитыми кровью.
- И все же, - я показал зубы, надеясь изобразить заискивание, - к ней можно пристраститься.
Хриплый шепот в ответ огорчил меня своей бездумностью:
- Иди ты на хер!
Он мог бы стать мне другом-хищником, как Джей, но не созрел. Он не хотел ничему от меня учиться, и я подозревал, что он сам мало может мне дать.
Я предложил ему нож. Привлек его внимание к широкому выбору инструментов на стеллажах. Пригласил его забраться в морозильник и закрыть за собой дверцу, пообещав, что ни за что ее не открою. На мои утешительные выпады Люк только вздрагивал и закрывал лицо руками. Я устал дразнить его и оставил наедине со своим горем.
Кожа Джея стала липкой от сворачивающейся крови. Я снова обнял его, облизал плечо, поднялся по изгибу шеи к краю смертельной раны. Когда мой язык скользнул внутрь, я почувствовал ни с чем не сравнимый вкус. Это было как возвращение домой.
Я решил, что Люк сейчас пойдет и повесится. Что ему еще остается? Хотя мне бы этого не хотелось, потому что я наслаждался мыслью о его нескончаемых страданиях. Я взял Джея на руки и поднял его. Он показался мне очень легким, словно его покинуло нечто более весомое, чем душа. Я пронес его через залитый светом сад и через порог в дом.
Искупал его в ванне, смыл кровь с волос и белой-белой кожи, вытер и нежно уложил на кровать. И я занялся с ним любовью, с новым Джеем, который не мог мне сопротивляться, который нисколько не возражал, когда я пробуравливал в нем отверстия, который ничего не возразил, даже когда я проглотил одно из его яичек словно соленую сырую устрицу. Оно было сладким, лучше, чем у любого из моих мальчиков. Но не в этом суть.
Я отрезал с правого бока широкий кусок мяса, аккуратно снял кожу. Было не по себе кромсать его так глубоко после секса, но взять часть Джея важно для нас обоих.
Я поджарил кусок в масле, положил между двумя ломтиками свежего хлеба и завернул в целлофан, чтобы забрать с собой.
Перед тем как выйти из дома, я посмотрелся в зеркало в ванной. Тело стало сильным и стройным, цвет лица - лучше, чем когда-либо после бегства из Пейн-свика. Меня опознали, и я чувствовал себя как-то иначе, словно я должен опять измениться.
Когда я отнес Джея обратно в рабский барак, Люка там уже не было. Я положил Джея рядом с Траном, поместив ему в руки разодранное тело, от которого шел жуткий запах. Потом я долго сидел рядом с ними, не в силах покинуть их. Наконец ноги стали затекать, я поднялся и вернулся в дом.
Я надел свободный свитер Джея и штаны, которые купил в Сохо в день Гая Фокса. У фасада дома поймал такси и поехал по Ройял-стрит за запряженной мулами повозкой, анонимный, как любой турист, по тому же пути, как пришел сюда.
Оказалось, что конечная автобусная остановка одновременно служит и железнодорожной станцией. Отсюда можно было купить билеты на поезда с волшебными названиями: "Южный Полумесяц", "Закат Солнца", "Город Новый Орлеан". Заплатив наличными Джея, я забронировал себе отдельное купе в вагоне, который обещал унести меня прямо в американскую пустыню, в земли столь же бесплодные и безжалостные, как мое сердце.
Пришлось ждать несколько часов. Я сидел, уставившись на дверь, чувствуя себя безопасно, ничуть не смущаясь заходивших время от времени полицейских. Наконец прибыл мой поезд, похожий на длинную цепочку из серебряных пуль, каждая со своим назначением, написанным краской сбоку: вагон-ресторан, вагон с высокой обзорностью, спальный вагон. Я собирался спать. Купе оказалось маленьким и опрятным и походило именно на ту раковину, о которой я мечтал.
Когда поезд тронулся, я разделся догола, залез под чистую грубую простыню и свернулся калачиком. Там я развернул и съел мой сандвич. Мясо было довольно жестким, имело вкус, в котором смешалось сладкое и терпкое, ведь оно впитало в себя всех юношей Джея. Плывя в темной укачивающей тишине, я слушал, как работает мой организм. Легкие втягивали воздух и выдыхали яд, желудок и кишечник расщепляли Джея до его сущностных частиц, сердце отсчитывало время. Тридцать три года я жил в этой тюрьме один.
Я снова замедлил пульс, дыхание, все непроизвольные функции свел почти на нет. Я не знал, справлюсь ли опять. Ускользнув из мира, я ощутил неописуемое облегчение. До пустыни несколько дней. На этот раз мне не нужно выдавать себя за мертвеца. Мне всего лишь хочется, чтобы Джей оставался во мне как можно дольше, перерабатывался и усваивался. Когда я проснусь, он уже будет неразлучно со мной, и все радости мира будут нашими.
На этот раз я не труп, я - личинка.

Эпилог

В конце года в Новом Орлеане выдались жаркие деньки. В рабском бараке распускаются зловонные цветы из плоти Джея и Трана, какие растут во влажных джунглях. Их вспоротые животы набухают и раскрываются красно-черными лепестками, празднеством гнили. Текучие флюиды скапливаются на бетонном полу и в углублениях разлагающихся тел.
Люк нажал на шприц и пустил по вене сладкую струю коричневого мексиканского героина. Затем упал спиной на грязные простыни, иголка продолжала свисать с руки, сердце медленно погрузилось в нирвану. Воспоминания рассеялись в ночном кошмаре. Он все еще был покрыт коркой крови и грязи Французского квартала, но по венам курсировал наркотик, даруя ощущение чистоты и невинности.
Лица, члены и яйца срослись в бесформенную массу почерневшей плоти. Набухшие языки, подобно круглому кляпу, широко раздвигают челюсти. Органы вываливаются из тел словно раздутые бурдюки. От разлагающихся тканей поднимаются струйки прения, исходят мягкие хлипкие звуки газовой близости.
Люк проснулся от солнечного света, он не поправил штор перед тем, как вырубиться. Болело горло. Разум был светел и ясен, чего он не мог снести.
Люк дотянулся до бутылки виски на столе, не вставая с постели. Лег на ватные подушки и стал жадно лакать эту отраву, пытаясь вспомнить, что он видел и делал во Французском квартале. Он чувствовал на себе запах смерти. Под ногтями осталась запекшаяся кровь. Тем не менее он продолжит свою радиопропаганду: он поймет, как это все произошло и почему, он убедит себя, что надо закончить книгу и прожить еще один год.
Люк уставился в потолок и начал говорить.
Тран выпал из связывающих его ремней и медленно растворился в грудной клетке Джея. Огромное, грязное, радужное пятно проедало бетонный пол вокруг них. Глаза превратились в черные пещеры. Они давали жизнь червям, поколению за поколением, пока их тела не покрылись живым одеялом. Скоро их вычистили до костей: скульптура-загадка переливалась в темноте, дожидаясь, когда можно будет рассказать свою немую историю любви.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 10)
  • 14 (Страница 11)
  • 15 (Страница 12)
  • Эпилог (Страница 12)


Поппи Брайт

Изысканный труп

 Читать книгу

Аннотация

Убийство может быть красивым?Убийство обязано быть красивым!Иначе – чем подлинный эстет Смерти отличается от заурядного маньяка?Нью Орлеан, столица "детей смерти", – идеальная сцена для двух актеров, разыгрывающих в декорациях Французского квартала кровавую и стильную драму, "звезды" которой узнают о своей роли в происходящем, увы, слишком поздно.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Поппи Брайт - Биография

Поппи Брайт

На основную страницу

Биография

Поппи З. Брайт родилась 25 мая 1967 года. Ее родители родом из Кентукки. Отец - профессор экономики университета в Новом Орлеане. Когда ей было 6 лет, родители расстались. Поппи переехала с матерью в Северную Каролину (здесь, кстати, развернутся события романа "Рисунки на крови"), где прожила до 30 лет. Первые попытки сочинительства начались в 12, но рассказывают, что уже в 3 года она пугала родных страшными историями. Долгое время юная писательница пыталась предлагать свои истории разным изданиям. Все отказывали из-за возраста. Первый рассказ Брайт издала лишь в 18 в одном калифорнийском журнале (The Horror Show, 1987). Сочинение получило хорошие отзывы у профессиональных авторов. Первый роман Брайт - вампирская история "Потерянные души" (Lost Souls, 1992-1993), затем вышли "Рисунки на крови"(Drawing Blood, 1993), переиздававшиеся четыре раза два года подряд. Поппи З. Брайт утвердилась на самых вершинах литературы хоррор-сплаттерпанка после выхода, возможно, самого шокирующего своего текста - "Изысканный труп" (Exquisite Corpse, 1996). Книга посвящена жизни больных СПИДом гомосексуалистов-каннибалов и некрофилов. В 1997 году Поппи З. Брайт приняла участие проекте Дугласа Винтера (Douglas E. Winter) - романе, главы которого написали несколько авторов. В Англии он был издан под названием Millenium (HarperCollins/Voyager, 0-00-649833-7, 1997, pb, 630p), а в США - Revelations. В 2000 году Брайт издала новую повесть "Plastic Jesus". Ею также выпущены несколько сборников рассказов: "Дитя болота" (Swamp Foetus, 1993), "Are You Loathsome Tonight?" (1998), новелизация "The Lazarus Heart" (1998), авторизированная биография Кортни Лав (Courtney Love: The Real Story, 1997). Последняя книга Брайт собрание статей - "Guilty But Insane" (2001).