Пол Сассман - Исчезнувшая армия царя Камбиса

1 Пол Сассман

Отцу и матери — всегда помогавшим и никогда не давившим на меня, а также удивительной Элики — принявшей меня таким, какой я есть.

ПРОЛОГ
ЗАПАДНАЯ ПУСТЫНЯ,
523 ГОД ДО РОЖДЕСТВА ХРИСТОВА

Мухи изводили грека все утро. К невыносимой жаре, к долгим переходам по раскаленному песку, скудной пище добавилась новая пытка. Послав проклятие богам, он с размаху шлепнул ладонью по щеке — в стороны брызнули капли пота, но надоедливой твари удалось спастись.
— Чтоб тебя! — Грек со злостью плюнул на песок.
— Не обращай на них внимания, — заметил шагавший рядом с ним воин.
— Не могу. Они сводят меня с ума. Не иначе, их наслал на нас враг.
Его сосед пожал плечами.
— Похоже на то. Говорят, аммонитяне знаются с колдовскими силами. Я слышал, они умеют оборачиваться в свирепых зверей — львов, шакалов.
— Они умеют оборачиваться во что угодно, — буркнул грек. — Ничего, дай мне только до них добраться. Я заставлю их заплатить за все наши мучения. Четыре недели мы торчим в этом пекле! Четыре недели!
Не останавливаясь, он снял висевший на плече кожаный бурдюк, с отвращением хлебнул почти горячей, маслянистой воды. Боги, как ему хотелось сейчас оказаться у прохладного горного родника в Наксосе! Уж в нем-то вода не похожа на ту, которая остается после купания потных лошадей.
— Надоело мне ремесло наемника. Хватит, последний поход!
— Ты уже зарекался.
— Все, кончено. Вернусь в Наксос, найду жену, куплю надел земли и засажу его оливковыми деревьями. Оливы — те же деньги!
— Покой быстро надоест.
— Вот уж нет! — Грек еще раз хлопнул по щеке, и вновь безрезультатно. — Клянусь! На этот раз все будет по-другому.
На этот раз все действительно было по-другому. Двадцать лет грек провел на чужих войнах. Срок немалый, и он знал, что больше не в состоянии идти из марша в марш. Да и старая рана от вражеской стрелы в последний год дает о себе знать слишком часто. Он уже с трудом поднимает щит. Все! Последний поход, и домой, на родной остров, под уютную сень оливковых деревьев.
— Скажи, а кто они такие, эти аммонитяне? — Грек сделал еще один глоток.
— Понятия не имею. У них есть какой-то храм, который Камбис решил разрушить. В храме, видишь ли, живет оракул. Больше мне ничего не известно.
Грек ухмыльнулся и не произнес ни слова. На самом деле его совсем не интересовали те, с кем приходилось сражаться. Лидийцы, египтяне, карийцы, евреи, даже соотечественники — все для него были одинаковы. Берешь в руки меч, убиваешь того, кого должен убить, и вступаешь в новую кампанию — очень часто против тех самых людей, которые платили тебе за предыдущую. Сегодня персидский царь Камбис — его хозяин, а несколько месяцев назад грек воевал с ним на стороне египтян. Обычное дело для наемника.
Он вспомнил последний перед выходом в пустыню день в Фивах. Прихватив бурдюк с пивом, грек вместе со своим другом, македонцем Фаэдом, перебрался через полноводную реку Итеру, за которой расстилалась широкая долина, Врата смерти, как ее называли. По слухам, в глубокой древности там хоронили могущественных правителей. Приятели пробродили по долине полдня. У подножия крутого холма они наткнулись на узкий лаз и после недолгих колебаний решили выяснить, куда он ведет. Лаз оказался входом в коридор, каменные стены и потолок которого были покрыты мастерски выписанными изображениями людей и животных. Достав из-за пояса нож, грек начал выцарапывать в мягком известняке надпись:
— «Я, Диммах, сын Мененда из Наксоса, видел своими глазами эти чудеса. Завтра предстоит поход против аммонитян. Да помогут… »
Не успел он закончить, как бедняга Фаэд, опускаясь на одно колено, не заметил скорпиона и с громким криком бросился вон. Грек расхохотался.
Но македонцу было не до веселья. Его нога распухла и напоминала бревно, на следующий день он не смог выступить вместе со всеми, лишив себя удовольствия в течение четырех недель медленно поджариваться под палящим солнцем пустыни. Бедняга? Да он просто счастливчик!
Губы грека раздвинулись в улыбке.
— Диммах! Эй, Диммах!
Возглас соседа прервал его воспоминания.
— Что такое?
— Посмотри-ка туда, мечтатель! Вперед!
Грек чуть приподнял голову, устремив взгляд туда, где плотной массой двигался передовой отряд. Колонна медленно ползла меж двух высоких дюн. У горизонта высилась каменная громада. Ее пирамидальная форма была такой правильной, что наводила на мысль: без участия человека здесь не обошлось. От нее исходила непонятная угроза, и грек машинально коснулся пальцами висевшего на шее амулета. Пусть египетская Изида оградит его от злых духов!
Через полчаса войско сделало короткий привал: настала пора подкрепить силы. До подножия громады однополчанам грека оставалось рукой подать. Сделав несколько шагов, Диммах устало опустился на песок в отброшенной исполином тени.
— Долго нам еще? — простонал он. — О Зевс, скажи, долго нам еще?

Послышались голоса следовавших за колонной мальчишек. Они предлагали воинам хлеб, фиги, воду. Кто-то, утолив голод, принялся царапать мечом камень утеса, чтобы оставить на нем свое имя. Грек же откинулся на спину и прикрыл глаза, наслаждаясь неизвестно откуда взявшимся слабым ветерком. Через мгновение он почувствовал, как на щеку села муха, без сомнения, та же самая, что издевалась над ним с раннего утра. Но сейчас Диммах даже не попытался отогнать ее, позволив мухе свободно разгуливать по лицу. Как бы глумясь, мерзкое насекомое то взлетало, то опускалось вновь, то взлетало, то опускалось. Призвав на помощь всю выдержку, грек не шевелился, и муха, обманутая чувством полной безопасности, замерла на его лбу. Плавным движением Диммах поднял руку и, задержав ее на мгновение, резко шлепнул себя ладонью.
— Попалась, дрянь такая! — Он с удовлетворением посмотрел на раздавленную тварь. — Наконец!
Триумф, однако, оказался недолгим. Издалека, от замыкающего отряда, донеслись какие-то тревожные звуки.
— В чем дело? — недовольно пробурчал грек, вытирая ладонь и кладя ее на рукоятку меча. — Неприятель?
— Не знаю, — ответил его сосед. — Там что-то происходит.
Шум приближался. Мимо, волоча по песку плохо привьюченную поклажу, пронеслись четыре верблюда. Их морды были в пене. Слабый ветерок превратился в ветер, несший с собой крики ужаса.
Диммах поднялся и, прикрывая рукой глаза от слепящего солнца, стал смотреть на юг. В той стороне, откуда они пришли, небо начинало темнеть. В голове мелькнуло: конница. Внезапный порыв ветра запорошил глаза песком, и грек ясно расслышал невнятные прежде вопли.
— Спаси нас, Изида, — прошептал он.
— Что такое? — беспокойно спросил сосед.
— Песчаная буря, — повернулся к нему Диммах со встревоженным лицом.
Никто рядом не проронил ни слова. О страшных песчаных бурях Западной пустыни слышал каждый. Они приходили неизвестно откуда и не оставляли после себя ничего живого. С лица земли исчезали города, погибали целые цивилизации.
— Если это и в самом деле песчаная буря, — заметил один из проводников-ливийцев, — то нам остается только одно.
— Что?
— Лечь и умереть.
— Да защитят нас всемогущие боги!
Бивак пришел в движение. Перепуганные люди метались из стороны в сторону. — Смилостивься, небо! Где нам искать спасения?
Кто-то бросал на песок мешки с пожитками и амуницию и, закрыв от ужаса глаза, бежал вперед, на север, кто-то пытался найти укрытие в расщелинах гигантского каменного утеса, кто-то падал в отчаянии на колени. Один могучего телосложения воин ткнулся лицом в песок и зарыдал, как ребенок. Другой попал под копыта взбесившегося коня.
В общей сумятице грек был единственным, кто не утратил спокойствия. Он стоял абсолютно неподвижно, вглядываясь в надвигавшуюся темную стену. Мимо проносились толпы обезумевших, потерявших человеческий облик людей.
— Беги! — кричали ему. — Половина армии уже погибла! Беги же!
Ветер усиливался, бросая в грека все новые пригоршни песка. В воздухе стоял грохот бушующего водопада. День на глазах превращался в ночь.
— Нам нужно выбираться отсюда, Диммах! — прокричал сосед. — Или ты хочешь быть погребенным заживо?
Но грек не шелохнулся. Его губы искривило подобие улыбки. На своем веку он повидал немало смертей, но мысль о такой ему и в голову не приходила. Этот поход действительно оказывался последним. Жестокость судьбы ошеломляла. Улыбка грека стала шире.
— Диммах, опомнись! Что с тобой?
— Ступай! — крикнул он, перекрывая завывания бури. — Беги, если тебе так хочется! Какой смысл? Я решил умереть там, где стою.
Грек извлек из-за пояса меч и поднял его перед собой, вглядываясь в изображенную на лезвии змею с раскрытой пастью. Клинок достался ему двадцать лет назад, в первом походе против лидийцев, и все эти годы исправно служил своему хозяину. Большим пальцем левой руки Диммах нежно провел по кромке, проверяя ее остроту. Сидевший рядом однополчанин вскочил на ноги.
— Боги лишили тебя разума! Оставайся, придурок!
Но грек даже голову не повернул в его сторону. Сжимая меч, он уставился в надвигавшуюся тьму. Что ж, ждать осталось недолго. Под кожей проступили напрягшиеся мускулы.
— Ну, давай, давай, — прошептал он. — Посмотрим, кто сильнее.
Мысли приобрели вдруг удивительную ясность. Такое в бою происходило с ним всегда: на смену страху и свинцовой тяжести тела внезапно приходило радостное предвкушение схватки. Наверное, ухаживать за оливами и в самом деле не для него. Он — воин. Жажда битвы у него в крови. Да, лучший конец невозможно и представить. Диммах нараспев затянул слова старого египетского заклятия, отгонявшего злых духов:

Да поразят тебя стрелы Сахмета!
Да обрушится на твою голову могущество Тота!
Да покарает тебя Изида!
Да не даст тебе пощады Нефтис!
Да поразит тебя своим копьем Гор!

В этот момент с мощью тысячи колесниц на него обрушилась буря. Порыв ветра едва не свалил грека с ног, мириады песчинок лишали способности видеть, рвали короткую тунику, впивались в кожу. Здесь и там сквозь упавший на землю мрак все еще пытались пробиться неясные фигуры людей, чьи отчаянные вопли тонули в чудовищном рокоте разверзшейся преисподней. К ногам грека упал сорванный с древка штандарт — лишь для того, чтобы через мгновение вновь быть унесенным стихией.
Взмахнув мечом, Диммах вступил в жестокую схватку с ветром, но силы оказались неравны. Порывы бури бросали его из стороны в сторону, и, сделав несколько яростных выпадов, грек был вынужден опуститься на колени. Набившийся в рот и ноздри песок не давал дышать. Усилием воли Диммах заставил себя подняться и тут же рухнул снова.
Некоторое время он еще сопротивлялся, однако вскоре замер. На него снизошли спокойствие и благодать, будто он, раскинув руки и ноги, лежал на безмятежно гладкой воде. Перед глазами медленно проплывали знакомые образы: Наксос, Фивы, Фаэд, первая битва с лидийцами, принесшая желанный трофей, его меч. Последним усилием Диммах повернул сжимавший оружие кулак. Клинок с хищно раскрытой пастью змеи остался стоять вертикально. Когда буря закончилась, на торчавшее из-под слоя песка лезвие вновь упали лучи солнца.

1 Следующая страница


Исчезнувшая армия царя Камбиса 2

1
КАИР, СЕНТЯБРЬ 2000 ГОДА

Из ворот посольства плавно выкатил длинный черный лимузин и с неторопливым достоинством влился в поток машин. Занял свои места полицейский мотоциклетный эскорт: два мотоцикла спереди, два — сзади.
Ярдов сто кортеж проследовал прямо, вдоль неширокой, усаженной раскидистыми деревьями улицы, а затем свернул направо, раз и другой, выехав на Корниш. Водители соседних машин безуспешно пытались рассмотреть пассажиров лимузина, однако сквозь темные тонированные стекла могли различить лишь очертания двух мужских голов. На левом крыле автомобиля развевался небольшой звездно-полосатый флажок. Примерно через милю кортеж приблизился к оживленному перекрестку. Двигавшиеся впереди мотоциклисты сбавили скорость, включили сирены и, отсекая машины простых смертных, провели лимузин через поток на эстакаду, где транспорта оказалось значительно меньше. Здесь уже можно было прибавить газу. Дорожные указатели предупреждали: впереди аэропорт. Два замыкавших мотоцикла сблизились, и сидевшие на них полисмены начали о чем-то переговариваться.
Взрыв раздался настолько неожиданно, что невозможно было сразу понять, что же произошло. Приглушенный хлопок, и лимузин как бы подпрыгнул, в следующее мгновение врезавшись в бетонную ограду эстакады. Второй взрыв прозвучал намного громче. Из-под днища машины вырвался сноп пламени. Теперь уже не оставалось сомнений: происшедшее — вовсе не банальный дорожный инцидент.
Мотоциклы эскорта резко остановились. Левая передняя дверца лимузина распахнулась, из-за руля на асфальт с криками вывалился объятый пламенем водитель. Двое полицейских бросились к несчастному, чтобы накрыть его своими кожаными куртками. Двое других пытались открыть задние дверцы машины, по стеклам которой изнутри бешено молотили чьи-то кулаки. К небу потянулся столб жирного черного дыма, воздух наполнился отвратительным запахом горящей резины. Движение на эстакаде замерло, сидевшие в автомобилях люди с изумлением и ужасом взирали на происходившее. Звездно-полосатый флажок на левом крыле ярко вспыхнул и обратился в горстку пепла.

Предыдущая страница 2 Следующая страница


3 Пол Сассман

2
ЗАПАДНАЯ ПУСТЫНЯ, НЕДЕЛЮ СПУСТЯ

— Ублюдок!
Сидевший за рулем внедорожника «тойоты» мужчина сделал резкий выдох, когда его машина, перевалив на скорости через гребень песчаной дюны, на долю секунды зависла в воздухе, напомнив уродливую белую бабочку. В следующее мгновение джип тяжело приземлился, и водителю показалось, что он потерял управление — склон был слишком крут. Однако машина, так и не перевернувшись, стремительно скатилась к подножию бархана. Мужчина вдавил педаль газа в пол, посылая «тойоту» на штурм новой высоты.
— Недоносок! — процедил он сквозь стиснутые зубы.
Немыслимая гонка с прыжками продолжалась еще минут двадцать. Из динамиков автомагнитолы рвалась оглушительно громкая музыка, и в такт ей, казалось, развевались по ветру длинные светлые волосы водителя. Достигнув очередного гребня, он остановил джип и выключил двигатель. Затем мужчина глубоко затянулся сигаретой, достал из бардачка бинокль, раскрыл дверцу и опустил ноги на песок.
Вокруг стояла звенящая тишина. Сгустившийся от зноя воздух можно было жевать; от выгоревшего, блеклого неба исходила физически ощутимая тяжесть. Несколько мгновений мужчина пристально изучал застывшие гигантские песчаные волны, которые превращали начисто лишенную жизни местность в подобие лунного пейзажа. Сделав еще одну затяжку, он поднес к глазам бинокль и развернулся лицом к северо-западу.
Мощная оптика на расстоянии вытянутой руки приблизила невысокую, сложенную из плит известняка стену, за которой виднелась зелень оазиса. За ветвями пальм угадывались очертания построек, кое-где поблескивали крошечные зеркала соленых озер, а на западной оконечности урочища располагался небольшой городок.
— Сива, — улыбнувшись, произнес мужчина и с удовлетворением выдохнул облачко табачного дыма. — Слава Богу.
Он простоял на гребне еще минут пять, рассматривая в бинокль окрестности, а затем сел за руль. Над морем песка вновь ударила музыка.
Примерно через час колеса вынесли «тойоту» на хорошо наезженную грунтовую дорогу. До стены из известняка оставалось не более сотни ярдов. По правую руку за ней высились три радиомачты и бетонная бочка водонапорной вышки. Внезапно перед джипом с громким лаем появилось несколько полуодичавших псов.
— Привет, бродяги! Рад встрече! — Он расхохотался, посигналил и несколько раз бросил машину из стороны в сторону, подняв клубы пыли и разогнав собак.
«Тойота» миновала пару спутниковых тарелок, установленных возле пяти-шести армейского вида палаток и выехала на асфальтовую полосу, ведущую в центр городка Сива.
Поселение казалось вымершим. По обочине дороги два ишака медленно тащили повозки, а на главной площади несколько женщин с покрытыми паранджой лицами стояли за грубо сколоченными прилавками с какими-то овощами. Остальные жители, видимо, прятались за глинобитными стенами от изнуряющей полуденной жары.
Мужчина пересек площадь и остановил джип у подножия довольно высокого холма, по склонам которого виднелись полуразрушенные домишки. С заднего сиденья он достал большой конверт из плотной коричневой бумаги, вышел из машины и направился к ближайшей лавке, не позаботившись даже захлопнуть дверцу. У входа бросил пару слов хозяину, вручил ему листок бумаги вместе с пачкой банкнот, кивнул на «тойоту» и двинулся дальше, в сторону обшарпанного здания с коряво намалеванной на стене надписью «Отель. Добро пожаловать!». При виде гостя стоявший за стойкой человек всплеснул руками.
— Йа доктора! С возвращением! Рад вас видеть!
Произнесено это было по-берберски. На том же языке ответил и вошедший:
— Мне тоже очень приятно, Якуб. Как дела?
— Не жалуюсь. А у вас?
— Так себе. — Мужчина, точнее, молодой человек одернул покрытую пылью майку со словами «Я люблю Египет» на груди. — Мне нужен душ.
— Конечно, конечно. Вы знаете, как в него пройти. Горячей воды, к несчастью, нет, но холодной можете не жалеть. Мохаммед! Мохаммед!
Из соседней комнаты на зов вышел мальчишка.
— Вернулся доктор Джон. Принеси ему мыло и полотенце.
Громко шлепая сандалиями по плиткам пола, мальчишка скрылся.
— Есть хотите? — спросил Якуб.
— Еще как. Последние два месяца я сидел на консервированных бобах и сардинах, мечтая о твоем цыпленке с карри.
Хозяин гостиницы довольно рассмеялся.
— Будет вам цыпленок. С жареным картофелем?
— С жареным картофелем, свежим хлебом, ледяной колой и всем остальным, что предложишь.
— Доктор ничуть не изменился!
Вернувшийся паренек вручил гостю полотенце и небольшой кусочек мыла.
— Но сначала я должен позвонить.
— Само собой! Пойдемте, пойдемте!
Якуб провел молодого человека в тесную комнатку, стены которой украшало несколько почтовых открыток с видами Каира. Телефонный аппарат стоял на невысоком стеллаже, заполненном картонными папками. Положив коричневый конверт на стул, гость снял трубку и стал вращать диск. В трубке зазвучали долгие гудки, а затем послышался женский голос.
— Алло, — произнес молодой человек и тут же перешел на арабский: — Не могли бы вы соединить меня с…
Приветливо взмахнув рукой, Якуб оставил его одного и через пару минут вошел вновь с бутылкой кока-колы. Поскольку гость продолжал говорить с далеким собеседником, хозяин поставил бутылку на стеллаж и отправился готовить цыпленка.
Через полчаса молодой человек, приняв душ, побрившись и тщательно расчесав волосы, уже сидел за столиком под сенью пальмы и воздавал должное кулинарному искусству своего благодетеля.
— Что интересного творится в мире, Якуб? — Кусочком хлеба он аккуратно собрал с тарелки остатки соуса.
Хозяин сделал глоток фанты.
— Вы слышали об американском после?
— Я ничего и ни о ком не слышал. Говорю тебе, последние два месяца я прожил на Марсе.
— Его машину взорвали.
Молодой человек присвистнул.
— Неделю назад, — со вздохом продолжил Якуб, — в Каире. Ответственность взяла на себя группировка под названием «Клинок возмездия».
— Посол погиб?
— Уцелел. Едва-едва.
Гость ухмыльнулся.
— Какой позор! Если уничтожить всех бюрократов, мир стал бы намного чище. Твой карри превосходен, Якуб.
Из-за стоявшего чуть в стороне столика поднялись две привлекательные европейки. Пройдя мимо молодого человека, одна из них с улыбкой оглянулась. В ответ он кивнул.
— По-моему, вы ей понравились, — шепнул Якуб, когда девушки вышли.
— Может быть, — пожал плечами его гость. — Но стоит признаться, что я — археолог, и она бросится от меня, как от прокаженного. Первая заповедь археолога, Якуб: никогда не говори женщине, кто ты такой. Не сдержался — ставь на себе крест.
Он откинулся на спинку стула, стараясь забыть о назойливом жужжании мух над головой. В густом воздухе витал тонкий аромат жаренного на углях мяса.
— Как долго вы здесь пробудете? — поинтересовался Якуб.
— В Сиве? Еще около часа.
— И назад, в пустыню?
— Да.
Хозяин сочувственно качнул головой.
— Вы провели там уже целый год, йа доктора. Приезжаете, грузите машину припасами и опять пропадаете. Чем вы там занимаетесь, в этой настоящей заднице?
— Измерениями, — улыбнулся молодой человек. — А еще рою ямы и вычерчиваю схемы. В удачный денек делаю пару-тройку фотоснимков.
— Ищете захоронение?
— Можно сказать и так. — Гость вновь пожал плечами. — Удалось что-нибудь найти?
— Кто знает, Якуб? Может, удалось, а может, и нет. Пустыня вечно подносит сюрпризы. Временами кажется: вот она, стоящая находка, а сокровище оборачивается ничем. Иногда же думаешь: пустая трата сил, и в этот момент обнаруживаешь Действительно интересную вещь. Как говорят мои коллеги, Сахара для археолога — все равно что капризная потаскушка, подразнит-подразнит и не даст.
Не желая исказить ненароком смысл сравнения, молодой человек перешел на английский, и хозяин, коверкая слова, переспросил:
— Ка-а-абризная подтаскуш-ш-шка?
— Именно так, Якуб. Ка-а-абризная подтаскуш-ш-шка, и это, заметь, в удачный денек.
Ловкими движениями он свернул сигарету, затем поднес зажигалку, глубоко затянулся и, запрокинув голову, энергично пустил изо рта струю дыма.
— Вы не слишком увлеклись этой дрянью, йа доктора? — с мягким предостережением спросил Якуб. — Смотрите, она сведет вас с ума.
— Напротив, мой друг. — Гость прикрыл глаза. — В пустыне только травка помогает сохранить разум.
Через час он покинул гостеприимного Якуба, по-прежнему держа в руке коричневый конверт. Солнце уже миновало зенит и медленно клонилось к западу, его ослепительно-желтый диск приобретал более сдержанный оранжевый оттенок. Молодой человек уверенным шагом пересек площадь, подошел к загруженному коробками с провизией джипу, сел за руль и послал «тойоту» ярдов на пятьдесят вперед, к воротам единственного в городке гаража.
— Залей бак, — обратился он к служителю, — и доверху наполни канистры. Да, в эти, пластиковые, нальешь воды. Можно прямо из-под крана.
Бросив ему ключи от машины, молодой человек направился к почте. У конторки он извлек из конверта толстую пачку фотографий, быстро просмотрел их, убрал в конверт и заклеил его.
— Отправьте это заказным письмом.
Конверт шлепнулся на конторку перед пожилым мужчиной. Тот положил увесистый бумажный пакет на весы и принялся заполнять бланк.
— Профессор Ибрагим аз-Захир, — отчетливо произнес он написанное на конверте имя адресата. — Каирский университет.
Молодой человек взял корешок квитанции, заплатил требуемую сумму и вернулся в гараж. Бак, канистры, емкости для воды были уже заполнены. Сев за руль, он повернул ключ зажигания, тронулся с места. «Тойота» медленно покатила к выезду из городка.
На границе пустыни машина ненадолго остановилась. Водитель свернул новую сигарету, включил магнитолу и погнал джип в пески.
Его тело обнаружили через два месяца. Вернее, то, 37 что осталось от его тела: куски обуглившейся человеческой плоти в дотла выгоревшем джипе. Группа туристов, решивших побывать на сафари, наткнулась среди барханов на перевернутый, черный от сажи и копоти автомобиль. Внутри виднелись какие-то ошметки, очертаниями походившие то ли на руку, то ли на ногу. По-видимому, «тойота» опрокинулась на самом гребне дюны, хотя склон и не отличался особой крутизной. На песке вокруг сохранились колеи еще чьих-то шин, что наводило на мысль: у происшествия имелся свидетель. Идентифицировать личность погибшего удалось лишь после того, как из Соединенных Штатов была получена копия его зубной карты.

Предыдущая страница 3 Следующая страница


Исчезнувшая армия царя Камбиса 4

3
ЛОНДОН,
ЧЕТЫРНАДЦАТЬ МЕСЯЦЕВ СПУСТЯ

Доктор Тэйра Маллрей откинула упавшую на глаза прядь медно-рыжих волос и двинулась по проходу. От светивших под потолком электрических ламп исходило тепло, от которого на ее матовом лбу выступили капельки пота. Сквозь небольшие вентиляционные отверстия в ящиках, стоявших по обе стороны прохода, Тэйра видела поблескивавшие бусинки змеиных глаз, однако внимания на смертоносных гадов она обращала не более, чем они на нее. В серпентарии она работала уже пятый год, и рутина будней уже не приносила ощущения новизны.
Тэйра миновала отсеки с пятнистым питоном, гремучей змеей, ковровой и габонской гадюками и остановилась перед обиталищем черной кобры. Змея, свернувшись, спокойно лежала в углу ящика. При приближении человека ее головка поднялась, складки капюшона расправились, из отверстой пасти показалось острое раздвоенное жало. Толстое, темно-оливкового цвета тело начало медленно, подобно стрелке метронома, раскачиваться из стороны в сторону.
— Привет, Джоуи! — произнесла Тэйра, ставя на пол небольшую корзину с узкой горловиной и опуская в нее удавку. — Как мы себя сегодня чувствуем?
Рептилия сделала выпад, ткнув головой в верхнюю панель ящика. Молодая женщина надела грубые кожаные перчатки и защитные очки: кобра плевалась ядом.
— О'кей, мальчик. — Она достала из корзины удавку. — Пора на процедуры.
Сняв верхнюю панель, Тэйра чуть подалась назад: капюшон змеи угрожающе раздулся. Выверенным, отточенным движением женщина набросила на шею рептилии удавку и, не отрывая взгляда от глаз кобры, подняла и тут же опустила правую руку. Тело змеи оказалось в корзине. Тэйра быстро захлопнула крышку. Послышалось негромкое шуршание: кобра принялась изучать новое жилище.
— Это для твоей же пользы, Джоуи. Не сердись, пожалуйста.
Тэйра любила всех своих питомцев, за исключением черноголовой кобры. Она без малейшей опаски общалась даже с тайпаном, но всегда немного нервничала, занимаясь коброй. Эта тварь была агрессивной, изобретательной, к тому же обладала дурным характером. Год назад она даже укусила Тэйру — когда та извлекала змею из ящика, чтобы почистить занимаемый ею «гостиничный номер». Петля удавки опустилась ниже, чем нужно, и Джоуи, мотнув головой, умудрился цапнуть ее в мякоть не защищенной перчаткой ладони. К счастью, укус оказался сухим — по какой-то причине кобра решила сэкономить на яде — но само нападение потрясло Тэйру. За десять лет ее работы со змеями это был первый случай. После него в отношениях с Джоуи молодая женщина стала проявлять исключительную бдительность и приближалась к подопечному только в перчатках — чего не делала, общаясь с другими рептилиями.
Убедившись, что крышка плотно закрывает горловину корзины, Тэйра подхватила ее и направилась к выходу. С особой осторожностью, стараясь не споткнуться, поднялась по ступенькам, ведущим в коридор, где был расположен ее кабинет. Зачем лишний раз беспокоить опасного пациента?
В кабинете уже ждала Александра, ее ассистентка. Женщины вместе извлекли Джоуи из корзины и положили его на операционный стол. Руками в перчатках Александра расправила кобру, и Тэйра склонилась, чтобы рассмотреть ее чешую.
— Дела должны бы идти на поправку. — Она нежно провела указательным пальцем по спинке змеи там, где чешуйки чуть расслоились и ссохлись. — Но Джоуи опять чесался о камешки. Думаю, нам следует вытащить их из ящика, пока воспаление не пройдет.
Достав из стеклянного шкафчика флакон антисептика, Тэйра принялась осторожно промывать неглубокие ранки. Раздвоенное жало кобры учащенно задергалось, в бусинках глаз вспыхнули опасные огоньки.
— Во сколько у тебя самолет? — спросила Александра.
— В шесть. — Тэйра бросила взгляд на висевшие на стене часы. — Поеду, как только закончим.
— Жаль, что мой папаша живет не за границей. Это было бы так экзотично!
Начальница Александры улыбнулась.
— В моих отношениях с отцом экзотика отсутствует напрочь, Алекс. Повнимательнее с головой!
Завершив обработку ранок, Тэйра кончиком пальца нанесла на них тонкий слой мази.
— Пока меня не будет, тебе придется делать это через день, договорились? До пятницы будешь колоть ему антибиотики. Целлюлит нам вовсе ни к чему.
— Поезжай и ни о чем не беспокойся.
— В конце недели я позвоню, чтобы узнать, не возникло ли осложнений.
— Хватит переживать! Ничего страшного не случится. Поверь, за две недели без тебя в нашем зоопарке никто не умрет.
По губам Тэйры вновь скользнула улыбка. Александра права: слишком близко к сердцу она все принимает.
Эту черту Тэйра унаследовала от отца. Предстоящая встреча с ним станет первым за два последних года настоящим отпуском. Скорее бы! Тэйра с благодарностью сжала кисть ассистентки.
— Прости, Алекс. Я действительно зря дергаюсь.
— Не станут же эти гады скучать по тебе, правда? У них же отсутствуют эмоции.
— Как ты смеешь говорить такое о моих детках? — с наигранной обидой откликнулась Тэйра. — Да они ночи напролет будут лить слезы!
Обе женщины весело рассмеялись, затем Тэйра взяла удавку и с помощью Александры вернула кобру в корзину.
— Отнесешь его назад?
— Конечно. Тебе пора идти.
Тэйра набросила на плечи куртку, взяла со стола шлем мотоциклиста и направилась к двери.
— Антибиотики до пятницы, не забыла?
— Ради Бога! Иди, иди!
— И вытащи из ящика камни.
— Господи! Тэйра!
Александра швырнула в нее рулончиком медицинской ваты. Ловко увернувшись, Тэйра со смехом выскочила в коридор.
— Обязательно надень очки, когда будешь класть Джоуи в ящик! — крикнула она. — Ты же знаешь, какой он вредина!

Во второй половине дня улицы Лондона забиты транспортом, но на своем юрком мопеде Тэйра без особых задержек перебралась по мосту Воксхолл через Темзу и прибавила газу. От Брикстона ее отделяла всего пара миль. Следовало поспешить: до отлета оставалось три с небольшим часа, а ведь она даже не упаковала вещи.
— Дьявол!
Тэйра жила одна в просторной, напоминавшей пещеру квартире на первом этаже дома, расположенного напротив парка Брокуэлл. Она приобрела ее пять лет назад на деньги, оставленные матерью. Тогда вместе с Тэйрой в квартиру вселилась и ее лучшая подруга, Дженни.
Пару лет они наслаждались по-богемному беззаботной жизнью: устраивали бесчисленные вечеринки, с легкостью завязывали и рвали отношения с поклонниками и ничего в окружавшей действительности не воспринимали всерьез. А потом Дженни познакомилась с Эндрю и через несколько месяцев переехала к нему, оставив Тэйру в одиночестве. Не считаясь с непомерно высокой ставкой налога на недвижимость, Тэйра отказалась от мысли пригласить в квартиру новую компаньонку. Ей нравилось ощущать себя хозяйкой. Временами она задумывалась: удастся ли ей когда-нибудь, подобно Дженни, зажить одной жизнью с мужчиной? Несколькими годами ранее у нее была одна казавшаяся прочной связь, но ведь ничто не вечно под луной, верно? В общем, Тэйра давно привыкла ценить свою полную независимость.
В жилище царил жуткий беспорядок. Пройдя в комнату, Тэйра налила в бокал вина, поставила на лазерный проигрыватель диск Лу Рида и двинулась в кабинет, чтобы прослушать телефонный автоответчик. Женский голос с металлическим оттенком доложил из динамика: «Поступило шесть сообщений».
Два были от старого университетского друга Найджела: в первом он приглашал ее на субботний ужин, во втором, вспомнив, что Тэйра улетает, снимал свое приглашение. Затем позвонила Дженни — предупредить подругу ни в коем случае не соблазняться прогулкой на верблюдах: все погонщики почему-то оказываются настоящими извращенцами. Директор местной школы напоминал Тэйре о ее обещании прочитать ученикам старших классов лекцию о змеях. Просил о срочной встрече занимавшийся ее ценными бумагами биржевой брокер Гарри. Последнее сообщение пришло от отца.

«Тэйра, не могла бы ты привезти мне бутылку шотландского виски и несколько последних номеров „Таймс“? Если возникнут трудности, обязательно позвони, а так буду встречать тебя в аэропорту. Я… М-м-м… соскучился по тебе. Нет, правда, с нетерпением жду встречи. Привет».

Тэйра улыбнулась. Отец всегда ощущал неловкость, когда хотел проявить родительские чувства. Как большинство истинных ученых, профессор Майкл Маллрей по-настоящему раскованно чувствовал себя только в мире идей. Эмоции мешали работе его понятийного аппарата. Вот почему разрыв с матерью Тэйры стал неизбежным. Отец оставался глух к порывам ее души. Даже в день ее смерти, шесть лет назад, он не изменил себе. На похоронах держался в стороне, абсолютно невозмутимый, погруженный в раздумья, а по окончании скорбной церемонии прямиком направился в Оксфорд — читать лекцию.
Допив вино, Тэйра прошла в кухню. Она знала, что в квартире следовало бы убраться, но поскольку времени оставалось в обрез, пришлось ограничиться мытьем посуды и выносом мусора. После этого Тэйра отправилась в спальню уложить вещи.
Она не виделась с отцом почти год — с момента, когда тот последний раз приезжал в Англию. Время от времени они перезванивались, однако всякий раз разговоры были скорее деловыми, чем теплыми. Отец сообщал о новом выкопанном раритете, очередном курсе лекций, Тэйра делилась услышанными на работе сплетнями. Беседа редко длилась больше трех-пяти минут. Каждый год отец слал дочери открытку, поздравляя с днем рождения, и всегда эта открытка приходила с недельным опозданием.
Тэйра очень удивилась, когда месяц назад отец позвонил и предложил приехать к нему. Он жил за пределами страны уже более пяти лет, и впервые за все это время пригласил дочь к себе.
— Полевой сезон вот-вот закончится, — прозвучал в трубке его голос. — Почему бы тебе не сесть в самолет? Жить сможешь прямо у раскопок, а я похвастаюсь некоторыми находками.
От неожиданности Тэйру охватило беспокойство. Отцу давно за семьдесят, его больное сердце требует ежедневного приема лекарств. Не хочет ли он таким образом подготовить ее к неизбежному, попрощаться перед уходом? На прямой вопрос она получила столь же прямой ответ: со здоровьем никаких проблем, просто было бы приятно провести некоторое время рядом с дочерью. На отца это было не похоже, и подозрения Тэйры стали крепнуть, однако она решила: почему бы и нет? — и заказала билет. Сообщая отцу об этом, Тэйра по его голосу догадалась: он искренне рад.
— Великолепно! Как в старые добрые времена!
Она начала копаться в разбросанной по постели одежде, отбирая нужные вещи и бросая их в большую дорожную сумку. Мучило желание закурить, но Тэйра поборола соблазн: последнюю сигарету она выкурила почти год назад и хотела продержаться ровно двенадцать месяцев. Если удастся выдержать, пари будет выиграно, и Дженни расстанется с сотней фунтов. Желая отвлечься от мыслей о табаке, Тэйра вернулась в кухню, достала из морозильника кубик льда и положила в рот.
Не купить ли отцу какой-нибудь подарок, подумала Тэйра, но тут же отказалась от своего намерения. Не было времени, да к тому же отцу не угодишь. Она вспомнила горькое разочарование, которое несколько лет назад испытала в Рождество: Тэйра неделями обдумывала, что бы такое подарить папочке, а он, не удосужившись даже заглянуть в красиво упакованный сверток, рассеянно бормотал: «Какое чудо, крошка. Именно то, о чем я мечтал». Нет-нет, она купит в аэропорту бутылку виски и «Таймс». Может, добавить к этому флакон туалетной воды?
Застегнув «молнию» сумки, Тэйра направилась в ванную принять душ. Предстоящая поездка немного пугала: в разговоре с отцом опять возникнет какой-нибудь спор, и они против собственного желания разругаются. И все же возбуждение было острее: Тэйре давно уже не приходилось выезжать из страны, а уж если их встреча пойдет насмарку, всегда можно будет просто отойти в сторону. В конце концов, она не ребенок и в состоянии делать то, чего сама хочет.
Тэйра запрокинула голову, подставила под горячие струи грудь и принялась негромко вторить Лу Риду.
Через десять минут, уже полностью одетая, она проверила, надежно ли закрыты окна, подхватила объемистую сумку, вышла из квартиры и негромко захлопнула дверь. На город опускались сумерки, накрапывал дождь, по мокрому асфальту метались кривые отражения сполохов неона. Обычно такая погода приводила Тэйру в уныние. Обычно, но не в этот вечер.
Сунув руку в карман куртки, она убедилась, что паспорт и билеты на месте, улыбнулась и зашагала к станции метрополитена.
Ничего, в Каире наверняка стоит жара.

Предыдущая страница 4 Следующая страница


5 Пол Сассман

4
КАИР

— Время позднее, малышка. Пора закрывать, — сказал Икбар. — Тебе тоже пора домой.
Но девочка не двинулась с места, продолжая перебирать пальчиками длинные пряди своих черных волос. На чумазой мордашке под носом влажно поблескивали две полоски.
— Ступай же. Завтра будет новый день. Захочешь, можешь прийти сюда и помочь мне.
Она молча подняла глаза. Припадая на ногу, старик сделал два шага вперед. Его дыхание было тяжким, прерывистым.
— Ну же, давай. Обойдемся без игр. Мне уже много лет, и я очень устал.
В лавке становилось все темнее. Висевшая под потолком голая лампочка почти не давала света, в углах царил непроницаемый мрак, растворяя в себе лежавшие в шкафах и на полках древние безделушки. С улицы доносилось тарахтенье мопеда и стук молотков.
Икбар сделал еще шаг, от чего галабия на его огромном животе слегка колыхнулась. Черная повязка на глазу старика таила в себе нечто зловещее, однако голос звучал мягко, и на личике девочки не было ни малейших признаков страха.
— Идешь или нет?
Она покачала головой.
— В таком случае, — проговорил Икбар, направляясь к двери, — мне придется закрыть тебя здесь на ночь. А ты ведь знаешь: по ночам сюда приходят духи.
Стоя у двери, он извлек из кармана связку ключей.
— Неужели я не говорил тебе о них? Наверняка говорил. Без них не обходится ни одна антикварная лавка. В той старой лампе, например, — старик кивнул на покрытый патиной бронзовый светильник, — живет джинн по имени Аль-Гуль. Ему уже десять тысяч лет, он может переходить в тела и людей, и зверей.
Девочка не сводила со светильника широко раскрытых глаз.
— А сундук в углу видишь? Да-да, с большим замком и железными полосами? Там внутри обитает страшный зеленый крокодил. Днем он спит, а ночами бродит в поисках детишек. Спросишь: зачем они ему? Чтобы съесть. Он проглатывает их не жуя, целиком.
Девочка прикусила нижнюю губу, стреляя глазками то на лампу, то на сундук.
— Вон на той стене висит кривой кинжал. В давние времена его хозяином был один жестокий царь. Каждую ночь он приходит сюда, берет свой кинжал и перерезает глотки тем, кто окажется поблизости. Вот так, милая. Мой магазинчик полон духов. Хочешь остаться в нем? Пожалуйста!
Хихикая, Икбар потянул на себя ручку двери, и висевшие над ее верхней планкой медные колокольчики отозвались мелодичным перезвоном. Девочка неуверенно двинулась к выходу — оставаться здесь одной, ей, видимо, расхотелось. На звук легких шагов Икбар обернулся, взмахнул руками и грозно зарычал. Девчушка вскрикнула, засмеялась и бросилась в дальний угол, чтобы спрятаться за парой высоких, сплетенных из стеблей тростника кувшинов.
— Ого, она вознамерилась сыграть в прятки? — Старик с улыбкой на лице тяжело захромал в угол. — Трудно же ей будет обмануть Икбара! Да, у него только один глаз, зато видит он хорошо! От Икбара не спрячешься!
Рассмотреть девочку сквозь ажурное плетение кувшинов не составляло труда, но старику не хотелось лишать малышку удовольствия. Он прошел мимо и раскрыл дверцы дряхлого комода.
— Уж не тут ли она?
Икбар сунул голову в комод.
— Надо же, не тут! А она хитрее, чем я думал!
Закрыв комод, старик прошел в заднюю комнату лавки и принялся с шумом передвигать какие-то коробки и ящики.
— Где же ты, маленькая колдунья? Прячешься в моем тайнике? Ну хитра, ну хитра!
Он провозился там еще некоторое время, а затем вернулся, остановившись прямо перед кувшинами — так близко, что слышал частое дыхание ребенка.
— Дайте-ка сообразить. В комоде ее не было, в кладовке тоже. И она слишком умна, чтобы полезть в сундук с крокодилом. Значит, если только я не набитый дурак, остается одно место — угол с кувшинами. Сейчас проверим, прав я или нет.
Икбар наклонился. В этот момент колокольчики над входной дверью звякнули. В лавку кто-то вошел. Выпрямившись, старик повернулся.
— В общем-то мы уже закрылись, — сказал он, ковыляя навстречу двум стоявшим на пороге мужчинам. — Но если вам угодно взглянуть на мои сокровища, проходите, не стесняйтесь!
Вошедшие не обратили на его слова никакого внимания. Оба были молоды, едва за двадцать, бородатые, одеты в неопрятные черные комбинезоны; лоб каждого охватывала черная лента с древним иероглифом в центре. Они осмотрелись, как бы смерили взглядами комнату. Затем один вышел и тут же вернулся вместе с третьим, представителем белой расы.
— Могу я быть вам полезен? — учтиво осведомился Икбар. — Интересуетесь чем-нибудь особенным?
Мужчина, ступивший в лавку последним, выглядел настоящим гигантом: высокий и широкоплечий, швы дешевого, тонкой ткани костюма едва выдерживали напор мощной мускулатуры. В одной руке дымилась почти выкуренная сигара, другая держала плоский чемоданчик, на коричневой коже которого виднелись вытисненные буквы: «CD». Левую часть его лица уродовало огромное, от виска до верхней губы, темнолиловое родимое пятно.
Икбар ощутил страх.
— Могу я быть вам полезен? — повторил он.
Гигант осторожно прикрыл входную дверь, повернул в замке ключ и кивнул своим спутникам. С ничего не выражавшими лицами те направились к старику. Хозяин лавки попятился, упершись спиной в прилавок.
— Что вам нужно? — На него вдруг напал кашель. — Скажите, что вам нужно?
Европеец сделал два шага и приблизился к Икбару вплотную. Мгновение он с улыбкой смотрел на старика, а затем поднял руку и ткнул дымившейся сигарой в черную повязку на его глазу. Вскрикнув, Икбар прижал ладони к щекам.
— Прошу вас! — Его душил кашель. — У меня нет денег! Я беден, беден!
— Но у тебя есть то, что должно принадлежать нам, — бросил гигант. — Некая древняя безделушка. Ты получил ее вчера. Где она?
Старик согнулся, обхватив голову руками.
— Не понимаю, о чем вы говорите! Здесь нет никаких древностей, торговать ими запрещает закон!
Незваный гость сделал знак своим подручным, и парни, подхватив хозяина лавки под локти, заставили его выпрямиться. Голова Икбара склонилась набок, правая щека ткнулась в плечо. Один из молодых людей сдвинул вверх охватывавшую лоб ленту, под которой можно было различить на коже широкий и бледный, напоминавший по форме пиявку шрам. При виде его старик пришел в ужас.
— Пощадите! — простонал он. — Пощадите!
— Где она? — еще раз задал свой вопрос европеец.
— Пощадите!
Нечленораздельно буркнув, гигант положил чемоданчик на пол, раскрыл его и извлек нечто похожее на строительный мастерок. Металлическая пластина повторяла контуры бриллианта, в слабом свете лампы передняя кромка сверкала, как если бы инструмент недавно затачивали.
— Известно тебе, что это такое? — спросил он. Онемевший Икбар ошеломленно взирал на непонятный предмет.
— Лопатка археолога, — с ухмылкой пояснил европеец. — Ею осторожно, слой за слоем, снимают почву, вот так. — Он несколько раз провел лопаткой перед искаженным от страха лицом старика. — Но существуют и другие способы применения.
Мужчина взмахнул лопаткой и молниеносно рассек ее острием щеку Икбара. Из огромной раны хлынула кровь. От боли старик закричал.
— В последний раз. Где она?
Прятавшаяся за кувшинами девочка беззвучно взывала к джинну Аль-Гулю с мольбой о помощи.

Было уже за полночь, когда шасси самолета коснулись бетона взлетно-посадочной полосы.
— Добро пожаловать в Каир, — приветливо улыбнувшись, произнесла стоявшая на верхней ступеньке трапа бортпровод-ница, когда Тэйра переступила порог салона. — Будем рады, если вам у нас понравится.
Перелет оказался довольно скучным. Тэйра заняла кресло у прохода рядом с супружеской парой и половину пути терпеливо слушала, какие проблемы принесет ее желудку египетская кухня. Выпив пару стопок водки, Тэйра ненадолго увлеклась сюжетом демонстрировавшегося видеофильма, затем купила с тележки стюардессы бутылку беспошлинного виски, откинула спинку кресла и бездумно уставилась в потолок. Страшно, как всегда бывало в полете, хотелось курить, однако вместо этого Тэйра попросила принести ей кубики льда.
Отец начал работать в Египте, когда Тэйра была еще ребенком. Многие авторитетные историки считали его одним из наиболее выдающихся египтологов современности. «Он стоит вровень с Петри и Картером, — сказал однажды уже повзрослевшей Тэйре коллега отца. — Если для углубления наших знаний о древней цивилизации кому-то и удалось сделать больше, то мне имя этого человека пока не известно».
Она имела все основания им гордиться, но на самом деле к громким достижениям отца на ниве археологии Тэйра оставалась совершенно равнодушной. Еще маленькой девочкой она осознала, что давно ушедший в небытие мир заботит отца больше, чем проблемы его семьи. Даже имя собственной дочери он подобрал такое, в котором звучал отголосок имени древнеегипетского бога солнца — Ра.
Каждый год он отправлялся к берегам Нила на раскопки. Поначалу полевой сезон длился чуть более месяца: отец уезжал в ноябре и возвращался в канун Рождества. Со временем, когда девочка подросла, а отношения с ее матерью дали глубокую трещину, дома отец стал показываться все реже.
— Он завел себе новую даму сердца, — сказала однажды мать. — Ее зовут Египет.
Конечно, это была шутка, но улыбки она почему-то не вызывала.
Потом врачи обнаружили у матери рак, и бедная женщина начала быстро угасать. Именно тогда Тэйра впервые испытала ненависть к отцу. В то время как болезнь безжалостно пожирала печень и легкие матери, он предпочитал держаться где-то вдалеке, не желая хотя бы парой ничего не значащих слов поддержать дочь. За несколько дней до трагической развязки Тэйра позвонила ему в Египет и, удивляясь душившей ее ярости, прокричала в трубку оскорбительно мерзкие обвинения. На похоронах отец и дочь едва кивнули друг другу. Через день он вернулся в Каир — чтобы восемь месяцев в году читать лекции местным студентам, а оставшиеся четыре проводить у древних могил. Общение удалось восстановить лишь через два года.
Но были и другие воспоминания, более приятные. Еще совсем маленькой девочкой Тэйра однажды горько расплакалась, и, желая ее успокоить, отец показал удивительный фокус: ловким движением он легко отделил от ладони большой палец левой руки. И при этом не пролилось ни капли крови! Девочка изумленно расхохоталась и потребовала повторения, с восторгом наблюдая за его манипуляциями.
Утром в свой пятнадцатый день рождения — он запомнился лучше всех остальных — Тэйра, проснувшись, обнаружила на полке камина конверт с собственным именем. Внутри лежал кусок старого пергамента со стишком о сокрытом в доме сокровище и намеком на то, как его разыскать. Следуя весьма обманчивым указаниям, девочка обыскала небольшой особняк и прилегавший сад, чтобы обнаружить наконец в неприметном ящике на чердаке редкой красоты золотое ожерелье. Каждый ключ, указывавший путь к разгадке, представлял стилизованные под древнеегипетские иероглифы (и это было самым таинственным!) изображения обычных предметов. Рисунки и хитроумный текст наверняка отняли у отца не менее полудня. Вечером он повел их с матерью в ресторан и за ужином развлекал очень интересными историями о своих раскопках.
— Ты выглядишь настоящей богиней, Тэйра, — шепнул он, поправляя на ее шее ожерелье. — Первая красавица в мире! Я горжусь тобой.
Подобные моменты, как бы редки они ни были, все же компенсировали холодную отчужденность и привязывали Тэйру к отцу. Вот почему через два года после смерти матери она решила позвонить в Египет и договориться о примирении. Вот почему она прилетела в Каир и сейчас. В глубине души Тэйра знала: несмотря на бесчисленные недостатки, отец всегда был человеком добрым и порядочным. Пусть по-своему, но он любил ее, нуждался в ней — точно так же, как и она в нем. Каждую встречу в обоих оживала надежда: может, на этот раз все сложится по-другому? Вдруг они перестанут пререкаться и будут счастливы общению друг с другом, как обычные отец и дочь? Может, у них что-то получится?
Шанс еще есть, думала Тэйра, когда самолет начал снижаться. Но скорее всего через полчаса после встречи взаимная радость уступит место привычным спорам.
— Полагаю, вам известно, — бодро проговорил сидевший слева от Тэйры глава семейства, — что большинство авиакатастроф происходит именно во время посадки?
Улыбнувшись в ответ, она попросила стюардессу принести еще льда.

В зал прибытия Тэйра вошла почти через час после того, как пассажиры покинули самолет: очередь у паспортного контроля, долгая выгрузка багажа, дотошная привередливость таможенников.
— Саиф аль-Тхар, — сокрушенно качая головой, произнес стоявший за нею мужчина. — Как же любит он создавать проблемы! Поверьте, этот человек в состоянии парализовать жизнь целой страны.
Спросить, что означает эта фраза, Тэйра не успела: мужчине удалось остановить носильщика, и тот, погрузив на тележку чемоданы, повел его через толпу. С переброшенной через плечо сумкой Тэйра отошла от таможенной стойки и взволнованно осмотрелась.
Помня слова отца о встрече в аэропорту, Тэйра ожидала увидеть его спешащим, приветственно раскинув руки, навстречу. Но единственным, кто к ней приблизился, был водитель такси. Среди людей, выстроившихся за барьером для встречающих, ни отцовского лица, ни его сухопарой фигуры Тэйра не увидела.
Даже в этот поздний час зал был переполнен. Шумно ликовали возвращению домой семьи, на пластиковых стульях копошились неугомонные дети, около представителей туристских фирм топтались многочисленные любители путешествий. Повсюду деловито расхаживали полисмены в черной униформе и с автоматами на груди.
Простояв минут десять у барьера, Тэйра отправилась бродить по залу, затем вышла на улицу, где водитель автобуса принял ее за потерявшуюся туристку. Она вернулась в зал, поменяла немного денег, выпила чашку кофе и опустилась в кресло, развернув его так, чтобы видно было барьер и входные двери.
Примерно через час Тэйра позвонила отцу из телефона-автомата, но трубку никто не снял: ни в квартире, которую он снимал в центре Каира, ни в лагере на месте раскопок. Может быть, пробки на дорогах, подумала Тэйра. Отец так и не научился водить машину и наверняка взял такси. Внезапная болезнь? Или, что вероятнее всего, он просто забыл о прилете дочери?
Нет, только не последнее. Во всяком случае, не в этот раз — ведь отцу так хотелось увидеться. Он просто опаздывает, и только. С кем не бывает? Выпив вторую чашку кофе, Тэйра раскрыла книгу.
«Черт побери, я не купила „Таймс“», — вдруг вспомнила она.

Предыдущая страница 5 Следующая страница


Исчезнувшая армия царя Камбиса 6

5
ЛУКСОР,
НА СЛЕДУЮЩЕЕ УТРО

Инспектор Юсуф Эз эль-Дин Халифа, встав еще до рассвета, принял душ, оделся и прошел в гостиную прочитать утреннюю молитву. Он чувствовал себя усталым и невыспавшимся, что давно уже вошло в привычку. Молитвенный ритуал помог обрести ясность мышления. Произнося последние слова, Юсуф ощутил прилив бодрости — тоже по привычке.
— Ва лилла аль-шукр, — пробормотал он, направляясь в кухню сварить кофе. — Благодарение Господу, нет предела Его могуществу.
Юсуф поставил на плиту джезву с водой, закурил и, подойдя к окну, стал наблюдать, как в трех ярдах от него, на расположенной чуть ниже соседней крыше женщина развешивает для просушки выстиранное белье. Он часто ловил себя на мысли: можно ли перепрыгнуть туда, к ней, через разделявшую строения узенькую улочку? Будь он моложе, наверняка бы попробовал. Для Али, брата, это не составило бы никакого труда. Но Али погиб, а на нем самом лежит слишком большая ответственность. Человек, имеющий жену и трех маленьких детей, не должен прыгать через двадцатиярдовую пропасть. Или это всего лишь предлог? Ведь, в конце концов, Юсуф всегда боялся высоты.
Засыпав в воду кофе и добавив сахару, он дождался, пока джезву накроет шапка густой коричневой пены, затем наполнил напитком чашку и прошел в просторный холл, куда выходили все комнаты квартиры. Уже полгода Юсуф пытался соорудить здесь фонтан; на полу повсюду валялись мешки с цементом, упаковки с облицовочной плиткой и пластиковые трубы. Предполагалось, фонтан будет совсем маленький, и работа займет всего пару недель. Однако, как водится, хозяину постоянно что-то мешало, за неделями следовали месяцы, и строительство застопорилось посредине. Места для фонтана явно не хватало, жена постоянно сетовала на беспорядок, грязь и ненужные расходы, но Юсуф мечтал украсить жилище чем-то необычным: без шелеста струй квартира напоминала ему ночлежку. Наклонившись, он потер между пальцев горстку песка: до выхода из дома есть время, не уложить ли пару плиток? В этот момент зазвонил телефон.
— Тебя, — сонным голосом произнесла жена, когда он вошел в спальню. — Мохаммед Сарийа.
Передав ему трубку, супруга встала с постели, вынула из колыбельки младенца и исчезла в кухне. Вбежавший в спальню сын прыгнул на толстый матрас кровати.
— Басс, Али! — сказал Юсуф, ласково отстраняя мальчика. — Прекрати! Алло, Мохаммед. Что у тебя в такую рань?
В ухе зарокотал низкий голос заместителя Юсуфа. Держа правой рукой трубку, он левой отталкивал от себя сынишку.
— Где?
В ответе прозвенело возбуждение.
— Ты уже там?
Хохоча, мальчишка ударил отца подушкой.
— Я же сказал, Али, хватит! Прости, Мохаммед, не расслышал. Хорошо, оставайся на месте. Никого не подпускай, я выхожу.
Юсуф положил трубку, поймал сына за ноги, перевернул мальчика на живот и губами начал щекотать его голенькие пятки. Шалун зашелся радостным смехом.
— Покрути меня в воздухе, отец! Ну, пожалуйста!
— Согласен. А потом выброшу с размаху в окно. Может, тогда ты хоть на минуту оставишь меня в покое!
Юсуф разжал пальцы, поднялся и прошел в кухню, где Зенаб варила кофе. Младенец, которого она держала на руках, с блаженным чмоканьем сосал материнскую грудь. Из гостиной доносилось негромкое пение дочери.
— Какое у птенца настроение? — спросил Юсуф, целуя жену и легонько стискивая в ладони крошечные ступни младенца.
— Он голоден, подобно своему вечно голодному отцу. Завтракать будешь?
— Нет времени. Нужно ехать на Западный берег.
— С пустым желудком?
— Что-нибудь подвернется.
— Что именно?
Юсуф бросил взгляд в окно: женщина продолжала развешивать белье.
— Труп. К обеду, боюсь, меня не будет.

***

Он пересек Нил на ярко раскрашенном легком моторном суденышке, какие во множестве сновали между берегами реки. В другой день можно было обойтись и паромом, но сейчас речь шла о минутах, и Юсуф без особого сожаления заплатил названную лодочником сумму. В последний момент за свисавшую с носа суденышка веревку ухватился пожилой мужчина с деревянным ящиком под мышкой. Перевалившись через борт, он с облегчением выдохнул:
— Доброе утро, инспектор! — У ног Юсуфа стукнул ящик. — Не хотите навести блеск?
Халифа улыбнулся:
— Своего ты никогда не упустишь, а, Ибрагим?
Старик обнажил в ухмылке два ряда золотых зубов:
— Человеку нужно пропитание. И чистые ботинки тоже. Выходит, мы помогаем друг другу.
— В таком случае, приступай. Но поторопись, на том берегу меня ждет важное дело.
— Вы же знаете, инспектор. По скорости в Луксоре у меня соперников нет.
Он вытащил из ящика коврик, бархотки и крем, постучал щеткой по крышке, предлагая Юсуфу поставить ногу. Сидевший на корме парень молча наблюдал за его действиями.
Суденышко быстро заскользило по неподвижной воде в сторону холмов Фивы, склоны которых в свете восходившего солнца из серых становились коричневыми, а потом желтели. Слева и справа виднелись другие фелуки, в одной плечом к плечу сидели десятка полтора японских туристов. Похоже, спешат пролететь на воздушном шаре над Долиной царей, хотят успеть полюбоваться восходом, подумал Юсуф. Он и сам бы не отказался от такой авантюры, однако выложить три тысячи долларов за место в гондоле было ему не по карману. С окладом полицейского об этом не стоило и мечтать.
Приблизившись к берегу, фелука скользнула меж двух других лодок, под ее носом заскрипел гравий. Старик навел бархоткой глянец и хлопнул в ладоши:
— Готово!
Юсуф вручил ему египетский фунт, протянул такую же банкноту парню и спрыгнул на берег.
— Вас подождать? — спросил лодочник.
— Не стоит. Увидимся, Ибрагим!
Он развернулся и зашагал по пологому склону к площадке, где толпились в ожидании парома люди. Миновав причал, Юсуф вышел на узкую тропу, которая вилась вдоль реки. В простиравшемся слева поле работали крестьяне: их ждал богатый урожай кукурузы и сахарного тростника. Двое мужчин стояли по колено в воде, расчищая русло оросительного канала. Время от времени инспектора обгоняли группки детей в чистых белых рубашках — до начала уроков оставалось совсем немного. Все сильнее давал о себе знать зной. Юсуф закурил.
Когда через двадцать минут он добрался до места, в окнах домов западного пригорода Луксора уже вовсю играло солнце. Черные ботинки инспектора были покрыты толстым слоем пыли. Сержант Сарийа, склонявшийся у самой воды над тем, что со стороны казалось кучей тряпья, при виде начальника выпрямился.
— Я уже позвонил в госпиталь, — сообщил он. — Обещали кого-нибудь прислать.
Халифа кивнул и спустился к реке. Неподвижное тело с распростертыми руками лежало на животе, лицом в грязь; на изодранной рубахе — пятна крови. Нижняя половина туловища находилась в воде и слегка покачивалась, напоминая ворочавшегося во сне человека. Инспектор ощутил едва различимый запах тлена.
— Когда его обнаружили?
— Перед рассветом. Видимо, несло по течению и затянуло под винт моторки. Вот откуда порезы на руках.
— В таком положении ты его и застал, Мохаммед? Ничего не трогал?
Сарийа отрицательно покачал головой. Юсуф присел на корточки, поднял кисть трупа. У локтя виднелась татуировка.
— Надо же, — хмыкнул он, — скарабей! Какая ирония судьбы!
— Почему ирония? — не понял его заместитель.
— Древние египтяне почитали скарабея как символ перерождения души, символ обновления. Судя по тому, как этот бедолага выглядит, обновляться в нем нечему. — Халифа осторожно опустил кисть на землю. — Имя сообщившего о трупе известно?
— Он не назвал себя. Позвонил из телефона-автомата и сказал, что нашел мертвеца, когда решил забросить здесь удочки.
— Почему из телефона-автомата?
— Откуда же еще? Последняя фраза оборвалась на полуслове, как будто у него кончились монетки.
Юсуф задумался. Ярдах в пятидесяти от них сквозь ветви деревьев виднелась крыша небольшого дома. Инспектор кивнул на тянувшийся к венцу тонкий телефонный кабель. Сарийа недоуменно поднял брови.
— Ну и что?
— До ближайшего автомата не менее двух миль. Почему он не позвонил отсюда?
— Видимо, растерялся. Не каждый день река приносит трупы.
— Именно так. А ведь по идее он должен был как можно быстрее сообщить о находке. И почему не пожелал назвать свое имя? Кто из местных не хочет услышать о себе в новостях?
— Думаешь, он что-то знал?
Юсуф пожал плечами:
— Странно. Будто его что-то здорово напугало.
Громко хлопая крыльями, из зеленой листвы взлетела цапля. Халифа проводил птицу взглядом, опустил голову и быстро обыскал труп. В карманах брюк обнаружились перочинный нож, дешевая зажигалка и мокрый, сложенный пополам листок бумаги. Инспектор осторожно развернул его.
— Железнодорожный билет. До Каира, четырехдневной давности.
Сарийа протянул ему пластиковый пакетик.
— А теперь давай-ка перевернем тело.
Вдвоем они повернули труп на спину. При виде лица заместитель в ужасе отшатнулся:
— Аллах-у-акбар!
Халифа прикусил нижнюю губу. На своем веку он повидал немало смертей, однако столь жуткое зрелище возникло перед его глазами впервые. Даже толстый слой грязи не мешал понять: от лица в общем-то почти ничего не осталось. Левая глазница зияла пустотой, на месте носа — обломок хряща. Призвав на помощь воображение, инспектор попытался представить, каким лицо было при жизни. Затем, поднявшись, подошел к Сарийа.
— Ты в порядке?
Заместитель кивнул, зажал пальцем ноздрю, шумно высморкался.
— Интересно, кто его так?
— Не знаю. Может, лодочный винт, как ты сказал, хотя я не думаю, что глаз выбит винтом. Да и другие раны…
— По-твоему, это дело рук человека?
— Не готов утверждать, но лопасти винта превратили бы тело в фарш. Взгляни на его кожу… — Видя, что Сарийа борется с позывами тошноты, Юсуф не договорил фразу. — Посмотрим, что покажет вскрытие.
Он прикурил две сигареты, протянул одну заместителю. Сделав затяжку, Сарийа сложился пополам, его вырвало. Инспектор отвернулся. У противоположного берега вытянулась цепочка прогулочных судов, вдали, на линии горизонта, высился пилон храма в Карнаке. Огромным лезвием перечеркнул небо треугольный парус яхты. Юсуф швырнул окурок в воду и вздохнул. Да, фонтан будет закончен не скоро, подумал он.
За его спиной по склону холма поднималась верхом на осликах группа туристов. Их было человек двадцать, в большинстве своем американцев. Во главе двигался египетский юноша, проводник; его ровесник замыкал шествие, следя за тем, чтобы никто не отстал. Далеко не все седоки чувствовали себя уверенно, а одна из них, дородная дама с обожженными солнцем плечами, не переставала возмущаться:
— Нас никто не предупредил, что нужно будет карабкаться в гору! О Боже, они обещали легкую прогулку!
Другие туристы хранили терпение, раскачиваясь в такт движению и посматривая по сторонам. Над расстилавшейся внизу равниной дрожало густое знойное марево. Серебром сверкала лента реки, за нею виднелись кварталы восточного пригорода Луксора, а еще дальше на фоне белесого неба угадывались призрачные очертания гор. Временами проводник останавливался, приглашая туристов полюбоваться колоссами Мемнона, игрушечными на таком расстоянии, или некрополем Рамсеса III в Мединет-Хабу. Американцы исправно щелкали фотокамерами. Если не считать пронзительного голоса дородной дамы и перестука копыт, группа поднималась в полной тишине.
— Это тебе не Миннесота, — шепнул один из мужчин своей спутнице.
На вершине холма тропа стала шире, но не надолго, вновь сужаясь и падая почти отвесно вниз.
— Перед вами Долина царей, — оповестил проводник. — Будьте внимательнее, спуск очень крут!
— Господи! — послышался испуганный вопль всем недовольной дамы.
Ослики медленно пробирались по лабиринту из гигантских каменных глыб, когда на тропе вдруг возникла фигура в грязной и рваной галабии, с космами нечесаных волос на плечах. В тощей руке человек сжимал сверток из коричневой бумаги.
— Привет доброе утро добрый вечер! — не разделяя слов, прокричал он. — Посмотреть сюда друзья вы наверняка понравиться!
Проводник бросил короткую, резкую фразу на арабском, но мужчина не обратил на нее внимания, приблизившись к молодой американке в широкополой соломенной шляпе. На его ладони оказалась вырезанная из темного камня фигурка кошки.
— Гляньте леди замечательную превосходную великолепную работу. Покупать покупать! Я бедный я хочу есть. Леди красавица покупать!
Протягивая девушке левую руку с фигуркой, правой мужчина двигал у рта воображаемой ложкой.
— Покупать покупать. Я три дня нет еды. Пожалуйста покупать у голодный.
Американка смотрела прямо перед собой, упорно не замечая нищего. Через пару мгновений тот сдался и решил испытать счастья у ее соседа.
— Гляньте мистер посмотреть чудо. Самое качество. Сколько заплатить любую цену любую цену.
— Он сумасшедший, — пояснил туристам проводник.
— Да да да сумасшедший! — расхохотался мужчина; его ноги отплясывали замысловатый танец. — Пожалуйста вы покупать. Я три дня нет еды. Самое качество ваша цена мистер!
Но и сосед остался к нему равнодушным. Нищий двинулся дальше, с хриплым отчаянием выкрикивая:
— Вы не хотеть кошка я показать другие. Много много. Пожалуйста покупать. Хотеть древность есть древность. Настоящая три тысяч процент. Хотеть проводник я есть самый проводник. Я здесь все знать. Я показать Долина царей и Долина цариц дешево. Я показать самый могила. Такой никто больше не показать. Я три дня нет еды.
Сидевший на ослике в конце шествия египтянин пнул попрошайку ногой в ребра. Нищий упал, подняв облако пыли, и группа тронулась дальше.
— Спасибо спасибо спасибо, — раскачивая косматой головой, завыл он. — Спасибо добрые иноземцы. Никто не хотеть кошка никто не хотеть проводник. Я умирать я умирать!
Его голова опустилась в пыль, скрюченные пальцы бессильно скребли каменистую землю.
Американцы этого не видели. Их небольшой караван обогнул скалу и начал спускаться в Долину царей. Склон, как и предупреждал проводник, оказался весьма крутым. Дородная дама обеими руками вцепилась в шею ослика, не решаясь издать ни звука. Вопли сумасшедшего становились все тише, и через несколько минут туристы их уже не слышали.

Предыдущая страница 6 Следующая страница


7 Пол Сассман

6
КАИР

Тэйра просидела в аэропорту до начала одиннадцатого утра. От усталости ее глаза покраснели, в голове шумело. Каждые полчаса она звонила отцу и проходила по залу. Она даже доехала на такси до зала прилета внутренних авиалиний: а вдруг отец что-то перепутал? Но и это оказалось впустую. Его нигде не было: ни в аэропорту, ни на месте раскопок, ни в каирской квартире. Хорошенькое начало отпуска! Опустившись в кресло, Тэйра еще раз посмотрела по сторонам. Людей вокруг было так много, что окажись отец среди них, она бы все равно его не заметила. Оставаться здесь больше не имело смысла. Тэйра надела солнечные очки, забросила за плечо сумку и вышла на стоянку такси.
— Каир? — осведомился водитель, плотный мужчина с пышными усами и желтыми от никотина пальцами.
— Нет. — Тэйра устало опустилась на заднее сиденье. — Саккра.
Около Саккры, некрополя древней столицы Египта Мемфиса, отец Тэйры вел раскопки.
За годы занятий археологией он провел немало времени и в других местах, от Таниса и Саиса на севере до Кустула и Наури на юге, в Судане, однако первой его любовью всегда оставалась Саккра. Каждый сезон отец три-четыре месяца проводил в поле, с трогательной дотошностью изучая занесенные песком руины, погружаясь в историю. Иногда вместо раскопок он занимался реставрацией или составлял описания предыдущих находок.
Это было строгое, почти монашеское существование: в пустыню отец отправлялся с поваром и небольшой группой добровольных помощников. Уже тогда Тэйра понимала, что в мире есть лишь одно место, где он чувствовал себя по-настоящему счастливым. В редких письмах, в детальных перечислениях обнаруженных предметов древнего быта ощущалось спокойное удовлетворение, которое отцу не в состоянии были дать иные, более яркие стороны жизни. Вот почему Тэйра так удивилась, когда он пригласил ее к себе, в свой мир, свое святилище.
Дорога до Саккры явилась настоящим испытанием. Шофера такси, казалось, нисколько не беспокоила безопасность его пассажирки: он выписывал лихие повороты, с трудом уворачиваясь от встречного транспорта. На узком участке, пролегавшем вдоль скрытого зеленью канала, водитель бросил машину влево, чтобы обогнать маленький грузовичок. Ярдах в ста впереди Тэйра увидела стремительно несшийся на них трейлер. По всем правилам шофер такси должен был бы притормозить, занять свое место. Как бы не так! Он вдавил в пол педаль газа и принялся сигналить, медленно обгоняя грузовичок, который, в свою очередь, тоже прибавил скорости. До трейлера оставалось не более двух десятков ярдов, и Тэйра почувствовала, как у нее сводит желудок. Столкновение было неизбежным, и лишь в последний момент шофер вывернул руль вправо, чудом проскользнув между бампером трейлера и крылом грузовичка, едва не ободрав с него краску.
— Испугались? — с громким смехом спросил он.
— Да, — холодно бросила Тэйра. — Испугалась.
К ее облегчению, такси вскоре свернуло с главной дороги и, проехав несколько миль, остановилось у ворот в невысокой, сложенной из плит песчаника стене, за которой поднималась небольшая ступенчатая пирамида.
— Купите у них билетик на проезд, — сказал шофер, указывая на стеклянную будочку.
— А это необходимо? Здесь работает мой отец. Я приехала к нему в гости.
Водитель высунул голову в окошко и прокричал что-то по-арабски сидевшему возле будочки мужчине. Состоялся обмен краткими фразами, из будочки вышел молодой человек.
— Здесь работать ваш отец? — В его английском слышался резкий акцент.
— Да. Профессор Майкл Маллрей.
— О! — Лицо молодого человека расплылось в широкой улыбке. — Кто же не знать доктора! Он есть самый известный в мире египтолог, он есть мой друг и он учить меня английскому языку. Я показать вам дорогу.
Опустившись на переднее сиденье, молодой человек объяснил водителю, куда ехать.
— Меня зовут Хассан. Мой место в главном тефтише. Добро пожалуйте! — Он повернулся и протянул Тэйре руку.
— Отец должен был встретить меня в аэропорту. — Тэйра ответила на рукопожатие. — Наверное, мы с ним разминулись. Он здесь?
— Простите, но я только что подъехать. Наверное, ваш отец в павильоне. Вы похожи с ним.
— Похожа на него, — улыбнувшись, поправила Тэйра. — Не «с», а «на».
Молодой человек рассмеялся.
— Вы похожи на него, — старательно повторил он. — И вы такой же хороший учитель.
За воротами водитель свернул на пыльную колею, шедшую по границе песков. Ступенчатая пирамида осталась позади, неподалеку от нее виднелись еще две, меньших размеров. Их четкие когда-то грани выглядели оплывшими, размытыми. Облик усыпальниц наводил на мысль о трех стадиях разрушения одной и той же гробницы. Правее по берегам Нила тянулись поблескивавшие под утренним солнцем заливные поля, по левую руку к горизонту уходила голая, безликая пустыня.
Через сотню-другую ярдов машина въехала на окруженную десятком домиков площадку, где Хассан подал шоферу знак остановиться.
— Это тефтиш, — сказал молодой человек, указывая на желтое здание справа. — Наш главный офис. Я остаться здесь. Бейт Маллрей, павильон вашего отца, там, дальше. Я объяснить водителю, как добраться. Будет проблема — ехать сюда.
Хассан бросил несколько слов шоферу, вышел, и тот тронул машину с места. Проехав пару миль, на пологом песчаном откосе Тэйра увидела приземистую одноэтажную постройку.
— Бейт Маллрей, — пояснил водитель.
Длинное, покрытое когда-то розовой штукатуркой здание с трех сторон охватывало участок песка, в центре которого была наклонно установлена деревянная рама археологического сита. Над южным крылом павильона торчала невысокая водонапорная вышка, у входа в северное крыло виднелся штабель деревянных бочонков, в тени его мирно спал пес. Окна здания были прикрыты ставнями. Вокруг — ни души.
Водитель сказал Тэйре, что подождет: если отца здесь не будет, она сможет добраться до Каира, где много приличных отелей. Однако предложение его было отвергнуто. Тэйра расплатилась и зашагала к павильону, слыша, как он за ее спиной разворачивает машину.
Она пересекла двор, обратив внимание на то, что казалось сложенными под брезентом раскрашенными каменными блоками, и постучала в дверь. Изнутри не донеслось ни звука. Дернув за ручку, Тэйра поняла: заперто.
— Отец! Это я!
Тишина.
Оставалось пойти в обход. Вдоль задней стены здания тянулась широкая терраса, вся уставленная горшками с пыльной геранью, кактусами и карликовыми лимонными деревьями. Между ними стояли две каменные скамьи. С террасы открывался замечательный вид на зеленеющие вдоль Нила поля, но Тэйру пейзаж оставил равнодушной. Сняв солнечные очки, она приблизилась к окну и сквозь щели между ставнями попыталась заглянуть вовнутрь. Темнота в помещении позволила различить лишь край стола и лежавшую на нем книгу. В соседней комнате удалось увидеть кровать да пару стоптанных, грубой кожи ботинок в углу.
Тэйра вернулась к дверям и предприняла новую попытку достучаться. Безуспешно. Она обошла павильон, ступила на террасу и без сил опустилась на каменную скамью.
Ее терзало беспокойство. Отец и в прошлом неоднократно забывал о своих обещаниях, однако сейчас все воспринималось совсем по-другому. Что, если он внезапно заболел или попал в автокатастрофу? Мозг безостановочно анализировал самые трагические варианты. Наконец Тэйра поднялась, сделала шаг к ставням, вновь стала всматриваться в темноту — уже без всякой надежды, от отчаяния.
— Где ты, отец? — прошептала она. — Где же ты, черт побери?
В мучительном ожидании прошло долгих два часа. Тэйра расхаживала вокруг павильона, время от времени стучала в дверь и смахивала со лба капли пота. Ее одинокая фигура привлекла внимание стайки местных ребятишек. Стоя на вершине песчаного откоса, сорванцы принялись выкрикивать:
— Ручку! Ручку!
Тэйра порылась в сумочке и бросила им несколько шариковых ручек, спросив, не видели ли они поблизости высокого мужчину с седыми волосами, но дети, похоже, ее не поняли. Получив ручки, стайка умчалась.
Испепеляющий зной. Пустой, покинутый всеми павильон. Полчища мух.
Когда солнце достигло зенита и уже почти не было сил бороться со сном, Тэйра решила разыскать Хассана. Отец, она знала, наверняка бы не одобрил подобной суеты, но сейчас его возмущение ничего не значило. Последней оставшейся у нее авторучкой Тэйра написала краткую записку, сложила лист бумаги, сунула его в щель входной двери и тронулась в путь. Очертания ступенчатой пирамиды чуть подрагивали в потоках раскаленного воздуха, вязкую тишину нарушал лишь звук шагов да жужжание пролетавшей над головой мухи.
По пыльной колее Тэйра успела прошагать минут пять, когда ее внимание привлекла блеснувшая справа яркая точка. Остановившись, она прикрыла ладонью глаза от солнца, всмотрелась. Ярдах в трехстах на склоне высокого бархана стояло несколько фигур. На таком расстоянии можно было разобрать лишь, что они очень высокие и одеты в белое. Вновь что-то блеснуло, и Тэйра поняла: скорее всего линзы бинокля.
Она отвернулась: туристы ее не интересовали. Стоп, а вдруг это кто-нибудь из коллег отца? Тэйра уже сложила ладони у рта, чтобы крикнуть, но фигуры исчезли. Окинув взглядом горизонт, Тэйра продолжила путь. Жара и усталость сделали свое дело: ей уже мерещатся миражи. В висках шумно стучало, очень хотелось пить.
На дорогу до тефтиша Тэйра потратила не менее получаса; от пота стала мокрой рубашка, противно ныли суставы. Отыскав Хассана, она объяснила ему, в чем дело.
— Я полагать, все в порядке, — попытался успокоить ее молодой человек, предложив сесть. — Наверное, ваш отец выходить и гулять. Или делать раскопки.
— Он мог оставить хотя бы записку.
— А не ждать вас в Каире?
— Я звонила ему, но к телефону никто не подходит.
— Он знать, вы должны прилететь сегодня?
— Естественно, ему известно, что я прилетаю сегодня! — Тэйра негодующе фыркнула и после паузы закончила: — Простите, я очень устала и схожу с ума от беспокойства.
— Понимаю, мисс Маллрей. Вы не волноваться. Мы найти его.
Хассан взял со стола рацию и заговорил в нее по-арабски, особо нажимая на слова «доктора Маллрей». Сквозь треск статического электричества донеслась ответная фраза. Выслушав собеседника, молодой человек опустил рацию.
— Его отсутствует на раскопках. Вашего отца никто не видеть. Подождите минуту.
Он вышел в соседний кабинет, откуда через раскрытую дверь Тэйра услышала скороговорку арабской речи.
—Доктора Маллрей вчера утром ездить в Каир, а вечером возвращаться сюда, в Саккру. А потом его никто не видеть.
Хассан снял телефонную трубку, набрал номер и заговорил, вновь сделав ударение на «доктора Маллрей». По завершении разговора лицо его стало хмурым.
— Это Ахмед, водитель вашего отца. Он говорить, вчера вечером профессор велеть ему ехать в Бейт Маллрей, а оттуда в аэропорт. Но когда Ахмед уже на месте, ваш отец отсутствовать. Я тоже неспокойно. С доктора… На доктора это не похоже.
В молчании Юсуф побарабанил пальцами по крышке стола, затем выдвинул ящик и извлек связку ключей:
— Вот запасные от павильона. Мы идем посмотреть.
На выходе из офиса Хассан ткнул пальцем в старенький белый «фиат».
— Мой автомобиль. Так быстрее.
Юркая машина, подпрыгивая на буграх, доставила их к павильону. Вслед за молодым человеком Тэйра приблизилась к входной двери. Оставленная в щели записка пропала. С упавшим сердцем Тэйра принялась бешено дергать дверную ручку. Хассан мягко отстранил ее, вставил в замочную скважину ключ, дважды повернул, и они вошли.
Посреди просторной свежевыбеленной комнаты находился длинный обеденный стол, в противоположной от входа стене темнел очаг камина, по обеим сторонам которого стояли два небольших дивана. Обивка была изрядно трачена молью. Двери в левой и правой стене вели в соседние помещения, Тэйра заметила угол деревянной кровати. В павильоне царил полумрак, ощущалась приятная прохлада. Слабо давал о себе знать сладковатый аромат, через мгновение Тэйра узнала в нем дым сигары.
Хассан распахнул окно, толкнул створки ставней. В комнату хлынул солнечный свет. У стены Тэйра увидела распростертое тело.
— О Господи! Нет! Нет!
Она бросилась вперед, опустилась на колени, коснулась руки лежавшего. Холодная кожа уже начала терять свою эластичность.
— Отец! — прошептала Тэйра, осторожно проводя пальцами по спутанным в беспорядке седым волосам. — Папочка!

Предыдущая страница 7 Следующая страница


Исчезнувшая армия царя Камбиса 8

7
ЛУКСОР

Глядя на труп, инспектор Халифа вспомнил день, когда в дом внесли мертвое тело отца.
Шестилетним мальчиком он тогда еще не понимал, что происходит вокруг. Отца принесли в гостиную и положили на стол. Плакавшая навзрыд мать опустилась на колени у ног отца, ее пальцы судорожно скребли затянутые в черный халат плечи. Юсуф вместе со старшим братом Али стоял у головы покойного и, сложив ладони рук, молча смотрел на белое, запорошенное пылью лицо.
— Не убивайся, мама, — сказал Али, — я сумею позаботиться о тебе и Юсуфе.
Несчастье случилось в нескольких кварталах от дома. Слишком быстро двигавшийся по узкой улочке автобус с туристами врезался в фанерную мастерскую отца, где тот стоял за верстаком со своими помощниками, и на головы троих мужчин рухнули сложенные на крыше кирпичи и деревянные брусья. Погибли все трое. Туристическая компания отказалась нести ответственность за происшедшее, и семьи погибших не получили никакой компенсации. Из пассажиров автобуса никто не пострадал.
В те годы они жили в Назлат аль-Саммане, у самого подножия плоскогорья Гизы, в сложенной из глиняных кирпичей хижине, окна которой смотрели на пирамиды и изваяние загадочного Сфинкса.
Али был старше Юсуфа на шесть лет, из мальчика он уже превращался в смекалистого, не знавшего страха подростка. Младший боготворил брата, не отступал от него ни на шаг, копировал его слова и поступки. И сегодня в моменты сильнейшего раздражения Юсуф привык бормотать под нос «проклятье! » — словечко, услышанное братом от английских туристов.
После гибели отца верный своему слову Али бросил школу и начал зарабатывать на жизнь. Он пошел в стойло, где держали верблюдов — кормить и чистить животных, изредка выводя их на прогулку по плоскогорью. По воскресеньям Юсуфу дозволялось помогать брату. В обычные дни об этом нельзя было и мечтать, хотя мальчик умолял старшего разрешить ему находиться в стойле неотлучно. Но Али оставался непреклонным.
— Учись, Юсуф, работай головой, — требовал он. — Ты должен уметь делать то, что мне не по силам. Я хочу гордиться тобой.
Прошли годы, прежде чем Юсуф узнал: внося плату за земельный участок, обеспечивая семью едой и одеждой, Али умудрялся каждый день откладывать небольшую сумму на учебу брата в университете.
«Видит Аллах, — подумал Юсуф, — в кого бы я превратился без Али?» Он был обязан старшему брату всем и в знак признания неоплатного долга нарек его именем своего первенца.
Сын ни разу не видел дядю и теперь никогда уже не увидит. Али ушел навсегда. Неужели судьба не могла распорядиться иначе?

Встряхнув головой, Юсуф заставил себя вернуться к действительности. Стены из белого кафеля напомнили, что он находится в морге самого крупного в Луксоре госпиталя. На цинковом столе перед инспектором покоилось обнаруженное утром обнаженное мужское тело. Под потолком с тихим шелестом вращались лопасти вентилятора, свет дневных ламп делал стерильную атмосферу еще более прохладной.
Склоняясь над столом, местный патологоанатом, доктор Анвар, осторожно манипулировал затянутыми в тонкую резину перчаток пальцами.
— Интересно, — бормотал он. — Подобного я еще не видел. В высшей степени интересно!
Еще на берегу Юсуф сделал необходимые по протоколу фотоснимки, затем тело поместили в пластиковый мешок и катером доставили в Луксор. До детального осмотра трупа инспектору пришлось заполнить кучу бумаг, поэтому заглянуть в морг он смог лишь во второй половине дня. Своего заместителя Халифа отправил опросить местных жителей, не поступало ли от них сообщений о пропаже родственников. Сарийа был только рад возможности не присутствовать при вскрытии. Инспектор и сам с трудом сдерживал позывы тошноты. Ему жутко хотелось курить, пальцы правой руки инстинктивно поднимались к карману брюк, где лежала пачка «Клеопатры», но всякий раз усилием воли Юсуф одергивал себя. Доктор Анвар категорически возражал против курения в морге.
— Так что вы скажете? — спросил Халифа, упираясь плечом в белый кафель.
— С полной определенностью, — протянул после минутного молчания врач, — можно констатировать смерть. — Патологоанатом хлопнул себя ладонью по животу и расхохотался. Подобными шуточками он прославился не менее, чем отвращением к табачному дыму. — Прошу извинить мое дурацкое чувство юмора.
Издав еще один негромкий смешок, Анвар внезапно посерьезнел.
— Что именно вас интересует? — спросил он.
— Возраст.
— Трудно ответить точно, но я бы дал ему изрядно за двадцать, ближе, пожалуй, к тридцати.
— Время смерти?
— Около восемнадцати часов назад. Может, двадцать, от силы — ровно сутки.
— И все это время он пробыл в воде?
— Скорее всего, да.
— На какое, по-вашему, расстояние его могло отнести течением за сутки?
— Понятия не имею. Я занимаюсь трупами, а не динамикой водной среды.
Против воли Юсуф улыбнулся.
— Хорошо. Причина смерти?
— Я бы назвал ее очевидной.
Анвар повел глазами на изуродованное лицо. Теперь, когда грязь была смыта, оно выглядело еще более ужасным, чем на берегу. Множество более мелких ран виднелось на руках, плечах, на животе и бедрах трупа. След от прокола чем-то острым Анвар с гордостью указал даже на мошонке. Энтузиазма у него хоть отбавляй, подумал инспектор.
— Я имел в виду…
— Понимаю, понимаю. Иногда хочется поерничать. Вы хотели бы знать, чем нанесены раны.
Присев на цинковый стол, врач с берущим за душу звуком стянул перчатки.
— Итак, умер он от болевого шока и потери крови, явившихся следствием причиненных ранений. В легких почти нет воды, значит, он не утонул, и раны появились еще при жизни. Все произошло на берегу, а потом тело сбросили в реку. Думаю, не очень далеко от того места, где оно было обнаружено.
— Лодочный винт вы исключаете?
— Полностью. Раны выглядели бы абсолютно иначе, не такими аккуратными.
— Может, крокодил?
— Исключено, Халифа. Кто-то над ним поработал, и причем совершенно сознательно. Кстати, для справки: к северу от Асуана крокодилов вообще нет, тем более таких, которые пристрастны к табаку. — Он провел скальпелем над черными кружками на правой руке, груди и правой скуле трупа. — Три ожога, здесь, здесь и здесь. По-видимому, от сигары. Слишком велики для сигареты.
Из кармана халата Анвар достал пакетик с орешками, предложил инспектору. Халифа отказался.
— Как угодно. — Анвар запрокинул голову и высыпал горсть орешков в рот.
И это в полуярде от трупа, подумал Юсуф.
— А порезы? Чем они сделаны?
— Даже не догадываюсь, — хмыкнул патологоанатом, работая челюстями. — По всей видимости, острым металлическим предметом. К примеру, ножом. Хотя вынужден признать, таких ножевых ранений мне видеть еще не приходилось.
— Как вас понимать?
— У них слишком неровные края. Мне трудно объяснить, это скорее ощущение, а не строго обоснованный научный вывод. Порезы нанесены заостренным лезвием, но не тем, каким я привык работать. Взгляните-ка. — Он указал на грудь трупа. — Если бы сюда ударил нож, то рана была бы уже и… как бы сказать… менее отверстой. Заметьте, к тому же с одного края она чуть глубже. Не ждите от меня большей точности, Халифа. Дать ее вам я не в состоянии. Просто запомните: мы имеем дело с несколько необычным оружием.
Юсуф извлек из нагрудного кармана небольшой блокнот и черкнул в нем пару строк. Врач с хрустом жевал орешки.
— Можете что-нибудь добавить?
— Покойный был не дурак выпить. В крови довольно высокое содержание алкоголя. Да, похоже, его интересовал древний Египет.
— Татуировка скарабея?
— Точно. Такую нечасто увидишь. И посмотрите, инспектор…
Халифа приблизился.
— Видите царапины выше запястий? Там, где изменилась пигментация? Его держали за руки, вот так.
Анвар сделал шаг назад, и его пальцы с силой впились в кожу Халифы чуть ниже обоих локтей.
— На левой руке царапины глубже и шире, чем на правой. Видимо, держали его два человека, один из которых был сильнее. Судя по следам, состоялось нечто вроде схватки.
Кивнув, инспектор вновь раскрыл блокнот.
— Выходит, всего трое. Двое держат, третий орудует ножом.
Патологоанатом согласно кивнул, затем подошел к двери и прокричал что-то неразборчивое. Через минуту два хорошо сложенных санитара вкатили в прозекторскую длинную тележку, переложили на нее тело, прикрыли простыней и вытолкали тележку в коридор. Покончив с орешками, Анвар шагнул к раковине, принялся намыливать руки.
— Честно говоря, я поражен, — проговорил он. — Тридцать лет я делаю свое дело, но такое вижу впервые. Уж очень оно как-то не по-божески.
— Мне казалось, вас трудно заподозрить в религиозности.
— Да, я не верю в Аллаха. Но как другими словами описать то, что произошло с этим несчастным? Ведь его не просто убили — его освежевали!
Анвар завернул кран, снял с вешалки полотенце.
— Разыщите убийц, инспектор. Разыщите и бросьте в камеру!
Прозвучавшее в его словах волнение удивило Юсуфа.
— Сделаю все, что в моих силах, — сказал он. — Обнаружите что-то новое, обязательно дайте мне знать.
Сунув блокнот в карман, Халифа направился к двери. Фраза врача настигла его у самого порога.
— И еще…
Юсуф обернулся.
— Это всего лишь догадка, но при жизни он вполне мог быть скульптором. Знаете, поделки для туристов и прочая дребедень. Под ногтями скопилась алебастровая пыль, и бицепсы довольно накачаны. Похоже, ему частенько приходилось работать долотом и молотком. Допуская вероятность ошибки, я бы на вашем месте попробовал навести справки в ремесленных мастерских.
Поблагодарив Анвара, Халифа вышел в коридор и с облегчением достал из кармана пачку сигарет. В спину ему ударил сварливый голос:
— Никакого курения на территории!

Предыдущая страница 8 Следующая страница


9 Пол Сассман

8
КАИР

— Он терпеть не мог сигар, — сказала Тэйра.
— Простите? — В глазах посольского чиновника мелькнуло недоумение.
— Отец не выносил сигар. Он вообще ненавидел курение. Считал его мерзкой, отвратительной привычкой, говорил, курить — это то же самое, что читать по утрам «Гардиан».
— А-а, — озадаченно протянул чиновник. — Понимаю.
— Когда я вошла в павильон, там стоял какой-то запах, поначалу я даже не разобрала, какой именно. Через минуту до меня дошло: так пахнет дым сигары.
Криспин Оутс, молодой помощник атташе посольства ее величества, перевел взгляд на дорогу и громко посигналил двигавшемуся впереди грузовику.
— Вы придаете данному факту серьезное значение?
— Как я уже сказала, отец терпеть не мог табачного дыма.
Оутс невозмутимо пожал плечами:
— Значит, там был кто-то еще.
— Но в этом все дело! Курить в павильоне было строго запрещено. Отец всегда следил за тем, чтобы его правило нигде и никем не нарушалось. Я знаю точно: он сам писал мне, как уволил за курение одного из своих работников.
Справа их машину внезапно подрезал мотоциклист, вынудив Оутса ударить по тормозам.
— Безмозглый идиот!
Несколько мгновений оба молчали.
— Боюсь, не понимаю, к чему вы клоните, — нарушил молчание Оутс.
— Я и сама не знаю, — вздохнула Тэйра. — Только… сигара там была совсем не к месту. Не могу выбросить ее из головы.
— Да это… Вы были потрясены, вам просто показалось.
— Наверное, — устало сказала она. — Скорее всего.
Эстакада привела их в центр Каира. Уже наступил вечер, и город сиял множеством огней. Жара не спала, Тэйре пришлось опустить стекло, чтобы ветерок хоть чуть-чуть охладил покрытое бисеринками пота лицо. Она чувствовала себя растерянной, события последних нескольких часов казались кошмарным сном.
Вместе с Хассаном Тэйра провела в павильоне около часа, дожидаясь, когда приедет врач. Осмотрев тело, тот не сказал ничего нового: отец мертв, и смерть наступила, по-видимому, от сердечного удара, хотя установить точную причину можно будет лишь после вскрытия. Подъехал фургон «скорой», а следом появились два полисмена. Тэйре пришлось отвечать на неизбежные в такой ситуации вопросы. Возраст отца? Общее состояние его здоровья? Национальность? Род занятий? (Археология, черт побери, с раздражением бросила Тэйра. Чем, по-вашему, он мог еще здесь заниматься?) Она упомянула про табачный дым, пояснив, как позже Оутсу, что курение в павильоне было под строжайшим запретом. Полисмены записали ее слова, но особого значения им не придали. Тэйру это не тронуло. Она не проронила ни слезинки. В тот момент смерть отца не вызвала в ней никакой реакции. С отчуждением постороннего она наблюдала за тем, как умершего укладывают в фургон.
— Отца больше нет, — твердила Тэйра, пытаясь разбудить в себе хоть какое-то чувство. — Он мертв. Мертв.
Но это не помогало. В памяти всплывали совместные прогулки по зоопарку, конверт с загадочным поздравлением на каминной полке, однако далекие воспоминания не затрагивали в душе ни единой струны. Тэйра со стыдом ощущала, что испытывает лишь острое разочарование — поездка была испорчена.
Следующие две недели, думала она, уйдут на заполнение идиотских бланков и организацию похорон. Хорошенький отпуск!
Когда фургон «скорой» трогался с места, подъехал Оутс: о смерти отца Тэйра первым делом известила посольство. Светловолосый, худощавый, истинный англичанин по виду, Оутс выразил ей соболезнования — вежливые и напрочь лишенные всяких эмоций. Затем на неуверенном арабском перебросился парой фраз с врачом, спросил Тэйру, где она остановилась.
— Здесь, — ответила Тэйра. — Так по крайней мере было запланировано. Думаю, сейчас мне придется вносить коррективы.
— По-моему, вам лучше вернуться в Каир, — согласился он. — Позвольте, я наведу кое-какие справки.
Вытащив из кармана пиджака мобильный телефон, — как в такую жару можно ходить в пиджаке? — Оутс отошел чуть сторону и минут через пять с удовлетворением сообщил:
— Вам заказали номер в «Рамсес-Хилтон». Поскольку дела здесь, по-видимому, закончены, можно ехать.
Тэйра обвела взглядом комнату: полки с книгами, протертые диваны, небольшой стол. Вот где вечерами отдыхал отец. Затем она вышла из павильона и направилась к машине.
— Смешно признаться, — сказал Оутс, поворачивая ключ зажигания, — но за три года в Каире я впервые побывал в Саккре. Честно говоря, археология меня никогда не интересовала.
— Меня тоже, — с грустью ответила она.

***

На город уже опустилась ночь, когда машина затормозила у отеля — уродливого железобетонного небоскреба, возвышавшегося неподалеку от набережной на пересечении нескольких улиц. По ярко освещенному, выложенному мрамором фойе, где располагались многочисленные бары и магазинчики, озабоченно сновали одетые в красную униформу носильщики. Ступив из уличного зноя в кондиционированную прохладу, Тэйра испытала ощущение блаженства. Ее просторный номер располагался на четырнадцатом этаже, из окон открывался вид на огни городских кварталов. Войдя, Тэйра швырнула на постель сумку и сбросила туфельки.
— Устраивайтесь, — сказал Оутс. — По слухам, здесь неплохой ресторан, хотя ужин могут принести прямо сюда.
— Спасибо, я еще не проголодалась.
— Понимаю. — Его пальцы легли на ручку двери. — Завтра предстоят многочисленные формальности, и, если вы не возражаете, я подъехал бы, скажем, к одиннадцати, чтобы отвезти вас в посольство.
Тэйра кивнула.
— Маленький совет. Вечером не стоит выходить на улицу одной. Не хочу вас пугать, но для европейцев это сейчас довольно рискованно. Фундаменталисты активизировались, и возможны провокации. Лучше поскучать в номере, чем потом раскаиваться в собственной неосторожности.
Тэйра вспомнила мужчину в зале получения багажа.
— Саиф аль-Тамар, — повторила Тэйра услышанное от него имя.
— Аль-Тхар, — поправил ее Оутс. — Да, скорее всего орудуют его люди. Бешеные фанатики. Чем сильнее на них давят власти, тем больше неприятностей. Отдельные районы страны представляют настоящее минное поле. — Он протянул Тэйре свою визитную карточку. — Если появится какая-то нужда — звоните. И постарайтесь выспаться.
Сдержанно пожав ей руку, Оутс покинул номер. После его ухода Тэйра закрыла на ключ дверь, взяла из минибара бутылочку пива и села на постель. Набрала лондонский номер, продиктовала автоответчику сообщение для Дженни, прося подругу как можно быстрее позвонить в Каир. Она знала, что нужно сделать еще несколько звонков: сестре отца, в университет, где он читал лекции по археологии, но вместо этого вышла на балкон и начала всматриваться в ночную жизнь улицы.
В этот момент у отеля остановился черный «мерседес», вынудив следовавшие за ним машины въезжать на тротуар. Судя по обиженным гудкам, удовлетворения их водители по этому поводу не испытывали.
Тэйра не обратила внимания на мелкий инцидент, но, когда из раскрывшейся дверцы «мерседеса» на тротуар ступил мужчина, почувствовала волнение. Уверенности в том, что эту фигуру она видела в Саккре, у Тэйры не было, однако интуиция подсказывала: это именно так. Даже с высоты четырнадцатого этажа одетый в серый костюм мужчина казался гигантом, прохожие рядом с ним выглядели настоящими карликами.
Незнакомец наклонился, сказал водителю «мерседеса» несколько слов, и машина отъехала. Гигант посмотрел ей вслед, а затем внезапно поднял голову. Тэйра не могла видеть его глаз, но ощущение было такое, будто он смотрит прямо на нее. В следующее мгновение мужчина небрежной походкой направился ко входу в отель, попыхивая длинной сигарой. Тэйра повела плечом, ступила с балкона в номер и задернула штору.

НИЛ, МЕЖДУ ЛУКСОРОМ И АСУАНОМ
Взрезая острым форштевнем мутную воду, вверх по течению реки медленно поднимался небольшой туристский теплоход «Гор». Слева и справа по борту в сумраке виднелись очертания оливковых рощ, уютные двухэтажные домики и крестьянские хижины. Но восхищаться пейзажами было некому, к полуночи на палубе осталось всего несколько человек: молодая пара у капитанского мостика да компания из четырех пожилых дам, сидевших за карточным столиком на корме. Пассажиры, которые не отправились спать, собрались в музыкальном салоне, где тучный египтянин под записанный на кассету аккомпанемент исполнял популярные шлягеры.
Два взрыва прозвучали почти одновременно. Первый раздался у мостика, обломки которого погребли под собой влюбленных. Второй прогремел в салоне, усеяв палубу осколками битого стекла. Ударная волна отбросила певца на переборку, воздух огласился воплями раненых, душераздирающе закричал мужчина: взрывом ему оторвало обе ноги. Дамы на корме, невредимые, но объятые ужасом, были не в силах пошевелиться. Из груди одной вырвался хриплый стон.
В стороне от реки, с вершины покрытого худосочной зеленью холма за происходившим наблюдали трое мужчин. На их бородатые лица падали отблески пламени; в тусклом свете можно было различить пересекавший лоб каждого глубокий вертикальный шрам. Все трое улыбались.
— Саиф аль-Тхар, — прошептал один.
— Саиф аль-Тхар, — эхом отозвались двое других. Склонив головы в неглубоком поклоне, все трое поднялись с земли и растаяли в ночной тьме.

Предыдущая страница 9 Следующая страница


Исчезнувшая армия царя Камбиса 10

9
КАИР

Как и было оговорено, Оутс встретил Тэйру в холле отеля ровно в одиннадцать. Через десять минут его машина въехала на территорию посольства.
Несмотря на усталость, Тэйра плохо спала. Ей не давали покоя мысли о высокой фигуре. Легкое забытье прервал резкий звонок телефона. Сняв трубку, Тэйра услышала голос Дженни.
Подруги проговорили почти час. Дженни порывалась прилететь следующим же рейсом, и Тэйра готова была согласиться, но в последний момент нашла в себе силы отклонить великодушное предложение. Все в порядке, сказала она, через несколько дней я буду дома, осталось лишь завершить некоторые формальности. Обещав подруге перезвонить, Тэйра положила трубку и включила телевизор. С полчаса она пыталась найти что-нибудь интересное в каналах новостей, а потом погрузилась в сон.
Глубоко за полночь Тэйра внезапно проснулась от ощущения непонятной тревоги. В номере стояла абсолютная тишина, сквозь узкий просвет в шторах на зеркало падал бледный свет полной луны.
Глядя в потолок, она попробовала разобраться в своих страхах, а затем повернулась на бок. В этот момент ее внимание привлек доносившийся от двери едва слышный скрип. Потребовалась, наверное, целая минута, чтобы понять: кто-то со стороны коридора вращает дверную ручку.
— Эй! — Тэйра не узнала собственный, высокий от напряжения голос.
Скрип смолк, но через мгновение возобновился. С бешено стучавшим сердцем Тэйра подошла к двери и уставилась на медленно поворачивавшуюся дверную ручку. Вновь захотелось крикнуть, однако вместо этого она твердо стиснула в ладони металлическую скобу. Та чуть шевельнулась, и в следующую секунду за дверью послышались чьи-то осторожные шаги. Досчитав до пяти, Тэйра резко распахнула дверь, но коридор оказался пуст. Пуст — если не считать легкого запаха сигарного дыма.
Тэйра заперла дверь, включила в номере свет и легла. Сон пришел только на рассвете. Когда Оутс поинтересовался, хорошо ли она отдохнула, в ответ прозвучало:
— Хуже не бывает.

Показав стоявшему у ворот посольства охраннику свою дипломатическую карточку, Оутс оставил машину на небольшой стоянке и через боковую дверь провел Тэйру внутрь. По длинному коридору они прошли в тесноватое помещение. От окна к ним приблизился сухопарый мужчина со слегка растрепанными седыми волосами, густыми бровями и парой свешивавшихся с шеи на грудь очков.
— Доброе утро, мисс Маллрей. — Улыбаясь, он протянул Тэйре руку. — Чарлз Скуайерс, атташе по вопросам культуры. — Мягкий, вкрадчивый голос плохо соответствовал крепости его рукопожатия. — Криспин, будьте добры, принесите, пожалуйста, нам кофе.
С этими словами седовласый распахнул перед Тэйрой двойные двери просторного, залитого солнцем кабинета. Возле круглого стола с четырьмя креслами стоял второй мужчина.
— Позвольте представить доктора Шарифа Джемала, руководителя Совета по древним культурам, — сказал Скуайерс. — Он очень хотел встретиться сегодня с вами.
Лицо невысокого грузного египтянина покрывали глубокие оспины.
— Примите мои соболезнования. — В голосе Джемала звучала искренняя печаль. — Ваш отец был величайшим ученым и истинным другом нашей страны. Нам будет очень не хватать его.
— Благодарю вас.
Все трое опустились в кресла.
— Посол весьма сожалеет, — продолжал Скуайерс, — что не может к нам присоединиться. Воздавая должное вашему отцу, он хотел лично побеседовать с его дочерью. К несчастью, как вы, должно быть, уже слышали, сегодня ночью неподалеку от Асуана террористы осуществили еще одну акцию. Погибли двое подданных ее величества.
Атташе сидел совершенно неподвижно, его тонкие, аристократические руки покоились на коленях.
— Он просил меня передать, что все сотрудники посольства глубоко скорбят по поводу внезапной смерти вашего отца. Мне несколько раз выпадала честь общаться с господином Маллреем. Его смерть — потеря для нации.
С подносом в руках вошел Оутс.
— Сливки? — спросил Скуайерс.
— Нет, черный и без сахара, — ответила Тэйра. — Спасибо.
Скуайерс кивнул подчиненному, тот разлил кофе по чашкам. Над столом повисло неловкое молчание.
— Студентом мне посчастливилось провести один полевой сезон рядом с вашим отцом в Саккре, — нарушил наконец тишину Джемал. — Это было в семьдесят втором году, когда мы обнаружили гробницу Птахотепа. Никогда не забуду волнения, которое я испытал, впервые в жизни переступая порог погребальной камеры. Она сохранилась в первозданном виде. Рядом со входом стояла великолепная деревянная фигура примерно такой высоты, — Джемал поднял ладонь, — как живая, поблескивая драгоценными камнями в глазницах. Сейчас она выставлена в Каирском музее. Вы должны обязательно посетить его!
— Буду рада, — попыталась вложить в голос энтузиазм Тэйра.
— Ваш отец очень многому научил меня. Я перед ним в неоплатном долгу. Он был удивительно добрым человеком.
Джемал извлек из кармана платок, громко высморкался. Чувствовалось, что он с трудом сдерживает эмоции. В кабинете вновь воцарилась тишина. Все четверо сосредоточенно подносили к губам чашечки с кофе. Затем заговорил Скуайерс:
— По словам врача, смерть вашего отца была быстрой и безболезненной. От сердечного удара она наступает почти мгновенно.
— Он все время принимал какие-то таблетки, — кивнула Тэйра.
— Не поймите меня неправильно, — вступил Джемал, — но ваш отец сам наверняка хотел, чтобы смерть застала его в Саккре. Там он был по-настоящему счастлив.
— Верю. Отец считал Саккру своим домом.
Оутс поднял кофейник, чтобы наполнить чашки.
— К сожалению, — извиняющимся тоном произнес Скуайерс, — существует ряд некоторых формальностей. Оутс вам поможет. Благодарю. — Он прикрыл чашку ладонью. — Мне достаточно. Необходимо решить, где вы захотите похоронить отца: здесь, в Египте, или дома? Помните, вам стоит только сказать, что должно быть сделано.
— Спасибо. — Несколько мгновений Тэйра молчала, вращая в пальцах чашку. — У меня было…
Скуайерс вопросительно приподнял брови.
— Не знаю даже, — она колебалась, — как объяснить. Это может показаться смешным. Просто…
— Смелее!
— Ну… когда я вчера вошла в павильон, мне почудился запах сигарного дыма. Я удивилась: курить в присутствии отца не решался никто. Я говорила об этом в полиции. И Криспину.
Оутс кивнул. Джемал принялся перебирать нефритовые бусины четок. Все трое не сводили с Тэйры глаз.
— А пятью минутами раньше я видела мужчину, крупного мужчину…
— Крупного? — чуть подался вперед Скуайерс.
— Да, такого высокого, выше обычного. Простите, звучит, наверное, глупо…
Атташе бросил быстрый взгляд на Джемала и рукой сделал Тэйре знак продолжать. Едва слышный перестук четок участился.
— По-моему, он наблюдал за мной в бинокль.
— Этот высокий? — уточнил египтянин.
— Да. Вчера вечером я увидела его снова. По крайней мере человек, который вышел из «мерседеса» и направился ко входу в отель, очень на него походил. К тому же он курил сигару. Посреди ночи кто-то крутил ручку двери моего номера. Когда я распахнула ее, в коридоре никого не было, но в воздухе висел запах сигарного дыма.
Тэйра слабо улыбнулась, сознавая, каким абсурдным может показаться слушателям ее рассказ. События предыдущего дня и прошедшей ночи, тревожные и многозначительные для нее, посторонними людьми будут скорее всего восприняты как цепочка банальных совпадений.
— Глупо? Я вас предупреждала…
— Ничего глупого в этом нет, — мягко произнес Скуайерс, кладя свою руку поверх ее. — Момент сейчас для вас действительно трудный. Если принять во внимание обстоятельства, нет ничего странного в том, что вы испытываете… беспокойство. Вы одна, в чужой стране, потеряли близкого вам человека. В такой ситуации реальность легко теряет знакомые очертания.
Тэйре было ясно, что слова эти продиктованы лишь вежливостью.
— Я чувствовала: что-то происходит, — сказала она. — Что-то…
— Дурное?
— Да.
По губам Скуайерса скользнула тонкая улыбка.
— Не стоит излишне беспокоить себя, мисс Маллрей. Египет — это одна из немногих стран, где человек легко убеждает себя в том, чего нет. Вы согласитесь со мной, доктор Джемал?
— Безусловно, — снисходительно ответил египтянин. — И дня не проходит без того, чтобы я не почувствовал, будто против меня что-то замышляют. Но в Совете по древним культурам это обычное дело.
Мужчины рассмеялись.
— Все, о чем вы говорили, я уверен, имеет самое безобидное объяснение, — сказал Скуайерс и после недолгой паузы добавил: — Если, конечно, ваш рассказ был абсолютно искренним.
Его слова прозвучали как шутка, однако в голосе дипломата слышалась неясная угроза. Уж не пытается ли молодая женщина умолчать некоторые, одной ей известные факты?
— Вы нам все рассказали?
— Думаю, да, — в наступившей тишине ответила Тэйра. Бросив на нее внимательный взгляд, Скуайерс откинулся на спинку кресла и издал добродушный смешок:
— Ну что ж, в таком случае, мисс Маллрей, можете спать спокойно. Не хотите печенья?
Минут десять протекли в непринужденной светской болтовне, а затем атташе поднялся. Двое других мужчин встали следом.
— Думаю, мы отняли у вас много времени, мисс Маллрей. Сейчас Криспин отведет вас к себе, чтобы разобраться с необходимыми бумагами.
Вручив Тэйре свою визитную карточку, Скуайерс направился к двери.
— Если у вас появится желание обсудить еще что-то, звоните. Это мой прямой телефон. Постараемся сделать все, что в наших силах.
Он пожал гостье руку, вежливо раскрыл перед ней дверь в приемную. Джемал в прощальном жесте поднял правую ладонь.
— Предлагаю пойти и перекусить, — сказал Тэйре Оутс.
Некоторое время атташе и египтянин сидели в молчании. Скуайерс задумчиво смотрел в окно, Джемал меланхолично перебирал четки. Первым заговорил египтянин:
— Интересно, она была правдива?
— О, думаю, да, — откликнулся Скуайерс, изогнув тонкие, бескровные губы в подобии улыбки. — Она ни о чем не знает. Во всяком случае, не подозревает, что ей что-то известно.
Дипломат достал из кармана конфету и принялся медленно разворачивать шуршащую фольгу.
— И какая же складывается ситуация? — спросил Джемал. Скуайерс поднял брови.
— Хороший вопрос. Дрейвик явно напал на след, но вот как в дело оказался втянутым Маллрей… можно только догадываться. Все это пока очень загадочно.
Он положил карамель в рот, рассеянно почмокал. В кабинете слышался негромкий, ритмичный перестук четок.
— Вы уже поставили в известность Мэйси? — поинтересовался Джемал. — По-моему, американцы должны быть в курсе.
— Не волнуйтесь, старина. Особой радости они не испытывают, но этого следовало ожидать.
— Так что нам сейчас делать?
— Выбор у нас невелик. Нельзя дать им понять, что нам известно о захоронении. Это было бы грубейшей ошибкой. Значит, будем сидеть и ждать, надеясь на лучшее.
— А если ничего не выйдет?
Скуайерс дернул головой, но промолчал. Пальцы Джемала неутомимо перебирали бусины.
— Не нравится мне все это, — сказал египтянин. — Может, стоит отказаться от идеи?
— А, бросьте! Такой шанс выпадает раз в жизни. Подумайте о вознаграждении!
— Не знаю. Не знаю. Ситуация становится неуправляемой. — Джемал встал, принялся нервно расхаживать по кабинету. — Как быть с его дочерью?
Скуайерс похлопал ладонью по подлокотнику кресла.
— По-моему, — после длинной паузы ответил он, — дама может оказаться даже полезной. Для того, чтобы… прояснить общую картину. Если только она не захочет поднять шум. Его нам необходимо избежать. Способны вы со своей стороны проследить за этим?
— Полиция будет вести себя так, как я ей скажу. — Джемал хмыкнул. — Там не станут задавать ненужных вопросов.
— Тем лучше. В таком случае я смогу позаботиться о мисс Маллрей. Криспин за ней присмотрит. Найдется дело и для других. Главное — не дать американцам хотя бы заподозрить, что мы ее используем. Иначе все рухнет. — Поднявшись, Скуайерс подошел к окну, за которым расстилался аккуратно подстриженный газон. — Мы должны расписать все по нотам. Если не сфальшивим, то успех обеспечен.
— Хочется верить. Малейший просчет — и все мы окажемся в дерьме.
Дипломат ухмыльнулся:
— Какая изящная формулировка, старина!
Он смачно хрустнул карамелькой.

Предыдущая страница 10 Следующая страница


11 Пол Сассман

10
ЛУКСОР

Халифа никак не предполагал, что в Луксоре окажется столько каменотесных мастерских. Разумеется, их было много, но только начав обход, инспектор понял, какую масштабную задачу перед собой поставил.
К ее выполнению Юсуф приступил еще накануне, сразу после того, как вышел из морга. Своего заместителя он отправил на восточный берег, а сам тронулся по западному, останавливаясь на пороге каждой мастерской и предъявляя хозяину фотографию с татуировкой скарабея. Обход закончился далеко за полночь, а в шесть утра оба вновь были на ногах. К полудню Халифа обошел, по его подсчетам, более пятидесяти ремесленных лавок — и без всякого намека на успех. Не давала покоя предательская мысль: уж не послал ли их Анвар на охоту за вымышленной дичью?
У дверей очередной мастерской он остановился: «Царица Тийя. Лучший в Луксоре алебастр». На стене грубо намалеван самолет и добродушно оскалившийся верблюд, рядом — изображение черного куба Каабы, знак того, что хозяин лавки совершил хадж в Мекку. Во дворе, в тени огромных глыб алебастра сидели, скрестив ноги, рабочие; их руки и лица покрывал слой белоснежной пыли. Халифа закурил сигарету, кивнул каменотесам и ступил внутрь. Навстречу ему из боковой двери с улыбкой поспешал невысокий мужчина.
— Полиция. — Юсуф предъявил свой жетон. Улыбка с лица владельца мастерской исчезла.
— У меня есть лицензия.
— Я хочу задать тебе пару вопросов. О твоих рабочих.
— Страховка?
— Не страховка и не лицензия. Нужно найти одного человека. — Халифа достал из кармана фотографию. — Знакома эта татуировка?
Мужчина поднес снимок к глазам.
— Ну?
— Может быть.
— Что значит «может быть»? Либо ты ее видел, либо нет.
— Хорошо. Видел.
Наконец-то, подумал Юсуф.
— Один из твоих ремесленников?
— Да, я выгнал его неделю назад. А в чем дело? У него неприятности?
— Можно сказать и так. Он мертв.
Владелец мастерской вновь всмотрелся в фотографию.
— Убит, — добавил Халифа. — Тело мы обнаружили вчера, в реке.
— Что ж, нам лучше зайти внутрь, — после продолжительного молчания ответил хозяин, возвращая снимок.
К стене довольно большой комнаты, куда они вошли, лепилась низкая кровать, напротив нее поблескивал экран телевизора на ножках, а в центре стоял накрытый к обеду стол: хлеб, несколько луковиц, кусок сыра. Над постелью висел пожелтевший фотопортрет бородатого старца в галабии и феске. Отец или дед хозяина, подумал Юсуф. В тонкой деревянной рамке под стеклом с портретом соседствовал древний лист с текстом первой суры Корана. Через открытую дверь видно было сидевших во дворе рабочих. Владелец мастерской плотно прикрыл ее.
— Парня звали Абу Найар, — сообщил он, поворачиваясь к Юсуфу. — Проработал у меня около года. Золотые руки, но любил выпить. Вечно опаздывал, никак не мог сосредоточиться. В общем, проблем с ним хватало.
— Тебе известно, где он жил?
— Старая Курна. Неподалеку от усыпальницы Рахмира.
— Семья?
— Жена и двое детишек. Дочки. К жене он относился как к собаке. Бил ногами.
Халифа глубоко затянулся табачным дымом, глядя на стоящий в углу расписанный красками бюст из известняка, копию знаменитой головки Нефертити, которая хранится в Берлинском музее. Юсуфу всегда хотелось взглянуть на оригинал, еще ребенком в Каире и Гизе он застывал перед витринами антикварных магазинов, любуясь выставленными там его подобиями. Мечтам инспектора вряд ли суждено осуществиться. Поездка в Берлин так же недоступна, как полет на воздушном шаре над Долиной царей.
Повернувшись к хозяину, он спросил:
— А враги у твоего Абу Найара имелись? Не таил ли кто-нибудь на него обиду?
— Не знаю даже, с чего начать. Абу занимал деньги налево и направо, оскорблял своих заимодавцев, постоянно ввязывался в драки. Его смерти были бы рады человек пятьдесят. Да что там — сотня!
— Конкретнее. Может, кровная месть?
— Об этом я ничего не слышал.
— В незаконных махинациях он не участвовал? Наркотики, сбыт предметов старины?
— Откуда мне знать?
— Оттуда. Вам здесь все известно. Не валяй дурака.
Хозяин поскреб щетинистый подбородок и грузно опустился на постель. Снаружи в комнату донесся нестройный хор голосов: каменотесы затянули песню. Кто-то высоким голосом начинал, остальные подтягивали.
— Нет, только не наркотики, — помолчав, сказал хозяин. — С наркотиками Абу не связывался.
— А древности?
Мужчина пожал плечами.
— Как насчет них? Было дело?
— Так, по мелочи.
— По мелочи?
— Ничего серьезного. Несколько ушебти, чуточку скарабеев. Ради Аллаха, кто этим не занимается? Безделица.
— Это противозаконно.
— Это жизнь.
Халифа затушил сигарету в пепельнице.
— Значит, ничего действительно ценного?
Хозяин вновь пожал плечами, подался вперед, включил телевизор.
— Ничего такого, за что стоило бы убивать. — Некоторое время он следил за развернувшейся на черно-белом экране викториной. — Правда, ходили разные слухи.
— Ну-ну?
— Поговаривали, будто что-то такое он раскопал.
— Что именно?
— Аллах его знает. Захоронение. Какой-то лакомый кусочек. — Мужчина чуть прибавил звук. — Но ведь без слухов не бывает, правда? Люди каждую неделю находят нового Тутанхамона. Какому слуху можно верить?
— Твоему можно?
— Не знаю. Я к этим делам отношения не имею. У меня свое дело, и я на него не жалуюсь.
Не отрывая взгляд от экрана, он смолк. Рабочие во дворе продолжали петь, в жарком полуденном воздухе четко слышался ритмичный перестук их молотков. Почти шепотом хозяин мастерской произнес:
— Три дня назад Абу подарил матери телевизор и новый холодильник. Для человека, который сидит без работы, это неслыханная щедрость. Выводы делайте сами. — Ткнув пальцем в экран, он расхохотался. — Взгляните, вот идиот!
Смех хозяина прозвучал вымученно. Его руки, заметил инспектор, дрожали.

Перед историей Египта Юсуф всегда испытывал необъяснимое очарование. Он помнил, как мальчиком встречал на плоской кровле своего дома восход солнца над пирамидами. Другие мальчишки из его деревеньки видели в пирамидах кучу камней — но только не Халифа. Для него в них таилась магия, гигантские треугольники сквозь утренний туман представлялись ему вратами в иной мир. Их вечное присутствие вселяло в ребенка неистребимое желание заглянуть назад, в прошлое.
Тягу эту разделял с ним старший брат, Али, для которого история служила чем-то вроде надежного убежища от невзгод и разочарований повседневной жизни. Возвращаясь поздними вечерами с работы, Али, уставший, покрытый грязью, умывался холодной водой по пояс, торопливо съедал немудреный ужин, усаживался в тихом углу и раскрывал учебник по археологии. Со временем у него скопилась целая библиотека — книги в основном были украдены из школы при местной мечети. Для маленького Юсуфа не было ничего радостнее, как усесться рядом и вслушиваться в шелест переворачиваемых страниц.
— Расскажи о Расесе, Али, — просил он, тыча кулачком в плечо брата.
— Рамсесе, — со смехом поправлял его тот. — Ну, слушай. Жил однажды великий царь Рамсес Второй, и был он самым могущественным в мире человеком. Разъезжал на золотой колеснице, а корона его сверкала бриллиантами…
Какое же это счастье — родиться в Египте, думал Халифа. Существует ли на земле другая страна с таким же бессчетным количеством волшебных сказаний? Хвала Аллаху за то, что Он позволил мне появиться на свет именно здесь!
Время от времени братья отправлялись на плоскогорье Гизы. Воображая себя знаменитыми археологами, они «вели раскопки» и приходили в восторг от каждого найденного глиняного черепка. Однажды, вскоре после смерти отца, у подножия мощного фундамента Сфинкса им посчастливилось обнаружить вырезанную из известняка голову небольшой статуэтки фараона. Юсуф потерял дар речи: еще бы, ведь они совершили поистине бесценную, древнейшую находку! Только многие годы спустя он выяснил, что сокровище зарыл там брат, желавший хоть как-то отвлечь младшего от мыслей об отце.
Иногда попутным транспортом они добирались до Саккры, Дхашура и Абу-Сира, умудрялись попасть в центр Каира, чтобы обманом, выдавая себя за отставших от класса школьников, проникнуть в музей древних культур. До сегодняшнего дня инспектор прекрасно помнил расположение залов и экспонатов — так прочно закрепились в голове мальчика детские экскурсии. В одно из посещений братья подружились с пожилым ученым, профессором аль-Хабиби. Тронутый их искренним энтузиазмом, ученый провел юношей по музею, останавливаясь перед самыми интересными витринами. Позднее, когда Юсуф сумел поступить на исторический факультет Каирского университета, тот же профессор аль-Хабиби читал ему курс археологии.
Да, Халифа был влюблен в прошлое. Оно манило своей загадочностью, представало в образе бесконечной цепи, чьи выкованные из золота звенья тянутся через тысячелетия к Началу начал. Прошлое влекло палитрой неповторимых красок, на фоне которых рельефнее и ярче воспринимается современная жизнь.
Юсуф любил прошлое прежде всего потому, что столь же страстно любил его и Али. Для обоих оно служило источником уверенности и силы. Окунаясь в прошлое, Халифа встречал там погибшего брата, общался с ним. Древний мир являлся обиталищем душ всех близких Юсуфу людей.
— Назови-ка мне царей восемнадцатой династии! — проверял его знания Али.
— Ахмос, — медленно перечислял Юсуф, — Аменхотеп I, Тутмос I, II, Хатшепсут, Аменхотеп II, Тутмос III, Аменхотеп III, Эхнатон… м-м-м… Никак не могу его запомнить!
— Сменхкар, — подсказывал Али.
— Ну конечно! Я так и знал! Сменхкар, Тутанхамон и Хоремхеб.
— Учись, Юсуф! Привыкай работать головой. Хорошее было время.

Дом Абу Найара инспектору удалось отыскать не сразу. Убогая постройка пряталась на задворках разбросанных по склону холма развалюх, за которыми рядами тянулись неглубокие ямы. Когда-то здесь было кладбище, превращенное теперь местными жителями в свалку. У шаткой ограды блеял привязанный козел, чьи просвечивавшие сквозь кожу тонкие ребра напоминали деревянные планки ксилофона.
Халифа постучал в дверь. Через пару минут она распахнулась, и на пороге появилась невысокая женщина с блестящими, по-кошачьи зелеными глазами.
Молодая, немногим больше двадцати, она наверняка была когда-то красавицей. Как обычно бывает в семьях феллахов, заботы повседневной жизни и частые роды раньше времени состарили ее фигуру и лицо. На левой щеке инспектор заметил следы глубоких царапин.
— Прошу извинить за беспокойство, — мягко сказал он, показав женщине полицейский жетон. — Я…
Нужные слова вылетели из головы. За годы работы Халифа так и не смог к ним привыкнуть. Он помнил реакцию матери на весть о гибели мужа. Мать упала на колени и принялась рвать на себе волосы, из ее горла рвался крик, напоминавший стон раненого животного. Юсуф никак не хотел причинить женщине такую же боль.
— Что? — спросила она. — Опять нажрался, да?
— Могу я войти?
Женщина повернулась спиной, движением плеча приглашая инспектора следовать за ней. В комнате на голом цементном полу возились две девочки. Прохладное полутемное помещение походило на пещеру. Мебели, за исключением дивана и телевизора на столе в углу, не было. Новенького, отметил про себя Халифа, телевизора.
— Слушаю.
— Боюсь, я принес плохую новость. Ваш муж, видите ли…
— Арестован?
Юсуф прикусил нижнюю губу.
— Мертв.
Мгновение-другое женщина не сводила с него глаз, а затем, тяжело опустившись на диван, закрыла лицо руками. Решив, что она плачет, инспектор сделал шаг вперед, чтобы как-то утешить несчастную. Лишь когда до плеча женщины уже можно было коснуться ладонью, Халифа понял: сдавленные звуки представляют собой не рыдания, а смех.
— Фатима, Иман! — Обеими руками мать прижала к себе дочерей. — Случилось чудо!

Предыдущая страница 11 Следующая страница


Исчезнувшая армия царя Камбиса 12

11
КАИР

Покончив с делами в посольстве, Тэйра решила взглянуть на квартиру отца.
В длившийся около четырех месяцев полевой сезон он всегда брал с собой только самое необходимое: смену одежды, пару записных книжек и фотокамеру. Другие пожитки оставались в каирской квартире. Там отец хранил дневники, цветные слайды, строгие костюмы, многочисленные археологические находки — во всяком случае, те, которые египетские власти позволили ему держать у себя. Но больше всего он дорожил книгами, несколькими тысячами томов в переплетах из тисненой кожи. Коллекция эта собиралась в течение всей его жизни. С книгами, говаривал отец, любая хибара выглядит настоящим дворцом, они помогают на все смотреть проще.
Оутс предложил подвезти Тэйру, но квартира находилась совсем рядом, к тому же молодая женщина объяснила, что хочет побыть в одиночестве. Предупредив привратника по телефону о ее приходе, Криспин на листе бумаги набросал расположение улиц, отметил крестиком, где находится нужный дом, после чего довел Тэйру до ворот.
— Обязательно позвоните мне, когда вернетесь в отель. И ни в коем случае не задерживайтесь на улицах до темноты. Трагедии с туристским теплоходом более чем достаточно.
Улыбнувшись, он зашагал к зданию посольства.
Близился вечер. На неровные плитки тротуара сквозь зеленую листву падали последние лучи заходившего солнца. Тэйра посмотрела по сторонам: будочки полицейских вдоль ограды посольства, сидящий на бордюре попрошайка, мужчина на проезжей части тянет повозку с дынями. Затем она сверилась с набросанной Оутсом схемой и зашагала по улице.
По словам помощника атташе, эта часть города называлась Гарден-сити, и, проходя под раскидистыми деревьями, Тэйра поняла почему. Вокруг царили тишина и покой, уединенные виллы — наследие колониальных времен — утопали в пышной зелени гибискуса, олеандров, жакаранды. Звонко пели птицы, в воздухе ощущался терпкий запах скошенной травы. Прохожих почти не было, если не считать двух женщин с детскими колясками да мужчины в деловом костюме, по виду чиновника. У ворот некоторых особняков ждали своих хозяев дорогие лимузины, стояли навытяжку полицейские.
Минут через десять Тэйра вышла к бульвару Шарийа Ахмед-паши, на пересечении с которым находился дом отца, построенное в начале века здание с огромными окнами и чугунным кружевом балконных решеток. Апельсиново-желтые когда-то стены давно стали серыми от пыли.
Поднявшись по ступеням, Тэйра толкнула входную дверь и оказалась в просторном, отделанном мрамором вестибюле. За столом у стены сидел пожилой египтянин, скорее всего консьерж. Чтобы объяснить ему цель своего прихода, Тэйре потребовалось перейти на язык жестов. С неясным бормотанием консьерж достал из ящика стола связку ключей, поднялся и движением руки пригласил Тэйру к старенькому лифту.
Квартира отца располагалась на третьем этаже, в самом конце длинного полутемного коридора. Остановившись у двери, египтянин попытался вставить в замочную скважину ключ. Подошел лишь четвертый.
— Спасибо, — сказала Тэйра, когда дверь наконец распахнулась.
Консьерж не шелохнулся.
— Спасибо, — повторила она.
Несколько мгновений оба простояли в неловком молчании. С опозданием сообразив, чего от нее ждут, Тэйра извлекла из сумочки пару банкнот, протянула их мужчине. Тот бросил на бумажки недоуменный взгляд и заковылял по коридору. Когда консьерж скрылся в кабине лифта, она вытащила из замка ключи и ступила в квартиру.
В просторный темный холл выходили пять дверей: кухоньки, ванной, спальни и двух других, от пола до потолка забитых книгами комнат. Жалюзи на окнах были повсюду опущены, от чего жилище казалось давно покинутым. На секунду Тэйре почудился в воздухе запах сигарного дыма, однако эту мысль она тут же отогнала. Нет-нет, какое-нибудь средство для полировки мебели или паркетная мастика.
Пройдя в гостиную, Тэйра включила свет. В глаза бросилось обилие книг и бумаг. На стенах кое-где висели в рамках крупные фотографии раскопок, у окна — невысокий стеллаж, полки которого заставлены потрескавшимися глиняными сосудами и фигурками ушебти. В комнате не было ни одного растения.
Как в ските средневекового схоласта, подумала Тэйра.
Она прошлась по гостиной, задержалась у книжных шкафов, раскрыла старый дневник, датированный 1960 годом, когда отец работал в Судане. На исписанных аккуратным почерком страницах попадались карандашные зарисовки наиболее ценных находок.
В кабинете Тэйра впервые увидела несколько вышедших из-под пера отца книг: «Жизнь в некрополе: раскопки Саккры, 1955 — 1985», «От Снофру до Шепсескафа. Очерки по истории четвертой династии», «Гробница Менту-Нефера. Смуты первого междинастийного периода». Пролистала толстый фотоальбом. На большинстве снимков была запечатлена углублявшаяся, по-видимому, день ото дня яма; к концу альбома на ее песчаном дне виднелись контуры массивной каменной стены.
По сути, жилище отца представляло всего лишь рабочее место. Ничто не напоминало о человеческом тепле, о любви, о самых обычных чувствах. Ничего связанного с настоящим: прошлое, одно прошлое.
Обстановка уже начинала угнетать Тэйру, когда она натолкнулась на два неожиданных открытия. В спальне, над узкой и жесткой, напоминавшей тюремные нары постелью отца обнаружилась старая фотокарточка: он и мать в день свадьбы. На лице отца счастливая улыбка, в петлице — белая роза. А вернувшись в гостиную, меж двух глиняных ваз Тэйра нашла выполненный рукой ребенка рисунок ангела. Рисунок был сделан ею много лет назад, еще в детском саду. Неужели все это время отец хранил его рядом с собой? Тэйра перевернула тонкий бумажный листок. На обороте по-прежнему виднелись корявые, прыгающие буквы: «Любимому папочке».
Из глаз вдруг хлынули слезы. Тэйра опустилась на стул, ее тело сотрясали рыдания.
— Отец! Отец, прости меня!
Когда приступ прошел, она возвратилась в спальню, чтобы рядом с уже лежавшим в сумочке рисунком положить и свадебную фотографию. Забрала и другой снимок, на котором отец в компании двух рабочих-египтян стоял рядом с каменным саркофагом. Вспомнилось, как отец объяснял: «В переводе с греческого саркофаг означает „пожиратель плоти“. Новое слово так напугало маленькую девочку, что в ту ночь она не смогла заснуть.
Тэйра задумалась: не прихватить ли с собой пару отцовских книг, но размышления ее прервал телефонный звонок.
Стоит ли поднимать трубку? После секундного колебания Тэйра бросилась в гостиную, но опоздала. Стоявший на столе аппарат негромко щелкнул, из динамика автоответчика послышался знакомый голос:
«Алло, говорит Майкл Маллрей. Я вернусь в Каир в первую неделю декабря, поэтому вряд ли имеет смысл оставлять сообщение. Свяжитесь со мной позже либо позвоните на факультет, телефон 794-3967. Спасибо и всего доброго».
От неожиданности Тэйра замерла на месте. Ощущение было такое, что отец не умер, а оказался каким-то чудом в набитой электроникой коробке. К тому моменту, когда она пришла в себя, кассета автоответчика начала вращаться, вспыхнул индикатор записи.
В первое мгновение Тэйре показалось, что звонивший положил трубку — из динамика не доносилось ни звука, но затем она уловила едва слышимое дыхание. Нет, он не клал трубку, он просто молчал. Рука потянулась к аппарату и повисла в воздухе. Мужчина на том конце провода — инстинкт подсказывал Тэйре, что это был именно мужчина, — хранил молчание и ждал, будто зная: она находится в квартире. Прошла; наверное, целая вечность, а потом с мягким металлическим щелчком запись остановилась. Объятая страхом, Тэйра бросилась вон. Старое здание внушало ей ужас. По пути к лифту ее внимание привлек большой жук, сидевший на белом мраморном полу коридора. Присмотревшись, Тэйра поняла, что видит перед собой не жука, а толстый цилиндрик серого сигарного пепла. Против собственной воли она побежала.
Кабина лифта была где-то внизу. Перепрыгивая через ступени, Тэйра торопливо спускалась по лестнице. Быстрее, быстрее! На площадке первого этажа дорогу ей заслонила фигура. Сердце Тэйры упало, она слабо вскрикнула. Перед ней стоял консьерж.
— Ох, простите! Как вы меня напугали! Вот.
Она протянула мужчине ключи. Забирая связку, тот произнес какую-то фразу.
— Что?
Консьерж повторил.
— Не понимаю, — высоким от напряжения голосом сказала Тэйра, отчаянно желая оказаться на улице.
Мужчина заговорил вновь. Рука его опустилась в карман, и Тэйра с ужасом отшатнулась. Консьерж помахал перед ее лицом небольшим белым конвертом.
— Почта для профессор Маллрей.
Тэйра с трудом перевела дыхание и улыбнулась.
— Благодарю вас. — Она взяла конверт. — Спасибо!
Кивнув, консьерж заковылял к столу. Тэйра отказалась от мысли еще раз попытаться вручить ему чаевые, толкнула дверь, вышла на улицу. Солнечный свет и слабый ветерок принесли желанное облегчение. Она миновала двух школьников в белых, жестких от крахмала рубашках, военного с множеством нашивок. На противоположной стороне садовник в комбинезоне поливал из шланга розы.
Ярдов через двадцать Тэйра вспомнила о зажатом в руке конверте, поднесла его к глазам. Ее лицо мгновенно побледнело.
— Господи, нет, — прошептала она, увидев знакомый почерк. — Только не сейчас!
Глядя ей вслед, садовник склонил к плечу голову и проговорил что-то в воротник комбинезона.

Предыдущая страница 12 Следующая страница


13 Пол Сассман

12
СЕВЕРНЫЙ СУДАН,
НЕПОДАЛЕКУ ОТ ГРАНИЦЫ С ЕГИПТОМ

Выбравшийся из палатки мальчишка бросился бежать, разогнав своими порывистыми движениями небольшое стадо коз. Он пронесся мимо потухшего костра, прикрытого брезентом вертолета, штабеля бочек и, переводя дух, остановился у другой, стоявшей чуть в стороне от лагеря, палатки. Здесь мальчишка извлек из кармана листок бумаги, откинул холщовый клапан входа и шагнул внутрь.
В центре палатки стоял мужчина. Его глаза были закрыты, губы шевелились в молитве. Длинное, костистое лицо с орлиным носом украшала бородка, над переносицей матово поблескивал глубокий вертикальный шрам. В экстатическом забвении мужчина едва заметно улыбался.
Затем он опустился на колени, простер перед собой руки и совершил глубокий поклон, коснувшись лбом застилавшего палатку ковра. Стоя за его спиной, мальчик в благоговейном ужасе взирал на молившегося. Медленно тянулись минуты, мужчина продолжал шептать священные слова, с его лица не сходила исполненная умиротворения улыбка. Ритуал казался нескончаемым. Мальчик уже собирался выйти, однако в этот момент мужчина отвесил последний поклон и поднялся. Паренек сделал шаг, протянул руку с листком.
— Вот, господин. От доктора Дрейвик.
Мужчина взял бумагу и принялся читать.
В его облике чувствовалась скрытая угроза, некая с трудом сдерживаемая тяга к насилию. На ее фоне казалась неуместной ласка, с которой мужчина опустил руку на голову мальчика. Тот смотрел на свои босые ноги, объятый страхом и восхищением одновременно.
Дочитав послание, мужчина вернул бумагу мальчику.
— Аллах, да будет в веках благословенно Его имя!
— Прошу вас, господин, — прошептал мальчик, по-прежнему глядя вниз, — я не понимаю.
— Мы и не должны ничего понимать, Мехмет, — произнес мужчина, поднимая за подбородок голову младшего так, чтобы взгляды их встретились.
Лоб мальчика пересекал такой же глубокий шрам.
— Нам всего лишь необходимо знать, что существует высший промысел, и все мы являемся его частью. Ты не задаешь вопросов Всевышнему, ты Ему просто вверяешь себя. Без вопросов и без сомнений.
— Да, господин.
— Он поставил перед нами величайшую задачу. Если мы пройдем Его испытание, награда будет высокой. Если оплошаем…
— Что, господин? Что нас ждет, если мы оплошаем? — вздрогнув, спросил мальчик.
Мужчина провел ладонью по его волосам, успокаивая.
— Мы не оплошаем. — Он улыбнулся. — Дорога трудна, но мы пройдем до ее конца. Разве я не говорил тебе? Мы избраны Богом.
Обеими руками мальчик обхватил талию мужчины, но тот мягко отстранил его.
— Есть работа, Мехмет. Отыщи доктора Дрейвика, передай ему, что он обязан найти недостающую часть. Ты понял? Он обязан найти недостающую часть.
— Найти недостающую часть, — повторил мальчик.
— А пока все должно идти, как планировалось. Ничего не меняется. Запомнишь?
— Да, господин.
— Через час мы сворачиваем лагерь. Ступай.
Мальчик вышел из палатки. Некоторое время Саиф аль-Тхар смотрел ему вслед.
Они подобрали Мехмета четыре года назад, когда тот голодным сиротой копался в каирских помойках. Ребенка отмыли, накормили, обучили грамоте. Со временем он стал одним из них — приняв отличительный знак, символ их веры, и поклявшись всю жизнь не снимать черных одежд. Черный цвет означал преданность и силу.
Простой, искренний и послушный, Мехмет был молодцом. Имелись и сотни, тысячи других, таких же. Пока богачи ублажали желудки и молились своим лживым богам, дети бедняков умирали от голода. Мир сошел с ума. Канул в бездну. Оказался во власти кафиров. Он, Саиф аль-Тхар, пришел в этот мир восстановить справедливость, протянуть руку отверженным, наказать нечестивцев, чтобы вновь зажечь светоч веры.
Внезапным озарением свыше ему на миг открылось, как достичь поставленной цели. На миг, не более. Аллах дал, и Аллах взял. Осознание этого приносило боль, но Саиф аль-Тхар знал, что и здесь сокрыт промысел Всевышнего. В чем он? Но разве не может Господь проверить своего слугу? Испытать его решимость? Беззаботная, легкая жизнь — удел тех, чья вера слаба. Глубина веры познается в ударах судьбы. Аллах хочет убедиться в его преданности? Что ж, Всевышний не будет разочарован. Они найдут святыню, скольких смертей бы это ни стоило. Слуга не обманет своего господина. И господин тоже не оставит своего слугу — во всяком случае, до тех пор, пока тот полон веры. Пока не отступит перед трудностями.
Бросив на мальчика еще один взгляд, Саиф аль-Тхар опустился на колени, чтобы продолжить молитву.

Предыдущая страница 13 Следующая страница


Исчезнувшая армия царя Камбиса 14

13
КАИР

Войдя в номер отеля, Тэйра вскрыла конверт. Она знала, что должна порвать послание, выбросить его непрочитанным, но это было свыше ее сил. Даже по прошествии шести лет в каком-то уголке души еще теплилась память.
— Будь ты проклят, — пробормотала она, извлекая из конверта лист бумаги. — Зачем ты вернулся? Будь проклят!

Привет, Майкл!

Я пробуду здесь несколько недель. Если ты уже вернулся из Саккры, с удовольствием поставлю тебе стаканчик-другой. Остановился в отеле «Салах аль-Дин», хотя по вечерам меня легче застать в чайном домике на углу Ахмед-Махер и Бурса-ид. Помоему, он называется «Ахва Вадуд».
Дэниел Л.
P. S. Ты слышал о Шенкере? Он полагает, будто нашел гробницу Имхотепа! Болван.

Тэйра невольно улыбнулась. Как это похоже на Дэниела! Он просто не может удержаться, чтобы не вставить в свою речь вульгарное словцо. Впервые за долгие годы Тэйра ощутила, как к горлу подкатывает комок. Нет, обида так и не забылась.
Она еще раз прочитала записку, затем скомкала ее и швырнула в угол. Достав из мини-бара бутылочку водки, вышла на балкон, но тут же вернулась и бросилась на постель, бездумно уставившись в потолок. Прошло минут пять, затем десять, пятнадцать. Наконец Тэйра поднялась, взяла лежавший в кресле рюкзачок и покинула номер.
— Чайный домик «Ахва Вадуд», — сказала она водителю стоявшего у отеля такси. — Угол Ахмед-Махера и…
— Бурсаид, — закончил шофер, открывая для нее дверцу машины. — Знакомое местечко.
Тэйра опустилась на сиденье.
Ты идиот, Дэниел, под негромкое урчание двигателя подумала она, и такси тронулось с места. Набитый идиот.
Припаркованный на противоположной стороне улицы пыльный «мерседес» отъехал от тротуара и медленно развернулся. Хищник взял след.

Тэйра прекрасно помнила их первую встречу. Произошла она — о Господи! — восемь лет назад.
В то время на втором курсе Лондонского университета она изучала зоологию и вместе с тремя подругами снимала недорогую квартиру. Родители жили в Оксфорде, их брак стремительно приближался к распаду. Однажды Тэйра решила проведать отца и мать.
Должен был состояться обычный семейный ужин, что само по себе представляло довольно тягостную перспективу: родители уже почти не разговаривали друг с другом. Однако когда Тэйра переступила порог дома, отец сообщил, что за столом будет присутствовать его коллега.
— Занимательный парень, — сказал он, — наполовину англичанин, наполовину француз, чуть старше тебя. Пишет диссертацию по погребальным обрядам в Фивах, Поздний пери-од. Буквально на днях вернулся с раскопок в Долине царей Похоже, археология вот-вот получит нового гения. Знает о загробной жизни древних египтян больше, чем любой другой
— Очень интригующе, — скептически усмехнулась Тэйра,
— Думаю, он тебе понравится. — Отец явно не заметил ее сарказма. — Настоящий чудак. Помешанный. Само собой, мы все в какой-то мере помешанные, но он — особенно. Впечатление такое, будто он руку готов себе отрубить, если будет уверен, что этого требует дело. А может, и не только себе. Фанатик.
— Такие, как правило, всю жизнь остаются в одиночестве.
— Ты права. У меня по крайней мере есть ты и твоя мать. У Дэниела нет никого. Честно говоря, он меня беспокоит. Он просто одержимый. Если не остановится вовремя, то наверняка до срока ляжет в могилу.
Тэйра опрокинула предложенную отцом перед ужином стопку водки. Погребальные обряды в Фивах, Поздний период. О Боже!
Гость явился почти с часовым опозданием; они как раз обсуждали, не пора ли садиться за стол, когда послышалась трель входного звонка. Выпитое уже ударило Тэйре в голову, и она, убеждая себя в необходимости соблюдать приличия, направилась к двери. Остается надеяться, что сразу после ужина будущий гений уйдет, думала она. Господи, пусть он уйдет побыстрее!
У порога Тэйра замешкалась, а затем решительно распахнула дверь.
Святый Боже! Какой мужчина!
К счастью, эти слова не были произнесены вслух, хотя по лицу Тэйры промелькнула тень изумления. Гость ничуть не походил на того, кого она ожидала увидеть: высокий, темноволосый, с карими, почти черными глазами, напоминавшими крошечные, бездонные озерца. Тэйра не могла отвести взгляд от выразительного лица.
— Прошу извинить за опоздание. — В голосе молодого человека слышался легкий галльский акцент. — Необходимо было закончить дела.
— Ясно. Погребальные обряды в Фивах. Поздний период, — пытаясь скрыть смущение, выговорила она.
Гость рассмеялся:
— Почти угадали. Вообще-то я заполнял бумаги на получение гранта. По-моему, это менее интересно. Будем знакомы, Дэниел Лакаж.
Она пожала протянутую руку:
— Тэйра Маллрей.
После несколько затянувшегося рукопожатия оба прошли в дом.
Ужин удался на славу. Большую его часть мужчины провели в споре о Новых царствах: является ли фактом совместное правление Аменхотепа III и его сына Эхнатона? Подобные дискуссии Тэйре приходилось сотни раз слышать и раньше, но в присутствии Дэниела сухая академическая беседа обрела вдруг непонятную значимость, она как бы затрагивала их обоих. А ведь речь шла о событиях, которые казались забытыми самой историей!
— Прости, пожалуйста, — улыбнулся Дэниел, когда мать скрылась в кухне, чтобы принести блюдо с пудингом. — Для тебя наш разговор должен быть пыткой.
— Нисколько. Сейчас я впервые в жизни почувствовала искренний интерес к Египту.
— Спасибо, дорогая, — угрюмо заметил отец.
После ужина Тэйра и Дэниел вышли в сад покурить. Стоял теплый вечер, в небе сияли мириады звезд. Пройдя по газону, оба опустились в плетеные кресла-качалки.
— Твои слова за столом были сказаны лишь из вежливости, — произнес он, прикуривая две сигареты и передавая одну из них Тэйре. — Зачем утруждать себя?
— Я никогда не стараюсь быть вежливой. Сегодня по крайней мере совершенно не тот случай.
Наступило молчание. Они легонько покачивались в креслах, совсем рядом, но все же не настолько, чтобы тела их соприкасались. От Дэниела исходил почти неуловимый, приятно щекотавший ноздри запах — не туалетной воды, нет, чего-то более мужского.
— Отец сказал, ты был на раскопках в Долине царей, — первой нарушила тишину Тэйра.
— Немного в стороне от нее, в холмах.
— Искал что-то конкретное?
— Ничего особенного. Захоронения Позднего периода, двадцать шестая династия.
— Ничего особенного? Мне казалось, ты фанатически предан своему делу.
— Так и есть. Только не сегодня вечером.
Оба рассмеялись. Два взгляда на мгновение встретились, а затем устремились вверх, к небу. Над головами Тэйры и Дэниела переплела узловатые ветви старая сосна. Последовало долгое молчание.
— Загадочное место эта Долина царей, — промолвил наконец Дэниел почти шепотом, обращаясь скорее к себе, нежели к Тэйре. — Холодок бежит по спине, когда думаешь о погребенных в ней сокровищах. Взять, к примеру, хотя бы Тутанхамона. А ведь он был далеко не самым могущественным из фараонов. Так себе, средней руки. Чем же провожали в загробную жизнь действительно великого правителя — Аменхотепа III, Хоремхеба, Сети I?
Он опустил голову и, погружаясь в собственные мысли, улыбнулся.
— Меня всегда интересовало, что испытывает человек, которому посчастливится сделать такую находку. Конечно, на это не приходится и рассчитывать. Тутанхамон — исключение. Шансов обнаружить гробницу целой — один к миллиону. И все же сама мысль не дает мне покоя. Кровь закипает от возбуждения. Ни с чем не сравнимое чувство. Ни с чем. Хотя, с другой стороны… — Дэниел вздохнул.
— Что?
— С другой стороны, возбуждение тоже не будет длиться вечно. Вот в чем суть археологии. Никогда не бывает достаточно одной находки. Все время тянет превзойти самого себя. Скажем, Картер. Раскопав гробницу Тутанхамона, последующие десять лет жизни он на каждом перекрестке кричал, что знает, где похоронен Александр Македонский. Величайшего открытия за всю историю археологии ему оказалось мало. Это «Уловка-22»[1]. Копаешься, не жалея сил, в прошлом, чтобы раскрыть его секреты, и больше всего боишься, что секретов этих в один день не останется.
Он смолк, затушил о каблук ботинка окурок сигареты и рассмеялся.
— Слушай, готов держать пари: ты предпочла бы сейчас мыть посуду!
Их глаза вновь встретились, пальцы опущенных рук соприкоснулись. Движение это было почти незаметным, невинным и в то же время совершенно осознанным. В следующее мгновение взгляды разошлись, но пальцы остались переплетенными.
Через три дня последовала новая встреча в Лондоне, а неделю спустя Тэйра и Дэниел уже принадлежали друг другу.
То было волшебное время, самое счастливое в ее жизни. Дэниел жил на Гауэр-стрит, в убогой квартирке без центрального отопления, которая и стала их убежищем. С утра до поздней ночи они занимались любовью, делая краткие перерывы только для того, чтобы перекусить. После скромного пикника прямо на простынях вновь наступал черед исступленных объятий.
Дэниел оказался великолепным рисовальщиком, и, отдыхая от перипетий любви, обнаженная Тэйра раскидывалась на постели, а он покрывал листы плотной бумаги быстрыми набросками — в карандаше, углем или цветными мелками. Мастерски выписанные эскизы служили как бы официальным подтверждением их физической близости.
У одного из приятелей Дэниел одолжил старенький мотоцикл, и в конце недели они выбирались куда-нибудь за город. Обхватив любимого за пояс, Тэйра по обеим сторонам дороги высматривала укромные уголки: безлюдную рощицу, пустынный берег реки или, на худой конец, густые заросли кустов. Дэниел водил ее по залам Британского музея, задерживаясь перед наиболее интересными, с точки зрения археолога, экспонатами, читая долгие лекции о покрытых клинописью глиняных табличках из Амарны, о вазах, расписанных сценками, на которых в весьма изобретательных позах представали древнеегипетские мужчины и женщины.
— «Холод желания кожу мою обжигает», — переводил Дэниел строчки сохранившихся на черепке иероглифов.
— А мою — жар, — смеялась в ответ Тэйра и страстно прижималась к нему, не обращая внимания на бродивших по залам посетителей.
Он водил Тэйру в Бодлианскую библиотеку и в музей Соуна — чтобы показать саркофаг Сети I, а она его — в зоопарк, где работала подруга по университету. По ее просьбе подруга вытащила из террариума питона и повесила толстенную змею Дэниелу на шею, от чего он вовсе не пришел в восторг.
К тому времени родители Тэйры уже разошлись, но она была так поглощена своим романом, что и не заметила произошедшего между отцом и матерью разрыва. Окончив университет, Тэйра без всякой охоты начала собирать материалы для диссертации. Она почти не отдавала себе отчета в том, что делает, ее жизнь текла в каком-то параллельном мире, где единственной реальностью являлись лишь отношения с Дэниелом. Она была счастлива.
— Что еще? — спросила она однажды ночью, с трудом переводя дыхание после исступленных занятий любовью. — Что еще мне нужно?
— Что еще тебе нужно? — повторил ее вопрос Дэниел.
— Ничего. Больше ничего.
Когда о своих взаимоотношениях с Дэниелом Тэйра поведала отцу, тот сказал:
— Дэниел — исключительно одаренная личность. Я горжусь тем, что когда-то был его учителем. Вы станете великолепной парой. — Подумав, отец добавил: — Но будь осторож-на. Как и каждый гений, Дэниел может оказаться очень тяжелым человеком. Не позволяй ему обижать тебя.
— Этого не случится, папа, — ответила Тэйра. — Не беспокойся.
Вину за то, что это все-таки произошло, в глубине души она возлагала на отца, как если бы его предупреждение и послужило причиной раскола.

Чайный домик «Ахва Вадуд» представлял невзрачное заведение с усыпанным влажными опилками полом и десятком столиков, за которыми пожилые мужчины пили маленькими глотками горячий чай и играли в домино. Дэниела Тэйра увидела сразу: он сидел в углу, склонив голову над доской с триктраком и попыхивая трубкой. Шесть прошедших лет нисколько не изменили его, разве что прическа стала чуть длиннее, а лицо покрыл темный загар. Несколько мгновений Тэйра смотрела на него, чувствуя, как ее начинает охватывать омерзение. Затем она направилась к столику.
— Тэйра! — Дэниел вскинул голову, его темные глаза расширились.
Сделав шаг, Тэйра отвесила ему звонкую пощечину.
— Подонок!

ЛУКСОР, ФИВАНСКИЕ ХОЛМЫ
Выживший из ума нищий сидел у костра, тыча палкой в уголья. Время от времени ночную тишину разрывал вой бродячих псов. Над склоном холма висел белый диск луны.
В слабых уже язычках пламени нищему виделись древние божества: загадочные фигуры с телами людей и головами диких животных. Один раскрывал пасть шакала, у другого был птичий клюв, лицо третьего напоминало морду крокодила. Химеры эти пугали и очаровывали. Устраиваясь поудобнее, нищий поворочался; его губы шевелились.
Огонь угасавшего костра открывал ему все новые секреты: темную комнату, гроб, горку драгоценных камней, сваленные в кучу у стены неясные предметы, грозные мечи и тяжелые щиты. Рот нищего открылся от изумления.
Пламя угасло и тут же вспыхнуло вновь. Комната исчезла, вместо нее расстилалась безбрежная пустыня. По раскаленному песку движутся полчища воинов. Слышен перестук лошадиных подков, звон оружия, высокий мужской голос затягивает песню. Откуда-то издалека доносится подобный рыку льва, вселяющий страх звук. Кажется, он исходит от песка. С каждым мгновением он крепнет, набирает силу, растворяет в себе все другие звуки.
Зрачки сумасшедшего беспокойно задвигались, дыхание участилось. Подняв тощие руки, он зажал ладонями уши. От порыва ветра пламя взметнулось; несчастный с ужасом увидел, как песок пустыни начал, подобно воде, пузыриться и закипать. По нему, одна выше другой, пошли волны. Вот к небу поднялся гигантский вал, рухнул вниз и накрыл всю армию.
Нищий вскрикнул: сейчас море песка поглотит и его. Встав на четвереньки, он с воплями пополз по склону холма.
— Нет! Нет! Да защитит меня Аллах! Да спасет он мою душу! Не-е-е-т!

Предыдущая страница 14 Следующая страница


15 Пол Сассман

14
КАИР

По словам Дженни, ее подруга переживала тяжелое время. Сначала Тэйру бросил Дэниел, а через несколько дней она узнала, что врачи обнаружили у матери рак. Одно сильнейшее потрясение после другого.
— Да, — сказала тогда Дженни, — под такими ударами сломался бы и сам Тайсон.
Оглядываясь назад — за последние шесть лет она делала это много раз — Тэйра ясно видела те знаки, рассмотреть которые можно было еще в самом начале.
Несмотря на их близость, какая-то часть души Дэниела всегда находилась очень и очень далеко. После утомительных занятий любовью он тут же уходил с головой в книги, как бы испугавшись глубины только что пережитых чувств. В бесконечных разговорах с Тэйрой он умудрялся ничего не сказать о себе. Проведя рядом с Дэниелом больше года, Тэйра почти не имела представления о его жизни. Родился он в Париже, после гибели в автокатастрофе родителей десятилетним мальчиком переехал в Англию к тетке, блестяще окончил Оксфорд. Все. Выходило так, будто богатейшая история древнего Египта восполняла Дэниелу недостаток его собственного прошлого.
Да, знаки были. Она закрывала на них глаза. Ей хватало просто любить его.
Конец наступил совершенно неожиданно. Однажды вечером, через полтора года после знакомства, Тэйра пришла в квартирку Дэниела. Расцеловав ее, он заговорил:
— Совет по делам древностей выдал мне разрешение на раскопки в Долине царей. Полученный грант дает возможность отправиться туда во главе экспедиции.
— Превосходно, Дэниел! Я горжусь тобой! — воскликнула Тэйра, обнимая его.
Но Дэниел остался неподвижен, и она поняла: сказано еще не все.
— Ну?
— Это означает, что какое-то время мне придется пожить в Египте.
Тэйра расхохоталась.
— Само собой, тебе придется пожить в Египте. Или ты предполагал ездить туда как на работу, в автобусе?
Губы растянулись в улыбке, но темные, почти черные глаза были серьезными.
— Это большая ответственность, Тэйра. Более интересного и значимого для археолога места, чем Долина царей, на свете нет. Ответственность и огромная честь. Мне потребуется все мое внимание.
— Естественно.
— Все внимание.
Тон, которым были произнесены два слова, испугал Тэйру. В нем слышалось предвестье землетрясения. Она с вызовом посмотрела Дэниелу в глаза, рассчитывая смутить, но он даже не моргнул.
— Что ты хочешь этим сказать? — Повисла долгая пауза; Тэйра взяла его руки в свои. — Все в порядке. Несколько месяцев поживу без тебя. Ничего страшного.
Взяв со стола бутылку водки, Дэниел наполнил стопку.
— Дело в другом.
— Не понимаю.
Он залпом выпил.
— Все кончилось, Тэйра.
— Кончилось?
— Прости за резкость, но иначе не получается. Я всю жизнь ждал этой возможности. Ничто не в состоянии помешать мне ею воспользоваться. Даже ты.
В груди Тэйры вспыхнула боль, как от удара кулаком. Она сделала нетвердый шаг, вцепилась рукой в приоткрытую дверь.
— Как я могу… тебе помешать?
— Трудно объяснить, Тэйра. Я должен сконцентрироваться на работе. Мне не нужны никакие… осложнения.
— Осложнения? — Она мучительно подыскивала слова. — Выходит, я для тебя — осложнение? Так, Дэниел?
— Я имел в виду… Для работы мне необходима свобода. Любые связи ее ограничат. Мне жаль, Тэйра, действительно жаль. Этот год был самым счастливым в моей жизни. Но дело в том…
— Что ты нашел нечто лучшее.
В комнате воцарилась тишина.
— Да.
Тэйра без сил опустилась на пол, ее душили слезы.
— Господи, — неповинующимся языком выговорила она, — Дэниел, не поступай со мной так.
Когда через двадцать минут Тэйра вышла на улицу, ее душу заполняла абсолютная пустота. Через два прошедших в тумане дня она, не в силах ничего с собой поделать, вновь стояла у его двери. На стук никто не отозвался.
— Он съехал, — бросил спускавшийся по лестнице студент. — Говорят, отправился в Египет. Завтра здесь будет новый жилец.
Дэниел не оставил даже записки.
Ей хотелось умереть. Желание зашло настолько далеко, что она купила пять флакончиков с таблетками аспирина и бутылку водки.
Но миновали еще два дня, и весть о страшной болезни матери чуть притупила боль утраты. Так одно горе вытесняет другое.
За недолгих четыре месяца, в течение которых мать на ее глазах таяла от рака, Тэйра приучила себя к мысли о закономерности разрыва с Дэниелом. Почти сразу после похорон она покинула страну, чтобы провести полгода в Австралии и чуть больше — в Южной Америке. По возвращении купила себе квартиру, устроилась на работу в зоопарк и отчасти восстановила душевное равновесие.
Боль, однако, не исчезла совсем. Общаясь с мужчинами, Тэйра уже никогда не позволяла своим чувствам хотя бы приблизиться к черте, которую провел в ее жизни Дэниел.
Никаких вестей о бывшем возлюбленном до нее не доходило. Вплоть до сегодняшнего дня.

— Полагаю, я этого заслужил, — сказал он.
— Да. Заслужил.
Провожаемые взглядами посетителей, они вышли из чайного домика и по Ахмед-Махер направились в старую часть города. По обеим сторонам улицы тянулись бесконечные прилавки торговцев, на разные голоса расхваливавших свой товар: жестяные лампы, кальяны, предметы одежды, овощи.
Пряный аромат специй смешивался в воздухе с вонью гниющих отбросов, ухо ловило сотни различных звуков: заунывную мелодию, стук молотков, гудки автомашин, за порогом небольшой лавки слышалось ритмичное пыхтение пресса, превращавшего гору теста в полоски тонкой лапши.
На первом же перекрестке Тэйра и Дэниел свернули налево и, пройдя под небольшой, покрытой тонкой резьбой аркой меж двух высоких минаретов, оказались на узенькой многолюдной улочке. Ярдов через пятьдесят Дэниел остановился перед деревянной дверью. Табличка на стене гласила: «Отель „Салах аль-Дин“. Дэниел толкнул тяжелую дверь, и Тэйра увидела крошечный пыльный дворик с неработающим фонтаном. По периметру дворик опоясывала скромная галерея.
— Вот мы и дома, — произнес Дэниел.
Выходивший окном на улицу номер был тесноватый, но довольно чистый. Включив свет, Дэниел опустил жалюзи и из стоявшей на столе бутылки плеснул в два стакана по хорошей порции виски. За окном слышался негромкий гомон человеческих голосов, заглушаемый время от времени грохотом деревянных колес. Оба молчали.
— Не знаю, что сказать, — произнес наконец он.
— Может быть, «прости»?
— Это спасет ситуацию?
— Это будет началом.
— Тогда прости меня, Тэйра. Мне искренне жаль.
Дэниел извлек из коробки длинную манильскую сигару, щелкнул зажигалкой, выпустил струю дыма. Видно было, что он сильно нервничает, его взгляд устремлялся на Тэйру и тут же уходил в сторону. В ярком свете лампы она впервые после встречи внимательно рассмотрела его лицо. Дэниел заметно постарел: появилась седина в волосах, по лбу побежали морщины. Но мужчиной он оставался красивым. Даже очень красивым.
— Когда ты перешел на сигары?
Дэниел пожал плечами.
— Несколько лет назад. Их курил Картер, вот я и подумал» что они принесут мне хоть кусочек его удачи.
— Принесли?
— В общем-то нет.
Он вновь наполнил стаканы. На улице с натужным тарахтением сквозь толпу пешеходов пробирался мотороллер.
— Как ты меня отыскала? Или ты зашла в чайный домик по чистой случайности?
— Прочла записку, которую ты оставил моему родителю.
— Ага. Ну, что там старик?
Она кратко сообщила о смерти отца.
— Святый Боже! Какая жалость! Я ничего не знал…
Дэниел поставил свой стакан на стол и развел руки, как бы приглашая Тэйру в объятия, однако она, качнув головой, сделала шаг в сторону. Его руки безвольно опустились.
— Мне искренне жаль, Тэйра. Могу я чем-то помочь?
— Обо всем уже позаботились в посольстве.
— Если тебе потребуется…
— Обо всем уже позаботились.
Дэниел кивнул. В номере повисло гнетущее молчание. «Что меня сюда привело?» — думала Тэйра, глядя на клубившийся под абажуром табачный дым.
— Чем ты занимался эти шесть лет? — Она прекрасно понимала, насколько бессмысленно прозвучал ее вопрос.
— Все тем же самым. Вел раскопки, читал лекции. Написал пару книг. — Дэниел сделал глоток виски.
— На раскопках и живешь?
Он кивнул.
— В Луксоре. Сюда приехал на две-три недели, по делам.
— Не знала, что до сих пор ты поддерживал отношения с отцом.
— Отношения? — Дэниел покачал головой. — Мы не общались с того времени, как… — Его рука потянулась к бутылке. — Не знаю даже почему, но просто захотелось его увидеть. Старая дружба и все прочее… Сомневаюсь, чтобы он мне ответил. Твой отец ненавидел меня за то, что я сделал.
— Не он один.
— Да, пожалуй.
Болтая ни о чем, обмениваясь дежурными новостями, они допили бутылку. На город уже опустились сумерки, шум за окном начал стихать: владельцы закрывали свои магазины.
— Ты даже ни разу не написал мне, — сказала Тэйра, вращая в пальцах толстого стекла стакан.
Ее мозг туманили алкоголь и усталость. Под окном ветер гнал вдоль опустевшей улицы обрывки газет.
— А ты этого хотела?
— Нет. — Тэйра резко качнула головой.
Она сидела на краешке постели. Дэниел устроился на пыльном диванчике у противоположной стены.
— Ты сломал мою жизнь.
Их взгляды встретились, и в то же мгновение Тэйра запрокинула голову, чтобы вылить из стакана в рот остатки виски.
— Но как бы то ни было, все уже в прошлом. Все кончено.
В душе Тэйра знала: это не так. Что-то должно было к ней еще прийти. Уверенность? Убежденность?
Неподалеку от отеля в тени резной арки ждал кого-то запылившийся черный «мерседес».

Предыдущая страница 15 Следующая страница


Исчезнувшая армия царя Камбиса 16

15
ЛУКСОР

— И о новых находках тебе ничего не известно? — устало спросил Халифа, гася окурок в чашечке из-под кофе. Сидевший перед ним мужчина отрицательно покачал головой.
— О захоронении? О тайнике, о чем-нибудь необычном?
— Нет.
— Брось, Омар. Если там хоть что-нибудь есть, мы обнаружим это, поверь. Лучше скажи сразу.
Мужчина пожал плечами и высморкался в полу своей куртки.
— Говорю же: я ничего не знаю. Ни-че-го. Вы зря теряете со мной время.
Разговор начался ровно в восемь утра. За ночь Юсуфу не удалось прилечь хотя бы на минуту, глаза слезились, во рту пересохло, голова гудела. Уже более семнадцати часов, делая лишь краткие перерывы — чтобы прочитать молитву или съесть сухой бутерброд, — Халифа вместе со своим заместителем задавали вопросы тем, кто имел в Луксоре хоть какое-то отношение к торговле антиквариатом. Необходимо было найти ниточку, которая вела бы к Абу Найару. В течение вчерашнего вечера, ночи и сегодняшнего утра через полицейский участок на Шарийа аль-Карнак прошли несколько десятков человек, давая на звучавшие вопросы абсолютно одинаковые ответы: нет, о новых находках ничего не слышно, никаких раритетов городские антиквары не получали; да, если что-то вдруг станет известно, непременно сообщим об этом полиции. Инспектору казалось, будто он слушает одну и ту же заезженную пластинку.
Халифа закурил очередную сигарету. Курить ему не хотелось, но табачный дым помогал бороться со сном.
— Где, по-твоему, такой тип, как Абу Найар, мог взять деньги на покупку новехоньких телевизора и холодильника?
— Откуда мне знать? — недовольно буркнул Омар, жилистый коротышка с огромным носом. — Мы были едва знакомы.
— Но ведь он что-то нашел, разве нет?
— Пусть будет по-вашему.
— Что-то, из-за чего его убили. И ты знаешь, что именно.
— Ничего я не знаю.
— Да ты настоящий Абд эль-Фарук, Омар! Без твоего ведома в Луксоре кошка не прошмыгнет.
— На этот раз прошмыгнула. Сколько раз повторять? Ничего я не знаю. Ничего!
Халифа подошел к окну, затянулся сигаретой. Он знал, что и в самом деле зря теряет время. Было ясно: Омар не расположен к откровенности, и дельного в его ответах инспектор не услышит. Юсуф тяжело вздохнул.
— Хорошо, Омар, — сказал он, продолжая смотреть в окно. — Можешь идти. Но дай мне знать, если что-то пронюхаешь.
— Обязательно, — пробормотал коротышка уже от двери. — Позвоню немедленно.
Он вышел. Юсуф и Сарийа остались вдвоем.
— Сколько их там еще? — спросил инспектор.
— Никого, — отозвался заместитель, потирая покрасневшие глаза. — Мы управились со всеми.
Халифа опустился на стул, закурил новую сигарету. Предыдущая все еще дымилась в пепельнице.
Может, он ошибается? Может, смерть Абу Найара никак не связана с торговлей предметами старины? В том, что здесь говорили опрашиваемые, нетрудно найти десяток других причин, недоброжелателей у этого Абу хватало. Ни одна нить не тянулась от убийства к антиквариату.
И все же интуиция подсказывала Халифе, что без древних безделушек дело не обошлось. Так хороший археолог нутром чувствует близкую находку. Инстинкт. Увидев татуировку скарабея, Юсуф понял: ключ к разгадке необходимо искать в прошлом.
На это же указывали и косвенные улики. Их было достаточно для того, чтобы не считать беседы с антикварами совсем уж безрезультатными. Найар явно имел отношение к торговле древностями. Недавно он разжился приличной суммой, намного большей, чем та, которую могли дать случайные приработки. Его жена категорически отрицала, что знала о каких-либо махинациях мужа с раритетами. В общем-то ничего удивительного, разве что заговорила она на эту тему сама, без всяких наводящих вопросов. Значит, была к ней готова? Заслуживала внимания и реакция опрошенных торговцев.
— Страх, — сказал Юсуф, глядя, как к потолку поднимается кольцо табачного дыма.
— Что?
— Они перепуганы, Мохаммед. Все они не находили себе места от страха.
— Еще бы. За торговлю крадеными предметами старины каждый мог бы сесть на пять лет.
Инспектор пустил к потолку новое кольцо.
— Но они боятся не нас. Их пугает что-то другое. Или кто-то.
— Не понимаю. — Сарийа прищурился.
— Что-то гложет их изнутри, Мохаммед. Они пытаются скрыть это, но страх выплывает наружу. Помнишь, мы предъявляли им фотографии Найара? Они становились белыми от ужаса, будто видели, как то же самое происходит и с ними. В Луксоре сейчас не найдешь антиквара, который не наложил бы в штаны. С таким я еще не сталкивался.
— Думаешь, они знают, кто его убил?
— Во всяком случае, подозревают. Но говорить никто из них не решится. Людей, расправившихся с Абу Найаром, они опасаются куда больше, чем нас.
Сарийа зевнул, и Юсуф заметил: во рту заместителя почти не осталось здоровых зубов.
— Так с кем, по-твоему, мы имеем дело? — поинтересовался сержант. — С местной группировкой? С парнями из Каира? Фундаменталистами?
Инспектор пожал плечами:
— Трудно сказать. Может быть, кто-то из перечисленных, может быть, нет. Точно одно: дело это серьезное.
— Считаешь, он нашел новое захоронение?
— Допускаю. Возможно, нашел другой, а Найар оказался рядом. В конце концов, там могут оказаться всего несколько предметов, но весьма ценных. Таких, которые стоят человеческой жизни.
Он швырнул окурок в окно. Сарийа снова зевнул.
— Прости. После рождения сына никак не могу выспаться.
— Еще бы, — улыбнулся Халифа. — Я и забыл. Сколько их теперь у тебя?
— Пятеро.
Инспектор повел головой:
— Откуда у людей берутся силы? Меня едва хватило на трех.
— Побольше зеленого горошка, шеф. Мужчину он просто заряжает энергией.
Простодушие, с которым была произнесена эта фраза, развеселило Юсуфа, он негромко засмеялся. Сарийа напустил на себя обиженный вид, и в то же мгновение оба расхохотались.
— Ступай домой, Мохаммед, — наконец произнес Халифа. — Поешь зеленого горошка и ложись спать. А потом отправляйся на Западный берег, поговори со вдовой Найара, с его матерью. Посмотрим, вдруг что-нибудь и накопаешь.
Заместитель снял со спинки стула форменный китель и направился к двери. Уже на пороге он остановился.
— Шеф?
— Гм-м-м?
— Можно вопрос? Скажи, ты веришь в заклятия? — Пальцы сержанта теребили пуговицу рубашки.
— Заклятия?
— Ну да, древние. Типа заклятия Тутанхамона.
Юсуф улыбнулся.
— Имеешь в виду «плохо кончит тот, кто потревожит покой умерших»?
— Да.
— Полагаешь, это наш случай?
Сарийа смущенно потупился.
— Нет, Мохаммед, не верю. Глупые предрассудки, не более. — Он скомкал пустую пачку из-под сигарет, бросил ее в угол. — А вот в дьявола верю. В темные силы, которые подчиняют себе разум человека и превращают его в чудовище. Я видел это собственными глазами. Против нас выступает сейчас именно дьявол. Сущий дьявол.
Юсуф откинулся на спинку стула, кончиками пальцев принялся осторожно массировать веки.
— Да поможет нам Аллах, — негромко произнес он.

Позже, расправившись с завтраком из двух вареных яиц и куска сыра, Халифа перебрался через реку и остановил такси. В Дра Абу эль-Нага он вышел из машины, оставил водителю несколько монет и зашагал по дороге к дворцу Хатшепсут в Деир эль-Бахри.
Из всех памятников старины дворец восхищал его больше других. При виде вырезанных в каменной толще утеса залов, террас и колоннад захватывало дыхание. Дерзость древних строителей поражала. Дворец был одним из чудес Луксора. Нет, Египта. Да что там — пожалуй, всего света.
Но чудо уже потускнело. В 1997 году от рук оголтелых фанатиков здесь погибли шестьдесят два туриста. Халифа оказался в числе первых прибывших к месту побоища полицейских, опрашивал местных жителей. В течение нескольких месяцев после этого он просыпался среди ночи в холодном поту, не в состоянии забыть звук хлюпавшей под ногами крови. С того времени к его восторгу при виде дворца примешивалось чувство омерзения.
По правой стороне дороги тянулся ряд пыльных сувенирных лавок. Стоявшие у прилавков владельцы взывали к туристам, наперебой предлагая украшения, почтовые открытки, широкополые шляпы от солнца, поделки из алебастра — все лучшего качества и по лучшей в Египте цене. Один из них бросился к Юсуфу, размахивая украшенной замысловатым иероглифом майкой. Движением руки инспектор отослал его прочь и свернул направо, к заново покрытой асфальтом стоянке. Остановившись у трейлера с пластиковыми кабинками туалетов, прокричал:
— Сулейман! Эй, Сулейман, где ты?
Откуда-то возник невысокий, сильно прихрамывающий человек в светло-зеленой галабии. Его лоб пересекал длинный, от левого глаза к правому виску шрам.
— Это вы, инспектор?
— Салям алейкум. Как жизнь, старина?
— Квайис, хамду-лиллах! — улыбнулся мужчина. — Неплохо, благодарение Аллаху. Чаю хотите?
— Спасибо.
— Садитесь, садитесь!
Взмахом руки он указал на видневшуюся в тени небольшого строения скамью и отправился поставить на огонь чайник. Когда вода закипела, Сулейман наполнил два стакана, осторожно, стараясь не споткнуться, вернулся к скамье, сел. Взяв стакан, Халифа протянул мужчине пластиковый пакет.
— Здесь сигареты.
Сулейман извлек из пакета блок «Клеопатры».
— Зачем, инспектор! Это же я ваш должник!
— Ты ничего мне не должен.
— Если не считать жизни.
Четыре года назад Сулейман аль-Рашид работал при дворце сторожем. Пуля фундаменталистов попала ему в голову, когда Сулейман пытался закрыть своим телом приехавшую из Швейцарии молодую мать с ребенком. После того как бойня свершилась, его сочли мертвым, но Юсуф, пощупав на худой руке пульс, подозвал медиков. Несколько недель Сулейман находился между жизнью и смертью. Пуля сделала его слепым, о работе сторожа пришлось забыть. Теперь он заправлял туалетами.
— Как голова? — спросил Халифа.
— Так. — Сулейман потер виски. — Сегодня побаливает.
— К врачам ходишь?
— Врачи! Кому они нужны?
— Если боли не проходят, ты должен обследоваться.
— Не волнуйтесь, я в полном порядке.
Гордый нрав приятеля был хорошо известен инспектору. Он предпочел не настаивать и, поинтересовавшись здоровьем жены и детей, слегка поддел Сулеймана: команда, за которую тот болел, уступила на последних скачках жокеям клуба соперников. Рассмеявшись, оба смолкли. Юсуф безразлично следил за тем, как из автобуса выгружается очередная группа туристов.
— Мне нужна твоя помощь, Сулейман.
— Говорите, инспектор. Вы же знаете: вам стоит только попросить.
Халифа отхлебнул остывший чай. Он не испытывал ни малейшего желания вовлекать в дело друга, играть на его чувстве долга. Сулейману и без того досталось. Но чтобы сделать шаг в расследовании, требуется информация. А приятель вполне мог слышать что-то важное.
— Думаю, в некрополе нашли что-то интересное, захоронение или тайник, не уверен. Но находка наверняка ценная.
Антиквары молчат, и это неудивительно, только рты им запечатаны не жадностью, а страхом. — Юсуф допил чай. — Может, до тебя доходили какие слухи?
Сулейман молчал, продолжая потирать виски.
— Поверь, я очень не хочу тебя впутывать. Просто один труп уже есть. К чему другие?
Молчание.
— Так как? Скажем, новое захоронение? Ведь твои уши ловят здесь каждый звук.
— Что-то я слышал, — неохотно проговорил Сулейман, глядя невидяще прямо перед собой. — Но ничего конкретного. Как ты сам сказал, все перепуганы.
Внезапно он резко повернул голову, как бы пытаясь всмотреться в тянущуюся по гребням холмов стену из желтого кирпича.
— Думаешь, за нами следят? — спросил Халифа, устремляя взгляд в ту же сторону.
— Я знаю, что за нами следят, инспектор. Они повсюду, как муравьи.
— Кто «они»? Что тебе известно, Сулейман? Что ты слышал?
Глаза приятеля едва заметно слезились. Он поднес к губам стакан с чаем.
— Слышал кое-что. Неясные намеки. Словечко там, словечко здесь.
— Ну-ну?
Голос Сулеймана снизился до шепота:
— Захоронение. — И?..
— Необычное захоронение. Ему нет цены.
Халифа выплеснул на песок чаинки.
— Где?
Его собеседник кивнул на холмы.
— Где-то там.
— Места там много. А точнее?
Сулейман покачал головой.
— Ты уверен? — Да.
Наступила тишина. В раскаленном воздухе резко пахло горячим асфальтом. Где-то за постройкой, в тени которой они сидели, истошно завопил ишак. Ярдах в пятидесяти супружеская чета европейцев отчаянно торговалась с таксистом.
— Чего все так боятся, Сулейман? В чем дело?
Молчание.
— Кто тут у вас объявился?
Приятель поднялся со скамьи, его правая рука безошибочно нашла оба стакана. Вопроса инспектора он, казалось, не слышал.
— Сулейман! Что это за люди?
Тот медленно захромал к туалетам. Не оборачиваясь, тихо обронил:
— Люди Саиф аль-Тхара. Его имя наводит здесь ужас. Извините, инспектор. Мне пора. Был рад повидаться.
Он с трудом поднялся по приставной лестнице в трейлер, закрыл дверцу.
Халифа закурил.
— Саиф аль-Тхар. Интересно, как я узнал, что это будешь именно ты?

АБУ-СИМБЕЛ
Сдвинув бейсболку на глаза, молодой египтянин растворился в толпе. Ничто не выделяло его из многочисленных туристов, сгрудившихся у подножия четырех гигантских статуй, если не считать негромкого бормотания да отсутствия всякого интереса к каменным исполинам. Нет, внимание юноши привлекали фигуры трех одетых в черную униформу полисменов, которые сидели ярдах в двадцати от него на широкой скамье. Бросив взгляд на часы, парень снял с плеч рюкзак, начал возиться с застежками.
До полудня было еще далеко. Из двух автобусов выбирались рослые американцы, все в одинаковых оранжевых майках. Вокруг прибывших туристов мгновенно засуетились торговцы.
Молодой египтянин опустился на колено и принялся копаться в рюкзаке. Слева от него к призывно размахивавшему флажком гиду спешили гости из Японии.
— Дворец построен фараоном Рамсесом II в тринадцатом веке до Рождества Христова, — громко начал свои объяснения гид. — Он сооружался в честь богов Ра-Харахти, Амона и Птаха…
Один из полисменов всматривался в шевелившего губами юношу. Двое других курили и беспечно болтали о чем-то.
— В четырех сидящих статуях запечатлен образ богоподобного правителя Рамсеса. Каждая имеет более двадцати ярдов в высоту…
К небольшой группе, в центре которой стоял гид, начали с жизнерадостным смехом подходить американцы. Один, держа перед собой видеокамеру, выкрикивал команды супруге: сделай шаг влево, подними голову, улыбнись. Юноша выпрямился, но его правая рука по-прежнему оставалась в рюкзаке. Не сводивший с него глаз полисмен подтолкнул локтем своих товарищей, и те послушно повернули головы в сторону молодого человека.
— Расположенные у ног Рамсеса фигуры поменьше — это его мать Муттуйа, любимая жена Нефертари и дети…
Бормотание юноши сделалось громче, и кое-кто из туристов начал оглядываться. Египтянин прикрыл глаза, широко улыбнулся, выхватил из рюкзака автомат и потряс им над головой. Левой рукой он сорвал бейсболку: лоб пересекал глубокий вертикальный шрам.
— Саиф аль-Тхар! — с торжеством возгласил парень, направил оружие на толпу и нажал курок.
Вместо выстрелов раздался лишь сухой щелчок.
Вскочившие полисмены судорожно пытались достать из поясных кобур свои «кольты». Туристы обмерли, от ужаса никто не пошевелился. В этот момент юноша передернул затвор, его палец вновь лег на курок.
В первый раз стрелка подвела забывчивость. Механизм автомата был абсолютно исправен. Прозвучала очередь, в толпу полетели пули. Они рвали в клочья плоть, дробили кости; песок быстро впитывал брызнувшую кровь. Началась паника: кто-то бежал прочь, кто-то несся прямо на своего палача, в воздухе звенели вопли ужаса и боли. Скорчившись, лежал на боку американец с видеокамерой. Обезумевшая толпа смела полисменов, и те, распростертые на песке, не имели сил поднять хотя бы голову. Сквозь треск выстрелов слышался покрывавший крики отчаяния смех молодого египтянина.
Расправа продолжалась еще секунд десять. У подножия каменных статуй застыли в нелепых позах человеческие тела. Не справившись с новым магазином, египтянин отшвырнул бесполезное оружие и бегом устремился вверх по склону холма.
Однако уйти он успел недалеко. Бросившиеся следом пятеро торговцев настигли его, повалили на песок и принялись избивать — как были, босыми ногами.
— Саиф аль-Тхар! — со смехом кричал юноша, сплевывая хлеставшую из носа и рта кровь. — Саиф аль-Тхар!

Предыдущая страница 16 Следующая страница


17 Пол Сассман

16
КАИР

От внезапного пробуждения Тэйра вздрогнула. Поджав колени, она села в постели и осмотрелась. Постель стояла в номере Дэниела. В голове Тэйры мелькнула страшная мысль: неужели он… Однако одежда была на ней, а в следующее мгновение Тэйра увидела сложенные в углу диванчика простыни. Она посмотрела на часы: стрелки показывали почти полдень.
— Черт, — прошептала Тэйра, опуская ноги на пол.
Ее голова раскалывалась от боли. На столике у постели она увидела бутылку минеральной воды, скрутила синюю крышечку и сделала несколько жадных глотков. За окном слышался уличный гомон. Ничто в номере не говорило о присутствии Дэниела. Не было даже крохотной записки.
Вчерашняя неожиданная встреча оставила в душе Тэйры тягостное и неприятное ощущение, как будто придя сюда, в отель, она сама себя унизила. Хорошо бы убраться отсюда еще до возвращения хозяина. Допив воду, Тэйра оставила на листке бумаги пару строк с неловкими извинениями, подхватила рюкзачок и вышла. Знать о том, где она остановилась, Дэниел не мог.
На улице Тэйра зашагала в сторону минаретов с аркой, но тут же развернулась — не дай Бог столкнуться с ним! — и уверенно направилась в глубь старого торгового квартала.
Пыльная и узкая улочка была полна прохожих: несли на головах корзинки со свежеиспеченным хлебом женщины, деловито сновали в толпе разносчики, у небольших повозок с впряженными осликами суетились дети. При других обстоятельствах Тэйра с удовольствием понаблюдала бы за жизнью оживленного уголка, вбирая в себя незнакомые звуки и экзотические запахи, но сейчас она ощущала только сильнейшее нервное напряжение. Громко сигналившие мопеды, молотки жестянщиков, рвавшаяся из сотен радиоприемников музыка сбивали с толку, дезориентировали. Ноздри щекотала вонь гниющих отбросов, плотная стена из человеческих тел вызывала клаустрофобию. Тэйра прошла мимо группы подростков, которые выгружали из небольшого пикапа листы меди, молодой женщины рядом с высокой стопкой пустых джутовых мешков, двух занятых игрой в домино стариков. Тэйру смущали устремленные на нее со всех сторон взгляды. Мужчина на строительных лесах прокричал что-то ей вслед, но она, не повернув головы, продолжала пробираться сквозь толпу. Хотелось лишь одного: как можно быстрее оказаться в тишине и спасительной прохладе отеля.
Минут через десять Тэйра вышла к перекрестку, где на тяжелой деревянной колоде мясник рубил головы курам. Египтянин вытаскивал птицу из клетки, взмахивал отточенным топориком и бросал трепыхавшую крыльями тушку в пластиковый мешок. Колоду кольцом обступили зрители, и Тэйра, удивляясь собственному интересу к отвратительной сцене, приблизилась.
Завороженная блеском лезвия, она не сразу обратила внимание на двух бородатых мужчин, которые стояли почти напротив и не сводили с нее глаз. Поймав на себе их взгляды, Тэйра не придала им значения, но, когда через пару мгновений она вновь подняла голову, мужчины продолжали все так же пристально смотреть на нее. Черные немигающие зрачки таили угрозу. Поколебавшись секунду-другую, Тэйра двинулась дальше. Бородачи пропустили ее ярдов на двадцать вперед и двинулись следом.
У витрины, где были веерами разложены игральные карты, Тэйра остановилась. Замерли за ее спиной и две одетые в черное фигуры. Мужчины не предприняли ни малейшей попытки смешаться с толпой. Тэйра вновь зашагала по улице, чувствуя на затылке их сверлящие взгляды. Она торопливо свернула за угол: пятнадцать, двадцать шагов, и до ее ушей вновь донесся четкий перестук каблуков. Сердце тревожно екнуло. И без того неширокий переулок суживался еще больше, стены домов, подобно гигантским клещам, начали сходиться. Шаги за спиной зазвучали ближе. Еще один поворот, и окружавшая Тэйру толпа вдруг пропала.
В первый момент она испытала облегчение, но мозг тут же иглой пронзила мысль: не было ли это ошибкой? Здесь она на виду, здесь некого позвать на помощь. Тэйра хотела вернуться в толпу и уже развернулась, но почти нос к носу столкнулась со своими преследователями. На мгновение она замерла, глядя на них расширившимися от ужаса глазами, а затем бросилась бежать.
— Помогите!
Крик прозвучал задушенным, почти неслышным, как будто сквозь плотную ткань.
Поворот, другой, третий. Тэйра не думала, куда бежит. С обеих сторон мелькали высокие деревянные двери, перед одними она на секунду остановилась, забарабанила кулаками, но тут же кинулась дальше. Топот слышался Тэйре уже не только за спиной, казалось, она несется ему навстречу. Представление о пространстве исчезло. Лабиринт улиц вывел ее на крошечную, залитую солнцем площадь, в центре которой под пальмой сидел старик.
— Прошу вас, — с трудом выдохнула Тэйра. — Помогите! Ради Бога!
Старик поднял голову, протянул иссохшую руку. На Тэйру смотрели затянутые бельмами глаза слепца.
— Бакшиш!
— Нет, у меня ничего нет! Помогите!
— Бакшиш, — требовательно повторил слепец, хватая ее за рукав.
Тэйра попробовала освободиться, однако хватка старика оказалась железной.
— Бакшиш! Бакшиш!
Внезапно площадь огласилась криками. Тэйра в растерянности закрутила головой, пытаясь понять, откуда доносится звук. В ушах стоял грохот, будто кто-то выбивал палочками громкую барабанную дробь. Где искать спасения? С неожиданной для себя силой Тэйра высвободила из пальцев старца руку и бросилась в улочку, противоположную той, что привела ее на площадь. Уже у стены дома краем глаза она заметила две несшиеся наперерез фигуры в черном. Инстинкт заставил ее мгновенно сменить направление.
В самом начале улицы, откуда только что появились преследователи, Тэйра на мгновение остановилась, чтобы перевести дыхание. Бородачи были уже у пальмы. При виде своей жертвы оба перешли на шаг и повернули головы направо, туда, где рассчитывала первоначально укрыться Тэйра. Из-за угла на площадь ступил высокий, крупный мужчина, тот самый, которого она видела в Саккре и у входа в отель. Пиджак и брюки его были измяты, лицо с огромным родимым пятном покрывали бисеринки пота. Из внутреннего кармана пиджака мужчина извлек нечто, напомнившее Тэйре лопатку археолога.
— Где она? Где недостающая часть?
— Не понимаю, о чем вы, — задыхаясь, произнесла Тэйра. — Вам нужна явно не я!
— Где она? Где часть с иероглифами?
Мужчина приблизился к пальме.
— Бакшиш! — завопил слепец, хватаясь пальцами за полу его пиджака. — Бакшиш!
Гигант попробовал стряхнуть костлявую руку, но у него ничего не вышло. Пробормотав проклятие, мужчина черен-ком своего орудия нанес старику сокрушительный удар в лицо. Послышался негромкий треск, с каким бьется глиняная чашка, и слепец закричал. Наблюдать за развитием событий Тэйра не стала. В следующее мгновение ноги уже несли ее прочь.
Нырнув под невысокую арку, она очутилась во дворе, где сидевшие на корточках женщины стирали белье. Сквозь проем в дальнем углу двора виднелась соседняя улица. Тэйра устремилась в проем, свернула направо, и ее вновь окружила толпа. Переходя на шаг, молодая женщина жадно хватала ртом воздух. В этот момент на плечи ее легли твердые, мускулистые руки.
— Нет! Отпустите меня!
Из последних сил Тэйра забарабанила кулачками в широкую мужскую грудь.
— Тэйра!
— Оставьте меня в покое!
— Тэйра!
Перед ней стоял Дэниел. За его спиной на фоне блеклого полуденного неба высились башни двух соединенных аркой минаретов. Пытаясь спастись, Тэйра бежала по кругу.
— Меня хотят убить! — судорожно выдохнула она. — Меня хотят убить те же негодяи, которые, по-видимому, убили и отца.
— Кто? Какие негодяи?
— Там, позади.
Тэйра обернулась, выбросила вперед руку. Но различить преследователей на людной улице оказалось невозможно — если они и в самом деле там были. Оглянувшись по сторонам, Тэйра ткнулась лицом в плечо Дэниела.

ЛУКСОР
Удаляясь от дворца Хатшепсут, Юсуф прошел мимо двух прибывших из Дра Абу эль-Нага мальчишек. Палками погонщиков оба паренька с хохотом лупили по бокам своих верблюдов, перемежая удары традиционными возгласами: «Яма бесара! Яма нимшех! Поторапливайся! Прибавь шагу! » Инспектор вдруг ощутил, как услышанное от Сулеймана уходит на задний план. Вновь перед глазами возникло лицо брата, стойла с верблюдами.
Халифа не смог бы сказать, когда именно Али впервые пришел к Саиф аль-Тхару. Осознание поступка брата накапливалось постепенно, вместе с тем, как день за днем Али удалялся от друзей, от семьи. Временами Юсуф ловил себя на мысли: заметь он раньше, какие с Али происходят перемены, еще можно было бы что-то поправить. Но он ничего не замечал или, во всяком случае, убеждал себя в том, что жизнь идет своим чередом. Вот почему брат и погиб. Из-за него.
Ислам всегда являлся частью их существования. В нем, как и во всякой другой религии, таился элемент насилия. Халифа хорошо помнил слова имама, произносившего по пятницам традиционный хутбар: наши враги — это Америка и сионисты, кафиры повсеместно стремятся уничтожить уммах, то есть сообщество единоверцев-мусульман. Слова эти, без сомнения, оставили глубокий след в душе Али.
Если быть честным, то не мог забыть их и сам Юсуф. Многое в речах имама было правдой. Мир переполняют злоба и коррупция. Преступления израильтян в Палестине невозможно простить. Бедные становятся все беднее, богатые — все богаче.
Но Халифа так и не сумел найти связь между суровой правдой жизни и необходимостью насилия. Брат же с помощью более сведущих людей перекинул мостик.
Все начиналось совершенно безобидно: нечастые разговоры, чтение каких-то книг, редкие встречи. Затем Али начал принимать участие в митингах, раздавать прохожим на улицах листовки, выступать на площадях. У него уже не оставалось времени на учебники — их заменили труды богословов.
— Что такое история, в которой нет истины? — спросил однажды Али у младшего брата и тут же закончил свою мысль: — Истина сокрыта не в поступках людей, а в словах Всевышнего.
Али делал немало добрых дел, и это убеждало Юсуфа: все в порядке, не стоит опасаться происходящих с братом перемен. Али собирал деньги для помощи бедным, учил грамоте их детей, выступал от имени тех, кто не имел возможности возвысить собственный голос.
Однако позднее в рассуждениях брата зазвучала жесткость, в них уже чувствовался едва сдерживаемый гнев. Из одной группировки фундаменталистов Али переходил в другую, причем каждая новая стояла на все более крайних позициях. Границы между верой и яростью стирались. Приход брата к Саиф аль-Тхару был в общем-то неизбежен.
Саиф аль-Тхар. В памяти Халифы это имя отпечаталось навечно. Еще бы: ведь именно он увел за собой Али, заставив вершить ужасные вещи. Он, Саиф аль-Тхар, послал восемь лет назад брата на смерть.
Но все возвращается на круги своя. Сейчас Юсуф расследует не просто гибель неизвестного человека, нет, он жаждет мести. В самом начале инспектор подсознательно ощутил: предстоит схватка со старым врагом.
Как бы ты ни пытался убежать от прошлого, рано или поздно оно догонит.
Громкий гудок за спиной вернул Халифу к действительности. Ступив на обочину, Юсуф пропустил мимо несшийся на него огромный автобус с туристами. Когда поднятая колесами пыль улеглась, инспектор закурил и зашагал дальше, в полуденный зной.

КАИР
— Я не должен был бросать тебя одну, — сказал Дэниел.
— Сегодня утром или тогда, шесть лет назад?
Он посмотрел Тэйре в глаза.
— Сегодня утром.
Этими фразами они обменялись уже в его номере: Тэйра, поджав под себя ноги, сидела на диванчике, Дэниел стоял у окна. Даже после глотка виски она еще не совсем оправилась от потрясения.
— У меня была деловая встреча в музее. Она закончилась чуть позже, чем я предполагал. Конечно, следовало предупредить тебя о здешних нравах. Для европейцев прогулки по улицам полны опасностей, особенно для женщин. Грабители, карманники…
— Никаких карманников, — перебила его Тэйра. — Я видела их раньше.
Дэниел удивленно поднял брови.
— По крайней мере одного из них — в Саккре, в тот день, когда обнаружила тело отца. А затем, чуть позже, возле отеля. Это не египтянин.
— Хочешь сказать, за тобой следят?
— Да.
Он пересек номер, сел рядом, взял Тэйру за руку.
— Два последних дня оказались для тебя довольно тяжелыми. Сначала смерть отца, а теперь еще это. Не впечатлительность ли тому причиной?
Тэйра с раздражением высвободила руку.
— Оставь свой покровительственный тон, Дэниел. Я никогда не была психопаткой. За мной следят. Не знаю почему, но этот человек преследует меня.
Поднявшись, Тэйра подошла к окну, туда, где только что стоял ее собеседник. По ложбинке меж лопаток скатилась капелька пота.
— Он говорил о какой-то недостающей части, все хотел узнать, где она находится. Он как будто уверен, что у меня есть некая принадлежащая ему вещь. Понятия не имею, что это может быть. А еще, по-видимому, он думал найти эту вещь у отца. Он побывал в павильоне на раскопках. И в отцовской квартире тоже. Там остался запах сигарного дыма. Что-то происходит, Дэниел. Поверь мне. Что-то дурное.
В установившейся тишине Дэниел пристально посмотрел на нее, достал из кармашка тенниски сигару, закурил.
— Что-то происходит, — повторила Тэйра. — Поверь.
Дэниел поднялся, подошел к окну, мягким движением опустил ладонь на ее плечо.
— Я верю тебе, Тэйра.
Неожиданно Тэйра оказалась вдруг в его объятиях. На мгновение ей захотелось вырваться, но только на мгновение. В сильных руках Дэниела она почувствовала себя удивительно спокойно. Уткнувшись лицом ему в плечо, Тэйра поняла, что вот-вот расплачется.
— Я не знаю, как быть, Дэниел. Кто-то пытается убить меня, а я даже не представляю, за что. Я говорила об этом в посольстве, но мне не поверили. Назвали мои слова фантазиями. Я не сошла с ума!
— Успокойся, успокойся. Все будет в порядке.
Дэниел сжал ее хрупкие плечи, и Тэйра, помня о том, насколько опасной может быть их близость, все же позволила ему сделать это. За окном прозвучал резкий гудок автомобиля.
Разомкнув объятия, Дэниел чуть отстранился, кончиками пальцев осторожно смахнул с ее лица капельки слез.
— Значит, говоришь, их было трое?
— Двое египтян и один европеец, — кивнула Тэйра. — Очень высокий, с огромным родимым пятном на щеке. Я видела его в Саккре и возле отеля.
— Что он говорил?
— Он спросил меня: «Где она? Где недостающая часть?»
— Это все?
— Еще он упомянул об иероглифах.
— Иероглифах? — Глаза Дэниела сузились.
— Он сказал: «Где иероглифы?»
— Ты не ошиблась? Он употребил именно это слово?
— Да.
Дэниел глубоко затянулся дымом.
— Иероглифы, — задумчиво произнес он, обращаясь скорее к себе. — Какие иероглифы? Скажи, после приезда ты ничего не покупала? Безделушки, сувениры?
— У меня не было времени.
— По твоим словам, тот же мужчина побывал и в павильоне на раскопках?
— Я уверена в этом.
Он смолк, потирая виски. В распахнутое окно влетела оса, уселась на кромке стакана.
— Что ж, — сказал Дэниел после продолжительного молчания, — по-видимому, они думают, в твоих руках находится то, что принадлежит им. По их мнению, эту вещь ты получила от своего отца. Возникает два вопроса. Что это? Почему они считают, будто этот предмет был у твоего отца?
Занятый мыслями, он подошел к диванчику и сел, чуть расставив ноги. Позу эту Тэйра хорошо помнила, она означала, что Дэниел погрузился в транс и его мозг как машина просчитывает тысячи возможных вариантов. Лицо археолога исказила улыбка, почти гримаса: очевидно, процесс доставлял Дэниелу радость и боль одновременно. Минуты две в номере стояла полная тишина, затем Дэниел поднялся.
— Пошли. — Затушив в пепельнице окурок сигары, он направился к двери.
— Куда? В полицию?
Дэниел усмехнулся:
— Нет — если тебе нужны хоть какие-то ответы. В полиции у тебя примут заявление и тут же о нем забудут. Местные порядки мне известны.
— Тогда куда же?
Он раскрыл дверь.
— В Саккру. В павильон твоего отца. Начнем оттуда. Идешь?
Их взгляды встретились. В глазах Дэниела Тэйра видела давно знакомые ей решимость и силу. Но теперь к ним прибавилось и нечто новое, чего раньше она никогда не замечала. Тэйра не сразу поняла, что это — чувство вины.
— Да, — сказала она и забросила за плечо рюкзачок. — Иду.

ЛУКСОР
По дороге из Деир эль-Бахри Юсуф Халифа сделал остановку, чтобы увидеться с доктором Масри аль-Масри, директором фиванского Совета по делам древностей.
В службе древностей доктор Масри был легендой. Придя в нее еще юношей, к семидесяти годам он имел все основания занимать куда более высокий пост, но всегда без колебаний отвергал многочисленные и весьма заманчивые предложения. В Фивах прошла вся его жизнь, и аль-Масри с детства ощущал необъяснимую привязанность к разбросанным вокруг города памятникам седой старины. Он без остатка отдавал свои силы делу их защиты и охраны; несмотря на то что у него не было никаких ученых степеней или званий, окружающие обращались к аль-Масри с почтительным «доктор» — отчасти из уважения, отчасти из страха. Характером старый чудак мог сравниться лишь с Тотом, древнеегипетским богом-громовержцем.
К моменту приезда Халифы он оказался занят. Инспектор опустился в кресло у двери кабинета, закурил и принялся рассматривать видневшиеся в окне руины заупокойного храма Аменхотепа III на противоположной стороне дороги. Из-за двери слышались отголоски ожесточенного спора.
Когда-то давно Юсуф сам хотел прийти на работу в службу древностей. Он так бы и поступил, если бы не гибель брата и необходимость поддерживать оставшуюся в полном одиночестве мать. В те годы Юсуф был студентом университета и некоторое время еще пытался, подрабатывая гидом, посещать лекции. Но денег не хватало, в особенности после того, как Зенаб принесла ему первого сына. В итоге Халифа бросил занятия египтологией и пошел в полицию. Мать и жена умоляли его не делать этого, их поддерживал и профессор аль-Хабиби, но другого способа обеспечить семье достойную жизнь у Юсуфа не было. Жалованье полицейского было все-таки выше, чем мизерный оклад младшего инспектора службы древностей, а принадлежность к силовой структуре давала определенные гарантии на будущее.
Решение оказалось трудным, Халифа и сейчас еще испытывал легкую грусть. Как счастливы те, чья работа напрямую связана с памятниками истории! И все же благополучие детей значило для него куда больше. В конце концов, детектив не так уж отличается от археолога. Оба оперируют догадками, анализируют факты, раскрывают сокрытое и тайное. Разница лишь в том, что археолог общается с прекрасным, детективу же приходится иметь дело в основном с самым неприглядным.
Юсуф наполнил легкие дымом сигареты. Спор в кабинете за спиной велся уже на повышенных тонах. Явственно слышались удары кулака по столу. Внезапно дверь распахнулась, из кабинета выбежал крепкого сложения мужчина в грязноватой галабии.
— Пусть пес бродячий нагадит на твою могилу! — в ярости выкрикнул он и бросился по коридору к выходу, неистово размахивая руками.
— А на твою — два! — прорычал вслед выбежавшему аль— Масри. — Целая свора!
Улыбнувшись, Халифа затушил сигарету и поднялся. Поскольку дверь кабинета осталась открытой, он заглянул внутрь.
— Йа доктора?
За небольшим, заваленным бумагами столом сидел высокий худой старик с длинным загорелым лицом и курчавыми, коротко подстриженными волосами — типичный сайды, уроженец Верхнего Египта. Прозвучавший от двери возглас заставил его поднять голову.
— А, Халифа! Заходи, садись! — Аль-Масри указал детективу на кресло. — Этот феллах — набитый идиот! На одном из полей мы обнаружили остатки фундамента, по всей видимости, продолжение построек заупокойного храма Сети I. Так этот болван намерен перепахать поле, чтобы засадить его шпинатом!
— Но должен же человек что-то есть, — с улыбкой заметил инспектор.
— Нет! Если его действия уничтожают памятники нашей истории, пусть голодает! Варвары!
Аль-Масри хлопнул ладонью по столу, от чего несколько листков упало на пол.
— Чаю хочешь? — спросил он, склоняясь, чтобы поднять их.
— С удовольствием.
На зов старика в кабинет ступил молодой человек.
— Принеси нам чаю, Махмуд. — Аль-Масри безуспешно попытался привести бумаги в порядок, но тут же движением руки смахнул их в ящик. — К черту! Не буду я читать его писульки!
Он откинулся на спинку кресла, внимательно посмотрел на Халифу.
— Чем обязан визиту? Пришел устраиваться ко мне на работу?
Аль-Масри знал о сохранившемся у инспектора пристрастии к истории и любил иногда по-дружески поддеть старого приятеля. Никогда не признаваясь вслух, он восхищался детективом. Юсуф был одним из немногих его знакомых, в ком юношеские увлечения частенько бросали вызов чувству профессионального долга.
— Не совсем, — отозвался Халифа и, подавшись вперед, рассказал старику об убийстве Абу Найара. — Полагаю, вы ничего не слышали? — спросил он в заключение.
Аль-Масри пренебрежительно фыркнул:
— Ничего. О каких-либо находках мы узнаем в последнюю очередь. На Луне лучше знают, что творится у нас под носом.
— Но в принципе находки возможны?
— Еще бы! На сегодняшний день нам известно около двадцати процентов того, что осталось в наследие от древнего Египта, скорее всего даже меньше. В Фиванских холмах полно захоронений. Археологам работы хватит на пять тысяч лет.
Вошедший в кабинет Махмуд поставил на стол поднос.
— Думаю, сейчас речь идет о чем-то серьезном, — заметил Юсуф и протянул руку к чашке с чаем. — О чем-то, за что готовы убить.
— Здесь достаточно типов, которые перережут ближнему горло за пару фигурок ушебти.
— Никаких ушебти! Люди напуганы. Мы опросили всех антикваров в Луксоре, и каждый буквально дрожит от страха. Нет, тут дело посложнее.
Аль-Масри отхлебнул душистый напиток. Лицо старика оставалось невозмутимым, однако инспектор знал, что его собеседник заинтригован. Поставив чашку на стол, йа доктора принялся расхаживать по кабинету.
— Интересно, — сорвалось с его губ негромкое бормотание. — Очень интересно.
— Поделитесь хотя бы идеей. Что это? Захоронение члена царской семьи?
— Гм-м-м… Вряд ли. Нет, не похоже. Большинство царских захоронений известны, за исключением, пожалуй, Тутмоса III и Рамсеса VIII. Ну, может быть, еще Сменхкара, если согласиться с тем, что мумия в квадрате 55 принадлежит Эхнатону, в чем я лично сильно сомневаюсь.
— Мне казалось, гробницу Аменофиса I тоже еще не обнаружили.
— Чушь. Любой мало-мальски приличный археолог знает, что она находится в квадрате 39. Ладно. Суть лежит наверху. Если мы говорим о захоронении члена семьи фараона, то оно почти наверняка должно находиться в Долине царей. А сохранить такую находку в тайне невозможно, сколько бы трупов для этого ни потребовалось. Да из-за туристов здесь и шагу не ступишь!
Остановившись, аль-Масри сцепил пальцы рук на затылке.
— А как насчет Западной долины? — поинтересовался Халифа довольно редко посещаемым ответвлением Долины царей.
— Да, там народу поменьше, однако мы в любом случае узнали бы о находке. Не такая уж это дыра.
— Хорошо. Тайник с мумией?
— Мумии в тайниках встречаются очень нечасто. На царские погребения рассчитывать в таких случаях не приходится. Правда, была парочка датированных концом правления династии Рамсеса. Но в них ничего особенного, ничего, за что стоило бы убивать.
— Убедили. Хорошо, возьмем рангом пониже. Принц, принцесса или, скажем, третья жена фараона.
— Все равно погребение состоялось бы в Долине царей, ну, в Долине цариц, ближе к центру некрополя. Родственники и в те времена предпочитали покоиться по соседству.
Халифа закурил.
— Пойдем дальше. Важный чиновник, представитель знати?
— Хотя это и более вероятно, я бы все-таки удивился. Почти каждое обнаруженное захоронение царского чиновника находится либо в долине, либо в непосредственной близости от нее, то есть там, где осуществить раскопки скрытно не представляется возможным. К тому же в подобных могилах редко находят что-нибудь стоящее. Исторически ценные предметы, безусловно, встречаются, а вот золото или камешки — нет. Во всяком случае, не в тех количествах, ради которых решаются на убийство. Исключение составляют могилы Юйи и Тайи, но они лишь подтверждают правило. Аль-Масри подошел к окну.
— Ты меня озадачил, Халифа. Собственно говоря, в том, что кто-то раскопал новое захоронение, ничего удивительного нет. Как я уже упоминал, здешние холмы нашпигованы древними могилами. Странно другое: во-первых, находка оказалась настолько богатой, что из-за нее пошли на убийство. Во-вторых, расположена она там, где раскопки удалось сохранить в тайне.
— Других соображений у вас нет?
— Нет. Конечно, повсюду можно услышать россказни о закопанных сокровищах. Согласно одной из легенд, во время войны с персами карнакские жрецы спрятали все золото своего храма в пещере неподалеку от Курны. По слухам, около десяти тонн. Но я бы не стал полагаться на эту информацию. Нет-нет, друг мой, я пребываю в таком же неведении, как и ты.
Старик вернулся к столу, тяжело сел. Халифа же, допив чай, поднялся. Веки смежала усталость: давала о себе знать бессонная ночь.
— Хорошо, — сказал он, — будем довольствоваться тем, что есть. Услышите что-то новенькое — непременно сообщите. И забудьте о Шерлоке Холмсе, никаких доморощенных сыщиков! Дело расследует полиция.
Аль-Масри протестующе замахал руками:
— Считаешь меня способным на коленях ползать по этим холмам в поисках заветного клада?
— Именно так.
Собеседник Юсуфа с наигранной обидой поджал губы, но не выдержал и ухмыльнулся:
— О'кей, инспектор. Пусть будет по-твоему. Если мне удастся что-то разнюхать, узнаешь об этом первым.
Детектив направился к двери.
— Ma'а салама, йа доктора. Мир да пребудет с вами.
— И с тобой, инспектор. Хотя, если рассказанное тобою — правда, то мира ждать не приходится.
Кивнув на прощание, Халифа вышел.
— Да, инспектор! — крикнул вслед аль-Масри. Юсуф сунул голову в кабинет.
— Придешь ко мне устраиваться на работу — отказа не будет. Всего доброго.

Предыдущая страница 17 Следующая страница


Исчезнувшая армия царя Камбиса 18

17
КАИР

Такси, в котором они ехали, прибыло в Саккру по уже знакомому Тэйре маршруту. Хассана на месте не оказалось, но один из его подчиненных узнал молодую женщину и вручил ей ключи от павильона. Когда машина, съехав по песчаному откосу, остановилась у окруженного террасой здания, Тэйра попросила водителя подождать и вместе с Дэниелом направилась к дверям.
Внутри павильона царили сумрак и прохлада. Дэниел раскрыл окна, поднял жалюзи. Тэйра с грустью обвела взглядом стены, более чем скромную обстановку, книжные полки. Павильон, служивший отцу домом, стал теперь частичкой и ее души. Утерев рукавом бисеринки пота на лбу, Тэйра повернулась к Дэниелу. Тот внимательно разглядывал чей-то портрет на стене.
— Что именно мы должны здесь искать?
— Понятия не имею. — Дэниел пожал плечами. — Какую-нибудь древнюю штуковину, по-видимому. С иероглифами.
Сделав пару шагов, он начал копаться в книжных полках. Тэйра бросила рюкзачок на стул и прошла в соседнюю комнату. Узкая кровать у стены, старенький платяной шкаф в углу, на вбитом в дверь гвозде — поношенная хлопчатобумажная куртка. В ее правом кармане Тэйра нащупала бумажник, вытащила. Он когда-то принадлежал отцу. Она прикусила губу.
— Дэн!
Вместе они тщательно обследовали спальню. Пожитков у отца было очень немного: кое-какая одежда, фотокамера со сменными объективами, несколько исписанных его почерком блокнотов и — на тумбочке у постели — переплетенный в кожу дневник. Краткие, сдержанные записи касались в основном хода раскопок. В двух-трех местах отец упоминал о дочери, чье имя он сократил до энергично перечеркнутого «Т». Обрывался дневник строками, датированными днем накануне прибытия Тэйры в Египет — предпоследним днем его жизни.
Утром — поездка в Каир. Обсуждение в университете плана на новый учебный год. Обед с сотрудниками Совета по делам древностей. После обеда — рынок Хан-аль-Халили. Покупки для Т. Поздним вечером — возвращение в С.
Все. Ничего такого, что пролило хотя бы немного света на цепочку дальнейших событий.
— Может быть, они уже нашли то, что искали? — предположила Тэйра.
— Сомневаюсь. Зачем тогда было устраивать слежку за тобой?
— А эта вещь точно находится здесь? Не в Каире?
— Не знаю. По-моему, эта вещь, чем бы она ни являлась, была в распоряжении твоего отца всего несколько дней. Поскольку три последних месяца он провел именно здесь, отсюда и следовало начать. Посмотрим в других комнатах.
Более часа они расхаживали по павильону, рылись в шкафах, выдвигали ящики, становились на колени, чтобы заглянуть под кровати — и без малейшего успеха. За исключением фотоаппаратуры ничто не представляло интереса даже для обычного воришки.
— Выходит, я ошибся, — разочарованно констатировал Дэниел.
Поиски вызвали у Тэйры некоторое возбуждение. Сейчас же, в одной из спален, она ощутила внезапно навалившуюся усталость. Душу терзало запоздалое чувство невосполнимой потери. Присев на кровать, Тэйра провела рукой по волосам, откинулась на подушку. Едва слышно прозвучал хруст сминаемой бумаги. Тэйра выпрямилась, подняла подушку. На одеяле лежал квадратик папируса с выписанным черными чернилами именем. Ее именем. Развернув лист, Тэйра пробежала глазами строки.
— Дэниел! Взгляни!
Она протянула подошедшему Дэниелу листок, и тот прочитал:

Один из восьми, первое звено в цепочке.
Ступенька за ступенькой ведут к награде. Найди ее.
Сокровище это или всего лишь горстка праха?
Обратись за помощью к богам, только будь вежлива.
Спроси Имхотепа, Изиду, Сета.
Лично я бы искал ближе к дому —
Кто знает лучше старика Мариэтта?

— Решила заняться кладоискательством?
— В день, когда мне исполнилось пятнадцать, отец оставил у постели точно такую же записку, где указал путь к спрятанному подарку, золотому ожерелью. — Тэйра грустно улыбнулась. — Я нечасто удостаивалась его знаков внимания. Наверное, он пытался таким образом попросить у меня прощения. Загладить свою вину.
Дэниел опустил ладонь на ее плечо, легонько сжал.
— Интересно…
— Думаешь?..
— Награда, о которой пишет отец, — это именно то, что нам нужно? Понятия не имею. Но выяснить стоит.
Он направился в кабинет, пояснив на ходу:
— Мариэтт, чтобы ты знала, означает Аугуста Мариэтта, одного из основоположников египтологии. Он долго работал здесь, в Саккре.
Тэйра последовала за Дэниелом. Тот остановился перед висевшим на стене портретом.
— Аугуст Мариэтт[2].
С портрета на них смотрел бородатый мужчина в европейском костюме и традиционной для Египта феске. Дэниел снял рамку. К обратной стороне кусочком скотча был прикреплен другой листок папируса.
— Есть! — Глаза Дэниела удовлетворенно блеснули.
— Ну же! — Сердце вбросило в кровь Тэйры новую порцию адреналина.
Он осторожно развернул хрупкий листок.
Жена фараона и сама царица,
Что правила меж мужем и его сыном.
Имя ее — Нефертити. Прекрасное имя!
И с нею пришел несравненный,
Муж-еретик, грешный Эхнатон,
Обойденный милостью богов — потому что сам предал их.
Супруги обретались под одной крышей, но где жила
Нефертити? Ответ, может быть, ты найдешь в книге.

— Что за чертовщина? — спросила Тэйра.
— Нефертити была старшей женой фараона Эхнатона, — пояснил Дэниел. — Ее имя в переводе означает «несравненный пришел». После смерти мужа она сменила имя на Сменхкар и сама взошла на царский престол. Преемником Нефертити стал Тутанхамон, сын Эхнатона от второй жены.
— Ну, естественно, — буркнула Тэйра.
— Потомки прокляли Эхнатона, поскольку он отрекся от привычных богов и поклонялся только одному из них — Атону. Вместе с Нефертити фараон построил новую столицу милях в трехстах к югу отсюда. Город назвали Ахетатон[3], то есть «Небосклон Атона». Сегодня арабы именуют его Тель аль-Амарна[4]. Я вел там раскопки. — Дэниел шагнул к стеллажам. — Помоему, нам необходима книга об Амарне.
На полках оказалось несколько томов, на обложках которых имелось искомое слово, однако, листая их, Дэниел и Тэйра не обнаружили ничего значимого. Стеллажи стояли и во второй спальне, но и там поиски закончились безуспешно. Тэйра обреченно качнула головой:
— Очень похоже на отца. Уж если даже египтолог не в состоянии понять его, что могла бы сделать я одна? Меня никогда не интересовала его наука, а он так и не понял этого!
Но Дэниел ее не слышал. Опустившись на корточки, он невидящим взглядом уставился в пол.
— Где? — шептали его губы. — Где жила Нефертити? Черт! Какой же я идиот!
Вскочив, Дэниел бросился в кабинет, чтобы почти мгновенно вернуться с тоненьким томиком в руках.
— Вот что значит считать себя слишком умным. Ключ к разгадке нужно понимать буквально. — Указательным пальцем он ткнул в название: «Здесь жила Нефертити». — Лучшей книги о раскопках не найти. Автор — Мэри Чабб. Однажды я с нею встречался. Очаровательная женщина. Что там пишет твой отец дальше?
Следующий абзац на папирусе — о царских династиях древнего Египта — был расшифрован намного быстрее и привел их в кухню, к цветному плакату с изображением посмертной маски Тутанхамона. Пятый ключ обнаружился в отцовской спальне, в стоявшей у постели древней амфоре. Шестой они нашли под кухонной плитой, а седьмой — в туалете, за бачком унитаза. Восьмой, последний, Дэниел извлек из рулона кальки, который стоял в углу кабинета.
Сгорая от нетерпения, оба хором прочли:
И, в завершение, восьмой из восьми,
Самый головоломный. Напряги мозги.
Рядом с тобой, но не внутри,
Скамья для умерших — ей пять тысяч лет!
Пятнадцать шагов на юг (или столько же на север),
В самом центре, и смотри во все глаза.
Ищи печать Анубиса-шакала.
Награду охраняет Он.

— Скамья для умерших? — удивилась Тэйра.
— Мастаба[5], — ответил Дэниел. — Нечто вроде надгробия из глиняных кирпичей. По-арабски мастаба и есть скамья. Пойдем!
Тэйра подхватила со стула рюкзачок и следом за Дэниелом вышла из павильона. Такси, в котором они приехали, стояло в тени здания, водитель, разлегшись поперек сиденья, спал; его босые ноги торчали из переднего окошка. Дэниел повел головой и указал на прямоугольной формы холмик, чуть возвышавшийся над песком ярдах в пятидесяти от павильона.
— Вот, — сказал он. — Другой мастабы я здесь не вижу.
Подойдя ближе, Тэйра поняла, что холмик сложен из осыпавшихся от времени коричневых глиняных кирпичей. Дэниел двинулся вдоль одной грани прямоугольника и отсчитал от ее угла пятнадцать шагов.
— Где-то здесь. — Он указал в сторону невысокой стены из песчаника. — Ищи изображение шакала.
Взгляды обоих ощупывали неровную поверхность.
— Нашла!
На плите в центре стены едва виднелась линия: нечеткий, размытый контур лежавшего шакала. Правая лапа хищника угрожающе поднята, уши торчком. Плоскость плиты чуть выступала из стены, и Тэйра попыталась кончиками пальцев подцепить шероховатую кромку. С неожиданной легкостью плита поддалась. Стало ясно, что в последний раз ее вынимали совсем недавно. Дэниел помог извлечь каменный блок, проверил, не притаился ли в нише скорпион, и извлек из проема плоскую коробку из прочного картона. Положив находку на колено, он начал развязывать бечевку, которая обхватывала ящичек.
— Что это? — спросила Тэйра.
— Не знаю. Довольно тяжелая. Судя по весу…
Откуда-то сверху вдруг упала тень, послышался металлический щелчок. Оба одновременно вскинули головы: на мастабе с пистолетом в руке стоял бородач в черном балахоне. Его лицо почти полностью скрывала свисавшая с тюрбана полоска ткани. Неизвестный многозначительно приподнял дуло оружия и произнес что-то по-арабски.
— Что он сказал? — прошептала Тэйра с расширившимися от ужаса глазами.
— Коробка, — негромко ответил Дэниел. — Ему нужна коробка.
Он выпрямился, собираясь протянуть требуемое мужчине, но Тэйра резким движением удержала его руку.
— Нет.
— Да…
— Сначала мы должны узнать, что внутри. Незнакомец бросил еще одну фразу и угрожающе повел пистолетом. Дэниел вновь попытался поднять руку, однако Тэйра не позволила ему.
— Я сказала — нет. Во всяком случае, пока мы не поймем, для чего она им нужна.
— Ради всего святого, Тэйра! Это же не игра! Он просто убьет нас. С подобными типами я знаком, поверь.
Терпение мужчины, по-видимому, закончилось. Он направил оружие на Тэйру, потом перевел дуло на Дэниела, затем опустил пистолет вниз и нажал курок. С вершины мастабы в лица обоим ударили осколки глиняных кирпичей. Дэниел рывком освободил руку, бросил коробку к ногам незнакомца.
— Смирись, Тэйра. Я не меньше тебя хочу узнать, что внутри, но жизнь все-таки дороже. Так будет лучше.
Держа их по-прежнему под прицелом, мужчина опустился на колено и попытался нащупать лежавший чуть в стороне ящичек. На долю секунды египтянин опустил глаза. В это мгновение Тэйра, не сознавая, что делает, вцепилась правой рукой в балахон и резким движением сдернула незнакомца с мастабы. Упав головой в песок, тот остался лежать. Шея мужчины казалась неестественно вывернутой.
Оба застыли. Наконец Дэниел вышел из оцепенения, искоса взглянул на Тэйру и, коснувшись пальцами запястья египтянина, проверил пульс.
— В сознании? — почему-то шепотом спросила Тэйра.
— Мертв.
— Боже! О Господи! — Она зажала ладонью рот.
Дэниел медленно стянул со лба незнакомца черную повязку: от переносицы к линии волос шел глубокий вертикальный шрам. Вскочив на ноги, археолог подхватил молодую женщину под руку.
— Давай-ка выбираться отсюда!
Тэйра безропотно позволила протащить себя несколько ярдов, но затем решительно вырвалась — чтобы в два прыжка вернуться к мастабе за плоской коробкой.
— Забудь о ней! — Подскочивший Дэниел грубо дернул ее за плечо. — Здесь такое происходит… Ты даже не представляешь… А будет еще хуже!
Тэйра неприязненно отстранилась.
— Они убили отца. Можешь поступать как угодно, но ящичек я им не оставлю! Слышишь, Дэниел? Они его не получат!
Их взгляды встретились, и в следующее мгновение Тэйра уже шагала к павильону, на ходу засовывая картонную коробку в рюкзачок. С искаженным бессильной яростью лицом Дэниел поплелся следом.
Звуки выстрелов разбудили водителя.
— Что случилось? — взволнованно спросил он, когда оба подошли к машине.
— Ничего, — кратко ответил Дэниел. — Возвращаемся в Каир.
— Но я слышал стрельбу!
— Заводи свою развалюху!
Послышался треск выстрелов. Все трое повернули головы к дороге, по которой к павильону бегом приближались две фигуры в черных одеяниях. За спинами стоявших раздались новые хлопки. Еще двое мужчин прыжками спускались с песчаной дюны. Завопив от отчаяния, шофер такси упал на колени.
— Я тебя предупреждал! — вскрикнул Дэниел и скомандовал: — К павильону!
Он схватил Тэйру за руку и увлек за собой. Одна из пуль просвистела у нее над ухом, другая взбила фонтанчик песка чуть в стороне. Обогнув павильон, оба на секунду остановились перевести дыхание. Ярдах в двадцати от них пологий песчаный откос уходил к неглубокой долине, где находился поселок. Видно было, как из домов появляются встревоженные переполохом люди.
— Давай вниз! — приказал Дэниел.
— А ты?
— Пошевеливайся! Я мигом.
— Одного я тебя не оставлю!
— О Господи!
Уже можно было различить топот бегущих ног. Дэниел повел глазами вокруг, схватил прислоненную к столбу террасы старую мотыгу и бросился вдоль стены к углу павильона. Топот приближался. Сделав пару энергичных вдохов, Дэниел занес орудие над головой. Тяжелый металлический наконечник опустился в то мгновение, когда из-за угла возникла голова одного из преследователей. Череп с отвратительным хрустом раскололся, мужчина рухнул на песок, упрямо сжимая в руках новенький «хеклер энд кох». Стремительным движением Дэниел вырвал из пальцев мертвеца автомат.
— Ну, смелее! У нас еще есть шанс!
Подбежав к кромке откоса, оба совершили гигантский прыжок и по щиколотку увязли в песке. Бешеный спуск оказался недолгим. Не прошло и минуты, как они уже стояли на дороге, по которой со стороны поселка ползла машина. Дэниел замахал рукой водителю, и тот при виде оружия нажал на тормоз.
С вершины откоса прозвучали выстрелы. Обернувшись, Дэниел нажал на курок. В поселке послышались крики: перепуганные жители начали разбегаться. Палец Дэниела давил на курок до тех пор, пока не опустел магазин. Тогда археолог отбросил ненужный автомат и шагнул к машине. Не заглушив двигатель и оставив ключ в замке зажигания, шофер со всех ног мчался в сторону домов. Дэниел уселся за руль.
— Забирайся! Быстрее!
Тэйра рухнула на сиденье, двигатель взвыл, и машина, подпрыгнув, рванула вперед. Снова ударили выстрелы. Две пули пробили заднее стекло, третья угодила в капот. Правое переднее колесо провалилось в глубокую рытвину, на мгновение автомобиль занесло, однако Дэниел справился с управлением, и они понеслись дальше. Звуки выстрелов утонули в непроницаемой завесе пыли.
— Не знаю, какое сокровище ты найдешь в своем ящичке, — со вздохом выговорил археолог. — Надеюсь, после случившегося он не обманет твоих ожиданий.

Предыдущая страница 18 Следующая страница


19 Пол Сассман

18
ЛУКСОР

Когда во второй половине дня Халифа переступил через порог своего дома, его глаза смыкались от усталости.
В прихожей на грудь ему с радостным криком бросился сын:
— Пап! Купишь мне на праздник трубу?
Через два дня в городе начинались празднества в честь Абу эль-Хаггага. Вот уже неделю Али вместе с одноклассниками готовился к торжественному шествию и теперь просто сгорал от нетерпения.
— Купишь? — настойчиво теребил он отца. — Мустафе купили, и Саиду тоже!
— Непременно. — Юсуф подхватил мальчика на руки, ласково взъерошил ему волосы.
— Ma! Отец дал слово!
Халифа опустил сына на пол и осторожно, чтобы не запачкаться о мешки с цементом, прошел через холл в гостиную, где сидевшая на диване жена легонько покачивала колыбельку с младенцем. Рядом с Зенаб устроилась ее сестра Сама вместе со своим мужем, Хосни. При виде гостей Юсуф едва не застонал от разочарования.
— Привет, Сама! Хорошо, что зашли, Хосни.
Мужчины обнялись. Проказник Али вбежал в гостиную и спрятался за диваном.
— Они только что из Каира, — пояснила Зенаб.
В ее голосе слышался легкий упрек. Зенаб неоднократно упрашивала мужа свозить ее на несколько дней в столицу, однако всякий раз Юсуф находил веские отговорки. Где он найдет столько денег?
— Прилетели самолетом, — сочла своим долгом уточнить Сама. — Это намного быстрее, чем ползти поездом.
— Бизнес, — добавил Хосни. — Нужно было встретиться с новым поставщиком.
Его бизнес состоял в торговле растительным маслом. Вести беседу на какую-либо иную тему Хосни не умел.
— Говорю тебе, сейчас я с трудом удовлетворяю спрос. Люди каждый день хотят есть, а чтобы приготовить пишу, им необходимо масло. Рынок непрерывно расширяется.
Лицо Юсуфа выразило вежливый интерес.
— Не знаю, говорила ли тебе Зенаб, но мы собираемся предложить покупателям новую марку кунжутного масла. Цена будет чуть выше, зато качество отменное. Могу подвезти пару банок на пробу.
— Спасибо. Они придутся весьма кстати, правда, Зенаб?
Халифа перевел взгляд на жену, и та улыбнулась. Ее всегда забавляли попытки Юсуфа проявить интерес к делам Хосни.
— Пойдем, Сама. Оставим мужчин одних. Не хочешь чашку чаю, Хосни?
— С удовольствием.
— Юсуф?
— Конечно.
Сестры скрылись в кухне. Халифа и Хосни старались не смотреть друг на друга. Наступило неловкое молчание.
— Что новенького в полиции? — решился наконец Хосни. — Удалось сегодня поймать какого-нибудь убийцу?
До забот Юсуфа ему не было никакого дела. Собственно говоря, в глубине души Хосни относился к детективу со снисходительной жалостью. Работает как проклятый, а получает сущие гроши. Да, с мужем Зенаб не повезло. Само собой, бывает и хуже, но все-таки она могла найти кого-то поприличнее. Торговля маслом, к примеру, сулит очень неплохие барыши. Он, Хосни, с новой маркой завоюет весь рынок!
— Сегодня — нет.
— Прости?
— Я говорю, что сегодня не удалось.
— А! Хорошо. То есть, конечно, наоборот. — Хосни смущенно смолк, не зная, как продолжить разговор. — Слышал, тебя хотят повысить? Появились перспективы?
— Иншалла. Если на то будет милость Аллаха. — Юсуф пожал плечами.
— По-моему, куда больше зависит от твоего начальства. — Собственная острота привела Хосни в восторг, он расхохотался. — Сама! Эй, Сама! Юсуф сказал, что получит повышение — если на то будет воля Аллаха, а я ему ответил: не Аллаха, а начальника!
Из кухни послышалось хихиканье. Сама явно нашла шутку мужа удачной. За спиной Хосни сынишка инспектора поднял подушку, намереваясь опустить ее гостю на голову. Халифа бросил на мальчика суровый взгляд, и Али исчез.
— Как обстоят дела с фонтаном? — в мучительных поисках темы спросил Хосни.
— Неплохо. Хочешь взглянуть?
— Почему бы нет?
Мужчины прошли в холл, к мешкам с цементом, которые валялись вокруг небольшого бассейна из пластика. Картина выглядела довольно печальной, но Юсуф еще не потерял надежду услышать шелест фонтанных струй.
— Немного тесновато, а? — заметил Хосни.
— Когда уберут мусор, здесь станет просторнее.
— Откуда будет подаваться вода?
— Из кухни.
Хосни озадаченно поскреб пальцами подбородок.
— Не знаю, что это взбрело тебе…
Закончить ему помешал Али. Ворвавшись в помещение, мальчик опрокинул банку с растворителем, где отмокали малярные кисти. По цементному полу растеклась лужа бурой жидкости.
— Черт возьми, Али! Эй, Зенаб, принеси сюда тряпку!
Жена выглянула из кухни.
— Вот еще! Портить этой гадостью тряпку? Возьми газеты!
— Откуда они у нас?
— У меня в портфеле лежит «Аль-Ахрам»[6]. Можешь воспользоваться, — предложил Хосни.
Скрывшись на минуту в гостиной, он вернулся с газетой в руках и одну за другой принялся опускать ее полосы в лужу.
— Видишь? Прекрасно впитывается!
Рука Хосни отделила очередной лист.
— Подожди!
Халифа присел на корточки.
— За какое она число?
— М-м-м-м…
— Какой день? — требовательно повторил Юсуф.
— Вчерашняя, — не сразу вспомнил Хосни.
К правому ботинку инспектора подбирался ручеек растворителя, но он этого не замечал, водя указательным пальцем по строкам заметки в нижней части газетной страницы. Рядом с Юсуфом опустился Али.
— Вчерашняя, — задумчиво произнес Халифа. — Так-так, соображай! Найара убили в пятницу, и в тот же день… Дьявол! — Он резко выпрямился.
— Дьявол! — вскакивая, повторил за отцом Али.
— Что? — встревоженно спросил Хосни. — В чем дело?
Халифа направился в кухню, с его лица исчезла усталость.
— Зенаб, мне нужно отъехать.
— Отъехать? Куда?
— В Каир.
— Каир!
Со стороны могло показаться, что супруга устроит сейчас сцену, однако Зенаб, сделав шаг вперед, лишь поцеловала мужа в щеку:
— Пойду принесу тебе другие ботинки.
Оставшись в холле один, Хосни поднял с пола газетный лист. Заголовок над фотоснимком уродливого старца с черной повязкой на глазу гласил: «Зверское убийство антиквара в Каире».
Хосни сокрушенно качнул головой. В его бизнесе, слава Аллаху, такое невозможно.

Предыдущая страница 19 Следующая страница


Исчезнувшая армия царя Камбиса 20

19
КАИР

На обратном пути оба хранили молчание. Всю дорогу Дэниел нервно посматривал в зеркальце заднего вида, проверяя, не увязалась ли за ними какая-нибудь машина. Тэйра не поднимала головы с лежавшего на коленях рюкзачка. Только после того как автомобиль свернул с магистрали Гиза — Каир к центру города, Дэниел заговорил:
— Боюсь, Тэйра, ты не понимаешь, насколько все это опасно. Люди в черном были последователями Саиф аль-Тхара. Их отличительный знак — шрам на лбу.
Она рассеянно теребила лямки рюкзачка.
— Кто такой Саиф аль-Тхар? Я не первый раз слышу о нем.
— Лидер фундаменталистов. — Дэниел чуть притормозил, чтобы избежать столкновения с мотоциклистом, лавировавшим в густом потоке транспорта с подносом свежей выпечки на голове. — В буквальном переводе имя означает «клинок возмездия». Его взгляды представляют смесь крайнего национализма и исламского экстремизма. Известно о Саиф аль-Тхаре очень мало. Впервые о нем заговорили в конце восьмидесятых. Уже более десяти лет он ведет настоящую охоту на людей, в основном европейцев. Пару лет назад взорвал машину американского посла. Правительство Египта оценило его голову в миллион долларов. — Дэниел улыбнулся, но его глаза оставались серьезными. — Ты умудрилась нажить себе врага в лице самого опасного на Среднем Востоке человека, Тэйра.
Пару километров оба не произнесли ни слова. Спустившись с эстакады, машина оказалась в пробке, и Дэниел, чертыхаясь, с трудом свернул на забитую мусорными баками боковую улочку, выключил двигатель.
— Выбирайся. — Он внимательно посмотрел по сторонам. — Дальше лучше пойти пешком. Не думаю, чтобы за нами следили, но кто знает. У них повсюду свои люди.
Они направились к металлической решетке забора, за которым, как подумала Тэйра, раскинулся парк. На деле парк оказался зоосадом. У входа Дэниел взял ее под руку.
— Зайдем. Там мы будем меньше бросаться в глаза. Кроме того, можно позвонить из телефона-автомата.
Заплатив двадцать пиастров, они прошли через турникет. Городской шум на территории зоосада был почти не слышен, в кронах деревьев беззаботно пели птицы, по дорожкам прогуливались родители с детьми, на скамейках в укромных уголках сидели, держась за руки, влюбленные. Откуда-то доносилось ласковое журчание падавшей с небольшой высоты воды.
Дэниел выбрал тенистую аллею, по которой они миновали вольеру с носорогом, заселенный множеством обезьян игрушечный замок, бассейн, где кувыркались морские львы, озерцо с грациозными фламинго. Неширокая асфальтовая дорожка привела к огромному баньяну. Тэйра и Дэниел опустились на стоявшую в его тени каменную скамью. Чуть в стороне виднелась телефонная будка, на противоположной стороне аллеи за толстыми металлическими прутьями с достоинством расхаживал слон. Окинув быстрым взглядом немногочисленных посетителей, Дэниел забрал у Тэйры рюкзачок, извлек из него картонную коробку.
— Дело прежде всего. Посмотрим, что там такое.
Он вновь огляделся, развязал стягивавшую коробку бечеву и поднял крышку. Под ней в мягкой рисовой соломе лежал плоский сверток из газетного листа. Кусочком скотча к нему была прикреплена записка:

Тэйра, думаю, это может оказаться небесполезным. С любовью, как всегда, отец.

Дэниел поднял сверток, осторожно развернул. Предмет внутри оказался похожим на кусок штукатурки почти прямоугольной формы с неровно обломанными краями. По желтоватой поверхности бежали три столбца иероглифов, в левой части можно было разобрать неясное изображение знака из четвертого. Снизу, под горизонтальной линией, рука писца вывела ряд змеиных голов. «Вот почему, — решила Тэйра, — отец и оставил мне этот непонятный сувенир».
Дэниел покрутил в руках кусок и удовлетворенно, как бы узнавая его, кивнул.
— Ты знаешь, что это такое? — спросила Тэйра. Ответа не последовало, и ей пришлось повторить вопрос.
— Гипсовая штукатурка. Ею покрывали стены захоронения. Текст приведен не полностью, видишь? Работа настоящего мастера, между прочим. — Он улыбнулся.
— Не подделка?
— Никоим образом. Поздний период, по-видимому. Греческий или романский, может быть, войны с персами. Почти наверняка из Луксора.
— Как ты определил?
Дэниел кивнул на мятый лист, где арабской вязью было набрано название газеты.
— «Аль-Уксур», то есть Луксор. Местная.
Тэйра взяла из рук Дэниела увесистый кусок, покачала головой.
— Не понимаю, зачем отец купил его. Он терпеть не мог торговлю антиквариатом. Все время рассуждал о том, какой огромный вред она наносит.
Дэниел пожал плечами.
— Наверное, принял за подделку. В конце концов, это же не его период. Если человек не занимается профессионально династическими захоронениями Позднего периода, то ему не отличить хорошую копию от подлинника. Будь это период Древних царств[7], твой отец узнал бы его сразу.
— Бедняга, как бы он был разочарован своей ошибкой! — Тэйра вернула кусок штукатурки Дэниелу. — А что означают эти иероглифы?
— Читать их нужно справа налево. Первый столбец переводится как абед, то есть месяц. Последующие рисунки представляют собой число три, а за ними идет перет[8], сезон древнеегипетского года, примерно соответствующий нашей зиме. В итоге получаем: в третий месяц перета. Затем… — Дэниел всмотрелся в знаки. — Похоже на имя, Иб-вер Айменти, Великое сердце Запада. Иб-вер — «Великое сердце», Айменти — «Запад». Собственно говоря, это даже не имя, скорее, прозвище. Явно не имя царя, во всяком случае, о таком мне слышать не приходилось.
Он задумался на мгновение, провел пальцем вдоль второго столбца.
— Первое слово — мер, пирамида. Далее итеру, древняя единица измерения длины. За нею число, девяносто. Итак, пирамида в девяносто итеру. Следующий столбец начинается с… хепер-эн? Два верхних знака плохо различимы, трудно понять. Нет-нет, все-таки это хепер-эн — «случаться». Следом идет джа вер, «жуткая буря». Последний иероглиф фактически отсутствует. Похоже на число, но я могу и ошибиться. Это все.
Дэниел покачал головой, подбросил на ладони кусок, вернул его на место и положил картонную коробку в рюкзачок.
— Если он действительно из какого-нибудь фиванского захоронения Позднего периода, то такую находку нельзя не признать стоящей. После Новых царств стены гробниц уже почти не расписывали. Но все равно вряд ли скупщики дадут за него больше трех-четырех сотен долларов. А уж решиться на убийство…
— Так что им от нас было нужно?
— Кто знает? Может, хотели получить недостающую часть текста. Не представляю, правда, в чем они видят его важность. — Закурив, Дэниел поднялся со скамьи. — Подожди меня здесь.
Он вошел в телефонную будку, вставил в прорезь пластиковую карточку, набрал номер. Когда трубку на том конце сняли, археолог повернулся к Тэйре спиной и негромко заговорил. В течение трехминутной беседы Дэниел раздраженно жестикулировал свободной рукой. Закончив разговор, вернулся к скамье. На лбу, заметила Тэйра, блестели крупные капли пота.
— Они побывали у меня в номере. Трое. Перевернули все вверх дном. Хозяин отеля пришел в ужас. Черт, ну и дела!
Дэниел чуть наклонился, утер ладонью пот. С веселым смехом мимо скамьи пробежала маленькая девочка. За деревьями слышались крики обезьян.
— Мы должны обратиться в полицию, — сказала Тэйра.
— После того как угнали чужую машину и отправили на тот свет двух националистов? Не самая удачная мысль.
— Мы защищали свою жизнь. Они были террористами!
— Полиция посмотрит на это иначе. Поверь, местные нравы мне хорошо знакомы.
— Нам необходимо…
— Нет, Тэйра! Будет только хуже — если вообще подобное возможно.
Наступило напряженное молчание.
— Что же нам тогда делать? — наконец спросила Тэйра. — Сидеть сложа руки?
Еще одна долгая пауза.
— Посольство, — медленно выговорил Дэниел. — Пойдем в наше посольство, единственное безопасное для нас место. Защиту найти можно только там.
Она согласно кивнула.
— Знаешь, как им позвонить? — спросил археолог. Порывшись в кармане, Тэйра извлекла визитную карточку, которую днем раньше вручил ей Скуайерс.
— О'кей, звони. Расскажешь о случившемся, попросишь помощи. И пусть не тянут!
После двух гудков в трубке послышался мягкий, убаюкивающий голос:
— Чарлз Скуайерс.
— Мистер Скуайерс? Это Тэйра Маллрей.
— Приветствую вас, мисс Маллрей. — Казалось, атташе ничуть не удивился ее звонку. — С вами все в порядке?
— Нет. Совсем наоборот. Вместе с моим другом я…
— Вы с другом?
— Да. Это археолог, Дэниел Лакаж. Он был знаком с моим отцом. Послушайте, мы попали в переделку, но детали лучше не по телефону. Произошли кое-какие события.
Пауза.
— Хотя бы чуточку подробнее.
— Нас пытались убить.
— Убить?
— Именно так. Нам требуется защита. Новая пауза.
— Это как-то связано со вчерашним мужчиной, о котором вы рассказывали? С тем, что следил за вами?
— Да. Мы нашли одну вещь, и теперь за нее нас хотят убить. Тэйра понимала, насколько бессвязны ее слова.
— Хорошо, — ободряюще произнес голос в трубке. — Старайтесь сохранять спокойствие. Где вы находитесь?
— В Каире, в зоосаде.
— Поточнее, пожалуйста.
— Неподалеку от… загона со слоном.
— Находка с вами?
— Да.
Голос смолк, и Тэйре показалось, что дипломат приложил к трубке руку, чтобы переброситься словом со своим невидимым собеседником.
— Так, сейчас к вам выезжает Криспин. Оставайтесь на месте. Вы поняли? Никуда ни шагу. Долго ждать не придется.
— Хорошо.
— Все будет нормально.
— Спасибо вам.
В трубке зазвучали короткие гудки.
— Ну? — спросил Дэниел, когда Тэйра вернулась к скамье.
— Он послал к нам своего помощника. Просил никуда не отходить.
Археолог кивнул. В наступившем молчании Дэниел попыхивал сигаретой, Тэйра, опустив голову, бездумно смотрела на лежавший между ними рюкзак. У нее была надежда, что таинственный предмет даст хоть какой-то ключ к пониманию происшедшего, однако по всему выходило, будто разгадка заключена в недостающих столбцах иероглифов. Молодая женщина почувствовала, как ее охватывают растерянность и страх.
— Наверное, нам смог бы помочь доктор Джемал, — слегка запинаясь, сказала Тэйра. — Он давний знакомый отца. Я познакомилась с ним вчера, в посольстве. Может, ему известно, почему этот кусок штукатурки так важен.
— Его имя мне ни о чем не говорит, — пожал плечами Дэниел.
— Заместитель директора Службы древностей.
— Заместителя директора Службы древностей зовут Мохаммед Фейзал.
— Ну, он кто-то из руководства.
Дэниел закурил новую сигарету.
— Ты сказала, Джемал?
— Да. Шариф Джемал. Знаешь, как Омар Шариф.
— Никогда не слышал о докторе Шарифе Джемале.
— А должен был?
— Естественно, если он — один из руководителей Службы древностей. Я каждый день имею дело с тамошними чиновниками. — Дэниел не сводил глаз с поднимавшейся от сигареты струйки дыма. — И что же сказал тебе доктор Джемал?
— Не очень много. Сказал, что работал вместе с отцом в Саккре. В 1972-м они вместе обнаружили там захоронение. В тот год, когда я родилась.
— Чье захоронение?
— Не помню. Какого-то Хотепа.
— Птахотепа?
— Вот-вот.
Дэниел собирался поднести сигарету ко рту, но его рука повисла в воздухе.
— С кем ты сейчас говорила по телефону, Тэйра?
— Что?
— Кем является этот человек в посольстве?
— А в чем дело? Что-то не так?
На лбу археолога вновь выступили капли пота, в глазах вспыхнула тревога.
— Твой отец обнаружил захоронение Птахотепа еще в 1966 году. Тогда родился я, а не ты. И обнаружил он его в Абидосе, не в Саккре. — Дэниел отбросил сигарету и встал. — С кем ты сейчас говорила?
— С Чарлзом Скуайерсом, атташе посольства по вопросам культуры.
— Что он тебе сказал?
— Сказал, чтобы мы не двигались с места. Он послал сюда своего помощника.
— Ты сообщила, где мы находимся?
— Разумеется. Как они еще найдут нас?
— А кусок? О нем ты тоже упомянула?
— Да. Я…
Тэйра ощутила в горле комок.
— Что?
— Он спросил, с нами ли найденный предмет.
— И?..
Комок мешал дышать.
— Я не сказала, что это предмет старины, назвала его просто вещью.
Секунду-другую Дэниел оставался неподвижным, а затем рывком поднял Тэйру на ноги.
— Нам необходимо уносить ноги.
— Но это просто глупо. Идиотизм какой-то! Зачем посольству обманывать нас?
— Не знаю. Но твой доктор Джемал явно не тот, за кого себя выдает. Выходит, атташе тоже далеко не атташе.
— Почему? Почему, Дэниел?
— Я уже сказал — не знаю. Мы должны как можно быстрее выбраться отсюда. Давай же!
В голосе археолога звучала тревога. Он подхватил рюкзачок и быстро зашагал по тропинке, широкой дугой взбиравшейся на холм, у подножия которого находилась вольера со слоном. Тэйра устремилась следом. На вершине холма Дэниел обернулся.
— Смотри!
Он кивнул в сторону баньяна. К каменной скамье в его тени приближались трое подозрительно выглядевших мужчин в серых костюмах и солнечных очках. Один из них не поленился даже заглянуть внутрь телефонной будки.
— Кто это такие? — прошептала Тэйра.
— Не знаю. Но они явно вышли не на прогулку после хорошего обеда. Двигайся, пока нас не заметили.
Обогнув холм, Дэниел и Тэйра увидели калитку бокового выхода. На улице архитектор остановил такси.
— У меня ощущение, что мы влипли, — пробормотал он, напряженно вглядываясь в заднее стекло. — Причем влипли здорово.

Скуайерс снял трубку еще до того, как отзвенела трель первого звонка.
— Да?
На том конце провода послышалась почти невнятная скороговорка. Атташе внимательно слушал, неторопливо разворачивая свободной рукой обертку карамельки. Губы на ничего не выражавшем лице оставались неподвижными. Когда его собеседник смолк, атташе произнес:
— Благодарю вас. Продолжайте смотреть в оба, — и положил трубку.
Обертка упала на пол, но вместо того чтобы опустить карамельку в рот, Скуайерс осторожно поместил ее на край стола и сделал три телефонных звонка. Каждый раз дипломат произнес одну-единственную фразу:
— Она у нее.
Только после этого атташе откинулся на спинку кресла и сунул карамельку под язык.
Некоторое время он сидел неподвижно, прикрыв глаза и сложив перед собой, как бы в молитвенном экстазе, ладони. Когда карамелька уменьшилась до размера рисового зернышка, Скуайерс подался вперед, выдвинул ящик и извлек из него увесистый том. На глянцевой суперобложке изображалась покрытая иероглифами стена, под фотоснимком было название: «Погребальные обряды в Фивах, Поздний период». Чуть ниже имя автора: Дэниел Лакаж.
Надев очки, дипломат раскрыл книгу, устроил поудобнее перекрещенные ноги и улыбнулся.

Предыдущая страница 20 Следующая страница


21 Пол Сассман

20
ЛУКСОР

— Эти убийства связаны, — твердо сказал Халифа. — Убежден!
Он сидел в просторном и стерильно чистом, подобно операционной, кабинете на первом этаже полицейского управления Луксора. За столом напротив в черном кожаном кресле разместился его босс, старший инспектор Абдул ибн-Хассани. Юсуфу был предложен скромный табурет, как бы подчеркивавший громадную разницу в служебном положении хозяина кабинета и его гостя. Босс редко упускал возможность напомнить своим подчиненным, кто есть кто.
— Так, давай-ка еще раз, — вздохнул Хассани, — и помедленнее.
Непосредственный начальник Юсуфа Халифы был крупный мужчина с плечами профессионального борца и коротко остриженными волосами, похожий на президента Хосни Мубарака, чей портрет висел над столом.
Отношения с Хассани не заладились у Юсуфа с самого начала. Детективу претило стремление босса во всем без исключения придерживаться духа и буквы устава. Начальник же испытывал инстинктивное недоверие к университетскому прошлому подчиненного, его бесила готовность Халифы следовать собственной интуиции, а не имеющимся фактам. К тому же Юсуф не скрывал своего очарования далекой стариной. Хассани считал себя прагматиком, его ничуть не волновали события тысячелетней давности. Он интересовался лишь проблемами борьбы с преступностью. Успех в этом многотрудном деле зависел от кропотливой каждодневной работы, внимания к деталям и почтения к старшим, ему не способствовали отвлеченные мечтания о живших тридцать с лишним веков назад людях с непроизносимыми именами. История отвлекает, учит ненужной терпимости. По мнению босса, Халифа как раз являл собой пример человека рассеянного и излишне терпимого. Именно поэтому Хассани не спешил продвигать Юсуфа вверх по служебной лестнице. Подчиненный просто не обладал необходимыми качествами. Ему место в библиотеке, а не в полиции.
— По сообщению газеты, — сказал Халифа, — этого мужчину, Икбара, обнаружили в его же магазинчике. Лицо и тело несчастного были исполосованы каким-то острым предметом.
— Что за газета?
— «Аль-Ахрам».
Хассани пренебрежительно фыркнул.
— Такие же раны мы видели на трупе Найара. Найар торговал антиквариатом, как и Икбар. Во всяком случае, последний являлся хозяином антикварной лавки. Что получается? С разницей в сутки убивают двоих занятых в одном бизнесе мужчин. Не очень-то это походит на совпадение, особенно если принять во внимание железнодорожный билет Найара. Он побывал в Каире за день до убийства Икбара. Здесь наверняка кроется какая-то связь.
— У тебя есть неоспоримые факты? Хватит гадать, мне нужны факты!
— Я не видел еще протокола каирских медиков…
— Значит, причины смерти могут быть разными. Тебе известна любовь газетчиков к преувеличениям. Особенно ею славятся желтые листки типа «Аль-Ахрам».
— Я не видел еще протокола каирских медиков, — упрямо повторил Халифа, — но знаю: причина смерти в нем будет указана та же самая. Оба дела связаны, уверен.
— Ну-ну, — устало буркнул Хассани. — Выкладывай свою теорию.
— Думаю, Найар обнаружил захоронение…
— Еще бы, без могилы здесь не обошлось!
— Или обнаружил кто-то другой, а Найар пронюхал об этом. Так или иначе, речь идет о богатой находке. Словом, Найар отправился в Каир, продал Икбару несколько предметов и вернулся. Начал сорить деньгами, похоже, решил, что обеспечит себя до конца жизни. Однако о захоронении знали и другие люди, и они не испытывали желания делиться сокровищем.
— Домыслы, Халифа. Одни только домыслы!
Пропустив слова Хассани мимо ушей, Юсуф продолжал:
— Очевидно, Найару в руки попало нечто ценное, и они захотели вернуть эти вещи себе. Может быть, для вынесения смертного приговора хватило уже того, что он располагал важной информацией. Может быть, свою роль сыграли оба фактора. Как бы то ни было, Найара разыскали, подвергли пыткам, чтобы выведать, где он спрятал находку, покончили с ним, а потом все повторили с Икбаром в Каире. Если их не остановить, они проделают это снова. Если только уже не проделали.
— Кого ты имеешь в виду под словом «они»? Кто эти лунатики, готовые за несколько паршивых безделушек резать людей как скот?
Фраза прозвучала так, будто босс разговаривал с впечатлительным ребенком. Пару мгновений Юсуф собирался с мыслями.
— Есть основания полагать, что в деле замешан Саиф аль-Тхар.
— Вот как?! — Старший инспектор взорвался. — Брось, Халифа! Мало тебе серийного убийцы и мародера? Не терпится вступить в схватку с чудовищем? Что еще за основания?
— Мой источник…
— Какой источник?
— Человек из Деир эль-Бахри. Работает при дворцовом комплексе. Раньше был охранником.
— Был? Чем же он занимается сейчас?
Юсуф прикусил нижнюю губу: предугадать реакцию Хассани не составляло труда.
— Заведует там туалетами.
— Великолепно! — Босс оглушительно захохотал. — Отличный источник — прислужник из сортира!
— О том, что происходит в Луксоре, он осведомлен лучше, чем кто бы то ни было. На него можно полностью положиться.
— Во всем, что касается чистки дерьма. Но помощь полиции? Уволь!
Халифа закурил и посмотрел в окно. Из кабинета босса открывался лучший в Луксоре вид на всемирно известный храм. Какая досада, что любоваться им выпало такому идиоту, как Хассани, подумал Юсуф. С улицы донесся протяжный голос имама, сзывавшего правоверных на послеобеденную молитву.
— Городские антиквары не находят себе места от страха, — негромко проговорил он наконец. — Каждый, с кем мне довелось беседовать, перепуган до смерти. Происходит что-то недоброе, шеф.
— Да, — раздраженно подтвердил Хассани, — с твоими мозгами.
— Мне нужно съездить на день в Каир, послушать тамошние разговоры…
— Погоня за привидениями, Халифа. Этот твой Найар или как его… Не вернул кому-то деньги, вот и прирезали. Ты же упоминал, что он завяз в долгах?
— Да, шеф, но…
— Или оскорбил человека. По твоим словам, в выражениях он не стеснялся?
Детектив пожал плечами.
— А Икбара пырнул ножом обыкновенный воришка. Если только и вправду пырнул. «Аль-Ахрам» таких ужасов понапишет! Не покончил же с обоими один и тот же убийца! Ты слишком увлекся бульварной прессой.
— Я чувствую…
— Чувства — дурные советчики для полицейского. Их не сравнишь с фактами, с трезвой логикой и уликами. Чувства искажают общую картину дела.
— Как в случае с аль-Хамди?
Хассани бросил на подчиненного полный ярости взгляд.
Недавняя трагедия потрясла даже видавших виды детективов. Не смог остаться к ней безучастным и старший инспектор. Обнаженное тело задушенной Оммайи аль-Хамди было найдено на дне колодца. Девочке едва исполнилось четырнадцать лет.
В расположенном неподалеку поселке полиция арестовала страдавшего явным слабоумием подростка, и после нескольких допросов тот во всем сознался. По ему самому не вполне ясной причине Халифа усомнился в результатах блестяще проведенного расследования. Скептицизм Юсуфа привел в гнев его начальника и вызвал бурю насмешек со стороны сослуживцев. Однако в итоге детектив сумел доказать, что убийство совершено ослепленным страстью двоюродным братом погибшей. Заслуга Халифы в раскрытии преступления так и осталась непризнанной, но впоследствии начальство уже не отметало с порога его интуитивные озарения.
— Ладно. — Старший инспектор хлопнул ладонью по столу. — О чем конкретно ты просишь?
— Мне необходимо съездить в Каир. — Юсуф понял: еще немного, и босс сдастся. — Хочу навести справки об убийстве Икбара, может быть, новая информация прольет свет на наше дело. Дайте мне сутки.
Хассани вместе с креслом развернулся к окну, кончиками пальцев принялся барабанить по крышке стола. Послышался негромкий стук в дверь.
— Подождете!
— Я отправлюсь ночным поездом, это дешевле самолета, — сказал Халифа.
— Само собой. Мы все-таки не туристическая компания, — поворачиваясь, с усмешкой заметил его босс. — В твоем распоряжении ровно сутки, ни часом больше. Завтра к ночи чтобы был здесь. Послезавтра утром доклад о поездке должен лежать на этом столе. Вопросы?
— Я понял, шеф.
Юсуф направился к двери.
— Очень надеюсь, что ты не ошибся, — уже в спину бросил ему Хассани. — Ради твоего же блага. В противном случае докажешь свою абсолютную никчемность.
— А если я окажусь прав, шеф?
— Ступай вон!

Предыдущая страница 21 Следующая страница


Исчезнувшая армия царя Камбиса 22

21
КАИР

— Куда вас отвезти? — вежливо осведомился шофер такси.
— Куда-нибудь в центр, — ответил Дэниел.
— Мидан-Тахрир[9] устроит?
— Вполне.
Машина тронулась с места, и через пару минут археолог подался вперед.
— Нет, давайте-ка лучше в Замалек[10]. Скажем, Замалек, Шарийа Абдул-азим.
Водитель кивнул, и Дэниел откинулся на спинку сиденья.
— Куда мы едем? — спросила Тэйра.
— К моему посреднику, Мохаммеду Самали. Личность он на редкость темная, но, кроме него, сейчас нам в Каире никто не поможет.
Такси медленно двигалось по переполненным транспортом городским улицам. Когда машина удалилась от зоосада на два или три квартала, Дэниел мягким движением положил свою теплую ладонь на крепко сжатые кулачки Тэйры. Всю дорогу оба не проронили ни слова, не обменялись хотя бы взглядом.
Название «Замалек» носил уютный зеленый район Каира, застроенный роскошными виллами и жилыми домами с баснословно дорогими квартирами. Такси остановилось у современного, хорошей архитектуры здания. Через широкий ухоженный газон к входной двери вела крытая стеклянная галерея. Расплатившись с водителем, они поднялись по мраморным ступеням. На стене у двери матово поблескивала панель интеркома. Дэниел нажал на кнопки: «4» и «3», подождал полминуты и набрал номер квартиры вторично. Прошло еще не меньше минуты, прежде чем из динамика послышался голос:
— Да?
— Самали? Это Дэниел Лакаж.
— Дэниел, какой приятный сюрприз! — Бархатный и музыкальный голос ничуть не портила легкая шепелявость. — К сожалению, не в самый подходящий для визита момент. Не мог бы ты…
— Это срочно. Необходимо переговорить, прямо сейчас.
Динамик смолк.
— Подожди ровно пять минут, а затем поднимайся. Четвертый этаж, не забыл?
Дверной замок негромко щелкнул, и они ступили в покрытый коврами вестибюль, с наслаждением ощутив веявшую из кондиционеров прохладу. Через пять минут Дэниел подвел Тэйру к лифту. Дверь в квартиру Самали находилась примерно посредине просторного коридора, на стенах которого под стеклом висели цветные репродукции с видами памятников древнеегипетской старины. На стук за дверью послышались вкрадчивые шаги.
— Следи за своими словами, — шепотом предупредил Дэниел. — И не вытаскивай коробку. Будет лучше, если он ее не увидит. Самали мать родную продаст, лишь бы сделка сулила прибыль. Чем меньше он узнает, тем безопаснее.
После продолжительной возни с ключами дверь распахнулась.
— Простите, что заставил вас ждать. Проходите.
Самали оказался высоким, худым и совершенно лысым мужчиной, чьи щеки слегка поблескивали, как будто их только что протерли лосьоном. Подняв в гостеприимном жесте руку, хозяин провел их в гостиную. Над ее интерьером наверняка потрудился декоратор-минималист: полированного дерева полы, белые стены, немногочисленные предметы мебели из металла и кожи. Сквозь приоткрытую дверь в соседнюю комнату Тэйра заметила двух юношей; на голые плечи одного из них был едва накинут махровый халат. Дверь почти мгновенно прикрыли.
— С дамой мы, кажется, не встречались, — тонко улыбнулся Самали.
— Тэйра Маллрей, — представил свою спутницу Дэниел. — Моя старая подруга.
— Как романтично!
Самали сделал шаг вперед, горячими пальцами поднес к губам правую кисть Тэйры, поцеловал. Его ноздри на мгновение затрепетали, как бы вбирая в себя аромат женской кожи. Опустив руку молодой женщины, хозяин квартиры поворотом головы указал гостям на необъятных размеров кожаную софу.
— Выпьете чего-нибудь?
— Виски, — откликнулся Дэниел.
— Мисс Маллрей?
— То же самое. Спасибо.
Самали откинул крышку бара, плеснул в два бокала виски, бросил по кубику льда. Вручив бокалы гостям, он сел в стоявшее напротив них кресло, извлек из кармана нефритовый мундштук и принялся вставлять в него сигарету.
— Ты стал противником спиртного? — поинтересовался Дэниел.
— Пока мне доставляет удовольствие наблюдать.
Закурив, Самали глубоко затянулся. Тэйра обратила внимание на его тонкие, в ниточку, и очень темные брови. Внезапно в голове мелькнуло: да он пользуется карандашом!
— Итак, чему обязан такой честью?
Дэниел окинул хозяина квартиры взглядом, отвел глаза к окну.
— Нам нужна твоя помощь.
— Нисколько не сомневаюсь, — с улыбкой отозвался Самали.
Он скрестил ноги и, поглаживая ладонью правое колено, повернулся к Тэйре.
— Я тот, мисс Маллрей, кого люди называют примитивным словом «посредник». Посредниками принято пренебрегать — до тех пор, пока вам действительно не понадобится что-то. Тогда — о! — мы вдруг становимся незаменимыми. Наши труды окупаются, — широким жестом Самали обвел квартиру, — хотя временами от них впадаешь в уныние. Человек моей профессии очень быстро понимает: гость никогда не приходит просто пообщаться. В его голове непременно имеется — как бы выразиться поточнее? — конкретный план действий.
Сказано это было с шутливой интонацией, однако глаза Самали оставались холодными. Он явно давал понять: вежливые слова обеих сторон — не более чем дань условностям. Затянувшись, Самали выпустил к потолку длинную струю дыма.
— Итак, что у тебя, Дэниел? Проблемы с лицензией на раскопки? Или твоей работой заинтересовался Стивен Спилберг, и ты хочешь получить у местных властей разрешение на съемки?
Он ухмыльнулся. Дэниел допил виски, поставил стакан на стол.
— Мне нужна информация.
— Информация! — почти проворковал хозяин. — Как это лестно! Ученый с твоим именем — и вдруг обращается за советом ко мне! Интересно, что я знаю такое, о чем не известно тебе? Я весь внимание, Дэниел.
Археолог подался вперед, кожаная обивка софы под ним скрипнула. Бросив еще один взгляд на Самали, Дэниел тут же отвернулся.
— Хочу узнать о Саиф аль-Тхаре.
— Что-нибудь определенное? — после мгновенной паузы уточнил Самали. — Или удовлетворишься общим резюме?
— Он как-то связан с антиквариатом?
И вновь по лицу хозяина квартиры промелькнула тень колебания.
— Почему?
— Не станем вдаваться в детали. Так будет безопаснее для тебя и для нас. Существует некий предмет старины, и мне нужно знать причину его интереса к этому предмету.
— Ты изъясняешься загадками, Дэниел.
Подняв левую руку, Самали принялся придирчивым взглядом изучать свои ногти. За закрытой дверью соседней комнаты Тэйре послышался чей-то возбужденный шепот.
— Относительно таинственного раритета, — медленно произнес египтянин. — Это он находится в рюкзаке мисс Маллрей? Или я ошибаюсь?
Ответа не последовало.
— Из вашего молчания следует вывод: я прав. — Самали стрельнул в Тэйру взглядом. — Могу я на него посмотреть?
В наступившей тишине хриплый смех хозяина прозвучал особенно резко.
— Не сомневаюсь, что доктор Лакаж просил вас не показывать эту вещицу мне. Еще один урок: в нашем деле люди крайне редко доверяют друг другу. — Самали укоризненно качнул головой. — Не важно. Держите ее при себе, если вам так спокойнее. Но мне будет трудно ответить на твой вопрос, Дэниел. Это все равно что играть в покер втемную. — Он вновь занялся ногтями. — Значит, ты хочешь узнать о Клинке возмездия и антиквариате, верно? Довольно своеобразная манера наводить справки, замечу. Но какая, позволю себе спросить, выгода ждет…
— Тебя. — Дэниел поднялся, прошел с пустым стаканом к бару, плеснул себе виски. — Никакой. Я полагал, ты поможешь нам бескорыстно.
Брови египтянина дугообразно изогнулись.
— Так-так. Сначала меня принимают за всеведущего мудреца, затем я предстаю в образе альтруиста. К концу нашей беседы, боюсь, я и сам не буду знать, кто я такой.
— Могу предложить за услугу три-четыре сотни долларов. Если, конечно, ты не оценишь ее выше.
— Прошу тебя, Дэниел, — с упреком в голосе произнес Самали. — Я всего достиг сам, у меня есть собственный стиль. Не путай меня с уличной проституткой, которая продает свои ласки за деньги. Пусть четыре сотни долларов останутся в твоем кошельке.
Он сделал еще одну затяжку и слабо улыбнулся, как бы наслаждаясь замешательством собеседника.
— Тебе известно место, где сыр бывает бесплатным. В нашем случае речь идет об информации о весьма опасной личности. Скажем так: ты останешься моим должником. Как-нибудь я попрошу вернуть мне долг, договорились?
Взгляды их наконец встретились. Дэниел осушил бокал и наполнил его вновь.
— Договорились.
Склонившись к стоявшей на низком столике пепельнице, Самали затушил окурок.
— Безусловно, ты понимаешь, что никаких контактов с организацией Саиф аль-Тхара у меня нет. Это должно быть вам ясно с самого начала. Моя информация основывается лишь на слухах.
— Продолжай.
— Так вот. — Ладонь египтянина продолжала разглаживать складки брюк на колене. — В течение последних лет объект вашего интереса черпал средства для своих операций из нелегальной торговли антиквариатом. — Самали вставил в мундштук новую сигарету. — По моим сведениям, о древних захоронениях он осведомлен куда лучше любого эксперта. Могилы наших давних предков стали для него источником дохода. Обрати внимание, единственным источником. Действия Саиф аль-Тхара привели к тому, что все другие фундаменталистские группировки Среднего Востока перессорились между собой. Сейчас с ним не захочет связываться даже Усама бен Ладен.
Самали встал и неторопливо подошел к окну. Лучи послеполуденного солнца позолотили голый череп, превратив его в подобие ярко начищенного медного шлема.
— Он стоит во главе весьма доходного семейного бизнеса. Его люди разрывают древние могилы, похищают ценные находки из раскопок археологов, крадут раритеты в залах музеев. Затем товар переправляется на юг, в Судан, а оттуда его тайными путями доставляют в Европу и на Дальний Восток, где доверенные торговцы сбывают предметы старины коллекционерам. Вырученные деньги просачиваются назад и идут на… Вы и сами знаете, на что они идут.
— Я видела одного мужчину, — вставила Тэйра, — очень крупного, с большим родимым пятном на щеке…
Египтянин продолжал неподвижно стоять у окна.
— Дрейвитт, — сказал он. — Или Дрейкич, или Дрейвич. Нечто в этом роде. Немец, я полагаю. Здесь, в Египте, он является глазами и ушами Саиф аль-Тхара. Больше, боюсь, мне о нем ничего не известно. Да, говорят еще, на редкость малоприятная личность. — Хозяин квартиры повернулся лицом к гостям. — Не знаю, что вы прячете в рюкзаке, Дэниел, но если, по твоим словам, Саиф аль-Тхар хочет получить эту вещь, то рано или поздно, уверяю, он получит ее. Охота за раритетами у него в крови. Когда дело касается древних безделушек, Саиф аль-Тхар становится беспощадным.
— Но наша не представляет никакой ценности, — заметил Дэниел. — Почему он так отчаянно стремится заполучить ее?
Самали пожал плечами.
— Как я могу ответить, если вы не позволили мне даже взглянуть на нее? Остается только повторить: если Саиф аль-Тхар хочет обладать ею, он ее получит.
Направляясь к креслу, египтянин щелкнул зажигалкой, выпустил изо рта клуб дыма.
— Наверное, я тоже все-таки выпью. Жара сегодня просто невыносима.
Он шагнул к бару, наполнил высокий бокал желтоватой жидкостью.
— А как насчет британского посольства? — спросила Тэйра. На мгновение в гостиной повисла тишина. О дно высокого бокала звякнул кубик льда.
— Британское посольство?
Голос Самали прозвучал совершенно ровно, разве что на какую-то неуловимую долю октавы выше.
— Похоже, в посольстве тоже хотят наложить руку на этот предмет. По крайней мере атташе по вопросам культуры явно не против.
Не поворачивая спины, египтянин опустил в бокал второй кубик, положил щипцы в вазу со льдом и сделал большой глоток.
— С чего вы вдруг решили, что ему понадобилось ваше сокровище?
— Но он обманул нас, — сказала Тэйра.
Самали отпил из бокала и двинулся к окну. Молчание длилось довольно долго.
— Я дам вам один совет, — произнес наконец он, — и дам его абсолютно бесплатно. Избавьтесь от того, что лежит в рюкзаке, и покиньте Египет. Как можно быстрее, лучше всего сегодня. В противном случае вас убьют.
По спине Тэйры пробежал неприятный холодок. Она бессознательно положила ладонь на влажную от пота руку Дэниела.
— Что тебе известно, Самали? — требовательно спросил археолог.
— Крайне мало. Но к большей осведомленности я и не стремлюсь.
— Однако что-то ты же знаешь!
— Прошу вас, — поддержала своего спутника Тэйра. Еще одна продолжительная пауза. Самали опустил руку с пустым бокалом и стоял, окруженный облаком ароматного табачного дыма. Стеклопакет в окне за его спиной был, по-видимому, тройным: с улицы в гостиную не проникало ни звука. Стих и шепот за прикрытой дверью.
— Существует… канал, — решился наконец нарушить молчание хозяин квартиры. — По нему из страны вывозят предметы старины. Через британское посольство. По-моему, в этом участвуют и американцы, но я могу и ошибиться. Все это не более чем слухи, как вы понимаете. Даже отголоски слухов. Говорят, что выкраденные из музеев экспонаты пересекают границу Египта в дипломатическом багаже. За рубежом их продают, деньги поступают на секретные банковские счета, и все остается в тайне.
— Господи, — едва слышно пробормотал Дэниел.
— Но это только половина правды, — продолжал египтянин. — Посольства всего лишь организовали экспорт. Поставку ценностей обеспечивают наши собственные службы безопасности. По крайней мере их некоторые высокопоставленные чиновники. Нити уходят очень глубоко, Дэниел. У этих людей свои связи. Им известно все. Как я полагаю, в данную минуту они без труда могут не только слышать нас, но и наблюдать за нами.
— Мы должны обратиться в полицию, — сказала Тэйра. — Мы просто обязаны.
Самали горько рассмеялся.
— Вы пропустили мои слова мимо ушей, мисс Маллрей. Эти люди и есть полиция. Они — наша государственная машина. Ни в коем случае нельзя недооценивать возможности, находящиеся в их распоряжении. Вами будут манипулировать, а вы и не заподозрите этого. Рядом с ними Саиф аль-Тхар выглядит вашим настоящим союзником.
— Но почему? — Дэниел не мог поверить в услышанное. — Из-за одной-единственной вещицы!
— На этот вопрос, — вновь пожал плечами египтянин, — я не в состоянии дать вам ответ. Я лишь вижу, что на одной стороне находятся ваши посольства и наши секретные службы, а на другой… — Он повел рукой, державшей бокал. — Другую занимает Саиф аль-Тхар. Те, что окажутся посредине… будут уничтожены.
— Это мы, — ощущая противную тяжесть в животе, прошептала Тэйра.
Самали улыбнулся.
— Что нам делать? — упавшим голосом спросила она. — Где мы можем скрыться?
Египтянин не ответил. Дэниел сидел, склонившись вперед, опустив глаза в пол. Рюкзак, который Тэйра положила себе на колени, весил, казалось, целую тонну. В гостиной повисла гнетущая тишина.
— Нам понадобится транспорт, — произнес Дэниел. — Автомашина, мотоцикл, что угодно. Ты в состоянии это устроить?
Хозяин квартиры задержал на обоих внезапно потеплевший взгляд, извлек из кармана брюк телефонную трубку, набрал номер и быстро проговорил что-то в нее. Выслушав краткий ответ, Самали нажал кнопку конца связи.
— Мотоцикл будет здесь через пять минут. Ключ останется в замке зажигания.
— Сколько? — спросил Дэниел.
— О, считайте это моей бескорыстной помощью. Даже я не настолько циничен, чтобы брать деньги с обреченных.
Несмотря на то что кондиционер в гостиной был выключен, Тэйра ощутила, как по телу ее прошла волна дрожи.
Мотоцикл, старенькая оранжевая «ява», ждал их на небольшой стоянке у дома. Вокруг — ни намека на пригнавшего его сюда человека. Дэниел нажал на педаль стартера, и двигатель негромко заурчал. Забросив за плечо рюкзачок, Тэйра села на заднее сиденье.
— Так куда мы сейчас?
— Есть только одно место, где мы можем выяснить, почему этот кусок древней штукатурки имеет в их глазах такую ценность.
— То есть…
— Ты права. В Луксор.
Дэниел повернул ручку газа. Мотоцикл с ревом устремился по улице.
Стоя у окна, Самали проследил за тем, как они свернули за угол, и набрал на трубке мобильного телефона номер.
— Гости только что отъехали. Интересующий вас предмет у них при себе.

СЕВЕРНЫЙ СУДАН
Пролетевший на небольшой высоте прямо над лагерем вертолет опустился на выровненную человеческими руками площадку ярдах в пятидесяти от палаток. Потоки возмущенного лопастями воздуха подняли с земли облако песчаной пыли. Мальчик, который вышел встретить пассажира, прикрыл рукою лицо. Только когда огромные лезвия ротора полностью остановились, паренек подбежал к машине и рванул на себя боковую дверцу.
Из проема на землю спрыгнул мужчина в мятом европейском костюме. В одной руке была зажата сигара, другой он держал плоский кожаный чемоданчик. Рядом с пареньком мужчина казался гигантом.
— Он ждет, йа доктора.
Развернувшись, оба зашагали к лагерю. Мальчик не отрывал взгляда от земли, его неизъяснимо пугало огромное лиловое пятно на левой щеке прибывшего. Тот с безразличным видом помахивал чемоданчиком.
В сам лагерь заходить они не стали, направившись по его периметру к палатке, стоявшей в стороне от других. Паренек откинул входной клапан и ступил внутрь. Швырнув на песок сигару, мужчина последовал за ним.
— Добро пожаловать, доктор Дрейвик. Выпьете со мной чаю?
В центре палатки на скрещенных ногах восседал Саиф аль-Тхар; недостаток света делал черты его лица почти неразличимыми. Рядом с лидером фундаменталистов лежала книга, однако прочесть в полумраке ее название было невозможно.
— Я бы предпочел пиво, — с раздражением бросил Дрейвик.
— Вы же знаете, доктор. Алкоголь здесь не употребляют. Мехмет, принеси доктору Дрейвику зеленого чаю.
— Да, господин. — Мальчик вышел.
— Прошу вас, садитесь.
Гигант опустился на устланный коврами брезентовый пол палатки. Со стороны было видно, что сидеть подобным образом он не привык. Крупное тело никак не могло найти удобную для себя позу. Наконец, поджав под себя одну ногу и выбросив в сторону другую, Дрейвик устроился.
— Не знаю, — угрюмо пробурчал он, — почему вы не обзаведетесь хотя бы парой стульев.
— Нам нравится жить просто.
— А мне — нет.
— Тогда в следующий раз прихватите с собой стул.
В голосе Саиф аль-Тхара звучала не досада или злость, а всего лишь твердость. Дрейвик процедил что-то сквозь зубы, но от спора воздержался. Присутствие Саиф аль-Тхара подавляло его психику, действовало на нервы. Вытянув из кармана носовой платок, гость провел им по лбу. Тонкая ткань мгновенно стала мокрой.
— Так что? — обратился к нему Саиф аль-Тхар. — Получили мы ее или нет?
В отличие от Дрейвика он сидел абсолютно расслабившись, опустив ладони на колени.
— Нет, — ответил немец. — Как я и говорил, она находилась в Саккре, но девчонка отыскала ее первой и смылась, уложив при этом двоих наших.
— Девчонка?
— Вместе со своим приятелем-археологом по имени Дэниел Лакаж.
— Лакаж? — Египтянин блеснул в полумраке глазами. — Как это… интересно. Моей настольной книгой является написанная им «История погребальных росписей Позднего периода».
Дрейвик невозмутимо пожал плечами:
— Никогда о такой не слышал.
— Напрасно. Великолепная работа, труд настоящего ученого.
По лицу гиганта мелькнула едва заметная тень раздражения.
Уже не в первый раз немец поймал себя на мысли: для чего этот человек решил прибегнуть к услугам постороннего, если его собственные познания о древнем Египте воистину беспредельны? Со стороны это можно принять за издевку: никогда иноземец не будет знать эту страну лучше, чем коренной египтянин. Мерзавец! Предоставь подобным свободу действий, и Египет мигом лишится своего прошлого. Все выкопают и продадут, и цены на товар взвинтят до небес. Пальцы Дрейвика конвульсивно сжались с такой силой, что костяшки их побелели.
В палатку с подносом в руках вошел мальчик. Один стакан из тонкого стекла он подал гостю, другой опустил на ковер у колена своего господина.
— Спасибо, Мехмет. Побудь снаружи.
Не поднимая глаз на Дрейвика, паренек скрылся.
— Почему Лакаж связался с девчонкой? — спросил Саиф аль-Тхар.
— Неизвестно. Прошлую ночь она провела в его номере. Сегодня они побывали в Саккре, нашли недостающую часть и скрылись.
— И что теперь?
— Не знаю.
— Они обращались в полицию?
— Нет. Об этом нам сообщили бы.
— В посольстве их нет?
— Нет. Мои люди не спускают с него глаз.
— Где же они?
— На Луне. Я же сказал: скрылись. Они могут быть где угодно.
— Они намерены получить награду сами? Так?
— Я не знаю, черт побери! Мне не дано читать чужие мысли!
В уголках рта Саиф аль-Тхара обозначились складки. Первый признак недовольства.
— Очень жаль, что в Саккре вы оказались слишком небрежным, доктор Дрейвик. Если бы не ваше излишнее усердие со стариком, мы бы избежали многих осложнений.
— Моей вины там нет. Я и пальцем к нему не притронулся. Мы ждали у павильона. Не успели старику задать первый вопрос, как с ним случился сердечный припадок. Увидел у меня в руке лопатку и испустил дух. Я к нему не прикасался.
— Тогда вам следовало хотя бы повнимательнее обыскать павильон.
— Она была спрятана снаружи. Поиски в павильоне ни к чему не привели. Девчонка нашла ее в стене у мастабы.
Не спуская глаз с Дрейвика, Саиф аль-Тхар неторопливо кивнул и опустил руку к стакану с чаем. Подняв его ко рту, слегка увлажнил остывшим напитком губы, не более. Гигант с шумом отхлебнул из своего. По лицу немца градом катился пот. Царившая в палатке духота мешала Дрейвику дышать.
— Мы разыщем их, — сказал он. — Это вопрос только времени.
— Как раз времени-то у нас нет, доктор. Сами понимаете. Мы не можем сидеть и ждать. Недостающая часть нужна сейчас.
— Наши люди находятся на железнодорожных станциях, на автовокзалах, в аэропорту. Мы их не упустим.
— Надеюсь.
— Уверяю.
И вновь Дрейвику с трудом удалось сдержаться. Желая отвлечься от душившей его ярости, гигант хмыкнул, провел платком по лбу.
— Господи, неужели мы станем миллионерами?
Его восклицание, казалось, заинтересовало Саиф аль-Тхара.
— Вас это возбуждает, доктор Дрейвик? Я имею в виду — перспектива стать миллионером?
— Шутите? Естественно! А вас нет?
— Как? Потратить на себя миллион фунтов стерлингов? Выбросить их на бесполезную роскошь, когда дети бедняков роются в помойках? Нет, меня это нисколько не возбуждает.
Это противно и скучно. — Саиф аль-Тхар вторично поднес к губам стакан с чаем. — С другой стороны, как приятно было бы с помощью миллиона фунтов нести людям слово Аллаха! Я испытал бы неземную радость, если бы эти деньги помогли восстановить законы шариата, очистить нашу землю от скверны и выполнить волю Всевышнего. Подобная перспектива возбуждает лучше адреналина!
— К черту Всевышнего! — расхохотался гигант, утирая мокрую шею. — Я знаю, как поступлю со своей долей.
Лицо его собеседника окаменело. Пальцы Саиф аль-Тхара с такой силой стиснули стакан, что хрупкое стекло, казалось, вот-вот лопнет.
— Будьте осторожны в выборе слов, доктор, — процедил он. — Крайне осторожны. Есть оскорбления, которые может смыть только кровь.
Саиф аль-Тхар в упор, не мигая, смотрел на Дрейвика. Взгляд египтянина прожигал насквозь, и немец смешался.
— О'кей, о'кей, — пробормотал он. — У вас свои приоритеты, у меня — свои. Остановимся на этом.
— Пожалуй, — твердо, как бы ставя точку, сказал Саиф аль-Тхар и кивнул. — Остановимся на этом.
В палатке воцарилось недолгое молчание.
— Мехмет! — окликнул ее хозяин мальчика. — Проводи доктора Дрейвика к вертолету.
Гость поднялся, покривившись от боли, тысячью иголок пронзившей его ноги, откинул клапан входа и с облегчением выбрался наружу.
— Как только появятся новости, дам вам знать. Я буду в Луксоре. Думаю, ждать их нужно именно там.
— Рассчитываю на вас, доктор. Здесь все готово. Чтобы перебраться за границу, потребуется всего несколько часов. Необходимо лишь знать, куда точно.
Дрейвик сделал уже шаг к вертолету, но голос египтянина остановил его:
— Разыщите недостающую часть. Обязательно! Такой шанс выпадает раз в жизни. Упустить его было бы преступлением. Разыщите!
Гигант кивнул. Через пару минут в палатке послышался низкий рокот турбины. Вертолет поднялся в воздух, по безбрежному морю песка заскользила его тень.

Оставшись в одиночестве, Саиф аль-Тхар подошел к стоявшему у задней стенки палатки объемистому сундуку, вытащил из складок черного халата ключ, вставил его в замок, дважды повернул, а затем откинул тяжелую крышку.
От общения с такими кафирами, как Дрейвик, египтянин испытывал стыд, но другого выбора у него не было. Пересекать границу самому слишком рискованно. Оставалось только ждать. Ожидание уже становилось невыносимым. Только бы найти недостающую часть, для этого все средства хороши. При малейшей возможности использовать кого-то другого Саиф аль-Тхар так бы и поступил, однако лишь Дрейвик обладал необходимыми качествами, и, что еще важнее, его никогда не мучила совесть. Вот почему на него можно было положиться. Грязь и подонок, да. Но пути Аллаха воистину неисповедимы!
Саиф аль-Тхар склонился над сундуком, извлек из его недр небольшое ожерелье. В узком, падавшем сквозь дыру в брезенте луче солнечного света блеснуло золото. Египтянин легонько тряхнул рукой, и тонкие цилиндрики, из которых состояло ожерелье, отозвались мелодичным перезвоном. Вернув украшение на место, он начал доставать другие предметы: пару древних сандалий, кинжал, удивительной работы нагрудную бляху воина с сохранившимися кожаными ремешками, серебряный амулет в виде фигурки кошки. Каждую вещицу Саиф аль-Тхар подставлял под тонкий луч света и внимательно разглядывал.
Сомнений быть не могло: все они являлись подлинниками. Когда Дрейвик принес весть об обнаруженном захоронении, Саиф ему не поверил. Невероятно! На это не имело смысла и надеяться. К тому же Дрейвик совершал ошибки и раньше. Его суждения частенько оказывались весьма далеки от истины.
Только подержав находки в собственных ладонях, Саиф аль-Тхар понял: подделать подобное невозможно. Захоронение и в самом деле представляет то, что говорит о нем немец. Они заслужили-таки благосклонную улыбку Аллаха!
И эта милость Всевышнего — всего лишь начало.
Возвратив сокровища в сундук, египтянин опустил крышку и запер замок. Вдалеке еще слышался рокот вертолета.
Да, захоронение — всего лишь начало. Но если не удастся найти недостающую часть, оно же станет и концом. Вот острие, на котором балансирует их судьба: утерянный фрагмент.
Саиф аль-Тхар вышел из палатки и сощурил от яркого солнечного света глаза. Палящий зной не доставлял ему никаких неудобств. Двигаясь в обход лагеря, он поднялся на вершину невысокого бархана и стал всматриваться на восток, в нескончаемые гряды песочных волн. Где-то там, думал он, в океане всепоглощающей, неохватной пустоты. Там.
Саиф аль-Тхар прикрыл глаза и попытался представить, на что это должно быть похоже.

Предыдущая страница 22 Следующая страница


23 Пол Сассман

22
КАИР

Дорога от Луксора до Каира заняла десять часов. Поезд был набит битком; все десять часов Халифа просидел в углу вагона, зажатый между женщиной, которая держала на коленях корзину с голубями, и надрывно кашлявшим стариком. Несмотря на чудовищную тесноту, почти до самого Каира инспектор спокойно спал, подсунув под голову свернутый пиджак и положив ноги на чей-то мешок с финиками. Когда внезапный толчок поезда разбудил его, Юсуф с удивлением обнаружил, что чувствует себя посвежевшим и бодрым. Прочитав утреннюю молитву, он выкурил сигарету и поделился с соседом-стариком своим завтраком: в портфель мужа Зенаб положила хлеб и изрядный кусок овечьего сыра.
К пригородам Каира поезд подкатил около шести утра. Мохаммед Тауба, следователь, который вел дело Икбара, ждал инспектора в девять. Вместо того чтобы трястись на разболтанных стыках рельсов до самого вокзала, Юсуф вышел из вагона в Гизе и в маршрутном такси отправился в деревушку Назлат аль-Саммам.
За семь лет, прошедших после его отъезда в большой город, второй раз Халифа решился посетить родные места. Ребенком ему казалось: вся жизнь пройдет в деревне. Но гибель брата и последовавшая через несколько месяцев смерть матери до неузнаваемости изменили окружавший юношу мир. Каждая улица, каждое дерево напоминали о безвозвратной потере. В душе разлилась абсолютная, мешавшая дышать пустота. Вот почему Юсуф согласился с назначением в Луксор. Единственный раз он приезжал в Назлат аль-Саммам только для участия в похоронах.
У оживленного перекрестка инспектор выбрался из пикапа, бросил взгляд на едва видневшуюся в туманной дымке вершину пирамиды Хеопса и, испытывая непонятное волнение, зашагал в деревню.
Годы сильно изменили ее облик. Когда-то Назлат аль-Саммам была захолустным поселком: несколько десятков невзрачных домишек, разбросанных у подножия плато под бдительным взором молчаливого Сфинкса.
Деревушка не выдержала натиска индустрии туризма и агрессивно расширявшихся городских кварталов. По улицам бесконечными рядами потянулись сувенирные лавки, жилища из необожженного кирпича уступили место безликим бетонным уродцам. Юсуф в изумлении оглядывался по сторонам, зная только одно: не приехать сюда он не мог. Там, где когдато стоял его дом, теперь высился современный четырехэтажный отель. Давным-давно здесь был дворик со стойлами, где он помогал брату чистить верблюдов. Время от времени среди прохожих мелькали знакомые лица, Халифа слышал слова приветствия. В них не ощущалось теплоты, одна только вежливость, от которой веяло холодком. Ничего удивительного, подумал Юсуф, люди помнят еще, что случилось с Али.
Около часа инспектор бродил по улицам, ощущая, как нарастает в душе тоска, размышляя, не совершил ли он ошибку, приехав. Наконец, бросив в конце улицы взгляд на часы, Халифа двинулся в сторону плато. Солнце уже поднялось, сквозь рассеивавшийся туман все отчетливее проступали грани пирамид. На несколько мгновений Юсуф задержался, чтобы еще раз запечатлеть в памяти грандиозную картину, а потом решительно свернул к огороженному невысокой стеной кладбищу. Расположено оно было на пологом склоне неподалеку от массивного основания Сфинкса.
В нижней, более или менее ровной части кладбища на ухоженные могилы падала тень сосен и эвкалиптов. Выше по склону, где зелень уже отсутствовала, надгробия выглядели скромнее, напоминая задворки богатого, процветающего города.
Именно сюда взбирался сейчас Халифа, лавируя между плоскими прямоугольными холмиками. У двух плит из серого потрескавшегося бетона он остановился. На могилах родителей не было никаких украшений, если не считать вцементированного в изголовье каждой обломка скалы да пары написанных выцветшей от времени краской строк из Корана.
Опустившись на колени, Юсуф прошептал слова молитвы и поцеловал надгробия, сначала матери, затем отца, после чего выпрямился и, медленно переставляя ноги, пошел вверх, к разрушенной стене.
Здесь на земле виднелись кучки овечьих окатышков и много мусора. В углу кладбища была лишь одна могила, как бы вытесненная сюда, на загаженный клочок, другими. Невзрачная надгробная плита, еще более убогая, чем у родителей, без надписи. Халифа вспомнил, как молил он кладбищенского смотрителя дать разрешение на рытье здесь могилы, как копал своими руками неподатливую землю — ночью, чтобы никто из сельчан этого не видел, как рыдал, копая. Аллах свидетель, сколько слез он тогда пролил.
Юсуф встал на колени и прижался щекой к прохладной, усыпанной мелкими бетонными крошками поверхности.
— Ох, Али, — шептали его губы. — Брат мой, жизнь моя! Почему? Скажи, почему?

***

Мохаммед Абд эль-Тауба, детектив, который вел следствие по делу об убийстве Икбара, походил на настоящую мумию: сухая, напоминавшая старый пергамент кожа, ввалившиеся щеки, тонкие, поджатые в полугримасе серые губы.
Рабочее место детектива находилось в мрачном здании на Шарийа Бур-сайд. Прокуренный кабинет, где стоял его стол, Тауба делил с четырьмя другими офицерами. Переступив в начале десятого порог, инспектор Халифа приветствовал коллегу. После обязательной чашки чая начался деловой разговор.
— Значит, тебя интересует старина Икбар. — Тауба ткнул окурок в переполненную пепельницу и тут же закурил новую сигарету.
— Думаю, его убийство может быть связано с тем, что мы расследуем в Луксоре.
Тауба энергично выдохнул из ноздрей две струйки дыма.
— Поганое, должен сказать, дело. В Каире, конечно, хватает убийц, но о таком еще никто не слышал. Складывается впечатление, что над стариком потрудился мясник. — Следователь выдвинул ящик, извлек из него папку, бросил на стол. — Отчет патологоанатома. Многочисленные глубокие порезы на лице, руках и груди. Плюс следы ожогов.
— От сигары?
Тауба утвердительно кивнул.
— А порезы? Чем наносили порезы?
— Это может показаться странным, но прозектор не уверен. Металлический инструмент, однако слишком громоздкий для ножа. Он считает, нечто вроде мастерка.
— Мастерка?
— Ну да, которым работают каменщики. Им кладут и разравнивают цементный раствор. Пролистай отчет.
Халифа раскрыл папку и углубился в бумаги. Фотоснимки распростертого на полу обнаженного трупа, напоминавшего огромную рыбину со вспоротым животом, вызвали у него отвращение. Заключение патологоанатома почти слово в слово повторяло выводы Анвара по делу Абу Найара.
«Точно определить инструмент, нанесший жертве упомянутые выше ранения, не представляется возможным», — читал Юсуф казенные строки документа. «Характер порезов не соответствует параметрам ножевых ран. Судя по их форме и углу, под которым были рассечены кожные покровы, преступник воспользовался неким подобием строительного мастерка или лопатки археолога. Но утверждать это однозначно эксперт не в состоянии».
На слове «археолога» взгляд Юсуфа задержался. Инспектор поднял голову.
— Кто обнаружил труп?
— Хозяин соседней лавки. Удивился, почему Икбар не начинает торговлю. Подошел к двери, толкнул — она оказалась незаперта — и ступил внутрь. Дальше все как на снимке.
— Когда это произошло?
— В субботу утром. Одному Аллаху известно, почему об убийстве так быстро пронюхали газетчики. По-моему, половину всех преступлений в Каире они совершают сами, чтобы было о чем писать.
Халифа улыбнулся.
— Икбар занимался нелегальным бизнесом?
— Наверное. Все они приторговывают налево. Конкретных материалов на него у нас нет, однако это ни о чем не говорит. Наших ресурсов едва хватает, чтобы как-то бороться с акулами. На мелочи приходится закрывать глаза, в противном случае государству придется строить все новые и новые тюрьмы.
Юсуф просмотрел папку до конца и вернулся к «археологу».
— Ты не слышал, не появилось ли на рынке антиквариата что-нибудь необычное?
— Необычное?
— Ну, нечто ценное, за что можно убить?
Тауба пожал плечами.
— Вроде нет. Был один грек, он контрабандой вывозил подлинники под видом копий, но с той норы прошло уже месяца два. А за последнее время? Нет, ничего не приходит в голову. Или ты имеешь в виду случай в Саккре?
— В Саккре?
— Да, вчера вечером. Молодая супружеская пара из Англии ввязалась в перестрелку и скрылась с места в угнанном такси. Девчонка наверняка подцепила что-то интересное в одном из павильонов, где работают археологи.
Следователь обернулся к сидевшему за его плечом коллеге, тучному мужчине с огромными пятнами пота у подмышек.
— Эй, Хелми, у тебя же в Гизе приятель! Что там говорят о Саккре?
— Говорят очень мало. — Голос прозвучал сдавленно, так как в этот момент рот Хелми был забит куском пирожного. — Никто в точности ничего не знает. Известно только, что девица прихватила с собой какую-то коробку.
— Ее личность установили? — быстро спросил Халифа. Хелми неторопливо облизал языком губы.
— Дочка британского археолога. Ее узнал один из сотрудников тефтиша. Фамилия звучит как Маллрей.
Маллрей, повторил про себя Юсуф. Неужели тот самый?
— А отец — Майкл Маллрей?
— Он. Умер пару дней назад от сердечного приступа. Тело обнаружила дочь.
Вместе с записной книжкой инспектор достал из кармана и ручку.
— Так, давайте-ка по порядку. Два дня назад дочь обнаружила мертвое тело отца, а вчера она вновь объявилась в павильоне археологов, чтобы забрать какую-то вещь…
— Водитель такси считает, что парень с девушкой нашли ее в одном из захоронений, — уточнил Хелми. — Они направились к стенке из песчаника и вытащили откуда-то нечто вроде картонной коробки для пиццы…
— В ней наверняка было съестное, Хелми! — крикнул сидевший у окна совсем молоденький офицер.
— Поцелуй меня в задницу, Азиз! — огрызнулся толстяк. — … Вытащили ее, и тут по ним кто-то открыл стрельбу. Жители расположенного рядом поселка уверяют, будто стрелять начал тип, который приехал вместе с девицей. Говорю вам, никто толком не знает, что там произошло.
— Личность типа не выяснили?
Хелми покачал головой.
— Могу я поговорить с твоим приятелем в Гизе? — после секундной заминки поинтересовался Халифа.
— Конечно, но он скажет тебе то же, что и я. А потом, минувшей ночью полиция передала дело в «Аль-Мухабарат».
— Секретной службе? — удивился Юсуф.
— Похоже, расследование будет негласным. Власти не хотят подрывать престиж страны, распугивать туристов и все такое прочее… В теленовостях об инциденте даже не обмолвились.
Халифа черкнул что-то в записной книжке.
— С кем бы еще я мог пообщаться на эту тему?
Хелми ладонью смахнул со стола крошки пирожного.
— Девицу видели в компании сотрудника британского посольства, Отса или Ортса, не помню. Помощник атташе. Больше я ничего не знаю.
Юсуф записал имя и сунул блокнот в карман.
— Думаешь, стрельба в Саккре как-то связана с нашими убийствами? — спросил Тауба.
— Понятия не имею. Явных ниточек пока не прослеживается. Но у меня такое ощущение… — Не закончив фразы, Халифа тряхнул папкой. — Разрешишь сделать копию?
— Естественно.
— И еще я хотел бы побывать в лавке старика. — Нет проблем.
Тауба покопался в ящике, вытащил из него желтый конверт. — Здесь адрес и ключи. Это на Хан аль-Халили[11]. Наши эксперты там уже поработали.
Он перебросил конверт инспектору, и тот поднялся. — Через пару часов я вернусь.
— Можешь не спешить, мне все равно сидеть здесь до позднего вечера. Уже вошло в привычку.
Они пожали друг другу руки. Юсуф направился к двери, но у самого порога его остановил голос следователя:
— Постой-ка, забыл спросить. Скажи, Халифа, твои родители… они, часом, не из Назлат аль-Саммама?
В кабинете повисла короткая пауза.
— Из Порт-Саида, — ответил Юсуф и вышел в коридор.

ЛУКСОР
Больше всего Дрейвик сожалел о том, что оставил девчонку в живых. Получив все, что было нужно, от ее молодого тела, он должен был перерезать ей горло и бросить труп в какую-нибудь канаву. Но этого не произошло. Идиотское великодушие! Девчонка, естественно, прибежала в полицию. Карьере был положен конец.
Да, хороший адвокат, которого он нанял, убедил присяжных, что все произошло по взаимному согласию, однако полностью очиститься от грязи так и не удалось. Мирок, где вращаются египтологи, узок, поэтому коллеги очень скоро узнали: Каспер Дрейвик изнасиловал свою практикантку, и это сошло ему с рук! У него отобрали кафедру, перестали отправлять в экспедиции, издатели рассыпали наборы уже готовых статей. Тридцатилетний ученый оказался в пустоте. Черт возьми, ну почему он не убил мерзкую тварь? Нет, больше такая ошибка не повторится. Никогда.
Отгоняя ненужные воспоминания, Дрейвик тряхнул головой и знаком потребовал у стоявшего за стойкой хозяина еще кофе. За соседним столиком молодые супруги из Скандинавии, оба высокие и светловолосые, склонились над путеводителем. Задержав взгляд на соблазнительно округлых коленях девушки, Дрейвик подумал о том, с каким наслаждением он вошел бы в восхитительную попку и трахал бы ее, трахал и трахал, а белокурая бестия кричала бы от экстаза. С большим трудом немец отогнал от себя сладостную картину и вернулся в мыслях к предстоявшему делу.
Почти всю предыдущую ночь они разбирали находки: погребальные стелы, базальтовые изваяния Анубиса[12], алебастровые канопы. Нетронутым остался лишь гроб, ярко раскрашенный, с множественными вкраплениями иероглифов. Что ж, сегодня вынесут и его. Все остальное, упакованное в неприметные ящики, уже вывезено на юг, в Судан, откуда товар будет переправлен на черные рынки Европы и Дальнего Востока.
Добыча была знатной, более богатой он, пожалуй, и не видел. Поздний период, двадцать седьмая династия, около сотни предметов. Не каждый, безусловно, вышел из-под руки мастера, зато все в превосходном состоянии. На рынке за них можно выручить несколько сотен тысяч. А десять процентов от общей суммы — хороший куш. Хотя по сравнению с главным призом это, конечно, гроши. По сравнению с главным призом, гроши всё, что до этого момента Дрейвик поставил коллекционерам. О такой находке не приходилось даже мечтать. С нею разрешались все его проблемы.
Только бы разыскать недостающую часть, важнее задачи не существует. Его будущее держат сейчас в своих руках Лакаж и дочка этого Маллрея. Где они прячутся? Что намерены делать? Что именно им известно?
Поначалу Дрейвика мучила мысль: они отнесут бесценный фрагмент властям. Но до сих пор самого страшного не случилось. Это и настораживало, и вселяло надежду. Настораживало, поскольку парочка вполне могла опередить их, вселяло надежду — потому что оставался еще шанс.
Однако больше пугало все-таки первое. Как верно заметил Саиф аль-Тхар, у них почти не оставалось времени. Сколько можно ждать? Чем дольше фрагмент находится в чужих руках, тем меньше вероятность вырвать у противника победу. Главный приз обойдет его стороной, и все мечты обратятся в прах…
— Что ты делаешь? — негромко спросил себя Дрейвик. — Чем, к дьяволу, ты занят?
Сбоку послышалось недовольное перешептывание. Повернув голову, Дрейвик увидел направленные на него пристальные взгляды молодых скандинавов.
— Ну? — угрожающе прорычал он. — Чего уставились?
Парочка мгновенно поднялась и, оставив на столе какую-то мелочь, торопливо вышла из кафе.
Официант поставил перед Дрейвиком чашку, но немец продолжал сидеть неподвижно, не сводя глаз с Фиванских холмов, гряда которых казалась темно-коричневой на фоне поблекшего от жары неба.
Он не мог понять одного: каким образом Лакаж и девица, если они действительно решили сами получить награду, могут опередить его, располагая всего лишь фрагментом? Правда, парня считают весьма знающим египтологом. Неужели он в состоянии разгадать головоломку с помощью единственного куска текста? Дрейвик сильно сомневался в этом. Нет, им потребуется дополнительный материал, а чтобы получить его, они будут вынуждены прибыть сюда, в Луксор. Вот почему грамотнее всего ждать здесь, не в Каире. Они наверняка объявятся, другого выхода у них нет. Главное — время. Время, которого нет уже у него, Дрейвика!
Залпом выпив остывший кофе, немец извлек из кармана длинную и толстую сигару, размял ее, наслаждаясь мягким похрустыванием табачных листьев, и закурил. Густой, чуть горьковатый аромат дыма принес желанное успокоение. Дрейвик откинулся на спинку пластикового кресла, расслабленно вытянул ноги. Перед глазами возникла фигурка дочери профессора Маллрея: изящные крутые бедра, высокая грудь, аппетитные ягодицы. С такими можно бы поработать. С такими он обязательно поработает. Предвкушаемое удовольствие отозвалось в теле Дрейвика сладкой истомой. Да, после него милая дама уже никому не достанется. Никому.
Опустив взгляд на вспухший под брюками бугор, немец расхохотался.

Предыдущая страница 23 Следующая страница


Исчезнувшая армия царя Камбиса 24

23
КАИР

Лавка Икбара находилась на узенькой улочке чуть в стороне от Шарийа аль-Муиз — бурлившей жизнью торговой артерии исламского квартала. Юсуфу потребовалось немало времени, чтобы разыскать позади бесчисленных, заваленных фруктами и кусками мяса прилавков проржавевшую металлическую решетку, за которой темнела дверь. Когда инспектор, справившись с решеткой, толкнул створку, над его головой тонко прозвенели колокольчики.
Сквозь царивший внутри полумрак можно было разглядеть заваленные безделушками стеллажи, бронзовые светильники, стоявшие в углах глиняные вазы и прочую, не поддающуюся определению рухлядь. Со стен на Халифу смотрели деревянные маски, на ветке под потолком сидело чучело птицы. Воздух в лавке был пропитан запахом кожи, старого железа и, как почудилось Юсуфу, смерти.
Свыкаясь с темнотой, он смежил веки и двинулся к прилавку, возле которого на полу кто-то мелом начертил фигуру лежавшего в нелепой позе человека. Рядом с белыми линиями темнели пятна. Кровь Икбара, решил Халифа. По центру трех небольших меловых кружков лежали кучки серого сигарного пепла. К одной из них инспектор, склонившись, прикоснулся кончиком пальца.
Обнаружить здесь что-нибудь особенное Юсуф не рассчитывал. Если, как он предполагал, Икбар и скупал у Найара древние поделки, то товар либо уже продан, либо убийцы нашли искомое и унесли его. Если же, по невероятному стечению обстоятельств, что-либо значимое тут все же осталось, отыскать его вряд ли удастся. Каирские антиквары славятся умением прятать свои сокровища. Однако посмотреть лишний раз, решил Халифа, не повредит.
Он выдвинул пару ящиков, покопался в их содержимом; проверил, не скрыт ли в стене позади зеркала сейф, заглянул в высокие плетеные кувшины. Пройдя в заднюю, без окон, комнату, прикрыл за собой дверь и включил свет.
В небольшом помещении было тесно от старых громоздких шкафов, в углу поблескивала черной и золотой краской деревянная статуя, дешевая копия тех стражей, что охраняли покой усыпальницы Тутанхамона. Юсуф сделал шаг и заглянул в ее грубовато намалеванные глаза.
— Уу-у!
На полках шкафов лежали стопы пожелтевших газет. Порывшись в них без результата минут десять, инспектор вернулся в лавку.
— Это все равно, что искать иголку в стоге сена, — негромко сказал он, глядя на заваленные хламом стеллажи. — Я даже не знаю, есть ли она там.
Чтобы совесть его была чистой, Халифа около часа порылся в углах, а потом сдался. Нет, здесь, в этом невообразимом хаосе, ему ничего не найти, даже если просеять содержимое лавки сквозь тонкое сито. Бросив последний взгляд на прилавок, Юсуф выключил в задней комнате свет, достал из кармана ключи и направился к двери.
За крохотным стеклянным окошком виднелось чье-то лицо.
Вернее, не лицо, а личико, чумазое, с пуговкой прижатого к стеклу носа. Халифа потянул на себя дверь. На пороге стояла одетая в рваное платьице девчушка лет пяти-шести, ее глаза были устремлены в темный провал за спиной инспектора. Юсуф опустился на корточки.
— Привет, — ласково произнес он.
Девочка его не замечала, казалось, ее магнитом тянул к себе царивший в лавке мрак. Детектив осторожно взял малышку за руку.
— Привет, меня зовут Юсуф. А тебя?
Взгляд маленькой посетительницы безразлично скользнул по его лицу и вновь упал в темноту. Высвободив руку, девочка указала внутрь лавки.
— Там живет крокодил.
Халифа оглянулся. У стены за его спиной стоял древний деревянный сундук с массивным замком.
— Правда? — Юсуф улыбнулся: ребенком он свято верил, что под постелью родителей обитает страшный дракон. — А откуда ты это знаешь?
— Он зеленый, — не обратив внимания на вопрос, продолжала девочка. — По ночам он выходит и пожирает людей.
Руки и ноги малышки были болезненно худенькими. Дитя улицы, подумал Юсуф. Наверное, нищие родители послали выпрашивать подаяние, ведь нужно же чем-то кормиться. Ладонью инспектор убрал падавшую на глаза девочки челку. В голове мелькнуло: ничего удивительного, что многие поддерживают действия фундаменталистов. Методы их, может быть, и дикие, но они хотя бы пытаются сделать что-то для простого народа. Во всяком случае, в отличие от правительства. Халифа выпрямился.
— Ты любишь сладости?
Впервые в детских глазах мелькнул интерес.
— Да, — прошептала она.
— Не уходи, я сейчас вернусь.
Юсуф направился к ближайшему прилавку, за которым сидела скучающая торговка, и через минуту вернулся с двумя верблюжьими фигурками из жженого сахара. Девчушка уже переступила порог лавки. Халифа протянул ей янтарно-коричневого верблюжонка, и она сразу же сунула леденец в рот.
— А знаешь, кто сидит внутри той лампы? — Тоненькая ручонка указала на большой бронзовый светильник.
— Нет, не знаю.
— Джинн. Его зовут Аль-Гуль. Он старый, ему уже десять тысяч лет, и он умеет превращаться в кого угодно. Когда пришли те люди, я просила его помочь Икбару, но он не захотел.
Слова девочки прозвучали так наивно, что инспектор не сразу оценил их истинное значение. Положив ладонь на ее плечо, Юсуф мягко развернул малышку лицом к себе.
— Значит, ты была здесь и видела, как они обидели старика Икбара?
Девочка продолжала сосредоточенно сосать конфету. Халифа терпеливо ждал.
— Ты сказал, тебя зовут… — поднимая головку, едва слышно выговорила она.
— Юсуф. А тебя?
— Майа.
— Красивое имя.
Малышка принялась внимательно рассматривать второго верблюжонка.
— Можно я съем его потом?
— Ну конечно.
Она прошла за прилавок, вытащила откуда-то обрывок бумаги, завернула лакомство и сунула крошечный сверток в карман платьица.
— Давай я тебе кое-что покажу.
— Давай.
— Только закрой глаза.
Халифа повиновался. Босые ножки легонько прошлепали из-за прилавка в угол.
— Открывай!
Юсуф раскрыл глаза: в лавке никого не было. Выждав с минуту, он медленно двинулся в направлении, откуда только что прозвучал ее голосок. За старым плетеным кувшином в углу виднелась детская головка.
— Хорошенькое же ты нашла местечко!
Чумазое личико просияло в довольной улыбке, но не надолго. Уголки маленького рта вдруг опустились вниз, по щекам, оставляя светлые дорожки, поползли слезы, и через мгновение хрупкое тельце уже сотрясалось в рыданиях. Халифа подхватил девочку на руки.
— Ну, будет тебе, будет, — ласково прошептал он, проводя ладонью по давно не знавшим мыла, спутанным волосам. — Все хорошо, Майа. У нас с тобой все очень хорошо.
Через несколько мгновений поток слез начал ослабевать, девочка задышала ровнее.
— Когда они вошли сюда, ты спряталась за кувшинами, так?
Майа кивнула.
— Помнишь, на кого они были похожи?
— Сюда приходили три человека, — после некоторого молчания прошептала она инспектору в ухо. — У одного в голове я увидела дырку.
Чуть отстранившись, девочка пальчиком провела по лбу Юсуфа вертикальную черту.
— Вот здесь. А у другого, такого огромного и белого, было забавное лицо.
— Забавное?
— Ну, то есть… Оно было фиолетовое. — Майа приложила ладошку к левой щеке Халифы. — Тут фиолетовое, а все остальное — белое. Еще он держал в руке какой-то непонятный нож, и этим ножом он ударил дедушку Икбара. А двое других схватили дедушку и не отпускали. Я стала тихонько звать на помощь Аль-Гуля, но он не пришел.
Речь девочки превратилась в скороговорку. Захлебываясь словами, она поведала Юсуфу, как трое незнакомцев задавали Икбару вопросы и продолжали наносить ему, уже упавшему, удары. Девочка боялась после ухода страшных мужчин выбраться из своего убежища и ничего потом никому не рассказала. Оказывается, если бы мать узнала о том, что Майа не выпрашивала милостыню у прохожих, а просидела до ночи у Икбара, она наверняка бы жестоко выпорола девочку.
Юсуф внимательно слушал, вылавливая в почти бессвязных фразах крупицы информации. Когда Майа, выбившись из сил, внезапно на половине слова смолкла, он посадил малышку на прилавок и вытер носовым платком ее мокрое от слез личико. Девочка тут же достала из кармана сахарного верблюжонка.
— Наверное, тебе не стоит обижаться на Аль-Гуля. Я уверен, он очень хотел помочь, только не смог выбраться из своей лампы.
— Почему? — отвлеклась на мгновение от конфеты Майа.
— Потому что джинн появляется тогда, когда кто-нибудь потрет лампу. Человеку нужно призвать его в наш мир.
Брови Майи поднялись домиком, на губах проступила несмелая улыбка.
— Давай потрем ее прямо сейчас, а?
— Потереть, конечно, можно, но ты должна помнить, что джинну разрешается прийти к человеку всего три раза. Будет стыдно, если мы потревожим его без причины, согласна?
— Да, — подумав, кивнула малышка и внезапно объявила: — Ты мне нравишься.
— Ты мне тоже, Майа. Ты очень храбрая девочка. — Выждав секунду, Юсуф добавил: — У меня есть для тебя несколько вопросов.
Майа тихонько грызла леденец, ее голые пятки почти беззвучно барабанили по передней стенке прилавка.
— Видишь ли, я хочу поймать тех, кто причинил зло дедушке Икбару. Ты мне поможешь?
Пятки забарабанили чаще.
— Хорошо.
— Ты сказала, страшные мужчины что-то просили у Икбара. А не помнишь, что именно?
Подумав, Майа покачала головой.
— Уверена?
Утвердительный кивок.
— А что он говорил этим людям? Что он сказал, когда они его били? Пожалуйста, вспомни.
— Он кричал: «Я ее продал, я ее продал!»
— Он не сказал кому? Не назвал имени?
Майа опустила голову. Когда по прошествии, как показалось инспектору, целой вечности она вновь подняла ее, в глазах девочки читалось выражение вины.
— Не переживай, у тебя все получится.
Чем подстегнуть ее память? На ум пришел утренний разговор со следователем, и Халифа рискнул:
— Не сказал ли дедушка Икбар, что продал ее англичанину?
Новый энергичный кивок.
— Англичанину, который работает в Саккре? — отчетливо и очень медленно, едва ли не по слогам выговорил Юсуф.
За продолжительной паузой последовал очередной кивок. Так, подумал инспектор, не стоит спешить. Вернемся немного назад.
— Майа, несколько дней назад в лавку никто не заглядывал?
Давным-давно Халифа слушал в университете лекции профессора Маллрея. Сейчас требовалось во что бы то ни стало вспомнить, как он выглядел.
— Скажем, высокий такой мужчина с длинными седыми волосами. На носу у него должны были быть маленькие круглые стеклышки и…
— Он еще оторвал себе большой палец! — взволнованно перебила Юсуфа девочка. — Так здорово!
По ее словам, высокий мужчина приходил в лавку около недели назад. Пока Икбар копался в задней комнате, посетитель спросил у Майи, не хочет ли она увидеть фокус. Та с восторгом согласилась, и он на ее глазах неуловимым движением правой руки отделил от ладони левой большой палец. Причем на пол не пролилось ни капли крови! Вот было смеху!
— Он купил что-нибудь у дедушки Икбара? — спросил инспектор.
Майа сунула мизинец в нос.
— Картину.
— Картину?
Она извлекла из носа пальчик, вытерла его о прилавок.
— Ну… похожую штуку. Там внизу были нарисованы змеи. А наверху… — В поисках подходящего слова девочка запнулась. — Наверху шли фигуры.
Фигуры, мысленно повторил Халифа. Фигуры. Скорее всего иероглифы. Некий предмет с иероглифической надписью.
— Я помогла дедушке завернуть ее и уложить в коробку. Я всегда помогала заворачивать покупки.
Майа вновь занялась леденцом, а инспектор начал мерить шагами лавку. Дело представлялось в виде разрозненных кусочков головоломки: Найар приезжает в Каир, чтобы продать Икбару некий древний предмет; профессор Маллрей покупает его и привозит в Саккру. Найара убивают. Икбара тоже. Маллрей умирает от сердечного приступа. Совпадение или нет? В Саккру приезжает дочь профессора и находит там спрятанный предмет. Неизвестные люди пытаются остановить ее.
Вместо того чтобы добавить ясности, новые детали только окончательно запутывали общую картину. Какую цель преследовал профессор Маллрей, связываясь с украденным раритетом? Что именно произошло вчера в Саккре? Как в события оказалась втянута дочь профессора?
Раритет, пульсировало в мозгу Халифы. Раритет. Какой? Почему он им всем понадобился?
Инспектор подошел к зашторенному окну. Расспрашивать девочку о картине не имело смысла. Майа сообщила все, что могла. Если только… Если только ей, по воле провидения, не известно о других предметах, которые Икбар получил от Найара и которые еще могут оставаться в лавке.
— Майа! — негромко позвал Юсуф. — Не было ли у дедушки Икбара потайного местечка, где он хранил свои самые любимые вещицы?
В молчании малышка опустила глаза, но ее поджатые губы и стиснутые кулачки подсказали Халифе: вопрос попал в цель.
— Прошу тебя, Майа, помоги мне. Пожалуйста.
Тишина.
— Думаю, дедушка Икбар похвалил бы тебя, если бы ты мне сказала. Ведь иначе я не поймаю тех, кто причинил ему столько зла.
В душе девочки шла невидимая борьба. Наконец она решилась:
— А если я покажу, можно мне будет забрать лампу Аль-Гуля?
Юсуф добродушно улыбнулся.
— Что ж, у нас выйдет честная сделка. Показывай, и Аль— Гуль твой.
С радостным смешком Майа за руку потащила инспектора в заднюю комнату.
— Кроме меня никто в мире не знает об этом месте! — гордо заявила она, подходя к деревянной статуе в углу. — Даже джинны!
На черной статуе были покрытые золотой краской головной убор, сандалии и расширявшаяся книзу колоколом юбка. Правый кулак статуи сжимал золотой жезл. Опустившись на колено, девочка сунула под юбку руку и на что-то нажала. С глухим стуком на пол из-под юбки выпал потайной ящик. Майа отложила его в сторону и, осторожно вращая, открутила большой палец правой ноги статуи. Из образовавшегося отверстия она извлекла маленький металлический ключ, вставила его в неприметную замочную скважину ящика, дважды повернула.
— Хитро, правда?
— Чистая правда, — согласился Юсуф и присел на корточки рядом. — Хитрее не придумаешь.
Под крышкой ящика обнаружились два отделения. В одном лежали толстая пачка банкнот, какие-то документы и горстка необработанной бирюзы. В другом инспектор увидел перетянутый нитью сверток из холстины. Потянув за нить, он развернул сверток и присвистнул от изумления.
На грубой ткани взору Халифы предстали семь предметов: кинжал с кожаным ремешком у рукояти, серебряный амулет в форме джедды, золотой нагрудник воина, маленький терракотовый сосуд для масла и три матовых, вырезанных из бледноголубого камня фигурки ушебти. Юсуф в волнении рассматривал одну вещицу за другой. Когда он повернулся к девочке, той уже не было.
— Майа! — позвал инспектор и, поднявшись, прошел в лавку. — Майа!
Но малышка пропала. Исчез и бронзовый светильник, вместе со своим жильцом. Халифа выглянул в дверной проем. Никого. — Прощай, Майа! Да улыбнется тебе Аллах!

ЛУКСОР
Сулейман аль-Рашид дремал на старом матрасе в тени пластиковых кабинок. Разбудил его противный скрежет металлических ступенек: кто-то решил подняться в трейлер.
В другое время Сулейман пошел бы проверить, не за туалетной ли бумагой явился клиент, от которого за эту услугу иногда перепадала монетка-другая. Но сегодня стояла такая изнурительная жара, что он не двинулся с места, прислушиваясь от нечего делать к гулким шагам над головой.
Поначалу в доносившихся звуках не было ничего необычного. Негромкий плеск скорее всего означал, что клиент, помочившись в писсуар, вылил в него ведерко воды. Нужды Сулейман в этом не видел: он привык содержать свое заведение в безукоризненной чистоте, однако некоторые туристы, особенно из Германии, казалось, были одержимы паническим страхом оставить после себя какую-нибудь заразу. Пусть делают что хотят, подумал служитель и перевернулся на другой бок.
Но тут его ноздри уловили резкий запах бензина. Из-под днища машины послышался шелест: похоже, в песок била струя жидкости. Сулейман нехотя поднялся.
— Эй! — крикнул он, обходя кабину трейлера. — Что там…
Тяжелый удар по голове свалил египтянина на металлические ступеньки.
— Давай его сюда, — прошипел чей-то голос сверху.
Крепкие руки обхватили Сулеймана за талию, и он почувствовал, как его тело оторвалось от земли. Другая пара рук вцепилась в воротник синей куртки. Через секунду служитель лежал на полу трейлера. Он попытался оказать сопротивление, но от удара по голове перед глазами стояли круги и, беспомощно побарахтавшись, Сулейман смирился. В горле рвотным комом застряла бензиновая вонь.
— Наручники, — сказал голос. — Пристегни его сюда, к трубе.
Вокруг правой кисти с легким щелчком сомкнулся браслет. Сулейман дернулся, однако раздался второй щелчок, и под тяжестью внезапно обмякшего тела острый ободок наручника больно впился в кожу руки.
— Теперь бензин, — прозвучал тот же голос.
На лицо и галабию полилась тонкая струйка. Служитель попробовал увернуться, но оковы почти лишили его возможности двигаться. Бензином залило рот. Сулейман не мог видеть своих мучителей, однако это ему и не требовалось. Он и так знал, кто они.
Внезапно струйка пропала, послышался грохот отброшенной в угол пустой канистры и быстрый перестук шагов. На мгновение все стихло, а затем рядом с трейлером кто-то громко чиркнул спичкой. Удивительно, но никакого страха Сулейман не испытывал. Были только ярость и чувство боли за семью. Выживут ли они без него? Ярость — да, но не страх.
— Ибн-шармутта! Йа ха-ин! — прошипел снаружи голос. — Сын шлюхи! Предатель! Так будет со всяким доносчиком! Саиф аль-Тхар ничего не забывает!
В наступившей тишине с приглушенным хлопком заревело пламя. Служитель почувствовал, как его накрыла жаркая, удушливая волна.
— Да сжалится над вами Всевышний! — прошептал Сулейман, отчаянно дергая прикованной к трубе рукой. — Да простит Аллах ваши грешные души!
Затем огненные языки поглотили его.

КАИР
Покинув лавку Икбара, примерно через час инспектор Халифа сидел уже в одном из кабинетов британского посольства напротив Криспина Оутса. Он не стал звонить и договариваться о встрече — пусть разговор будет неожиданным. Явное нарушение дипломатического протокола пришлось Оутсу не по вкусу, однако отказать детективу помощник атташе не решился. В качестве защиты он выбрал слегка покровительственный тон, сдобренный, правда, безукоризненной английской вежливостью.
— И вы не имеете представления о том, куда могла скрыться эта Тэйра Маллрей? — продолжая беседу, осведомился Халифа.
— Увы! Ни малейшего, мистер Халифа. Как я заметил раньше, последний раз мы виделись с ней позавчера, когда я на своей машине подвез Тэйру из отеля в посольство. С того момента мы больше не контактировали. М-м… простите, боюсь вас разочаровать, но в посольстве не курят.
Юсуф спрятал только что извлеченную из кармана и еще не распечатанную пачку сигарет. В другом кармане лежали найденные у Икбара сокровища.
— В ее поведении не было ничего необычного или странного? — спросил он.
— Вы о мисс Маллрей?
— Да. Я о мисс Маллрей.
— Что вы имеете в виду под «необычным»?
— Не показалась ли она вам… озабоченной?
— Незадолго до нашей встречи мисс Маллрей обнаружила мертвое тело своего отца. Думаю, в подобных обстоятельствах любой из нас был бы несколько озабочен, не так ли?
— Я хотел сказать… Извините, с английским у меня…
— Напротив, мистер Халифа, ваш английский великолепен. Во всяком случае, он куда лучше моего арабского.
— Я хотел спросить: во время вашей последней встречи с мисс Маллрей не сложилось ли у вас впечатления, что она попала в неприятную историю? Может быть, она была напугана, говорила что-нибудь об угрозах?
— Нет. Насколько я помню, мисс Маллрей выглядела абсолютно нормально. Я уже рассказывал обо всем этом людям из Гизы. Уверяю, я всегда рад оказать содействие, но наша беседа… для меня она как бы повторяется.
— Еще раз извините. Постараюсь не отнять у вас слишком много времени.
Инспектор провел в кабинете Оутса минут двадцать. С каждым новым вопросом у Халифы крепло убеждение: его собеседнику известно куда больше, чем он пытается показать. Становилось ясно, что дипломат никоим образом не намерен ни предоставить истинную информацию, ни хотя бы объяснить свое нежелание поделиться ею. Юсуф поднялся из-за стола.
— Благодарю вас, мистер Ортс. Простите за доставленные хлопоты.
— Ну что вы, мистер Халифа. Был весьма рад помочь. И, пожалуйста, Оутс. О-У-Т-С, — по буквам произнес свою фамилию помощник атташе.
— Ради Бога, извините. Ин-спек- mop Халифа.
Они обменялись церемонным рукопожатием, и Юсуф направился к двери. На полпути детектив остановился, извлек из кармана блокнот и, черкнув в нем что-то, протянул дипломату.
— Последний вопрос. Это вам ни о чем не говорит?
На листке бумаги был изображен не совсем правильный прямоугольник с колонками бессмысленных значков. Внизу прямоугольника под горизонтальной линией шел ряд змеиных голов. Нечто подобное на обрывке газеты вывела рука маленькой девочки в лавке Икбара.
При виде рисунка Оутс едва заметно поджал губы.
— Нет, — после краткой паузы сказал он. — Боюсь, ни о чем.
Лжец, пронеслось в голове у Халифы. Он закрыл блокнот, сунул его в карман.
— Что ж, очень жаль. Еще раз благодарю вас.
— Думаю, не слишком-то я вам помог, — отозвался Оутс.
— Совсем наоборот. Наш разговор был очень… продуктивным.
Улыбнувшись, Юсуф вышел в посольский коридор.

***

Чарлз Скуайерс выключил интерком, по которому слушал беседу своего помощника с египтянином, и откинулся в кресле. С легкой гримасой он некоторое время в полной неподвижности изучал взглядом потолок, затем выпрямился, снял телефонную трубку, набрал номер. После трех гудков в трубке послышался мужской голос.
— Джемал, — произнес Скуайерс, — по-моему, у нас возникла проблема.

Предыдущая страница 24 Следующая страница


25 Пол Сассман

24
ЛУКСОР

В Луксор они прибыли ближе к вечеру. На дорогу ушло почти двадцать часов, хотя в общем-то можно было уложиться и в шесть. Дэниелу очень не хотелось пересекать центральные районы страны, поэтому пришлось сделать огромный крюк.
— К югу от Бени-Суэфа полным-полно фундаменталистов, — пояснил археолог. — Там вздохнуть нельзя без того, чтобы Саиф аль-Тхар тут же не узнал об этом. На всех перекрестках стоят полицейские посты; иностранцев, осмелившихся сунуться туда без сопровождения, задерживают. Мы не проедем и десяти миль.
Вместо прямой как стрела дороги, тянувшейся вдоль Нила, Дэниел избрал путь на восток, через пустыню.
— Доберемся до Красного моря, — сказал он, ведя пальцем по карте, — по побережью спустимся к югу, в Аль-Кузейр. Там свернем в глубь материка. Нил пересечем в Кифте, чуть севернее Луксора. Центральные районы останутся в стороне.
— Не самый короткий маршрут, — заметила Тэйра. — Да. Но у него есть одно преимущество: мы прибудем в Луксор живыми.
К удивлению Тэйры, путешествие оказалось даже приятным — насколько позволили обстоятельства. Движения на дороге почти не было, и временами Дэниел разгонял мотоцикл до ста сорока миль в час. После захода солнца на пустыню мгновенно опустилась тьма. В чистом и холодном небе засияли яркие звезды.
— Какая красота! — сказала Тэйра. — Видеть их в таком количестве мне еще не приходилось.
— Древние египтяне считали звезды детьми богини Нут. А еще они верили в то, что звезды — это души умерших, которые дожидаются в темноте возвращения бога солнца Ра.
Тэйра крепче прижалась к спине Дэниела, ощутив через куртку тепло его мускулистого тела. Тревожные события двух последних дней отступили.
На ночь они остановились в маленькой рыбацкой деревушке. У хозяина прибрежного кафе нашлась на втором этаже комната с двумя кроватями.
Дэниел заснул сразу, как только его голова коснулась подушки. Прислушиваясь к ласковому шелесту моря, Тэйра при свете луны долго смотрела на мужественное загорелое лицо с сурово сведенными бровями. Губы Дэниела едва заметно шевелились, в неясном бормотании она сумела разобрать женское имя, Мэри. Имя прозвучало раз, другой, третий. Внезапно Тэйру охватила непонятная грусть.
На рассвете, после прошедшего в молчании завтрака, они отправились дальше. Миновав Хургаду, Порт-Сафагу и Эль-Хамаравайн, прибыли в Аль-Кузейр, где свернули на запад. Вновь в лица обоим ударил знойный ветер пустыни. Дэниел выжимал из двигателя «явы» все возможное. Больше всего на свете Тэйра опасалась того момента, когда путешествие закончится, и перед глазами опять встанет жестокая реальность.
В два часа дня остался позади Кифт, а еще минут через сорок мотоцикл уже въезжал в западное предместье Луксора. Когда по обеим сторонам дороги замелькали дома, вдоль которых деловито спешили прохожие, Тэйра прижалась лбом к широкой спине водителя, глубоко вздохнула. Ей ужасно хотелось курить.
— Что теперь? — спросила она, когда Дэниел остановил «яву» у расположенной на окраине города небольшой заправочной станции.
— Теперь мы обратимся к Омару.
— Кто такой этот Омар?
— Старый приятель. Омар Абд эль-Фарук, мой бывший раис[13] в Долине царей. Сто лет назад члены его семейства слыли самыми известными в Египте грабителями могил. Сейчас почтенный клан несколько остепенился и работает вместе с археологическими экспедициями. К тому же у Омара есть пара сувенирных лавок. Он прекрасно осведомлен обо всем, что происходит вокруг.
Подошедший служитель принялся заливать в бак мотоцикла бензин.
— А если он не сможет помочь нам? — спросила Тэйра, — Если мы ничего здесь не найдем?
Дэниел ободряюще сжал ее руку:
— Не переживай. В любом случае мы выберемся, поверь.
Но убежденности в его голосе Тэйра не услышала.
Омар жил в просторном доме, сложенном из необожженных глиняных кирпичей. Задняя стена дома выходила на почти не сохранившиеся от времени руины великолепного дворца Малькатты[14]. Хозяин работал в саду, перетаскивая обрубленные пальмовые ветви к забору, где старенький ослик лениво жевал их жесткие листья. При виде гостей Омар всплеснул руками.
— Йа доктора! Не знал, что вы в Луксоре! Сколько же мы не виделись? Проходите, проходите!
Мужчины обнялись. Дэниел представил другу свою спутницу.
— Много слышал о вашем отце, — сказал Омар. — Очень жаль. Да покоится он с миром!
— Благодарю вас.
Крикнув что-то в сторону дома, Омар подвел их к стоявшему в тени бананового дерева столу.
— Я уже много лет работаю с доктором Дэниелом. С другими археологами, конечно, тоже, но доктор Дэниел лучший. Больше него о Долине царей никто не знает.
— Омар говорит это каждому, — улыбнулся Дэниел.
— Да, правда. — Египтянин смущенно моргнул. — Но с доктором Дэниелом это действительно так.
Из дома вышла привлекательная девушка. Подойдя к столу, поставила на него три бутылки кока-колы, стрельнула глазами в сторону Дэниела, вспыхнула и быстро упорхнула.
— Моя старшая дочь, — с гордостью пояснил Омар. — К ней уже приходили двое женихов — хорошие парни из очень приличных семей. Но на уме у нее другой. — Хозяин кивнул на Дэниела и ухмыльнулся.
— Займись-ка своей колой, Омар! — бросил археолог. Полчаса они непринужденно болтали о детях Омара, о том, как добирались сюда из Каира, о раскопках. Девушка появилась вновь с кастрюлькой чечевичного супа, а когда с ним было покончено, принесла огромное блюдо с горой риса, жареным цыпленком и сочными зелеными листьями шпината. После обеда жена Омара поставила около мужчин высокий кальян, собрала со стола тарелки и, кося любопытными глазами на Тэйру, вновь скрылась в доме.
— Итак, — Омар выпустил изо рта клуб ароматного дыма, — у вас здесь дело, доктор Дэниел, так? Вряд ли вы приехали, чтобы просто повидаться со мной.
— От эль-Фарука ничего не утаишь, — улыбнулся Дэниел.
— Наш род работает с английскими археологами уже более ста лет. — Омар подмигнул Тэйре. — Мой прапрадед помогал самому Петри, а прадед хорошо знал Картера. Двоюродный дядя вместе с Пендлбери[15] вел раскопки в Амарне. Археологов мы видим насквозь. — Он протянул мундштук кальяна Дэниелу. — Говорите, друг мой. Для вас я сделаю все, что в моих силах. Вы — член семьи.
В наступившей тишине Дэниел повернулся к Тэйре:
— Покажи ему.
После недолгих колебаний Тэйра извлекла из рюкзачка картонную коробку и протянула Омару. Сняв крышку, тот взял кусок штукатурки в руки.
— Думаю, его нашли где-то поблизости, — сказал Дэниел. — Возможно, в одном из захоронений. Приходилось видеть подобное раньше, Омар? Тебе что-нибудь об этом известно?
Хозяин помолчал, внимательно рассматривая вещицу со всех сторон, затем положил ее в коробку.
— Откуда она у вас? — наконец спросил он.
— Эту штуку купил для меня отец, — ответила Тэйра и после паузы добавила: — Ее хочет заполучить Саиф аль-Тхар. А также кое-кто из британского посольства.
Нога Дэниела под столом невольно дернулась, и Тэйра поняла, что последнюю фразу говорить не следовало. Омар же лишь кивнул, взял из руки друга мундштук, глубоко затянулся.
— Из-за нее-то вы и проделали такой путь?
— Да, — признался Дэниел. — Центральные районы мы решили на всякий случай объехать. Ну, что скажешь?
Египтянин задумался.
— Вчера меня пригласили на беседу в полицию. В общем-то ничего необычного. Когда речь заходит о преступных сделках с антиквариатом, полиция первым делом обращается к эль-Фаруку. Который раз я заявляю им, что моя семья не занимается этим уже лет сто, но меня не слушают, все вызывают и вызывают. Однако вчера обошлись без идиотских вопросов. Оказывается, убит местный житель. Детективы решили: не обнаружил ли он новое захоронение? Похитил несколько предметов и навлек на себя гнев кого-то из сильных мира сего. Словом, они хотели узнать, не слышал ли я чего.
Ладонью Омар отмахнул от лица облачко дыма.
— Я, конечно, не сказал ни слова. В полиции работают одни скоты. Я скорее сдохну, но помогать им не буду. Правда же заключается в том, что кое-какие разговоры здесь все-таки ходят. О новой могиле. Не знаю, где она находится, но захоронение наверняка стоящее. По слухам, Саиф аль-Тхар действительно наложил на него лапу.
— Думаешь, наш кусок оттуда? — спросил Дэниел.
— Может быть. — Омар пожал плечами. — А может быть, и нет. Не знаю. Скажу одно: если это так, то вам грозит серьезная опасность. Бросить вызов самому Клинку возмездия? Увольте.
Он внимательно посмотрел на обоих. Ослик перестал жевать и приблизился к небольшой глиняной печи, стоявшей возле угла дома.
— Нам необходимо узнать, откуда взялся этот кусок, — негромко проговорил Дэниел. — Почему он так важен? Ты должен помочь, Омар. Прошу.
Египтянин молчал. В кальяне тихонько булькала вода. Внезапно Омар встал, направился к дому. На мгновение Тэйре показалось, что он уже не вернется. У порога хозяин обернулся:
— Можешь рассчитывать на меня, Дэниел. Абд эль-Фарук никогда не бросит друга в беде. Я наведу справки. Вы же пока останетесь у меня в гостях.
Широким жестом Омар пригласил их в дом.

Предыдущая страница 25 Следующая страница


Исчезнувшая армия царя Камбиса 26

25
КАИР

Стоя в вестибюле Каирского музея древностей, инспектор Халифа поднял голову к гигантскому стеклянному куполу, затем перевел взгляд на величественные статуи, державшие на плечах тяжелый портик, и с сожалением подумал о вечной нехватке времени. Последний раз он проходил по залам музея два года назад. Сейчас ему хотелось увидеть хотя бы свои самые любимые экспонаты: саркофаги Юйи и Тайи, сокровища Тутанхамона, вырезанную из песчаника и раскрашенную фигурку горбуна Сенеба.
Но вторая половина дня была расписана по минутам, поэтому Юсуф повернулся и торопливо зашагал по галерее Древних царств к широкой лестнице. С трудом подавляя желание остановиться, он лишь искоса посматривал на витрины.
Когда лестница осталась позади, Халифа сделал шаг влево и потянул на себя дверь с табличкой «Служебный вход», поднялся по деревянным ступенькам в длинный коридор. На матовом стекле четвертой по счету двери чернела сделанная трафаретом надпись: «Профессор Мохаммед аль-Хабиби». Юсуф негромко постучал. Бодрый голос пригласил его войти.
Стоя спиной к двери, бывший учитель Халифы склонялся над столом. В правой руке профессор держал большую лупу.
— Одну минутку, — не оборачиваясь, произнес он. — Располагайтесь!
Инспектор закрыл дверь и прислонился к ней плечом, с любовью всматриваясь в согбенную спину старика. Юсуф знал: беспокоить его в эти минуты не имело смысла. Стадо слонов не смогло бы отвлечь внимания профессора, когда тот погружался в работу.
Выглядел учитель точно так же, как и прежде: несколько тяжеловатая фигура в мятом пиджаке и выцветших, короче, чем следовало бы, джинсах. Плечи уже опустились, прибавилось морщин на голом черепе. Неудивительно, подумал Халифа, все-таки ему под восемьдесят.
Инспектор хорошо помнил день их первой встречи. Произошла она двадцать лет назад здесь же, в музее. Вместе с братом Юсуф стоял перед алебастровым столиком для жертвоприношений, оба довольно громко гадали о том, какими эти жертвоприношения могли быть. Проходивший мимо мужчина остановился и начал объяснять.
Он понравился братьям сразу — непритязательной внешностью, манерой речи, тем, что говорил о столике, как о живом существе. В свою очередь, молодые люди тоже вызвали в душе профессора чувство симпатии: то ли интересом к прошлому, то ли бедной одежонкой, то ли, как значительно позже узнал Халифа, тем, что погибший за несколько лет до этого под колесами машины сын учителя был ровесником Али.
Одним словом, аль-Хабиби стал по собственной воле их гидом. Каждую пятницу братья приходили в музей, и профессор в течение часа, а то и двух водил обоих по залам, вручив каждому по бутылке кока-колы и куску басбузы[16], купленной предварительно у торговца на Мидан-Тахрир. Когда мальчики подросли, на смену кока-коле и басбузе пришли еженедельные обеды у профессора дома. Готовила его жена, еще более дородная, нежели сам аль-Хабиби. Братья читали книги из его библиотеки, держали в руках редкостные древние вещицы, сидели перед телевизором. Последнее занятие привлекало ребят больше всего, хотя сами они, конечно, никогда бы в этом не признались.
В какой-то мере профессор заменил обоим отца. Аль-Хабиби действительно видел в мальчиках родных сыновей. Он испытывал настоящую гордость за Юсуфа, когда тот поступил в университет, и искренне плакал, узнав о гибели Али.
Прошло пять минут, наконец профессор положил лупу и обернулся.
— Юсуф! Что же ты молчал, черт возьми?
— Не хотел вас отвлекать.
— Чушь!
Они крепко обнялись.
— Как Зенаб? Детишки?
— Спасибо. Шлют вам приветы.
— Что Али? С уроками справляется?
Аль-Хабиби был крестным отцом мальчика и очень интересовался его успехами в школе.
— Пока никаких проблем.
— Еще бы! В отличие от папочки он умеет работать головой. — Старик улыбнулся и снял трубку телефона. — Позвоню Арве, скажу, чтобы ждала тебя к ужину.
— Простите, но у меня не получится. Вечером возвращаюсь в Луксор.
— И не будет времени даже перекусить?
Юсуф рассмеялся. «Перекусить» в доме профессора было просто невозможно. Ужин на скорую руку означал для его супруги только одно: вместо десяти блюд на стол подавались лишь семь.
— Ни минуты. В Каир и сразу же обратно.
Хабиби обиженно положил трубку.
— Она мне этого не простит. Говорит, я должен был приложить все усилия, чтобы заставить тебя вернуться. Пусть даже напоить тебя для этого. Ты не представляешь, какую выволочку она мне устроит!
— Еще раз простите, профессор. Меня отпустили исключительно по делам.
Бывший учитель пренебрежительно фыркнул:
— Тогда следует почаще появляться здесь хотя бы по делам. Слишком редко мы видимся. — Он извлек из стола бутылку виски, плеснул по щедрой порции в два стакана.
— Законы Аллаха не стали для тебя менее строгими?
— Боюсь, нет.
— Что ж, тогда не буду ничего предлагать. — Профессор поднял свой бокал. — Рад видеть тебя, Юсуф. Прошло столько времени!
Он залпом выпил и положил руку на плечо Халифы.
— Вот, взгляни-ка!
На столе у чернильного прибора лежал ветхий лист. По пожелтевшему от древности папирусу бежали шесть столбцов иероглифов, в верхнем левом углу можно было различить неясное изображение головы ястреба с солнечным диском. Хабиби протянул инспектору лупу.
— Твое мнение?
Профессор продолжал старую игру. При каждой встрече он выкладывал перед Юсуфом какую-нибудь древнюю поделку и предлагал бывшему ученику определить, что это такое. Халифа склонился над столом.
— Иероглифы начинают забываться, — сказал он. — Полиция нечасто сталкивается с ними. Что-то о загробной жизни, если не ошибаюсь?
— Неплохо. Что именно?
— Откуда текст? — негромко спросил себя Юсуф. — Амдуат? Нет, — не дав Хабиби подсказать, поправился он, — «Книга мертвых»[17]!
— Браво! Все-таки ты еще кое-что помнишь. Датировать сможешь?
Датировка оказалась намного сложнее. Описанные в «Книге мертвых» ритуалы начали впервые совершаться древними египтянами во времена восемнадцатой династии. За последующие полторы тысячи лет они не претерпели почти никаких изменений. Кое-что могли бы подсказать сами иероглифы — манера их начертания всегда определялась господствующим стилем той или иной эпохи, — однако подобные тонкости были под силу лишь настоящему эксперту. Единственным ключом оставались только голова ястреба с солнечным диском да упоминавшееся в тексте имя Аменемхеб.
— Новые царства, — неуверенно высказал свою гипотезу Юсуф.
— Почему?
— Голова Ра-Харахти.
Ра-Харахти являлся верховным божеством, которому поклонялись жители древнего Египта в период Новых царств. Аменемхеб — типичное для того времени мужское имя.
Хабиби одобрительно кивнул:
— Хорошо. Неверный ответ, но безупречная логика. Попробуй еще раз.
— Понятия не имею, профессор! Третье междуцарствие?
— Неверно!
— Поздний период?
— Нет! Даю тебе последний шанс. — Хабиби лукаво улыбнулся.
— Греко-романский? — рискнул Юсуф.
— Вынужден тебя разочаровать. — Профессор расхохотался, хлопнул Халифу по плечу. — Подумай о цифре двадцать.
— Двадцатая династия? Про Новые царства я говорил!
— Не двадцатая династия, Юсуф, двадцатый век.
— Так это подделка? — От удивления Халифа раскрыл рот.
— Чистой воды. Талантливая, но всего лишь подделка.
— Как вы определили? Ведь ее не отличить от оригинала!
— Ты не поверишь, насколько одаренными могут быть эти ловкачи. Они научились подделывать не только приемы древних мастеров, но даже сами материалы. Они умеют состарить краску и папирус так, что человек даст тексту по меньшей мере пару тысяч лет. Высочайшая квалификация! Жаль только, что цель ее — всего лишь обмануть доверчивого простака.
Профессор налил себе вторую порцию виски.
— И все-таки, как вы узнали? Что ее выдало?
Хабиби залпом осушил бокал.
— Существуют специальные методики: радиокарбонный анализ волокон папируса, исследование микрочастиц краски в спектрометре. Но в данном случае помощь ученых мне не понадобилась. Все видно и так. Возьми-ка лупу.
Юсуф вновь склонился над папирусом, однако и сквозь увеличительное стекло не смог найти и намека на подделку.
— Я чувствую себя круглым дураком, — сказал он, возвращая лупу ученому, — и все же работа производит впечатление абсолютно подлинной.
— Именно! В том-то и дело! Возьми любой древний манускрипт, кусок текста, настенную роспись. В них всегда присутствует какой-то мелкий дефект: крошечная капля краски, чуть непропорциональный знак, неправильный поворот головы. Опытный взгляд обязательно заметит хотя бы одну ошибку. С подделками такого не бывает. Они безукоризненны. Это их и выдает. Они слишком хороши. Древних мастеров не очень заботила точность, а их современные собратья уделяют чересчур уж большое внимание деталям.
Перегнувшись через стол, профессор вытянул из-под ладони Юсуфа папирус, скомкал его и швырнул в корзину для мусора. Затем Хабиби опустился в старое кожаное кресло, принялся набивать трубку. Халифа закурил сигарету и положил на стол увесистый сверток.
— О'кей, теперь ваша очередь, учитель. Что скажете об этом?
Хабиби пустил к потолку клуб дыма, его пальцы ловко
Развязали стянутую в узел ткань. На ней лежали семь найденных инспектором в лавке Икбара предметов. Слегка подрагивавшими руками ученый стал подносить их к глазам.
— Интересно, в высшей степени интересно. Откуда они? — Я надеялся услышать это от вас, профессор.
Хабиби неопределенно хмыкнул, включил настольную лампу и вооружился лупой. В кабинетной тиши явственно слышалось его участившееся дыхание.
— Так как? — негромко спросил Халифа минут через пять. Профессор положил на стол фигурку ушебти, откинулся в кресле, вставил в рот трубку. Но табак в той уже прогорел, и еще с минуту у Хабиби ушло на то, чтобы набить чашечку. Делал он это не торопясь, наслаждаясь моментом, смакуя его, как смакует знаток редкий и изысканный сорт вина.
— Война с персами. — Его слова прозвучали на редкость буднично.
Брови Юсуфа поднялись.
— Война с персами?
— Да.
В кабинете повисла коротая пауза.
— Первая или вторая?
— Прирожденный детектив! — усмехнулся Хабиби. — Не оставляет подследственному ни шанса. Скажем, первая, хотя точное время назвать не рискну. Где-то между 525-м и 404-м годами до рождества Христова. Ушебти, однако, явно более позднего периода.
— Вот как?
— Да, второй войны с персами, а может быть, и тридцатой династии. Подобные находки весьма трудно привязать к определенной дате, уж больно они примитивны, ни одной надписи. В таких случаях археолог полагается на интуицию.
— И она подсказывает вам вторую войну с персами?
— Или тридцатую династию.
На мгновение Юсуф задумался.
— Предметы подлинные? — спросил он.
— О да. Без всяких сомнений. Подлиннее не бывает.
Хабиби пыхнул трубкой. Из глубины здания до них донеслась высокая трель звонка, предупреждавшего посетителей, что через десять минут музей закроется.
— Какие-нибудь подробности? — не отступал Халифа.
— Зависит от того, что именно ты хочешь узнать. Терракотовый флакончик для масла принадлежал скорее всего воину. В нашей коллекции есть несколько точно таких же. Похоже, они являлись частью обычной армейской амуниции. Кинжал тоже говорит о боевых походах, обрати внимание: все лезвие в глубоких щербинах. Им часто пользовались! Нагрудная бляха? О, статус ее владельца был намного выше. На редкость хорошей работы.
— И это означает?..
— Ну… Либо она оказалась вместе с другими предметами по чистой случайности, либо хозяин кинжала получил новую должность.
Юсуф рассмеялся:
— Вам бы следовало пойти на службу в полицию! Дар дедуктивного мышления, профессор, сделал бы из вас превосходного сыщика.
— Может быть. — Хабиби вяло махнул рукой, которая сжимала трубку. — Я прославился бы тем, что постоянно нес бы совершенную ерунду. В этом кроется самый большой секрет изучения далекого прошлого. Археолог может выдвинуть любую абсурдную теорию — и никто никогда не докажет, что он не прав. Интерпретации поддается все.
В третий раз он подлил в стакан виски, но пить залпом не стал, лишь пригубил.
— Итак, Юсуф, откуда они?
Халифа затушил в пепельнице окурок.
— Думаю, из Луксора. Из нового захоронения.
Хабиби задумчиво кивнул.
— Это имеет отношение к делу, которое ты расследуешь?
Теперь кивнул уже инспектор.
— О деталях спрашивать не стану.
— Так и вправду будет лучше.
Профессор взял со стола скрепку, начал вычищать из чашечки трубки остатки золы. Снизу вновь послышался перезвон. Некоторое время оба хранили молчание.
— Оно связано с гибелью Али? — нарушил тишину Хабиби.
— Простите?
— Твое дело, эти семь предметов — от них тянется ниточка к гибели Али?
— Почему вы…
— Это написано у тебя на лице, Юсуф. Я слышу это в твоем голосе. Когда человек всю жизнь общается с давно умершими, в итоге он начинает лучше разбираться в живых. Я просто вижу это, мой мальчик. За твоим делом стоит смерть Али.
Хабиби встал и двинулся в обход стола. Инспектор подумал, что хозяин кабинета решил подойти к стоявшим в углу книжным шкафам, но в этот момент на его плечо опустилась все еще не по-старчески твердая рука.
— Арва и я… — неуверенно начал профессор. — Когда ты с братом впервые вошел в наш дом…
Он смолк. Обернувшись, Юсуф взял руку учителя в свои.
— Знаю.
— Будь осторожен. Это все, о чем я прошу. Пожалуйста, будь осторожен.
В следующее мгновение Хабиби уже стоял возле своего кресла.
— Давай-ка еще разок взглянем на твои игрушки! Может, они не все нам рассказали? Куда я засунул чертову лупу?

Предыдущая страница 26 Следующая страница


27 Пол Сассман

26
ЛУКСОР

Омар провел их на верхний этаж своего жилища, в простую комнату с голым цементным полом и незастекленным окном. Пока его жена вместе со старшей дочерью заносила в комнату подушки и простыни, от двери на гостей с любопытством глазели трое ребятишек. Самый младший, мальчишка, не отрывал взгляда от волос Тэйры. Она усадила малыша себе на плечо, и маленький проказник, закрутив длинную прядь вокруг пальчика, свесился и зашептал в ухо матери.
— Что он говорит? — спросила Тэйра.
— Говорит, они похожи на конский хвост, — пояснил Омар.
— Значит, такой у меня шампунь.
Тэйра легонько ущипнула шалуна за нос, а затем опустила его на пол. Царившая в доме Омара атмосфера дарила ей чувство успокоения, невидимой стеной человеческой теплоты защищала от неуютного и жестокого мира.
Убедившись, что для отдыха гостей все готово, хозяин отправил своих домочадцев вниз.
— Пойду пройдусь, послушаю, о чем говорят. И помните: пока вы здесь, вам ничто не угрожает. Слава Аллаху, в Луксоре по крайней мере с именем эль-Фарука еще считаются.
После того как Омар ушел, Тэйра и Дэниел выбрались на плоскую кровлю дома, где висело выстиранное белье и сушились на газетных листах финики. С севера на юг, подобная огромной темной волне, тянулась гряда Фиванских холмов, в противоположной от нее стороне узким лезвием поблескивал Нил. Над полями стлался дымок: готовясь к посеву, крестьяне выжигали жнивье кукурузы и сахарного тростника. Пара волов лениво тащила по дороге повозку с тяжелой копной сена. У обочины на небольшом пригорке играли дети. Вдалеке слышалось пыхтение водяного насоса.
— Мы должны что-то делать, — нарушив долгое молчание, сказала Тэйра.
— Что?
— Не знаю. Но пересечь полстраны и любоваться пейзажем? После того, что произошло?
— Другого нам не остается, Тэйра. Во всяком случае, пока не вернется Омар. Сначала необходимо узнать обстановку.
— Понимаю. Просто меня угнетает бездействие. Мы будто стали заложниками обстоятельств. Отец мертв, нас пытаются убить. Мне нужно чем-то заняться. Я должна найти хоть какие-то ответы.
Дэниел коснулся ее плеча.
— Я знаю, что ты испытываешь, но руки у нас сейчас связаны.
Оба молча смотрели на дорогу, по которой вслед за сутулым стариком гордо вышагивал верблюд. Задумавшись, Дэниел вновь повернулся к холмам, затем, как бы приняв решение, взял Тэйру за руку и потянул к лестнице.
— Пойдем. Наших проблем это, конечно, не устранит, но по крайней мере мы будем заняты делом.
— Куда?
— Туда. — Он указал на невысокий кряж, ребром проходивший по вершинам холмов. — Посмотрим, как заходит солнце. Лучшего места нет во всем Египте.
Уже на ступеньках Дэниел добавил:
— Да, коробку прихвати с собой.
— Зачем? Думаешь, Омар украдет ее?
— Нет. Не хочу подвергать его лишней опасности. Это наш крест, Тэйра. Пусть он останется с нами.
Подъем по крутой и извилистой тропе занял почти час. Он оказался довольно трудным: ступив на вершину, Тэйра и Дэниел вспотели. Несколько мгновений они стояли, жадно вдыхая чистый прохладный воздух, затем Дэниел опустился на обломок скалы и закурил. Тэйра сняла с плеч рюкзак, села рядом, не в силах сдержать восхищения открывавшимся видом: на фоне лазоревого неба огромный красный диск уже коснулся краем горизонта, в слабой дымке серебрилась лента реки, по обеим сторонам вдаль уходили молчаливые и таинственные громады холмов.
— Местные жители называют эту вершину эль-Курн, то есть Рог. Если смотреть с севера, из Долины царей, то ее форма напоминает пирамиду. Поэтому-то в далеком прошлом долина стала местом упокоения придворной знати. В древнем Египте наш холм носил имя Дехенет, «бровь».
— Здесь такая тишина!
— Люди заметили это еще три тысячи лет назад. Они считали вершину обиталищем богини Мерет-Сегер, или «Той, что любит тишину».
Дэниел поднялся, бросил взгляд вниз.
— Посмотри, — он вытянул руку, — видишь справа темный прямоугольник? Это Мединет Хабу, заупокойный храм Рамсеса III[18], один из самых известных в стране памятников старины. А вон там рощица пальмовых деревьев. Там стоит дом Омара. Нашла?
Тэйра всмотрелась.
— По-моему, да, — неуверенно сказала она.
— Левее, где дорога сворачивает к реке, высятся колоссы Мемнона[19]. А комплекс зданий еще левее, — Дэниел склонился, их щеки теперь почти соприкасались, — в древности был храмом Рамсеса II.
Ощутив на шее его теплое дыхание, Тэйра повернула голову. В глазах Дэниела сквозило беспокойство.
— Что? — тревожно спросила она.
— Я… — Дэниел отвел взгляд.
— Что такое, Дэниел?
— Я хотел…
За их спинами раздались резкие, скрежещущие звуки. Обернувшись, оба увидели на тропинке странную фигуру с всклокоченными волосами.
— О Господи! — прошептал Дэниел.
— Пожалуйста здравствуйте! Пожалуйста добрый вечер! — Незнакомец приблизился, стало видно, что его грязная галабия представляет собой настоящие лохмотья. — Подождите, подождите, подождите! Я показывать вам чудо! Вот!
Он протянул иссохшую, как у мумии, руку. На почерневшей ладони лежал вырезанный из черного камня скарабей.
— Я видеть как вы взбираться. Очень долго. Вот! Вот! Самая работа! Мастер! Сколько вы мне дать все хорошо.
— Нет! — воскликнул Дэниел и качнул головой. — Миш делва ти. Не сейчас.
— Самое качество! Пожалуйста сколько вы дать.
— Ана миш ааиз. Мне ничего не нужно.
— Цена цена! Называть своя цена! Двадцать египетский фунт. Дешево!
— Нет, — уже с легким раздражением протянул Дэниел. — Ана миш ааиз.
— Пятнадцать. Десять.
Археолог покачал головой.
— Antica, — проговорил незнакомец, понизив голос. — Я иметь antica. Вы посмотреть. Самый настоящий.
— Нет, — в третий раз повторил Дэниел. — Имши. Иди прочь. Фигура с всклокоченными волосами опустилась на колени.
— Добрый иноземец господин понимать меня понимать. Нет деньги нет еда. Голодный хуже собака. — Опустив к земле голову, незнакомец завыл. — Видеть? Не человек — собака. Собака.
— Халас! Хватит!
Сунув руку в карман, Дэниел извлек несколько банкнот, протянул их нищему, на лице которого страдальческое выражение мгновенно сменилось широкой улыбкой. В следующее мгновение незнакомец вскочил и пустился в какой-то дикий пляс.
— Добрый иноземный господин! Добрый! Мой друг добрый ко мне! — Нищий прыжком приблизился к Тэйре. — Прекрасная госпожа хотеть посмотреть могила? Посмотреть Хатшепсут? Долина царей? Самый могила самый тайный могила! Я показывать. Дешево!
— Хватит, ты уже получил свой бакшиш. Ступай! Имши! — резко бросил Дэниел.
— Я показывать много тайный могила. Тайный!
— Имши!
Прекратив пляску, человек пожал плечами и направился по тропинке вниз. Тэйра услышала негромкое удовлетворенное бормотание:
— Деньги, деньги, деньги. Хорошо!
Уже почти скрывшись из виду, незнакомец повернул голову к вершине и, глядя Тэйре в глаза, четким, спокойным голосом произнес:
— Это совсем не то, что вы думаете. Так велели передать духи. Это не то, что вы думаете. Вокруг слишком много лжи.
Голова нищего исчезла, послышался перестук камней.
— Что он имел в виду? — спросила Тэйра, ощущая, как от слов нищего по спине бежит холодок. — Что такое «не то, что вы думаете»?
— Бог его знает. — Подойдя к краю вершины, Дэниел устремил взор на Долину царей. — У бедняги явно не все в порядке с головой. Выглядит, как скелет. Похоже, месяц не ел.
Некоторое время оба молчали.
— Ты хотел мне что-то сказать, — напомнила Тэйра.
— Да? — Археолог оглянулся. — А, не важно. Подойди, взгляни. Лучше всего на долину смотреть сейчас, когда она абсолютно пуста. Такой ее видели древние.
Сделав два шага, Тэйра встала рядом с Дэниелом; пальцы обоих слегка касались друг друга. Внизу к горизонту уходили кривые русла высохших рек.
— Где находится гробница Тутанхамона? — спросила она. Дэниел вытянул руку.
— Вон там. В середине долина сужается наподобие горлышка бутылки. Рассмотрела? Налево от сужения уходит небольшой распадок. Это квадрат 9, захоронение Рамсеса VI. Гробница Тутанхамона за ним,
— А ты ведешь раскопки…
Дэниел ощутил, как в груди у него что-то дрогнуло.
— Отсюда это место не увидишь. Слишком далеко и вверх, ближе к Тутмосу III.
— Помню, однажды мы были здесь вместе: мать, отец и я. Тогда я была еще ребенком. Отцу предложили прочитать на пароходе лекцию туристам, вот он и забрал нас с собой. Он очень радовался, когда повел нас к гробницам, а мне хотелось побыстрее вернуться на пароход и броситься в бассейн. Наверное, именно тогда отец понял, что я никогда не пойду по его стопам.
Дэниел повернул голову к Тэйре, чуть повел плечом, как бы собираясь взять ее за руку, но так и не решился. Зажав между большим и средним пальцами окурок сигареты, отбросил его далеко в сторону.
— Твой отец очень любил тебя, Тэйра, — сказал он негромко.
— Не знаю.
— Поверь, он действительно любил тебя. Есть люди, которые просто не умеют говорить о своих чувствах.
В этот момент ладонь Дэниела все-таки легла на стиснутые в кулачок пальцы Тэйры. Оба замерли, не произнесли ни слова, словно возникший контакт был настолько хрупок, что его разрушило бы малейшее движение. Солнце уже опустилось за горизонт, начинало темнеть. В небе появились первые звезды, далеко внизу зажигались огоньки в окнах домов. Можно было различить, как на соседнем склоне возле армейской палатки копошились двое или трое солдат — один из сторожевых постов, выставленных в холмах после резни в Деир эль-Бахри. Поднялся прохладный ветер.
— У тебя кто-нибудь есть? — ровно спросила Тэйра.
— Ты имеешь в виду любовниц? — Дэниел улыбнулся. — Были, но ни одна… — подбирая слово, он на мгновение смолк, — не запомнилась. А у тебя?
— То же самое. Кто такая Мэри? — против воли вырвалось у нее.
— Мэри?
— Вчера ночью ты во сне повторял это имя.
— Не знаю никакой Мэри.
В голосе Дэниела звучало искреннее недоумение.
— Ты все время бормотал: Мэри, Мэри.
Археолог задумался, его губы шевелились. Внезапно Дэниел громко расхохотался:
— Мэри! Замечательно! В тебе заговорила ревность, Тэйра? Признайся, ревность?
— Нет! — возразила она. — Простой интерес.
— Ради Бога! Это Мери! Ты ослышалась, не Мэри, а Мери. Мери-Амон. Возлюбленный Амона. Тебе не о чем беспокоиться, честное слово! Она — это мужчина, да еще тот, который две с половиной тысячи лет уже мертв!
Зараженная его весельем, молодая женщина тоже рассмеялась. Ошибка принесла ей чувство облегчения. Сжав ее руку в своей, Дэниел безотчетно склонил голову и прижался губами к мягким губам Тэйры.
Мгновение она сопротивлялась, внутренний голос твердил: «Вспомни! Он опять причинит тебе боль!» Но тут губы Тэйры разомкнулись, руки обвили его крепкие плечи. Как он был ей необходим! Даже после того, что между ними произошло! Или благодаря этому? Ладони Дэниела нежно легли на ее спину, и Тэйра с острым, давно забытым наслаждением ощутила, как к ее высоко поднятой груди тесно прижалась его грудь.
Медленно текли минуты. Когда Тэйра открыла глаза, на холмы уже опускалась темнота. Они сели на обломок скалы, и Дэниел привлек Тэйру к себе, защищая от ветра. Чуть правее вдоль тропинки вниз уходила цепочка слабых огней. Куда больше горело их на равнине; зеленые искорки посверкивали на верхушках минаретов.
— Так кто такой этот Мери? — прошептала Тэйра, положив голову ему на плечо.
Дэниел улыбнулся.
— Сын фараона Амасиса, принц Мери-Амон Сехетеп-ибре. Жил он примерно в 550 году до рождества Христова. Похоронен, по моему глубокому убеждению, здесь, в Долине царей. Последние пять лет я, собственно говоря, и занимался поисками его гробницы. Надеюсь, грабители до нее еще не добрались.
Археолог достал сигарету и, пригнув голову за спиной Тэйры, закурил.
— Когда ты рассчитываешь возобновить раскопки? — спросила она.
Дэниел затянулся, выдохнул дым, наблюдая за тем, как ветер уносит в сторону легкое облачко.
— Раскопок больше не будет, — с горечью ответил он.
— Что это значит?
— То, что я сказал. Их больше не будет.
— Перебираешься на новое место?
— Не знаю. Но с Египтом покончено.
Губы Дэниела побелели от напряжения, правая рука сжалась в кулак, словно он намеревался нанести удар невидимому противнику. Тэйра мягко высвободилась из объятий и чуть отстранилась, чтобы посмотреть ему в лицо.
— Не понимаю. Как покончено?
Дэниел пожал плечами.
— Так, Тэйра. Карьера египтолога для меня завершилась. Все, точка.
В его голосе звучало нескрываемое разочарование. Дэниел поднял голову, безжизненно уставился вдаль.
— У меня отняли концессию. Эти подонки лишили меня возможности работать. В сложившихся обстоятельствах я вряд ли смогу что-либо сделать.
— О Господи!
Выросшая в семье археолога, Тэйра хорошо представляла, каким сокрушительным ударом это было для фанатичного приверженца древнего Египта. Исполненная сочувствия, она положила теплую ладошку на руку Дэниела.
— Что произошло? Расскажи.
Он наполнил легкие дымом и с гримасой отвращения выбросил сигарету.
— А рассказывать в общем-то не о чем. Мы обнаружили остатки фундамента, по-видимому, оборонительной стены. Я хотел рыть дальше, чтобы понять, куда она вела. К несчастью, фундамент простирался за пределы нашей концессии, уходил на соседний участок, к полякам. Нарушать границы отведенной территории категорически запрещено, но, поскольку до приезда поляков оставалось не менее двух недель, я решил: будь, что будет. Естественно, мне следовало связаться с ними или хотя бы поставить в известность местные власти, но… я не мог ждать. Я должен был узнать, куда вела стена, и не удержался.
Дэниел нервно барабанил пальцами по поверхности камня.
— Прибыли поляки, подняли жуткий скандал. Их руководитель обозвал меня безответственным авантюристом, который не испытывает никакого уважения к прошлому. Меня, Тэйра! Я отдал Египту всю жизнь, никто не уважает его историю больше, чем я! И когда он прокричал свои обвинения, на меня что-то нашло. Я ударил это ничтожество, нас еле растащили. Думаю, я хотел его убить. Разумеется, он обо всем донес властям. Посольство Польши заявило официальный протест, и в результате меня лишили концессии. Мало того, мне вообще запретили вести раскопки в Египте. Сочли меня «неуравновешенным типом, представляющим опасность для окружающих». Подонки! Мразь! Перестрелял бы их всех!
Дыхание Дэниела стало прерывистым, плечи подрагивали от возбуждения. Стряхнув со своей руки руку Тэйры, он поднялся, подошел к краю вершины. Несмотря на сгущавшуюся темноту и белесоватую дымку, на дне долины еще можно было рассмотреть крошечные домики. Через минуту-другую археолог задышал ровнее.
— Извини. Нервы совсем сдали.
Он потер виски. Тишину нарушали редкие завывания ветра.
— Все это случилось полтора года назад. Я читал лекции, продавал свои акварели и надеялся, что положение выправится. Как бы не так! А сейчас уже не на что и рассчитывать. Представляешь? Там, в песках, нетронутое захоронение, но я не могу к нему даже приблизиться! Каково? Не дай Бог кому-нибудь такое испытание.
Дэниел опустил голову.
— Что мне сказать? — с отчаянием спросила Тэйра. — Очень жаль, Дэниел, ведь я знаю, чем является для тебя работа.
— К твоему сведению, в подобную ситуацию попал и Картер, в 1905 году. После драки с французскими туристами в Саккре Служба древностей запретила ему вести раскопки. Великий ученый был вынужден подрабатывать гидом. В некотором смысле я пошел по его стопам, только, к сожалению, не успел достичь того, чего достиг он.
Горечь и злость в голосе Дэниела сменились привычной усталостью. Поднявшись, Тэйра сделала два шага, обвила его плечи руками, положила голову на грудь.
— Знаешь, в чем дело? — прошептал он ей в ухо. — Стену, оказывается, построил Бельцони в девятнадцатом веке. Карьера пошла прахом из-за дурацкой ограды лагеря, который разбил другой археолог двести лет назад!
Дэниел разразился холодным смехом.
— Мне очень жаль, — повторила Тэйра.
— Жаль? — Он заглянул ей в глаза. — По-моему, тебе следует радоваться. Справедливость восторжествовала, как воскликнул бы поэт.
— Чему радоваться? Я никогда не желала тебе зла, Дэниел.
Приподнявшись на цыпочках, Тэйра поцеловала его в губы.
— Я хочу тебя, — сказала она просто. — Хочу тебя сейчас, здесь, под звездами. Над всем миром — пока у нас есть шанс.
Дэниел обнял ее. Губы Тэйры разомкнулись, она ощутила его требовательный язык. Крепкие мужские ладони легли на ее бедра. От упиравшейся в низ живота твердой плоти у Тэйры перехватило дыхание. В этот момент археолог отстранился.
— Подожди, я знаю, где.
Он подобрал рюкзак и за руку потянул Тэйру по тропинке, уходившей в глубь холмов. Тишину нарушил негромкий перестук камней. Минут через двадцать тропа вывела их на плоский пятачок, где, подобные запятым на чистом листе бумаги, виднелись четыре изогнутых силуэта. Подойдя ближе, Тэйра поняла, что они представляют невысокие, по колено, островки грунта футов десяти длиной.
— Результат выветривания, — пояснил Дэниел. — В давние времена за ними укрывались воины. — Наклонившись, археолог подобрал плоский камень. — Видишь? — Он подбросил находку на ладони. — Черепок. Когда-то здесь сидели люди и пили из кувшина вино.
Они прошли за самый дальний островок, опустились на колени. Дул ветер, но у земли воздух был еще теплым. Два взгляда на мгновение встретились, и Дэниел стал медленно расстегивать пуговицы ее блузки. В свете луны высокая, с отвердевшими сосками грудь Тэйры показалась ему изваянной из серебра. Склонив голову, он уткнулся лицом в ложбинку. Молодая женщина закрыла глаза, с ее губ сорвался стон. Окружавший обоих мир перестал существовать.

Предыдущая страница 27 Следующая страница


Исчезнувшая армия царя Камбиса 28

27
КАИР

Когда Юсуф переступил порог кабинета Таубы, было уже почти семь часов вечера. Сидя за столом, детектив двумя пальцами печатал на старенькой машинке. Истертый ковер на полу покрывал толстый слой сигаретного пепла. Со стороны казалось, что в кабинете прошел снегопад.
Халифа положил на стол ключ от лавки Икбара и рассказал коллеге о найденных с помощью девочки предметах. Тауба присвистнул.
— По инструкции, конечно, следовало поступить иначе, но я решил оставить вещи в музее, у друга. Пусть посмотрит. Они будут здесь утром. Надеюсь, ты не возражаешь?
Тауба махнул рукой.
— Что за вопрос? До утра я бы все равно не знал, как с ними поступить.
— Девочка неплохо описала внешность убийц. Похоже, двое из них были людьми Саиф аль-Тхара.
— Ну и ну!
— Третий — не египтянин. Скорее всего европеец. Может быть, из Америки. Крупного телосложения мужчина со шрамом или родимым пятном на левой щеке.
— Дрейвик.
— Знаешь его?
— Имя Каспера Дрейвика знакомо на Ближнем Востоке любому полисмену. Странно, что ты о нем ничего не слышал. Настоящий головорез. Немец.
Тауба прокричал что-то сидевшему в противоположном углу кабинета офицеру, и тот принялся рыться в папках на стеллаже.
— Значит, все-таки Саиф аль-Тхар. Насколько нам известно, последние четыре-пять лет Дрейвик работает именно на него: оценивает раритеты, организует их вывоз за рубеж. Сам Саиф не осмеливается сунуть нос в Египет, сидит в Судане. Дрейвик заправляет здесь всем.
Офицер положил перед ним три набитые бумагами красные папки, и Тауба раскрыл верхнюю.
— Вот, пожалуйста. — Он протянул Халифе черно-белый фотоснимок.
— Да-а-а, — протянул инспектор. — Ничего не скажешь, красив.
— Пару месяцев назад его задержали в Туре за хранение предметов, представляющих историческую ценность. Предъявить более серьезного обвинения нам ни разу не удалось. Он умен, всю грязную работу выполняет чужими руками. А поскольку за спиной Дрейвика стоит Саиф аль-Тхар, показаний от свидетелей не добьешься. Девушка, которую он изнасиловал, решилась, и вот что с ней стало. — Тауба перебросил через стол другой снимок.
— Да хранит меня Всевышний, — прошептал, бросив взгляд,
Халифа.
— Как я и сказал: головорез.
Детектив откинулся в кресле, скрестил ноги, закурил. Юсуф углубился в содержимое папки.
— Я ходил в британское посольство, — через пару минут сказал он.
— И что?
— Ровным счетом ничего. Помощник атташе не сообщил ничего нового. У меня сложилось впечатление, что он что-то скрывает. Как ты думаешь, почему?
— Почему? — Тауба фыркнул. — Да они так и не простили нам национализацию Суэца. Еще бы, ведь англичанам пришлось убраться восвояси! Теперь они готовы гадить при всяком удобном случае.
— Нет, дело в другом. Ему что-то известно, и он очень не хочет, чтобы об этом узнал и я.
— По-твоему, тут замешано британское посольство? — Глаза детектива сузились.
— По правде говоря, не знаю. — Халифа устало вздохнул, потер ладонью щеку. — Не могу понять, что происходит. Не могу понять, черт побери!
Сдвинув очки на кончик носа, Чарлз Скуайерс внимательно вчитывался в строчки меню. Минуты две за столом царило молчание, наконец дипломат с удовлетворением кивнул.
— Куропатку, пожалуй. Да, куропатку. Ее здесь готовят неплохо. А для начала нам принесут пирожки с морской живностью. Звучит, во всяком случае, интригующе. Как, Джемал?
— Я не голоден.
— Оставь, пожалуйста. Должен же ты подкрепить силы.
— Я пришел сюда для беседы.
Скуайерс укоризненно качнул головой и повернулся к сидевшему слева от него дородному, абсолютно лысому мужчине с неправдоподобно тяжелым золотым «ролексом» на руке.
— Что скажешь, Мэйси? Неужели и ты захочешь оставить меня в одиночестве?
Опустив голову к меню, американец поправил лежавший на шее носовой платок: несмотря на работавший кондиционер, ткань была мокрой от пота.
— А старый добрый бифштекс тут готовят? — с акцентом жителя южных штатов процедил он.
— Там, — Скуайерс кивнул на меню, — значится filet mignon.
— С соусом? Мне не нужен никакой соус. Пусть будет просто кусок мяса.
Британец подозвал официанта.
— Филе миньон у вас подают под соусом?
— Да, сэр. Под острым перечным соусом.
— К черту соус. Обыкновенное мясо, — твердо сказал Мэйси. — Без всякой дряни. Сумеет ваш повар приготовить кусок говядины?
— Не сомневаюсь, сэр.
— Так вот, с кровью. На гарнир — жареный картофель.
— Закуски, сэр?
— О Боже, не знаю. Что ты там предложил, Скуайерс?
— Слоеные пирожки с морской живностью.
— Годится. И бифштекс с кровью!
— Великолепно! — Скуайерс улыбнулся. — Значит, куропатка, слоеные пирожки, бифштекс. Будьте добры, карту вин.
Официант с почтением взял у него меню и исчез. Мэйси разломил мягкую булочку, смазал половинку маслом, отправил в рот.
— Ну, что у нас происходит? — тщательно пережевывая хлеб, осведомился он.
— Похоже, — косясь со скрытым отвращением на американца, ответил Скуайерс, — наши друзья объявились в Луксоре. Я прав, Джемал?
— Сегодня, во второй половине дня, — подтвердил египтянин.
— Эта возня становится уже смешной, — недовольно пробурчал Мэйси. — Нам известно, где находится объект. Почему мы не можем просто изъять его? Хватит валять дурака!
— Чтобы выдать себя ненужной активностью? — язвительно бросил британец. — Нет, действовать мы будем только в самом крайнем случае.
— Мы не в игрушки играем, — с вызовом заметил Мэйси. — Слишком многое поставлено на карту.
— Согласен, — кивнул Скуайерс. — Однако будет лучше, если пока мы останемся в тени. Зачем бесполезный риск? Пусть на него идет Лакаж со своей дамой.
— Мне это не нравится. — Американец сделал глотательное движение. — Чрезвычайно не нравится.
— Не беспокойся.
— Я хотел сказать, что Саиф аль-Тхар…
— Не беспокойся, — с едва слышимым раздражением в голосе повторил Скуайерс. — Главное для нас — сохранять выдержку.
Официант принес карту вин, и дипломат, поправив очки, погрузился в ее изучение. Мэйси принялся неторопливо намазывать маслом оставшуюся половинку булочки.
— Возникла небольшая проблема, — после краткой паузы негромко проговорил англичанин.
— Начинается, — проворчал Мэйси. — Что еще?
— Полисмен из Луксора. Судя по всему, ему стало известно о недостающих иероглифах.
— Черт бы вас всех побрал! Вы отдаете себе отчет в том, насколько высоки ставки?
— Безусловно, — уже не скрывая досады, ответил Скуайерс. — Только я не стал бы впадать в истерику.
— Оставь свой покровительственный тон для другого, недоносок!
Джемал звонко хлопнул ладонью по столу, на что тонкостенные бокалы отозвались обиженным звоном.
— Прекратите, — прошипел он. — Ругань делу не поможет.
Над столом повисло угрюмое молчание. Яростно покончив с первой булочкой, американец потянулся за второй. Скуайерс сосредоточенно чертил вилкой по скатерти; пальцы египтянина перебирали бусины четок.
— Джемал прав, — произнес наконец дипломат. — Идиотские споры ни к чему не приведут. Вопрос заключается в следующем: как нам быть с этим ретивым служителем закона?
— Думаю, все и так ясно. — Мэйси повел головой. — Не хватало только, чтобы какое-то ничтожество провалило нам операцию!
— Аллах Всеблагий! — изумился Джемал. — Нам придется убить полицейского?
— Нет. Оденьте его в вечерний костюм и отправьте на прием. Вы прекрасно поняли мои слова.
Во взгляде египтянина блеснула ненависть, он сжал кулаки. Скуайерс отложил карту вин, соединил ладони, уперся подбородком в кончики пальцев.
— В сложившихся обстоятельствах физическое устранение представляется мне слишком радикальным, — рассудительно произнес он. — Чтобы расколоть орех, не обязательно брать в руки кувалду. Не сможем ли мы обойтись без насилия, Джемал?
— Его отстранят от расследования, я позабочусь.
— Это было бы самым грамотным, — одобрил Скуайерс. — Труп полицейского неизбежно приведет к массе осложнений. И ни в коем случае не спускай с нашего героя глаз.
Джемал кивнул.
— Я все же убрал бы его, — не сдавался Мэйси. — Одной помехой стало бы меньше.
— Если мы и окажемся вынужденными прибегнуть к устранению полисмена, то позже, — стоял на своем англичанин. — Но на сегодняшний день об этом не может идти речи. Смертей в деле и без того хватает.
— Рассчитываешь на Нобелевскую премию мира? Тогда смени профессию.
Оставив без ответа саркастический выпад собеседника, Скуайерс вновь углубился в карту вин. Сидевший за роялем в глубине ресторана мужчина опустил пальцы на клавиши.
— В биографии полисмена есть одна интересная деталь, — задумчиво сказал дипломат. — Некая ниточка связывает его Саиф аль-Тхаром. Не так ли, Джемал?
— Старые счеты, — пояснил египтянин, перебирая четки. — Что-то вроде кровной вражды.
— Бред какой-то! — пренебрежительно фыркнул американец.
— Необычно, правда? — Скуайерс улыбнулся, к нему вновь вернулось абсолютное самообладание. — До чего тесен мир, в котором мы живем! Ага, вот и пирожки. Запьем мы их бутылочкой «шабли», а к горячему принесут бургундского.
Он аккуратно разложил на коленях тугую от крахмала салфетку.

Профессора Мохаммеда аль-Хабиби мучила резь в глазах. Старик осторожно потер пальцами веки, и на некоторое время боль отступила. Однако когда историк вновь склонился над столом, жгуче-колющее ощущение вернулось. В висках застучали тысячи молоточков. Все чаще давали знать о себе годы, уже не первый раз за последнее время глаза отказывались видеть. Аль-Хабиби понимал, что нужно пойти домой, отдохнуть, но сделать этого он не мог. Во всяком случае, не раньше, чем разложенные на столе предметы расскажут ему о своем прошлом. Ведь их принес Юсуф, друг. Перед Юсуфом профессор чувствовал себя в долгу, да и перед Али тоже. Бедняга Али!
Плеснув в стакан остатки виски, аль-Хабиби раскурил трубку, вооружился лупой и уже в который раз начал изучать золотой нагрудник.
Что-то в древних вещицах сбивало его с толку. Не их внешний вид, но чувства, которые они вызывали. По сути, раритеты были для Хабиби живыми существами, от них исходили загадочные сигналы. Они общались с человеком. Умей лишь услышать их голос, и узнаешь интересные факты. Однако чем дольше сейчас профессор вслушивался, тем сильнее становилось его недоумение.
При беглом, еще в присутствии Халифы, осмотре он не обнаружил в предметах ничего необычного. Самой простой выделки, безыскусные, они без труда поддавались датировке, ничем фактически не отличаясь от разложенных в витринах музея десятков себе подобных.
Первые сомнения появились уже после того, как Юсуф ушел. Причины для них отсутствовали, но не давало покоя ускользающее чувство: за обыденной простотой вещиц кроется некая тайна.
— Что вы хотите мне сказать? — громко спросил аль-Хабиби, вглядываясь в увеличенные лупой золотые завитки. — Что, по-вашему, я должен услышать?
Даже мощная лампа на столе профессора была не в силах рассеять царившую в кабинете тьму. За дверью послышались и стихли шаги охранника. Над головой ученого повисло плотное облако сизого табачного дыма.
Аль-Хабиби положил нагрудную бляху, взял со стола кинжал. Клинок дюймов двенадцати в длину выглядел ничем не примечательным куском старого железа. С рукояти свешивался неширокий кожаный ремешок, не дававший, видимо, оружию выскользнуть из ладони владельца. Типично для того времени, подумал профессор. Пару месяцев назад у него попросили квалифицированное заключение по почти точной копии клинка.
Опрокинув в рот стакан с виски, аль-Хабиби наполнил легкие дымом, и на мгновение густой клуб скрыл от его глаз кинжал. Когда пелена рассеялась, египтянин заметил, что верхний край рукояти, там, где начиналось лезвие, ремешок охватывал не столь плотно. Двумя пальцами старый ученый очень осторожно попытался ослабить петлю еще больше. В следующее мгновение кожаная полоска скользнула вниз.
Тонкие, едва различимые линии профессор поначалу принял за царапины. Под лупой царапины приняли очертания осмысленных знаков, и не персидского или древнеегипетского письма, как можно было бы ожидать. На темном металле были грубо выцарапаны греческие буквы:
— «Я, Диммах, сын Мененда… »
В глазах аль-Хабиби вспыхнуло волнение.
— Так-так-так, — пробормотал он. — Значит, вот в чем заключается твой маленький секрет?
Переписав буквы в лежавший на столе блокнот, профессор убедился, что ничего не перепутал, и медленно опустился в кресло.
— Где я мог видеть эту надпись? Где?
Минут двадцать он просидел неподвижно, поднеся лишь пару раз ко рту опустевший стакан. Затем с неожиданной для своего возраста стремительностью ученый вскочил и бросился к стоявшему в дальнем углу кабинета книжному шкафу.
— Не может быть! Невероятно!
Его палец побежал по толстым корешкам одной полки, второй, третьей. На переплете объемистого тома палец замер. Глубоко вытисненное в темно-красной коже заглавие гласило: «Inscriptions grecques et latines de tombeaux des rois ousyringes а Thebes.J.Baillet» [20].
Торопливо вернувшись к столу, Хабиби разложил увесистый фолиант под лампой, принялся перелистывать хрупкие от времени страницы.
— Добрый вечер, профессор! — послышался из-за двери возглас охранника, но ученый даже не обернулся. Его частое, прерывистое дыхание зазвучало в тиши кабинета, казалось, еще громче.
— Невероятно! Немыслимо! О Небо, неужели это…

Предыдущая страница 28 Следующая страница


29 Пол Сассман

28
ЛУКСОР

Лежать обнаженными на голой земле было все-таки холодно. Утолив бушевавшую страсть, Тэйра и Дэниел оделись. Археолог подхватил рюкзак и двинулся по тропинке, Тэйра последовала за ним. Дул сильный ветер, пейзаж
в лунном свете казался призрачным, нереальным. Тэйра догнала Дэниела, взяла под руку, наслаждаясь ощущением его близости. Тело Тэйры успело забыть, каким искусным любовником был ее спутник.
— Что ты пытаешься отыскать? — спросила она, заметив, как он оглядывается по сторонам.
— Гм-м-м, да в общем-то ничего. Давненько я не бывал в этих местах.
Пальцы молодой женщины стиснули его локоть.
— Думаешь, нам не следовало…
— Заниматься любовью? — Дэниел улыбнулся. — Ну что ты, разве можно о таком сожалеть? А ты сожалеешь?
Она остановилась и, приподнявшись на цыпочки, нежно поцеловала его в губы.
— Значит, тебе тоже понравилось? — Дэниел расхохотался. Обнявшись, они зашагали дальше. Вокруг стояла тишина, лишь изредка доносился откуда-то вой одичавшего пса.
Насколько Тэйра могла понять, вершина, по которой вилась тропинка, была обширным плато. Справа от них тянулся отлогий подъем, линия горизонта находилась совсем рядом. По левую руку плато уходило вниз и через сотню ярдов обрывалось в нагромождение скалистых утесов. Впереди на фоне начинавшего сереть неба темнели громады далеких пиков. Тэйру совершенно не заботило, куда она идет. Она была счастлива.
Примерно через час Дэниел замедлил шаг и. остановился. Тропа в этом месте пересекала напоминавшее след гигантской змеи русло высохшего ручья. Тэйра прижалась к широкой груди.
— Ты дрожишь, — с удивлением заметила она.
— Просто замерз. Я забыл, какими прохладными бывают в холмах ночи.
— Думаю, пора возвращаться. Мы вышли из дома более трех часов назад. Омар, наверное, уже беспокоится.
— Согласен. Пора.
Ни один не двинулся с места. В небе над их головами ярко светила звезда.
— Будь сейчас светло, мы могли бы пойти другим путем, — сказал Дэниел. — Здесь полно тропинок. Но ночью лучше не рисковать. Вокруг много разрытых могил, местами ямы так глубоки, что без посторонней помощи человеку не выбраться. Несколько лет назад неподалеку от Деир эль-Бахри в одну из них упала молодая канадка. Ее криков никто не слышал, и несчастная умерла от голода. Когда тело обнаружили…
Внезапно Дэниел смолк. Ощутив, как напряглись его мускулы, Тэйра спросила:
— В чем дело?
— Мне показалось… Прислушайся!
Она подняла голову, но слух фиксировал лишь негромкий шепоток ветра. — Что?
— Только сейчас… Вот, еще раз! Ну, слушай же!
И Тэйра услышала. Слева, где из бездны поднимались утесы, доносился слабый стук валунов, будто кто-то небольшим молоточком бил по камню. На плато явно поднимался человек. Тэйра напрягла зрение, но было еще слишком темно.
— Наверное, армейский патруль, — прошептал Дэниел. — Нам лучше спрятаться.
Он потянул Тэйру через русло ручья, в непроницаемую тень огромного обломка скалы.
— Но почему? — тихо спросила Тэйра, опускаясь на землю рядом с Дэниелом.
— С наступлением в холмах темноты у военных вызывает подозрения любой путник. Мы европейцы, так что, по идее, никаких проблем быть не должно. Однако при сложившихся обстоятельствах нам не стоит обращать на себя внимание властей.
Дэниел высунул голову из-за укрытия.
— А если они нас все-таки увидят? — спросила Тэйра.
— Назовемся обычными туристами. В конце концов, как я слышал, на сторожевых постах служат новобранцы, еще не растерявшие юношеской романтики.
Шаги приближались. Стали слышны приглушенные голоса, один из них напевал песню. Тэйра прикусила губу. Не хватало только, подумала она, после всего пережитого погибнуть здесь от случайного выстрела. В этот момент Дэниел стиснул ее руку.
На тропе появились фигуры. Темной, неразличимой массой они двинулись вдоль русла ручья. По мере их приближения Тэйра насчитала девять шедших гуськом человек. Последний нес на плечах большой, похожий на гроб ящик. Возглавлял группу мощного телосложения мужчина. Всмотревшись, Тэйра с отчаянием прошептала:
— О Боже! Это он!
Из-под ее ноги вниз покатился крошечный камешек. В ушах обоих легкий стук отозвался раскатами грома. Ладонью Дэниел прикрыл Тэйре рот.
Шаги раздавались теперь ярдах в десяти. «Сейчас нас обнаружат», — пронеслось у Тэйры в голове. Когда до шедших, казалось, можно было дотянуться рукой и в воздухе уже явственно ощущался запах сигарного дыма, люди вдруг вновь свернули на тропу и начали удаляться.
Примерно минуту Тэйра и Дэниел оставались в полной неподвижности, затем археолог беззвучно поднялся на ноги.
— Ушли, — шепнул он.
Тэйра осторожно, стараясь не оступиться, встала, выглянула из-за камня. Силуэты девятерых мужчин уже почти растворились в темноте. — Что они здесь делают?
— Они поднялись сюда из могилы.
В глазах Тэйры мелькнуло недоумение.
— Что, по-твоему, они могут здесь делать? Совершать ночной моцион? С гробом на плечах?
Дэниел вышел на тропу.
— Им наверняка известен другой путь вниз, который ведет в обход сторожевых постов. Я тебе говорил, тут полно тропинок, нужно только знать, какая куда.
Решительным движением он надел на плечи рюкзак и взял Тэйру за руку.
— Возвращайся к Омару. Дойдешь до эль-Курна, спустишься вниз. Не вздумай где-нибудь свернуть. Спустившись в долину, двинешь прямиком к дому. Носа из него не высовывай!
— А ты?
— Обо мне не беспокойся. Иди.
Тэйра недовольно высвободила руку.
— Хочешь отыскать захоронение?
— Да, хочу. Для этого мы сюда и приехали. Все, разговор окончен. Вниз! Я следом.
Он попытался вновь взять Тэйру за руку, но та не позволила.
— Я с тобой.
— Тэйра, мне знакомы эти холмы. Будет лучше, если я пойду один.
— Нет, мы двинемся вместе. Я не меньше тебя хочу узнать, что там такое.
— Ради Бога, Тэйра! У нас нет времени на споры. Они могут вернуться!
— Тем более. Вперед!
Обойдя Дэниела, она зашагала по высохшему руслу. Археолог догнал ее, резко дернул за плечо.
— Тэйра, прошу тебя! Ты не понимаешь! Холмы… небезопасны. Я работал здесь, поверь. Ты будешь мне…
— Ну-ну? Договаривай! — Глаза ее гневно сверкнули. — Помехой? Это ты хотел сказать?
— Нет. Я… Я просто боюсь за тебя.
В голосе Дэниела прозвучала нотка отчаяния. Несмотря на прохладный ветер, его лоб покрыли бисеринки пота.
— Я боюсь за тебя, — повторил он. — Постарайся понять: игры кончились.
В наступившем молчании оба не сводили друг с друга горящих глаз.
— Я ничего тебе не должна, Дэниел. Ты тоже не обязан мне что-то доказывать. Мы останемся вместе, до конца. Куда ты, туда и я. О'кей?
Археолог собрался возразить, но понял бесполезность своих усилий.
— Ты не представляешь, во что ввязываешься, — пробормотал он.
— Плевать. Я готова ко всему. Теперь опасаться уже нечего. Пошли же! — Приподнявшись на цыпочки, она поцеловала Дэниела в щеку.
— И все-таки я боюсь за тебя.
— Точно так же, как и я за тебя.

Они медленно двигались по оставленным людьми Дрейвика в пыли следам. Местами над землей висели клочья белесого тумана. Вдалеке слышался лай собак.
Ярдов через двести русло ручья начало полого спускаться к южной оконечности плато.
— С этой стороны холмы заканчиваются грядой утесов, — сказал Дэниел, вглядываясь в темноту. — Захоронение скорее всего расположено где-то там, ниже по ручью. Где точно, можно только догадываться. Допускаю, что без альпинистского снаряжения туда и вовсе не добраться.
Скоро русло превратилось в узкий, с отвесными стенами каньон. То и дело на пути вырастали крупные валуны, грозила увлечь за собой сыпавшаяся из-под ног галька. Дэниел извлек из кармана небольшой фонарик, направил его луч вниз.
— Если осыпь придет в движение, нам конец. Тело попавшего в камнепад превращается в фарш, — сказал он. — Спуск становится круче и круче, боюсь, не пришлось бы нам повернуть назад. Одному только Богу известно, как они протащили здесь гроб.
С каждым новым шагом все ощутимее уходила из-под ног почва. Стены каньона сближались настолько, что к ним можно было прикоснуться рукой. Дважды Дэниел пытался убедить Тэйру вернуться, и оба раза она ответила категорическим отказом.
— Когда заходишь так далеко, уже не имеет смысла сдаваться.
Минут через двадцать русло ручья вдруг отвесно оборвалось. Ярдах в шести ниже к долине уходил крутой склон, однако и он, насколько позволяла разглядеть темнота, заканчивался бездной.
— Там пропасть. — Фонариком Дэниел посветил в пустоту. — Дальше нам не пройти.
Он осмотрел стенки каньона. На расстоянии вытянутой руки от обрыва в камне проходила глубокая трещина. Вцепившись пальцами в острый край, археолог склонился над провалом. Его свободная рука сделала пару кругов фонариком.
— Что-нибудь видишь? — спросила Тэйра.
— Прямо под нами есть нечто вроде площадки. Похоже, в толщу скалы с нее уходит какой-то лаз. — Дэниел выпрямился и передал фонарик Тэйре. — Держи. Постарайся светить вниз.
Он развернулся и, упираясь руками и ногами в стенки каньона, стал спускаться. Двигался Дэниел ловко и быстро, как человек, которому подобные упражнения были привычны. Секунд через тридцать снизу послышался его голос:
— Готово!
Тэйра последовала за ним, осторожно нащупывая кроссовками складки в отвесной стене. Дэниел поджидал ее на площадке, стоя лицом к темному провалу.
— Это то, о чем ты говорил? — спросила она.
— Во всяком случае, это очень похоже на захоронение. — Археолог забрал у нее фонарик. — Смотри, на камне сохранились следы древнего кайла.
Часть провала была завалена крупными кусками сланца, лишь на самом верху оставалась небольшая, около ярда, дыра. Дэниел просунул в отверстие руку с фонариком, а затем и голову. Раздался громкий шорох, и из дыры выпорхнуло наружу несколько, как показалось Тэйре, птиц.
— Что за черт? — испуганно спросила она, пригнув голову.
— Летучие мыши, — с улыбкой пояснил археолог. — Они обожают селиться в могильниках. Ничего страшного.
С этими словами он пролез в отверстие. Готовая сделать то же, Тэйра ступила на пластину сланца, и та неожиданно заскользила вниз. Потеряв равновесие, молодая женщина попыталась ухватиться за выступы в стене, однако под ее ногами пришел в движение целый пласт. Медленно, но неудержимо он сползал к краю площадки.
— Тэйра! — отчаянно крикнул Дэниел.
В ответ послышался лишь отвратительный скрежет камня. Стоя в проеме, археолог беспомощно следил за тем, как молодая женщина скрывается в пропасти. Когда до неминуемого падения оставались уже доли секунды, передняя кромка пласта натолкнулась на какое-то препятствие. В наступившей тишине далеко снизу до обоих донесся отчетливый стук камней.
— Дьявол! — выдохнула Тэйра.
Она лежала на самом краю, боясь перевести дыхание. Усилием воли заставила себя подняться, сделать три шага к надежным стенкам каньона.
— С тобой все в порядке? — раздался над ее головой голос Дэниела.
— Почти.
— Жди меня и не двигайся.
Выбравшись из проема, он присел на корточки, крепко обхватил вытянутые ему навстречу руки Тэйры и втащил молодую женщину выше на площадку. Лицо и одежда ее посерели от пыли, блузка была порвана, сильно кровоточили ссадины на локтях и коленях.
— Очень больно?
— Чепуха. — Тэйра отряхнула пыль с волос. — Ладно, давай посмотрим, что там внутри.
Дэниел не смог сдержать улыбки.
— А я-то считал себя одержимым. Тебе следовало пойти в археологи, Тэйра.
— Предпочитаю более острые ощущения, — усмехнулась она в ответ.

Проем вел в узкий, полого спускавшийся коридор. Посветив назад, они увидели, что почти все пространство от пола до потолка занимает сложенная из глиняных кирпичей стена, к внешней стороне которой древние строители навалили кучу камней.
— Лаза здесь, конечно, быть не должно, — после долгого молчания заметил Дэниел. — Но за минувшие века до самого верха куча так и не доросла. Этим обстоятельством и воспользовались те, кто обнаружил захоронение.
Он повел фонариком.
— Посмотри-ка, вот и кирпичи.
Ярдах в пяти от проема возле стены коридора высился аккуратный штабель потрескавшихся глиняных брусков. Один из них археолог взял в руку, принялся рассматривать. На шероховатой поверхности явственно проступал отпечаток с изображением девяти коленопреклоненных мужчин, причем руки каждого были связаны за спиной. Над головами мужчин находилась фигура сидящего шакала.
— Что это такое? — спросила Тэйра.
— Печать царского некрополя[21], — с улыбкой ответил Дэниел. — Девять пленников, принесенных в жертву богу Анубису. Эх, если бы не лаз! Ведь нетронутые захоронения можно пересчитать по пальцам!
Бережно положив кирпич на пол, он поднял руку с фонариком. Яркий луч выхватил из кромешной тьмы часть стены. Дэниел чуть повернулся, и стало видно, что в тридцати ярдах от них коридор расширяется, образуя нечто вроде пещеры. Оба медленно двинулись вперед. Фонарь в руке археолога очерчивал круги на полу, потолке и стенах. Внезапно Дэниел остановился.
— Что случилось? — спросила Тэйра.
— Там кто-то есть.
— Опять летучие мыши?
— Нет, на полу.
Луч света упал вниз. Глаз Тэйры заметил какое-то быстрое движение.
— Дэниел, — проговорила она почти спокойно, — не шевелись. Замри.

МЕЖДУ КАИРОМ И ЛУКСОРОМ
Пассажиров в ночном поезде Каир — Луксор было намного меньше, чем в том, который вез жителей провинции в столицу. Вагон, куда сел инспектор Халифа, оказался почти пуст. Юсуф разулся, закурил сигарету и углубился в папку с ксерокопиями полицейского досье на Дрейвика, которые ему любезно предоставил Тауба. В дальнем конце вагона играли в карты двое туристов, юноша и девушка.
Удовольствия чтение не приносило. Каспар Дрейвик появился на свет в 1951 году, в тогдашней Восточной Германии. По окончании второй мировой войны его отец, бывший офицер СС, вступил в СЕПГ[22] и даже умудрился стать одним из ее видных функционеров.
Каспар блестяще окончил школу, где учителя отмечали его способности к изучению языков, и в семнадцать лет поступил в университет города Ростока. Свою первую научную работу будущий археолог опубликовал, когда ему было всего двадцать лет. Она представляла собой весьма грамотный анализ минойских текстов. За первой книгой последовали другие. Монография Дрейвика по позднегреческим поселениям в дельте Нила считалась классическим в данной области исследованием.
Прикуривая новую сигарету от окурка, Юсуф вспомнил, как студентом штудировал эту монографию в поисках материалов для курсовой. За окном вагона расстилалась плоская, невыразительная равнина с редкими огоньками деревень. Халифа вновь опустил голову к папке.
Еще с университетских времен тяга к насилию часто перевешивала в Дрейвике его интерес к науке. На четвертом курсе он поссорился с однокашником и выбил ему в драке глаз. От отчисления из числа студентов и передачи дела в суд Каспара спасло вмешательство высокопоставленного партийного чиновника, старого приятеля отца. Тремя годами позже его обвинили в соучастии в убийстве бродяги, чей обугленный труп полиция обнаружила в городском парке. Еще через год вместе с шайкой себе подобных он изнасиловал еврейскую девочку. Каждый раз избежать наказания удавалось исключительно благодаря связям отца.
Юсуф с отвращением потряс головой.
В возрасте двадцати пяти лет Дрейвик начал выезжать с археологическими экспедициями: сначала в Сирию, затем в Судан и Египет, где пять сезонов подряд провел в дельте Нила, в Навкратисе. Несмотря на ширившиеся слухи о причастности к контрабанде предметов старины, местным властям ни разу не удалось поймать немца с поличным, и его карьера успешно продвигалась. На одной из фотографий Дрейвик с улыбкой пожимал руку президента Анвара Садата, другая запечатлела момент, когда ему вручал награду генеральный секретарь СЕПГ Эрих Хонеккер.
Казалось, Каспару покровительствует сама судьба. Инцидент с девчонкой пришелся тогда весьма некстати. Произошел он в Египте, однако потерпевшая была немкой, и дело получило в Германии огласку. Суд Дрейвика оправдал, но грязь к его репутации все-таки прилипла. Он лишился места преподавателя, концессии на раскопки, от него отвернулись издатели.
С той поры миновало двадцать лет. Все это время Дрейвик зарабатывал на жизнь, торгуя антиквариатом и консультируя состоятельных коллекционеров. В 1994 году его арестовали в Александрии за хранение краденых предметов старины. Три месяца немец провел в тюремной камере, где и был сделан последний по времени его фотоснимок. Халифа поднял тюремную карточку: с номером на груди Дрейвик стоит на фоне серой стены, ухмыляясь в объектив. От его наглого, самодовольного лица Юсуфа передернуло.
Оказавшись на свободе, немец предпочел уйти в подполье. Пользуясь подложными документами, он выезжал из страны и возвращался в нее, чтобы организовать вывоз и продажу раритетов на черных рынках Европы и Дальнего Востока. Ордера на его арест были выписаны службами безопасности семи стран, однако, невзирая на развернувшуюся охоту, в последний момент Дрейвик всегда опережал своих преследователей.
Подробности его нынешней деятельности оказались весьма скудными. В досье фиксировалось, что примерно в середине 90-х годов Дрейвик перебрался под крыло Саиф аль-Тхара. Упоминались слухи о его секретных счетах в швейцарских банках, связях с неонацистскими группировками, даже о сотрудничестве с некоторыми западными разведками. Но это были лишь ничем не подтвержденные слухи. После 1994 года немец скрылся в тени. Несомненным оставалось одно: он ничуть не изменился.
Инспектор долистал папку до конца, поднялся, чтобы размять затекшие ноги, прошел в конец вагона. Парень с девушкой уже отложили карты и сидели, слушая через наушники кассетный плейер. Халифа приветственно кивнул обоим, вежливо поинтересовался, куда они держат путь. Ответа не прозвучало. «Видимо, приняли меня за торговца», — с улыбкой подумал Юсуф и, пожав плечами, вернулся на свое место. Здесь он закурил очередную сигарету, достал из сумки отчет патологоанатома по делу об убийстве старика Икбара. Перестук вагонных колес навевал дремоту.
Миновав Бени-Суэф, поезд внезапно остановился. Минут пять за окном слышалось низкое, натужное шипение, будто локомотив никак не мог отдышаться. Затем последовал легкий толчок, и состав тронулся с места. Еще через минуту за спиной Халифы стукнула вагонная дверь, раздался чей-то грубый окрик и грохот упавшего на пол плейера. Инспектор оглянулся.
Вокруг безобидных туристов стояли трое мужчин в черных галабиях. Один из вошедших схватил левой рукой юношу за волосы, оттянул его голову назад и молниеносным движением правой, державшей нож, перерезал несчастному горло. Из жуткой раны ударил фонтан крови.
Халифа вскочил, потянулся за пистолетом, но тут же вспомнил, что оставил его в Луксоре. Юсуф огляделся по сторонам. На сиденье напротив кто-то забыл стопку книг, среди которых он мгновенно узнал корешок монографии Дрейвика. Одну за другой инспектор принялся швырять книги в бандитов.
— Полиция! Бросить оружие!
Расхохотавшись, троица направилась к нему. Секунду-другую Халифа простоял неподвижно, а затем бросился в соседний вагон. Там народу было больше, наперебой спорили о чем-то сидевшие у окна тесной группой школьники.
Юсуф пронесся по проходу и собрался уже рвануть на себя дверь, но в этот момент его нога поскользнулась на банановой кожуре. Он упал, с ужасом ощущая, как чьи-то холодные пальцы тянут его голову назад, к спине.
— Да поможет мне Аллах!
Собственно говоря, это были не слова, а кашель. Перед глазами возникло лицо — огромное, размером с футбольный мяч, наполовину белое, наполовину лиловое.
— Бедный Али, — проговорили тонкие губы. — Бедный маленький Али! Али! Али!
Поднялась рука со странной, причудливо заточенной лопаткой. Послышался взрыв дьявольского хохота, и лезвие лопатки вонзилось в беззащитную шею.
Содрогнувшись всем телом, инспектор проснулся.
Пол у его ног устилали листки судебно-медицинского от чета. За спиной едва слышно звучала музыка. Халифа обернулся. Парень и девушка мирно спали.
Юсуф тряхнул головой, склонился и начал собирать листки.

Предыдущая страница 29 Следующая страница


Исчезнувшая армия царя Камбиса 30

29
ЛУКСОР

Змея приближалась, в свете фонаря видны были ее маленькие, сверкавшие неукротимой яростью глазки.
— Не шевелись, — повторила Тэйра.
— Святый Боже, — простонал Дэниел. — Кто это?
— Наха нигриколлис, — шепотом ответила она. — Черноголовая кобра.
— Она опасна?
— Гм-м-м…
— Насколько?
— Если кто-то из нас будет укушен, мы не сможем вернуться назад. Они очень агрессивны и чрезвычайно ядовиты. А своим ядом они умеют плеваться. Так что никаких резких движений.
Скользившее по каменному полу брюшко змеи издавало сухой шорох. Дэниел не сводил с твари луч фонаря.
— Мерзость! — Он передернул плечами.
Когда до них оставалось всего несколько шагов, кобра замерла. Ее головка угрожающе откинулась назад, капюшон раздулся. Толстое длинное тело рептилии напоминало пожарный рукав. Тэйра почувствовала, что Дэниела бьет дрожь.
— Ни в коем случае не теряй спокойствия, — негромко сказала она. — Все обойдется.
Качнув головой из стороны в сторону, змея вновь двинулась вперед. Конечной ее целью был, по-видимому, правый ботинок Дэниела. Но грубая, покрытая пылью кожа кобру не заинтересовала, и в следующее мгновение тварь начала кольцами обвивать его ногу.
— Выключи фонарик, — прошептала Тэйра.
— Что?
— Погаси фонарь. Быстрее. Свет раздражает ее.
Раздвоенный язычок находился чуть ниже колена археолога. Дэниел едва дышал.
— Не могу. В темноте я не выдержу.
— Ну же!
— О Господи!
Он щелкнул рычажком, и обоих окружила непроницаемая тьма. Звенящую тишину нарушало лишь прерывистое дыхание Дэниела.
— Она поднимается все выше, — прошептал он.
— Только не шевелись!
— Но она укусит меня!
— Нет, если будешь стоять неподвижно.
— Я так не могу! Сделай же что-нибудь, умоляю!
Он явно впадает в панику, подумала Тэйра. Рептилия наверняка учует его страх, придет в возбуждение, и тогда укуса не миновать.
— Расскажи мне о Мери-Амоне. — Ничего другого ей не оставалось.
— К черту Мери-Амона!
— Рассказывай! — процедила сквозь зубы Тэйра. От страха Дэниела прошиб пот.
— Он был вторым сыном царя Амасиса. Жил примерно в пятьсот пятидесятом году до рождества Христова. Являлся высшим жрецом Амона при храме в Карнаке. Боже мой!
— Продолжай!
— В Долине царей Картер нашел черепок с его именем. Речь в тексте шла о захоронении у Дороги на юг, в двадцати локтях от Небесных вод. Небесными водами, по мнению исследователей, назывался в древности утес на северной оконечности долины.
Внезапно Дэниел смолк. Воздух в коридоре, казалось, пульсирует от напряжения.
— Что происходит? — спросила Тэйра.
— Не знаю. На ноге ее уже нет. Но я ее чувствую!
— Хорошо, — после секундного колебания сказала молодая женщина. — Включи фонарик. Только направь луч вверх, слышишь? Вверх! Двигайся как можно медленнее.
Прошло не меньше минуты, прежде чем на потолке коридора вспыхнул яркий желтый круг. В полумраке Тэйра увидела кобру — обвившись вокруг ботинка Дэниела, змея приняла почти вертикальную стойку, голова ее находилась на уровне бедер археолога.
— Ты ее очаровал.
— Что поделаешь, такой уж я парень.
Очень медленно Тэйра присела на корточки. Капюшон кобры начал раздуваться.
— Осторожно посвети вниз.
Желтое пятно скользнуло по стене на пол коридора. Тело змеи чуть покачивалось, ее капюшон был в ширину уже не менее двух ладоней. Опасный признак, она здорово раздражена, подумала Тэйра. Плавным движением руки молодая женщина достала из кармана носовой платок и взмахнула им пытаясь привлечь внимание твари. Кобра действительно повернула голову. Сверкнули бусины глаз, голова рептилии резко откинулась назад, раздалось отвратительное шипение, и в белую ткань платка ударила струйка яда. Несколько капель змеиной слюны упали Тэйре на тыльную сторону кисти — как от ожога кислотой вспыхнула кожа.
— Что происходит? — спросил Дэниел, опасаясь опускать голову.
— Не двигайся. Я попытаюсь убрать ее.
— Не вздумай трогать змею, Тэйра! Не прикасайся к ней!
— Все будет в порядке. В зоопарке я постоянно имею дело с коброй.
«Правда, без удавки я к ней не подхожу, — подумала Тэйра, — да еще надеваю перчатки и защитные очки».
Помахивая зажатым в левой руке платочком, правую она медленно протянула к капюшону. От волнения в ушах застучала кровь.
— Господи! — простонал Дэниел.
Тэйра не сводила глаз с кобры. Дважды по платку расплылись пятна яда, и дважды молодая женщина опускала правую руку, в любой момент ожидая броска твари. «Только бы не ошибиться, — твердила себе Тэйра, — только не ошибиться. Схватишь чуть ниже — и змея вцепится в ладонь, чуть выше — и пальцы окажутся в пасти. Я должна не оставить ей шанса».
— Ну, как там? — с отчаянием спросил Дэниел.
— Еще немного. Уже почти…
До шеи кобры оставалось всего несколько дюймов. Глаза Тэйры застилал пот, пальцы подрагивали.
— Тэйра, прошу…
Змея сделала выпад. Метила она, конечно, в платок, однако Тэйра инстинктивно отдернула левую руку и в то же мгновение стиснула пальцы правой вокруг основания ее головы. Тело кобры свернулось кольцом, хвост бешено ударил по ноге Дэниела.
— Боже милостивый! — От ужаса археолог уронил фонарь.
— Есть! — воскликнула Тэйра. — Получилось!
Пытаясь высвободиться, рептилия яростно билась, но Тэйра держала крепко. Не в силах унять дрожь, Дэниел наклонился, поднял фонарь и направил его на змею. В раскрытой пасти торчали тонкие, как иглы, смертоносные зубы.
— Неужели тебе удалось?! Не верю!
— Я тоже.
Быстрым шагом Тэйра направилась к выходу. Оказавшись на площадке, она резко взмахнула рукой, и тело кобры исчезло в пропасти. Молодая женщина с облегчением вздохнула.
— Так, теперь можно посмотреть, где мы находимся.

Камера в конце коридора оказалась прямоугольной ни шей ярдов пяти в длину и около двух в ширину. Стены были покрыты столбцами иероглифов и яркими, выполненными красной, желтой и зеленой краске рисунками. Ближе к полу проходила горизонтальная черта, под которой, как на найденном в Саккре куске штукатурки, древний художник изобразил змеиные головы. Все. Камера оказалась абсолютно пустой.
Пол находился примерно на ярд ниже уровня коридора. Ни минуты не колеблясь, Тэйра прыгнула. Следом за ней прыгнул и Дэниел. Чувствовал себя археолог неуверенно, его взгляд постоянно устремлялся назад, в коридор. По прошествии двух трех минут он успокоился и начал с интересом рассматривать рисунки, в глазах появился блеск.
— Неплохо! — Дэниел одобрительно кивнул. — Просто здорово!
Луч фонаря высветил сценку: фигура с головой шакала подводит человека к весам, возле которых стоит другая фигура с головой ибиса. В руках последней стило и небольшая табличка.
— Что это? — спросила Тэйра.
— Иллюстрация из «Книги мертвых». Владыка подземной мира бог Анубис ведет умершего к судным весам. Сейчас его сердце будет взвешено, и бог Тот запишет результат. Весьма типичная для древнеегипетского захоронения картинка. Как собственно, и соседняя…
Рядом на стене был изображен краснокожий человек в белой юбке, на ладонях протянутых к небу рук стояло два кувшина. Перед человеком возвышалась выписанная желтой краской женщина, ее голову венчали два бычьих рога, меж которых находился сверкающий диск.
— Умерший предлагает жертвы богине Изиде. Красная кожа означает мужчину, желтая — женщину. Поразительная работа. Посмотри на точность линий, на краски! Невероятно!
Завороженный, Дэниел не мог пошевелиться.
— А это?
Тэйра повернулась к боковой стене, где друг против друга расположились двое бородатых мужчин в пышных париках. Один из них сидел, поджав под себя ноги, другой стоял на коленях.
— Они выглядят совсем иначе.
Дэниел посветил.
— Ты права. Это не египтяне. Судя по бородам и манере укладывать волосы, это персы. В Сусе[23] или Персеполисе[24] подобные рисунки встречаются на каждом шагу. В египетских захоронениях их почти не увидишь. Посмотри сюда: то же самое.
За спиной Тэйры бородатый мужчина в белом одеянии стоял перед столом, заваленным горой различных фруктов.
— Обрати внимание: аккуратная борода, светлая кожа и белый хитон. Грек. Для Египта изображение в высшей степени необычное. Хотя нечто похожее есть среди росписей в гробнице Петосириса[25], в Туна эль-Габале и, по-моему, в захоронении Си-Амона в Сиве. Но в любом случае это редкость. Да еще персы! Можно подумать, здесь погребены трое человек разной национальности. В голове не укладывается!
Археолог медленно вел фонариком по стенам; на его лице явственно проступало выражение гордости. Тэйра подошла к небольшому углублению в дальней стене камеры.
— В этой нише стояли канопы[26], — пояснил Дэниел. — Перед тем как подвергнуть умершего мумифицированию, жрецы извлекали из его тела внутренние органы и помещали их в четыре специальных сосуда — канопы. Один предназначался для печени, другой — для кишок, в третий клали желудок, в четвертый — легкие.
Говорил он так, будто привел сюда на экскурсию туристов. Тэйра улыбнулась, вспомнив походы в Британский музей, пространные лекции перед витринами, поцелуи, которыми они обменивались, ничуть не стесняясь присутствия посетителей.
— А что вы скажете об этом, профессор? — Она указала на участок стены левее ниши. — С чем мы имеем дело тут?
Дэниел направил фонарь в угол. В верхней части стены по желтому ландшафту пустыни двигалась процессия шедших в затылок друг другу мужчин. Ниже фигура существа с головой длинномордого зверя размахивала тяжелой булавой над людьми, которые толкали перед собой груженые повозки. У самого пола камеры на опять-таки желтом фоне был изображен молодой человек с прической в форме цветка лотоса. Правая рука его сжимала анк[27].
— О, здесь целая история. Фигуры наверху — это солдаты. Видишь, они держат щиты, копья и луки. Двинулись в переход через пустыню. Под ними, с булавой, — Сет[28], бог хаоса и войны. Похоже, гонит перед собой проигравших битву, хотя нет никаких указаний на то, с кем она велась. Внизу юноша с цветком лотоса на голове олицетворяет бога возрождения после смерти, Нефертума.
— А смысл?
Дэниел пожал плечами.
— Может быть, имеется в виду, что, несмотря на поражение, армия сохранила боевой дух, или не все воины погибли. Древний символизм иногда очень трудно понять. В те времена люди мыслили совсем по-другому.
Археолог повернулся, переведя луч фонарика на стену со столбцами черных иероглифов. На высоте около ярда от пола в стене зиял небольшой проем.
— Вот откуда взялся наш кусок штукатурки! Взгляни-ка, те же змеи! — воскликнул Дэниел, опускаясь на корточки.
Тэйра присела рядом.
— Ну так чего ты ждешь? Вставь его на место. Разве не для этого мы здесь?
Сняв рюкзак, Дэниел извлек из картонной коробки недостающий фрагмент и осторожно вложил его в проем. Тонкая линия шва была почти неразличима.
— О чем же там идет речь? — спросила Тэйра.
Он выпрямился, отошел на несколько шагов, повел фонариком по иероглифам.
— Начинается текст в правом верхнем углу и идет вниз.
Минуту-другую археолог всматривался в загадочные значки, а затем начал читать. Перевод звучал уверенно и четко. Тэйре показалось, что она слышит слабое эхо, как если бы голос Дэниела шел из глубины веков.

«Я, Иб-вер Айменти, обрел здесь вечный покой в двенадцатом году правления владыки Верхнего и Нижнего Египта царя Та… Тариуша… так египтяне произносили персидское имя „Дарий“… в четвертый день первого месяца Ахет[29]. Преданнейший слуга своему господину, самый стойкий из его защитников, верный наперсник царя, надзирающий за его армией, грозный, справедливый и честный. В Греции я сражался бок о бок с ним. В Лидии я был рядом. В Персии я не подвел его. В Ашкелон мы вошли вместе»…

Прочитав первые три столбца, Дэниел сделал паузу.
— И что это все означает? — поинтересовалась Тэйра.
— Это означает, что захоронение относится к первому периоду персидских войн. Под предводительством царя Камбиса персы вторглись в Египет примерно в 525 году до рождества Христова. Дарий сменил Камбиса три года спустя. Этот мужчина похоронен в двенадцатом году его правления, то есть в 510-м до новой эры. По-видимому, один из видных военачальников царя. Именно таких верховный правитель удостаивал титулов шемсу несу, «верного наперсника», и мер-меша, «надзирающего за армией». Ты даже не представляешь, как важна наша находка! Обнаружить могилу главнокомандующего! Шестого века! Да в Фивах такие захоронения по пальцам пересчитать можно. Фантастика!
— Продолжай читать, Дэниел! Что дальше?
Он направил луч фонаря на четвертый столбец.

«По приказу царя я разогнал войско нубийцев. Я стер их в прах и покрыл себя неувядаемой славой. Предо мною простираются ниц греки. Ливийцев я отправил на край земли, где их нашла смерть. Мой меч был непобедим. Мои силы никогда не истощались. Я не знал, что такое страх. Мне покровительствовали сами боги»…

На мгновение Дэниел переместил фонарик чуть ниже.
— Так, сейчас пойдет наш кусок.
Он поднял руку и начал читать:

«В третьем году правления Кем-бит-джета, царя Верхнего и Нижнего Египта… опять имеется в виду перс, на этот раз Камбис… перед тем как добыть великую победу, в третий месяц Перет я, Иб-вер Айменти, отправился в Западную пустыню, сехет-имит, чтобы уничтожить врагов правителя»…

Археолог запнулся, на лице его было написано недоумение.
— Что такое? — спросила Тэйра.
— Сехет-имит, то есть…
Не закончив фразу, Дэниел возобновил перевод, тщательно обдумывая каждое слово.

«Неподалеку от пирамиды, в девяносто итеру к юго-востоку от сехет-имит, среди моря песка мы остановились на привал. Внезапно из пустыни пришла страшная буря. Небо стало черным, солнце погасло. Пятьдесят тысяч моих воинов полегли в песок. Меня спасла бесконечная доброта богов. Более шестидесяти итеру прошагал я в одиночестве по пустыне на юго-запад и оказался в земле буйволов. Невыносимой была жара. Невыносимыми были жажда и голод. Много раз казалось, что я уже умер. Но мне все же удалось добраться до земли буйволов. Боги не оставили меня своей милостью… »

Голос Дэниела смолк. Тэйра подняла голову: его губы беззвучно шевелились. Даже в почти полной темноте было видно, что лицо археолога покрыла смертельная бледность. По стенам прыгал желтый луч фонаря: руки Дэниела била дрожь.
— Черт побери, — хрипло пробормотал он. — Что?
Молчание.
— В чем дело, Дэниел?
— Это армия Камбиса, — потрясенно сказал археолог.
— И что?
Ответа не последовало. Не меньше минуты Дэниел в немом изумлении смотрел на текст. Затем он встряхнул головой, как бы отгоняя сон, взял Тэйру за руку и потащил в угол, к нише.
— В 525 году до новой эры персидский царь Камбис завоевал Египет и сделал его частью своей империи. Спустя некоторое время из Фив выступили две его армии. Одну Камбис лично повел на юг, к эфиопам. Другая направилась через пустыню на северо-восток к оазису Сива, чтобы разрушить храм оракула Амона. Оазис этот египтяне называли Сехет-имит, то есть Пальмовая роща.
Он направил фонарь на верхнюю часть стены, где были изображены идущие по пескам люди.
— По мнению греческого историка Геродота[30], который писал об этом примерно семьдесят пять лет спустя, армия дошла до оазиса, носившего имя Остров благословения. Думаю, сейчас он называется аль-Харга. Добраться оттуда до Сивы войско не успело: всю армию засыпала чудовищная песчаная буря. В пустыне сгинули пятьдесят тысяч человек.
Луч фонарика скользнул ниже, к фигуре Сета.
— До сих пор наука не установила, так ли было на самом деле. Обнаруженный нами текст подтверждает слова Геродота. Более того, он означает, что по крайней мере один воин, этот самый Иб-вер Айменти, спасся. Трудно поверить, но это так. — Дэниел опустил фонарь. — Иб-вер Айменти и Нефертум, бог, дарящий жизнь после смерти… Вот и разгадка: армия погибла, но ее военачальник выжил.
— А почему это так важно?
Не отрывая взгляда от стены, Дэниел достал из кармана сигарету, чиркнул спичкой. На мгновение в камере стало светлее.
— Важно уже то, что Геродот оказался прав, Тэйра. Однако существует еще один момент. Вернемся.
Археолог потянул ее назад.
— Смотри. Иб-вер Айменти не просто остался в живых. Он точно указывает место гибели своей армии. Вот: «Неподалеку от пирамиды, в девяносто итеру к юго-востоку от Сехет-имит». Не знаю, какая там может быть пирамида, скорее всего это холм песчаника в форме пирамиды. Но нам известно, что итеру, древнеегипетская мера длины, составляла примерно две мили. И далее: «Более шестидесяти итеру прошагал я в одиночестве по пустыне на юго-запад и оказался в земле буйволов». «Земля буйволов» является буквальным переводом слова та-ийт, древнего названия аль-Фарафры, еще одного оазиса между Харгой и Сивой. Ты понимаешь, Тэйра? Фактически мы имеем карту, на которой указано, где именно растворилась в песках армия царя Камбиса. Шестьдесят итеру к северо-западу от аль-Фарафры и девяносто итеру к юго-востоку от Сивы, неподалеку от пирамиды. Точнее древние сказать не могли. Непостижимо!
В камере было душно, на лице Дэниела заблестели крупные капли пота. Он яростно затянулся табачным дымом.
— Представляешь? Многие тысячи лет люди пытались отыскать армию Камбиса, для археологов она стала чем-то вроде чаши Святого Грааля. Но Западная пустыня простирается на сотни миль. Геродот говорит, что армия погибла где-то в ее середине. Каково? Другими словами, это может быть где угодно. Наши же координаты почти исключают вероятность ошибки. Проделав необходимые измерения, мы получим участок в несколько квадратных миль. Засечь с воздуха возвышенность в форме пирамиды не составит особого труда. Такой холм будет торчать из песка, как палец. Чтобы отыскать его, потребуется всего пара дней, даже меньше.
— Когда ты знаешь, сколько и от чего отмерить, — начала понимать его Тэйра.
— Совершенно верно. Вот почему они придавали такое значение нашему куску. На нем указано расстояние от Сивы и частично — от аль-Фарафры. Не имея в своем распоряжении этих чисел, пытаться отыскать армию бессмысленно. Ничего удивительного в том, что Саиф аль-Тхар устроил за нами настоящую охоту.
Дэниел замолчал, глаза его возбужденно поблескивали. Тэйра погрузилась в размышления.
— Насколько ценной может оказаться такая археологическая находка? — после долгой паузы спросила она.
— Ты имеешь в виду всю армию? Пятьдесят тысяч человек, с отлично сохранившимися в песках оружием и снаряжением? Черт возьми, да это будет величайшим открытием современности! По сравнению с ним гробница Тутанхамона превратится в лавку старьевщика! Пару лет назад нагрудная бляха того периода оценивалась в сто тысяч долларов. Естественно, речь шла о единичном предмете… Да подобная находка сделает Саиф аль-Тхара богатейшим на Востоке человеком. Страшно подумать, на что он решится, если получит ее в руки.
Свет фонаря начал тускнеть: батарейки садились.
— А как насчет британского посольства? При чем тут Скуайерс и Джемал?
— По-видимому, они что-то пронюхали про захоронение. Судя по словам Самали, своими аппетитами эта парочка не уступит фундаменталистам. Уж больно высоки ставки, Тэйра. Немыслимо высоки!
В наступившем молчании оба не сводили глаз со стены. Несмотря на царившую в камере духоту, Тэйра с удивлением обнаружила, что дрожит.
— По-моему, ты не закончил перевод, — наконец сказала она. Дэниел поднял фонарь.
— Так, где я остановился? Ага, вот: «… удалось добраться до земли буйволов. Боги не оставили меня своей милостью». Что ж, идем дальше. — Археолог прищурился. — Следующий иероглиф похож на имя, причем не египетское. Скорее всего оно принадлежало греку. Видишь ли, при письме египтяне не обозначали гласных, только согласные. Дай сообразить. Деммех? Диммах? Во всяком случае, что-то похожее. Хорошо, пусть Диммах, сын… — Дэниел ненадолго задумался. — «Диммах мое имя, Диммах, сын Мененда из Наксоса. Когда деяния мои стали известны, я получил новое: Иб-вер Айменти»… Ну конечно! — Он расхохотался.
— Что?
— Иб-вер Айменти. Это всего лишь игра слов. Мог бы и раньше догадаться! Иб-вер означает «Великое сердце», Айменти — «Запад». Но иб-вер еще переводится как «великая жажда». Очень подходит для человека, прошагавшего сотню миль по раскаленным пескам. Значит, родом он был из Греции. Наемник, по-видимому. В те времена их хватало. Грек с египетским прозвищем на службе у персидского царя! Подумать только!
Дэниел направил фонарик на соседний участок стены, где были изображены светлокожий мужчина перед столом с горой фруктов, бородач в парике, преклонивший колена у ног своего господина, и выполненная красной краской фигура с про стертыми к богине Изиде руками.
— Вот откуда три не похожих друг на друга стиля росписи. Так художник передал три периода жизни одной личности. Грек перс и, под конец, египтянин. Блестяще! Просто гениально!
Он вновь обернулся к тексту, начал читать пять последних столбцов:

«Когда ко мне пришла слава и люди узнали, как я вернулся из страны мертвых, правитель Верхнего и Нижнего Египта царь Камбис сделал меня своей правой рукой. Я стал его возлюбленным братом, потому что царь знал: это боги вернули мне жизнь.
Я удостоился высочайших почестей. Мне дали землю, высокий титул, богатство. На смену Камбису пришел Дарий, да не прервется в веках нить его судьбы! При нем я достиг истинного величия. Я взял себе жену и родил трех сыновей. Я стал первым советником царя. Преданность моя была неколебима. Сердце мое не ведало страха. Храбрый воитель превратился в опору царствующего дома.
Поместья мои находились в Уасете…[31]. Там я испытал настоящее счастье. Я прожил долгую жизнь, но так и не побывал еще раз в Наксосе, где появился на свет.
Вы, которые пройдут через века над моею могилой, которые любят жизнь и ненавидят смерть, вы, может быть, скажете: Озирис переместил душу Иб-вер Айменти… »

Дэниел опустил фонарь.
— Далее следует пространная выдержка из «Книги мертвых». — Он затянулся, пустил струю дыма на еле тлевший огонек сигареты. — Хорошенькая история, правда? Греческий наемник умудрился не только вернуться с того света, он возвысился, стал другом и советником царей. Такому сюжету позавидовал бы сам Гомер! Да я бы до конца жизни…
Снаружи донесся стук камней. Дэниел быстро взглянул на Тэйру, выключил фонарик и растоптал ботинком брошенный на пол окурок. Из коридора послышались сдавленный шепот и чьи-то шаги. Тэйра и Дэниел замерли в углу, пытаясь вдавить свои тела в камень. Молодая женщина судорожно вцепилась в плечо археолога, ей хотелось кричать, но в горле стоял ком.
Слух уловил легкий скрежет, а через мгновение в камеру упал тонкий луч света. Шаги приближались, стал отчетливым почти невнятный прежде шепот. Пятнадцать ярдов, десять, пять… На пороге камеры выросла фигура в черном. Внезапным прыжком из темноты Дэниел свалил неизвестного на пол.
— Беги, Тэйра! Ради всего святого…
Ворвавшиеся в камеру две новые фигуры заломили ему руки за спину, начали наносить удары.
— Дэниел!
Тэйра бросилась на помощь, но в ее плечо вцепились твердые мужские пальцы. Пытаясь освободиться, она исступленно молотила по воздуху кулаками — пока от сильного толчка в грудь едва не потеряла сознание. Озаривший камеру свет оказался настолько ярким, что Тэйра была вынуждена закрыть глаза.
— Итак, — прозвучал насмешливый голос, — крысы угодили в расставленную ловушку!
Открыв глаза, Тэйра увидела перед собой четырех мужчин: двое сжимали в руках автоматы, третий направил на Дэниела дуло ружья, четвертый поигрывал увесистой дубинкой. Пятым на высоком пороге стоял Дрейвик, с его плеча свешивалась мощная галогеновая лампа. За спиной немца в темном коридоре угадывались неясные силуэты еще четырех или пяти человек. Тэйра привалилась спиной к стене. Пошатываясь, Дэниел поднялся с каменной ступени. Его лицо было в крови.
— С тобой все в порядке? — не смогла сдержаться она. Археолог кивнул.
Обведя взглядом пол, Дрейвик передал лампу своему соседу и спрыгнул в камеру.
— Я вижу, моей подруги кобры здесь уже нет. Что ж, значит, охранника из нее не получилось. Какая досада! А я-то надеялся найти вас медленно подыхающими от яда.
Немец приблизился, его огромная фигура почти перекрыла доступ света. Рука Тэйры поднялась и тут же упала.
— Как ты узнал, что мы здесь? — сплюнув кровь, глухо спросил Дэниел.
Дрейвик расхохотался.
— Неужели вы думали, будто охрана могилы поручена какой-то паршивой гадине? Тупицы безмозглые! На соседнем склоне расположен наблюдательный пост. О вашем появлении мне сообщили немедленно. Обратный путь не отнял у нас много времени, правда?
— Что вы собираетесь с нами сделать? — тихо спросила Тэйра.
— Лишить жизни, конечно, — равнодушно бросил Дрейвик. — Нужно только решить, когда и как. И чем заняться с тобой до этого, красотка. — По его мокрым губам скользнула омерзительная ухмылка. — Есть одно маленькое дельце, и уж оно-то, поверь…
Немец вытянул руку, коснулся указательным пальцем ее груди. Тэйра с содроганием отшатнулась.
— Вы убили моего отца!
— О да. Давно собирался. Я думал получить истинное наслаждение, но твой старикан опередил меня. Заметь, я огорчен этим не меньше тебя!
Увидев на лице Тэйры муку, Дрейвик захохотал еще громче.
— Он загнулся прямо у меня на глазах! Стоял-стоял и вдруг рухнул, как заколотый поросенок. Давненько я не видал такого пафоса!
Повернувшись, немец бросил что-то на арабском закутанным в черное фигурам. Раздался взрыв смеха. Тэйра забыла о страхе. Исполненная дикой ярости, она набрала в легкие воздух и что было сил плюнула Дрейвику в лицо. Громкий гогот мгновенно стих. Молодая женщина с вызовом развернула плечи, ожидая удара.
Но его не последовало. Ладонью гигант хладнокровно вытер с родимого пятна сгусток слюны.
— Тебя когда-нибудь насиловали, моя девочка? — ласковым голосом осведомился он, глядя на мокрую ладонь. — Брал ли тебя мужчина против твоей воли? Забавлялся ли твоим телом? Сначала вагина, потом задний проход, потом рот? Как, нет? В таком случае, тебе предстоит очень многому научиться.
— Нет, Дрейвик, слышишь? Нет! — промычал Дэниел.
— Не беспокойтесь, Лакаж. Вам не придется стоять в стороне.
Дрейвик сунул руку в карман и извлек из него небольшую металлическую лопатку. В ярком свете лампы ее лезвие хищно блеснуло.
— В конце концов, ничто не обязывает нас ограничиваться насилием исключительно сексуального характера.
Немец сделал неуловимое движение, и рукав рубашки на правом предплечье Дэниела окрасился кровью.
— Однако самые изысканные блюда мы оставим на десерт, согласны? — Он опустил лопатку в карман. — Прежде всего необходимо покончить с делами.
Гигант приблизился к стене со столбцами иероглифов, жестом потребовал лампу.
— Так, последний кусочек головоломки уже на месте. Зачем его вообще потребовалось убирать? Если бы не любопытство какого-то идиота, мы смогли бы сэкономить кучу времени. И избежать ненужной боли, между прочим.
Покосившись в сторону Тэйры, Дрейвик присел перед стеной на корточки.
— Когда в этих местах обнаруживают новое захоронение, то обычно мы узнаем о нем первыми. Все в округе знают, что для них же будет лучше, если информация поступит непосредственно к нам, иначе им придется иметь дело с Саиф аль-Тхаром и со мной. А это совсем не то, что им нужно. Однако в нашем случае могилу нашел самонадеянный дурак. Он сполна заплатил за свою жадность, но успел, к сожалению, вытащить отсюда несколько предметов, в том числе и необходимый нам фрагмент.
Немец вытащил из стены кусок штукатурки, подбросил его на ладони.
— Ирония судьбы! Недоумку достался камень с самой важной частью текста. Естественно, он и понятия не имел, насколько важной. Он хотел всего лишь выручить горсть монет. Дай такому время, и от стены вообще бы ничего не осталось. К несчастью, в руках бедолаги оказались точные координаты пропавшей армии. Именно они обрекли удачливого несчастливца на бесславный конец. И не его одного.
Даже на расстоянии трех ярдов Тэйра ощущала шедший от Дрейвика сладковатый смрад. Нестерпимый запах вызывал у нее тошноту.
— Но, собственно говоря, сейчас события недавнего прошлого уже не имеют значения. Фрагмент у нас. Завтра, примерно в это же время, мы получим и всю армию. А потом… — он бросил на Тэйру еще один исполненный похоти взгляд, — потом можно будет развлечься.
Обернувшись, немец прокричал что-то, и в камеру ступили двое мужчин с тяжелыми кирками. Кивком гигант указал им на стену со столбцами текста. С глухим звуком металлические зубья вонзились в штукатурку.
— Нет! — крикнул Дэниел, выпрыгивая из угла в центр камеры. — Нет! Ради всего святого, прекратите!
В грудь ему уперлось дуло ружья.
— Вы не можете его уничтожить! — Археолог задыхался. — Умоляю, остановитесь!
— Печальная, но необходимая предосторожность, — спокойно пояснил Дрейвик. — Картинки не пострадают, что же касается текста… К чему рисковать? Зачем еще кому-то читать про занесенное песками войско?
Взметая фонтанчики пыли, на пол один за другим падали испещренные иероглифами пласты штукатурки. Пока один из подчиненных немца продолжал наносить удары по стене, другой разбивал упавшие куски на мельчайшие осколки. В отчаянии Дэниел опустил голову.
Когда на стене не осталось и следа штукатурки, Дрейвик взмахом руки отправил своих людей в коридор. От пыли в камере было трудно дышать — Тэйра закашлялась.
— Что теперь? — негромко спросил Дэниел, не сводя взгляда с горы бесформенных осколков.
Зажав в ладони бесценный фрагмент, гигант двинулся к порогу.
— Теперь? — Он повернул голову. — Теперь вас будут ждать неприятности.
Дрейвик помахал им рукой и скрылся в темном проеме. Стоявший напротив Дэниела мужчина поднял ружье.
— Только не это! — Тэйре показалось, что он вот-вот нажмет на курок.
Вместо этого араб с силой ткнул археолога прикладом в висок. Не успев вскрикнуть, Дэниел растянулся на полу, по его шее потек тоненький красный ручеек. Объятая тревогой и сочувствием, Тэйра склонилась над упавшим. За ее спиной послышалось движение, что-то пронеслось в воздухе. Внезапно наступила полная тьма. Молодую женщину поглотила черная бездна.

СЕВЕРНЫЙ СУДАН
Зажав в руке листок радиограммы, мальчик мчался через лагерь. Бросилось врассыпную стадо коз, однако бежавший даже голову не повернул в их сторону. У палатки своего господина он на мгновение замер, откинул клапан входа и, не переводя дыхания, нырнул внутрь.
В палатке, которая освещалась единственной керосиновой лампой, висел густой дым. Поджав под себя ноги, Саиф аль-Тхар восседал на ковре с раскрытой книгой в руках. Он был абсолютно неподвижен, со стороны лидера фундаменталистов можно было принять за каменную статую.
— Они нашли ее! — не пытаясь скрыть возбуждения, выкрикнул мальчик.
Саиф опустил на колени книгу, повернул к пареньку бесстрастное лицо.
— Написано, Мехмет: мужчина должен быть сдержанным всегда — как в несчастье, так и в радости. Совершенно ни к чему повышать голос.
— Да, господин. — С покаянным видом мальчик склонил голову.
— Написано также, что мы должны ликовать, испытывая на себе милости Аллаха. Поэтому не стыдись своих чувств, но держи их под контролем, Мехмет. Под вечным контролем. Это поможет тебе не сбиться с пути истинного, стать самому себе господином.
Он протянул руку, и паренек вложил в нее радиограмму. Саиф аль-Тхар развернул листок, принялся читать. Закончив, аккуратно сложил бумагу, опустил ее в карман халата.
— Говорил ли я тебе о том, что мы избраны Богом? Пока мы тверды в нашей вере и полагаемся на Его промысел, для нас не существует ничего невозможного. Вот оно, исполнение желаний. Сегодня великий день, Мехмет.
Неожиданно на лице Саиф аль-Тхара появилась широкая улыбка. Таким своего господина мальчик еще не видел; сердце в его груди затрепетало. Захотелось пасть ниц, целовать наставнику ноги, говорить слова любви и признательности за все то, что он, бесподобный, сделал для голодного, никому не нужного волчонка.
Но Мехмет не позволил себе проявить слабость. На пути к Аллаху он обязательно станет сам себе господином. Слова наставника все еще звучали в ушах, преподанный урок был услышан.
Мальчик лишь улыбнулся в ответ, хотя его душа пела от радости.
По-видимому, Саиф понял, что испытывает его юный почитатель. Встав, он положил на плечо Мехмета тяжелую ладонь.
— Хорошо. Аллах непременно вознаградит своего радивого ученика. И обязательно покарает нерадивого. А теперь ступай, скажи нашим людям, чтобы готовились. Как только узнаем место, нужно будет начинать переброску оборудования.
Паренек кивнул и направился к выходу. Уже подняв клапан, он обернулся.
— Скажи, господин, мы остановили зло? С кафирами покончено?
Улыбка Саиф аль-Тхара сделалась еще шире.
— Пока нет, Мехмет, но очень скоро. Разве они смогут сопротивляться, если на помощь нам спешит целая армия?
—Аллах-у-акбар! Велик наш Господь!
— Истинно так. Велик настолько, что никому из нас не дано этого постичь.

***

Когда мальчик вышел, Саиф аль-Тхар вновь взял в руки книгу. Его пальцы нежно погладили истертую кожу переплета. Текст оказался не арабским и даже не английским, а греческим. Греческие буквы были вытиснены и на переплете: — «История Геродота».
Подвернув фитиль лампы, Саиф раскрыл толстый том и с тихой радостью погрузился в чтение.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ ЗАПАДНАЯ ПУСТЫНЯ, 523 ГОД ДО РОЖДЕСТВА ХРИСТОВА (Страница 1)
  • 1
    КАИР, СЕНТЯБРЬ 2000 ГОДА     (Страница 2)
  • 2
    ЗАПАДНАЯ ПУСТЫНЯ, НЕДЕЛЮ СПУСТЯ     (Страница 3)
  • 3
    ЛОНДОН, ЧЕТЫРНАДЦАТЬ МЕСЯЦЕВ СПУСТЯ     (Страница 4)
  • 4
    КАИР     (Страница 5)
  • 5
    ЛУКСОР, НА СЛЕДУЮЩЕЕ УТРО     (Страница 6)
  • 6
    КАИР     (Страница 7)
  • 7
    ЛУКСОР     (Страница 8)
  • 8
    КАИР     (Страница 9)
  • 9
    КАИР     (Страница 10)
  • 10
    ЛУКСОР     (Страница 11)
  • 11
    КАИР     (Страница 12)
  • 12
    СЕВЕРНЫЙ СУДАН, НЕПОДАЛЕКУ ОТ ГРАНИЦЫ С ЕГИПТОМ     (Страница 13)
  • 13
    КАИР     (Страница 14)
  • 14
    КАИР     (Страница 15)
  • 15
    ЛУКСОР     (Страница 16)
  • 16
    КАИР     (Страница 17)
  • 17
    КАИР     (Страница 18)
  • 18
    ЛУКСОР     (Страница 19)
  • 19
    КАИР     (Страница 20)
  • 20
    ЛУКСОР     (Страница 21)
  • 21
    КАИР     (Страница 22)
  • 22
    КАИР     (Страница 23)
  • 23
    КАИР     (Страница 24)
  • 24
    ЛУКСОР     (Страница 25)
  • 25
    КАИР     (Страница 26)
  • 26
    ЛУКСОР     (Страница 27)
  • 27
    КАИР     (Страница 28)
  • 28
    ЛУКСОР     (Страница 29)
  • 29
    ЛУКСОР     (Страница 30)


Пол Сассман

Исчезнувшая армия царя Камбиса

Перевод: Ю. Г. Кирьяк
Paul Sussman, “The lost army of Cambyses”

 Читать книгу

Аннотация

Перед вами — МЕЖДУНАРОДНЫЙ БЕСТСЕЛЛЕР, книга, переведенная на восемнадцать языков. Книга, по мотивам которой уже снимают в Голливуде фильм, обещающий стать блокбастером.
Удивительные находки археологов, за которыми охотятся фанатики террористы, и смертельно опасное путешествие по Египту молодой англичанки, рискнувшей открыть тайну гибели своего отца — знаменитого на весь мир египтолога…
«Исчезнувшая армия царя Камбиса» — ШЕДЕВР, соединяющий в себе мощь классического исторического романа, тонкость «археологического детектива» и увлекательность приключенческого боевика.

Триумфальное шествие этой книги по миру ЕЩЕ ТОЛЬКО НАЧИНАЕТСЯ…

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR and Spellcheck Ustas Smartlib. Readcheck by Владимир http://lib.aldebaran.ru
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | Любая парадоксальная бюрократическая уловка, ставящая человека в безвыходное положение. По названию романа американского писателя Дж. Хеллера, где герой пытается выдать себя за сумасшедшего, однако бюрократическая машина отказывается признать его таковым, поскольку считает его намерения слишком разумными.
[2] | Мариэтт, Аугуст Фердинанд (1821 — 1881) — французский египтолог, основал в Каире Службу древностей и Национальный музей
[3] | Ахетатон — город, построенный фараоном Эхнатоном на берегу Нила, между современными Каиром и Луксором. В переводе с древнеегипетского имя города означает «Небосклон Атона»
[4] | Амарна — современное название развалин Ахетатона
[5] | Мастаба — прямоугольное надгробие из каменных блоков или кирпича. От арабского «скамья»
[6] | «Аль-Ахрам» — название популярной в Египте ежедневной газеты. В переводе с арабского означает «Пирамида»
[7] | Древние царства — история древнего Египта делится на три периода: Древних, Средних и Новых царств (с промежуточными периодами между ними). Период Древних царств длился примерно с 2575 по 2134 гг. до н. э.
[8] | Перет — один из трех сезонов, на которые в древнем Египте делился год (два других — ахет и шему), время посева и созревания нового урожая. Длился примерно с октября по февраль
[9] | Мидан-Тахрир — оживленный перекресток в центре современного Каира. В переводе с арабского название означает «Площадь свободы»
[10] | Замалек — название городского района столицы Египта. Расположен в северной части острова Гезира
[11] | Хан аль-Халили — огромный базар в Каире, где продается все: от кальянов до украшений из золота
[12] | Анубис — древнеегипетский бог. Изображался в виде шакала или мужчины с шакальей головой. Покровитель захоронений и процесса мумифицирования умерших
[13] | Раис — старший, мастер; производитель работ
[14] | Малькатта — название места на западном берегу Нила в Луксоре, где в древности стоял дворец Аменхотепа III
[15] | Пендлбери, Джон Девитт Стрингфеллоу ( 1904 — 1941) — британский египтолог. Вел раскопки в Амарне. Погиб от рук немецких солдат на Кипре
[16] | Басбуза — тип халвы, приготовляемой из мелко размолотых зерен злаков, меда и растертых орехов
[17] | Книга мертвых — древнеегипетские тексты, речь в которых идет о загробной жизни. Большая их часть относится к периоду Новых царств, хотя многие тексты были составлены еще в эпоху Древних царств. Свои названия — собственно «Книга мертвых», «Книга врат», «Книга подземелья» — тексты получили в наши дни
[18] | Заупокойный храм Рамсеса II находится в Луксоре, на западном берегу Нила
[19] | Мемнонские колоссы — две гигантских размеров сидящие фигуры, высеченные в склоне западного берега Нила в Луксоре. В древности — часть заупокойного храма Аменхотепа III
[20] | «Ж. Бейль. Греческие и римские надписи из царских захоронений в Фивах» (фр.).
[21] | Некрополь — букв, «город мертвых». Место захоронения умерших
[22] | СЕПГ — Социалистическая единая партия Германии, аналог КПСС .
[23] | Суса — бывшая столица Персидского царства. Располагалась на территории современного Ирана
[24] | Персеполис — древняя столица Персии. Располагался на территории современного Ирана
[25] | Петосирис — знатный древнеегипетский род, представители которого захоронены в Туна эль-Габале
[26] | Канопы — четыре сосуда, в которые древние египтяне помещали внутренние органы умершего
[27] | Священный жезл в виде креста; в древнем Египте символизировал жизнь.
[28] | Сет — древнеегипетское божество, брат и убийца Озириса, владыка пустыни и хаоса. Изображался в виде фантастического животного
[29] | Ахет — один из трех сезонов, на которые в древнем Египте делился год (два других — перет и шему), время разлива Нила, примерно с июня по сентябрь
[30] | Геродот — древнегреческий ученый, как его называли, «отец истории» (485 — 425 до н. э.). Известен хронологическими записями о войнах между греками и персами
[31] | Уасетом древние египтяне называли Фивы, современный Луксор


Пол Сассман - Биография

Пол Сассман

На основную страницу

Биография

Paul Sussman
Великобритания

Пол Сассман окончил колледж в Кембридже. Был известным рок-гитаристом, работал журналистом в таких знаменитых изданиях, как "Дейли телеграф". "Дейли экспресс", "Космополитен" на радио и телевидении. Принимал участие в научной археологической экспедиции в Египет.
У Пола Сассмана две страсти: писательство и археология. Первую он удовлетворяет, работая свободным журналистом, вторую — проводя ежегодно два месяца на раскопках в Египте. Тридцатипятилетний Пол живет в Лондоне. «Исчезнувшая армия царя Камбиса» — его первый роман.