Пол Кристофер - Тень Микеланджело

1 Пол Кристофер

ПРОЛОГ

22 июля 1942 года ,

Специя , Лигурийское побережье ,
Северная Италия
Майор Тиберио Бертолио, облаченный в форму одной из «черных бригад» Муссолини - с черными погонами, с двойной кроваво-красной с серебром литерой «М» на петлицах и серебристо-черной кокардой в виде черепа со скрещенными костями на форменной пилотке, - сидел на заднем сиденье запыленной штабной «ланчии», скрестив руки на груди на манер дуче, но не чувствуя себя и наполовину столь впечатляющим,, как выглядел. Его мундир, по существу, являлся обманом, ибо майор числился отнюдь не в армии, а в ненавистной и презираемой всеми ОБПА - Организации бдительности против антифашизма, тайной полиции Муссолини, которую называли итальянским гестапо.
В то утро он вылетел из Рима на старом, раздолбанном самолете «Савойя-Марчетти-75», на хвосте которого под черными фасциями из трех топоров - эмблемой ВВС Италии - еще слабо проглядывали синие дрозды компании «Ала Литториа». После четырех часов беспрестанной тряски он прибыл на военно-морскую базу в Специи, взял штабной автомобиль с шофером и теперь находился почти у цели.
Водитель вез его по узким извилистым улочкам Портовенере, держа путь к рыболовному порту Ла-Граци.
Позади осталась внушительная громада кастелло Дориа, замка двенадцатого века, воздвигнутого восемьсот лет назад для охраны подступов к заливу Специя и до сих пор выполнявшего свою задачу. Здесь, в самой защищенной гавани страны, стояли на якоре примерно половина боевых кораблей итальянского флота, в том числе огромные линкоры-близнецы «Андреа Дориа» и «Джулио Чезаре». Они получили немало пробоин и почернели от гари, но все еще оставались на плаву.
Наконец штабной автомобиль добрался до старого, осыпающегося причала, и Бертолио, выйдя из огромного джипа, быстро отдал шоферу фашистский салют, прищелкнув каблуками.
- Будьте здесь не позже чем через полчаса, - распорядился он.
- Слушаюсь, майор. Через полчаса. Водитель кивнул, выжал сцепление видавшей виды «ланчии» и уехал. На густо поросшем деревьями острове Палмария в полумиле от материка виднелось длинное приземистое строение монастыря Сан Джованни Алл'Орфенио. Оно стояло у самой воды, возле собственной маленькой цементной пристани с черной железной швартовой тумбой, к которой была привязана большая старинная плоскодонка.
Осмотревшись по сторонам, Бертолио углядел в нескольких метрах от себя маленькую рыбачью лодку. Ее хозяин, покуривая, разговаривал с приятелем.
- Сколько будет стоить перевезти меня к монастырю? - холодно спросил Бертолио.
Рыбак оглядел его с головы до ног, обратив внимание на зигзаг майорского шеврона на рукаве и петлицы со знаками бригады Муссолини.
- А зачем тебе туда нужно? - спросил старик.
Его слезящиеся карие глаза отметили и черную пилотку, и кокарду с мертвой головой, но все это, похоже, не произвело на него особого впечатления.
- У меня там дело, старик. Так сколько ты с меня возьмешь за перевоз?
- Отвезти тебя только туда или туда и обратно?
- Туда и обратно, - отрезал Бертолио. - Ты подождешь у причала. Назад я вернусь с пассажиром.
- Это будет стоить тебе дополнительной платы.
- Почему я не удивляюсь, старик? Собеседник старого рыбака улыбнулся и впервые за все время подал голос.
- Всякий раз, когда ты называешь его стариком, цена поднимается. Сам-то он считает себя молоденьким козликом. Воображает, будто монахини все до единой только и мечтают о том, чтобы с ним покувыркаться.
- Нет уж, пускай этих усатых старух трахает священник, отец Бертолле, - ухмыльнулся старик, показывая пеньки нескольких коричневых зубов. - Может, ему они и по вкусу, но мне больше нравятся хорошенькие молоденькие вертихвостки, которых можно встретить, прогуливаясь на берегу.
- Ты-то не прочь подцепить молоденькую, да вот захочет ли она иметь с тобой дело?
- Сколько? - прервал их Бертолио.
- Это зависит от того, сколько у тебя есть.
- Здесь всего двести метров.
- А ты, майор, часом, не Христос? Умеешь ходить по воде, аки по суху?
Бертолио полез в карман и, вытащив пачку лир, отделил с полдюжины банкнот. Старик поднял бровь, и Бертолио отсчитал еще полдюжины.
- Этого хватит, - сказал старый лодочник, загребая деньги узловатой рукой. - Залезай в мою княжескую гондолу, и я доставлю тебя через воды к обители.
Бертолио неловко забрался в лодку и опустился на заднюю банку. Залезший следом за ним старик оттолкнулся длинным веслом от берега, вставил весла в уключины и начал грести, делая мощные мерные гребки.
Бертолио напряженно сидел на корме, вцепившись обеими руками в планширы и испытывая все более сильную тошноту по мере того, как они удалялись от пирса. На дне лодки стояло большое ведро, наполненное чем-то бурым и студенистым. Содержимое ведра воняло так мерзостно, что майора замутило еще пуще.
- Головы моллюсков, - пояснил старик. - Когда у них дело к нересту, они, стало быть, поднимаются на поверхность, позабыв обо всем, и мы их отлавливаем. Главное - обезглавить их прежде, чем они успеют извергнуть молоки, а потом выдержать на солнце денек-другой. Лучшая наживка, какая может быть.
Бертолио промолчал, глядя на приближающийся монастырь. То было длинное низкое здание, построенное так, словно оно вырастало из скалистого основания, являясь его естественным продолжением. Позади поднимался крутой травянистый склон, а за оградой (как показалось майору, кованной из железа и окрашенной в белый цвет) под сенью нескольких чахлых оливковых деревьев находилось маленькое кладбище с редко разбросанными непритязательными надгробиями и крестами.
Ловко подгребая правым веслом, старик обогнул несколько высоких шестов, отмечавших ловушки, расставленные в расчете на заплывавшие туда при высоком приливе косяки сардин и сельди, а потом направился прямо к маленькой монастырской пристани. При их приближении из парадной двери появилась худощавая пожилая женщина в темно-синем платье и белом апостольнике, окаймлявшем узкое лицо, и спустилась к пристани. Она стояла там, пряча руки в рукавах, и спокойно поджидала, когда приблизится Бертолио. На какой-то момент он вдруг почувствовал себя испуганным и пристыженным, как в детстве, когда существа подобного рода были центром его вселенной и правили ею с помощью прута из боярышника. Это ощущение вкупе с брожением в желудке едва его не доконало: когда он выбрался на маленький причал, ему было совсем тошно. Женщина окинула его пристальным взглядом, не сказав ни слова, повернулась и направилась обратно к монастырю. Бертолио последовал за ней по пятам и через несколько мгновений вступил в прохладу каменного строения.
Внутри царил сумрак. Искусственного освещения здесь, похоже, не было, и майору пришлось прищуриться. Старая монахиня пересекла простой, ничем не украшенный вестибюль и свернула в помещение, видимо служившее здесь чем-то вроде приемной. Там имелось несколько полок с книгами, большой дощатый стол, несколько стульев и камин. Единственное окошко было закрыто жалюзи. Бертолио заглянул в щель между ними и посмотрел вниз, на узкую полоску берега и причал. Старый рыбак исчез, его лодка виднелась в заливе на полпути к материку.
- Caccati in mano е prenditi a schiaffi! - выругался Бертолио, в сердцах стукнув кулаком по ладони.
- Вы что-то сказали, майор?
Из теней за камином выступила низенькая монахиня лет сорока с приятным лицом. В отличие от пожилой сестры, которая привела его сюда, эта монахиня носила на необъятной талии тяжелый пояс из резных деревянных четок, а с ее шеи свисал на цепочке большой металлический крест, разделяя большие отвислые груди.
- Ничего я не говорил, - буркнул Бертолио. - Кто вы такая? - грубовато спросил он, выставив подбородок в непроизвольной попытке подражать великому дуче.
- Я мать настоятельница, сестра Бенедетта. А вы, наверное, тот человек, о приезде которого нас предупреждали.
- Майор Тиберио Бертолио, Шестой МВСН дивизион Тевере, - выпалил Бертолио.
- Я ожидала человека из тайной полиции, - сказала сестра Бенедетта.
- В Италии нет тайной полиции, - возразил Бертолио.
- Стало быть, вас здесь нет, майор, - промолвила монахиня с усталой улыбкой. - Вы не более чем игра моего воображения. И то сказать, немецкого гестапо вполне достаточно для обеих стран.
- Я пришел за ребенком, - заявил Бертолио. Он извлек из кармана мундира небольшой пакет, скрепленный печатью с изображением скрещенных ключей и тиары, официальной печатью Ватикана.
- У вас влиятельные друзья, - заметила сестра Бенедетта, поддевая коротким пухлым указательным пальцем печать и вскрывая пакет.
В нем находилось свидетельство о рождении и проездные документы с визами и печатями Ватикана, правительства Швейцарии и нацистской иммиграционной службы. Имелся и второй комплект документов - на безымянного взрослого, который будет сопровождать ребенка.
- Эти документы выписаны на имя Фредерико Ботте, - сказала мать настоятельница.
- Это имя ребенка.
- Нет, это не так, и вы это знаете, майор.
- Теперь это так. Приведите его.
- А если я скажу вам, что никакого Фредерико Ботте в нашем монастыре нет?
- Мать настоятельница, этот вопрос я предпочел бы оставить без ответа, но поверьте, что это не принесет ничего хорошего ни вам, ни мне. Попытка спрятать ребенка или отказ предъявить его повлекут за собой самые серьезные последствия. - Он сделал паузу и добавил: - Мать настоятельница, я только исполняю приказ. Могу вас заверить, это не доставляет мне ни малейшего удовольствия.
- Хорошо.
Взяв с каминной полки маленький колокольчик, сестра Бенедетта позвонила в него. Помещение наполнилось резким звуком. Спустя несколько мгновений в комнате появилась очень молодая женщина, которой явно было не слишком удобно в мирской юбке, блузке и вязаной кофте. За руку она вела мальчугана лет трех в коротких штанишках, белой рубашонке и узеньком галстучке, со смоченными водой и зачесанными назад темными волосами. Вид у него был очень испуганный.
- Вот мальчик. А это сестра Филомена. Она позаботится о его нуждах. Она говорит и по-немецки, и по-итальянски, так что с пониманием того, что потребуется для нее самой и для ребенка, проблем не возникнет.
Шагнув вперед, сестра Бенедетта расцеловала молодую женщину в обе щеки, после чего вручила ей дорожные документы и свидетельство о рождении. Сеет; ра Филомена засунула документы в глубокий карман своего простого кардигана. Вид у нее был такой же испуганный, как у ребенка, и Бертолио прекрасно понимал ее страх. Направляясь туда, куда предстояло ехать ей, он робел бы и сам.
- Лодочник, доставивший меня сюда, не стал дожидаться и уплыл. Как нам вернуться на материк? - спросил майор.
- У нас есть собственный транспорт, - ответила сестра Бенедетта. - Ступайте с сестрой Филоменой. Она вам покажет.
Бертолио кивнул, потом щелкнул каблуками. Его рука начала было напряженно подниматься вверх в фашистском салюте, но он передумал и вместо этого еще раз резко кивнул.
- Спасибо за сотрудничество, преподобная мать.
- Я делаю это только ради ребенка. Он невинен и не имеет никакого отношения ко всему этому безумию… в отличие от всех нас. До свидания.
Не промолвив больше ни слова, Бертолио повернулся на каблуках и направился прочь из комнаты. Сестра Филомена и ребенок послушно последовали за ним. Уже в дверях мальчик остановился и молча оглянулся через плечо.
- До свиданья, Эудженио, - прошептала сестра Бенедетта.
И он ушел.
Она подошла к окну и стала наблюдать сквозь жалюзи, как три фигуры спускаются к причалу. Доминик, паренек из деревни, подрабатывавший в обители поденщиком, ждал у причала. Он помог забраться в плоскодонку и устроиться там сначала ребенку, потом сестре Филомене. Майор уселся на носу, словно какой-то смехотворно вырядившийся Вашингтон, переправляющийся через озеро Делавэр. Затем Доминик вскочил на борт, вставил весла в уключины, и лодка заскользила через узкий пролив, направляясь к материку.
Сестра Бенедетта провожала ее взглядом, пока могла различать фигурку ребенка. Потом она вышла из приемной, прошла по длинному коридору между отдельными кельями и добралась до черного выхода в хозяйственной части здания, позади умывален и туалетов. Выйдя наружу, под слабеющие лучи вечернего солнца, монахиня поднялась по узенькой, усыпанной шлаком тропке к кладбищу. Обогнув его, она продолжила путь в тени деревьев и наконец достигла маленькой лощины, наполненной цветами и густым ароматом обступивших ее сосен.
Она спустилась в эту чашеобразную впадину, прислушиваясь к доносящимся сверху вздохам ветра и отдаленному рокоту волнующегося моря. Если Катерина и любила что-то, так именно это место, единственный островок мира и покоя в ее искалеченной, покрытой шрамами страха и дурных предчувствий жизни. Священник из Портовенере так и не дал разрешения похоронить ее на освященной земле, и сестра Бенедетта в конце концов решила не возражать. На самом деле она не сомневалась в том, что место сие ближе к Богу, нежели любое другое, и сама Катерина предпочла бы именно его.
Без труда найдя простой мраморный крест, хотя его со всех сторон обвивал плющ, сестра Бенедетта опустилась на колени и принялась неторопливо отдирать оплетающие камень усики, открывая взору надпись.
Катерина Мария Тереза Аннунцио

26 5 1914 22 10 1939
РАСЕМ
Медленно сняв четки, намотанные на правое запястье, сестра Бенедетта зажала их между ладонями, устремила взгляд на могильный камень и шепотом прочла старую молитву, так походившую на последние слова, произнесенные молодой женщиной перед тем, как та бросилась в море:
Сладчайшей музыкой дляу шей
Звучат слова «Хвала тебе, Мать».
Сколь сладостно вторить мне в жизни сей:
Хвала тебе, о Святая Мать.
Восторг мой в Тебе, и любовь чиста,
Что в невзгодах дарует надежду и силу.
Но если мой дух смятеньем объят,
И тревога в душе моей поселилась,
И в сердце грешном страсти кипят
И боле сносить оно уж не в силах
То тяжкое бремя стенаний и мук,-
Коли зришь ты в несчастье чадо свое,
О всемилостивейшая Дева Мария,
Позволь в материнском объятье Твоем
Обрести покой и забвение.
Увы, уже близок последний день.
Так низвергни же демона в бездну ада
И пребудь со мной, о Святая Мать,
Со своим несчастным, заблудшим чадом.
Нежным касаньем перстов своих
Прикрой утомленные горем веки
И с добрым напутствием поручи Творцу
Душу, что возвращается в Его лоно.
Аминь.
Ветер, проносящийся сквозь деревья, шумел все сильнее, словно отвечая ей, и на какое-то блаженное мгновение к сестре Бенедетте вернулась чистая вера ее детства и она снова испытала радость постижения Бога. Но следующий бурный порыв ветра развеял это ощущение, и по щекам ее заструились слезы. Она подумала о Бертолио, Филомене и ребенке, а потом вспомнила Катерину и того мужчину, порочного, обуянного гордыней мужчину, который так обошелся с Катериной и привел ее к такому концу. Он не заслуживал молитвы, для него подходило лишь проклятие, слышанное ею много лет назад из уст матери.
- Да сгниешь ты в своей могиле, да будет твое мертвое тело изъедено червями, имя предано поруганию и забвению семьей и близкими, а проклятая душа да будет ввергнута в вековечную тьму, где и пребудет до скончания времен, не ведая иной милости, кроме ледяного пламени ада.

ГЛАВА 1

Волосы у нее были цвета меди, отполированной и блестящей. Прямые на протяжении нескольких дюймов от корней, они потом обращались в буйную массу естественных кудрей, ниспадавших на белые плечи и достаточно длинных, чтобы частично прикрыть грудь. Сама грудь имела идеальную форму: не слишком большая, округлая, с гладкой кожей, отмеченной лишь маленькой россыпью веснушек на верхней поверхности каждого холмика, и сосками того редкостного бледно-розового оттенка, какой обычно можно увидеть лишь в скрытых, внутренних поверхностях экзотических морских раковин. Ее руки были длинными и по виду более сильными, чем можно было ожидать от девушки, чей рост едва достигал пяти футов шести дюймов. Кисти рук с тонкими, почти детскими пальцами и короткими, аккуратно подстриженными ногтями отличались изяществом.
На плоском животе выделялся аккуратный пупок в форме слезы. Волосы, деликатно прикрывавшие лобок, имели еще более яркий оттенок раскаленной меди и, что нередко бывает у рыжеволосых женщин, росли как бы естественно подстриженными, образуя шелковистый золотой треугольник, под которым пряталась сокровенная плоть.
От длинной шеи, скрытой струящимися волосами, начиналась гибкая гладкая спина. У основания позвоночника, как раз над щелью между маленькими мускулистыми ягодицами, находилась единственная бледно-коричневая родинка величиной с монетку, напоминающая очертаниями рог. Ноги были длинными, икры крепкими; точеные округлые лодыжки плавно переходили в изящные ступни.
Лицо, окаймленное каскадом медных волос, было почти столь же безукоризненным, как и тело: широкий и чистый лоб, высокие скулы, губы полные, но без искусственной припухлости. Решительный изгиб подбородка придавал исходившему от девушки ощущению невинности еще и оттенок силы. Только вот нос ее, тонкий, длинноватый и увенчанный на переносице россыпью веснушек, не вполне соответствовал канонам классической красоты. Изумительные глаза, большие и почти пугающе умные, имели темно-зеленый, жадеитовый оттенок.
- Заканчиваем, леди и джентльмены. Время вышло, - объявил, хлопнув в ладоши, Деннис, преподаватель рисования с натуры Нью-Йоркской школы-студии. - Спасибо, Финн, на сегодня все.
Он улыбнулся натурщице, стоявшей на помосте, и она улыбнулась ему в ответ.
Учащиеся студии - их было около дюжины - положили рисовальные принадлежности на уступы мольбертов, и помещение быстро наполнилось оживленным гомоном.
Молодая женщина наклонилась, подняла черно-белое цветастое кимоно, которое всегда приносила на сеансы позирования, накинула его и завязала узлом пояс на тонкой талии. Потом она сошла с маленького помоста и нырнула за высокую китайскую ширму на дальней стороне помещения. Ее звали Фиона Кэтрин Райан, для друзей просто Финн. Ей было двадцать четыре года. Всю свою жизнь она прожила в Колумбусе, штат Огайо, но последние полтора года училась и работала в Нью-Йорке, получая удовольствие от каждой минуты жизни.
Взяв со складного стульчика за ширмой свою одежду, Финн быстро переоделась и засунула свернутое кимоно в рюкзачок. Несколько минут спустя, одетая в поношенные джинсы «ливайс», любимые кроссовки и неоново-желтую футболку, предупреждавшую остальных водителей о ее передвижении по Мидтауну, она помахала рукой еще остававшимся в помещении студентам, и те помахали ей в ответ. По пути к выходу Финн забрала у Денниса чек. Оказавшись на улице, залитой ярким полуденным солнцем, она отстегнула цепочку, крепившую к фонарному столбу ее старый велосипед с толстыми шинами.
Рюкзак занял свое место в коробке из-под бананов, вставленной в большую решетчатую корзину багажника, а цепочка и замок были убраны в один из боковых карманов рюкзака. Финн собрала распущенные волосы в кудрявый конский хвост и скрепила его черной резинкой для волос, потом выудила из рюкзака скомканную зеленую бейсболку без фирменной надписи и надела ее, пропустив конский хвост через отверстие позади. Перешагнув через раму велосипеда, она взялась за руль и поехала по Восьмой улице, а через два квартала свернула на Шестую авеню, направляясь на север.

ГЛАВА 2

Музей изобразительных искусств Паркер-Хейл находился на Пятой авеню между Шестьдесят четвертой и Шестьдесят пятой улицами, фасадом прямо на зоосад в Центральном парке. Первоначально здание было задумано как особняк для Джонаса Паркера, который разбогател на «Печеночных пилюлях старой матушки» и умер, чем-то подавившись, прежде чем успел поселиться в своей новой резиденции. Поэтому его деловой партнер Уильям Уайтхед Хейл отдал дом под музей. Забота о печени американцев дала обоим партнерам возможность провести немало времени в Европе, скупая произведения искусства, результатом чего и стало собрание Паркер-Хейл. Столь внушительное, что удачливые бизнесмены вошли в историю не как торговцы чудо-пилюлями, а именно как собиратели художественных шедевров. Подбор полотен был достаточно эклектичным: Брак и Констебль, Гойя и Моне.
Музей находился в доверительном управлении, причем в составе его правления и попечительского совета числились имена многих влиятельных особ, от мэра и комиссара полиции до личного секретаря кардинала Нью-Йорка. Пусть далеко не самый большой в Нью-Йорке, этот музей определенно являлся одним из самых престижных, и для Финн получить работу интерна в отделе графики было бесспорной удачей. Во всяком случае, лучше, чем место помощника преподавателя, и к тому же это позволяло ей в какой-то мере преодолеть комплекс неполноценности, связанный с тем, что первую свою степень она получила в котирующемся не слишком высоко Университете штата Огайо.
В этом отношении у Финн просто не было выбора: в том университете, на кафедре археологии, работала ее мать, и это давало ей возможность посещать занятия бесплатно. Но вот жизнь в Нью-Йорке для нее бесплатной не была, и, чтобы пополнить кошелек прибавкой к стипендии, ей приходилось браться за любую работу. Вот почему она подвизалась в качестве натурщицы, снималась в качестве модели для каталогов всякий раз, когда получала звонок из агентства, преподавала английский новым иммигрантам, помогала по хозяйству и присматривала за детишками сотрудников факультета. И не только за детишками, но и за комнатными растениями или домашними животными. Порой казалось, что вся ее жизнь пройдет в этом лихорадочном, изнурительном ритме, так никогда и не обретя нормального темпа.
Спустя полчаса после того, как она покинула класс рисования, Финн остановилась перед Музеем Паркер-Хейл, прицепила велосипед к очередному фонарному столбу и взбежала по ступенькам к огромным дверям, увенчанным классическим рельефом из слегка задрапированных обнаженных фигур. Перед тем как открыть окованную латунью дверь, Финн подняла глаза на рельеф, скользя взглядом с одной обнаженной фигуры на другую, а потом стянула шапочку и вновь распустила волосы, а бейсболку и резинку убрала в рюкзак. Она улыбнулась старому Уилли, седовласому охраннику, и бегом устремилась вверх по широкой лестнице розового мрамора, но невольно задержалась на лестничной площадке, задержавшись взглядом на висевшем там полотне Ренуара «Купальщицы в лесу».
Любуясь мягкими изящными линиями и прохладной, голубоватой лесной зеленью, придававшей полотну столь необычный, почти загадочный колорит, Финн не в первый раз задумалась о том, не была ли эта картина отображением одного из посещавших Ренуара видений, сна или фантазии, никак не связанных с конкретной натурой. При желании на сей счет можно было бы написать целую диссертацию, но независимо от того, что она думала по этому поводу, перед ней находилось просто красивое живописное полотно.
Посвятив созерцанию картины добрых пять минут, Финн повернулась и поспешила ко второму пролету. Она миновала небольшую галерею Брака, потом прошла по короткому коридору к двери, не помеченной никакой надписью, и зашла внутрь. Здесь, как и в большинстве других галерей и музеев, картины или артефакты демонстрировались в специально оборудованных экспозиционных залах, тогда как основная часть кропотливой музейной работы протекала позади них, в скрытых от взоров посетителей фондохранилищах. Финн оказалась в служебном помещении фонда графики Паркер-Хейл, длинном, тянущемся вдоль северной стены здания коридоре, залитом искусственным светом потолочных люминесцентных светильников.
Коллекции хранились в неисчислимом количестве влагонепроницаемых ящиков для бумаг, выстроившихся вдоль внутренней стены. Между невысокими, по плечо, застекленными шкафами находились ниши, каждая из которых была оснащена письменным столом, стулом и большим плоским смотровым столом, предназначавшимся для тщательного изучения отдельных экспонатов. Столешницы таких столов представляли собой листы вставленного в деревянные рамы и подсвеченного снизу полупрозрачного белого стекла. Каждый стол был снабжен фотокопировальным стендом для копирования графических материалов на слайды, а в каждой второй нише находился компьютерный терминал с полной инвентарной описью коллекции, включавшей, наряду с фотофиксацией предмета, его словесное описание и сведения о дате приобретения и источнике поступления.
На протяжении всего лета работа Финн сводилась к сверке инвентарных записей: раз за разом она сопоставляла слайды и инвентарные описи и справки об источнике поступления экспонатов по номерам, следя за тем, чтобы все совпадало. Работенка, конечно, нудная, но двадцатичетырехлетней особе, занимавшей должность младшего музейного хранителя, следовало вырабатывать в себе скрупулезность и терпение. Недаром ее мать всегда говорила: «Искусствоведение - это наука, и ты, хотя и занимаешься искусством, не художник, а ученый. А в науке нет ни скуки, ни мелочей. Всяко зернышко на твою мельницу».
«Всяко зернышко…»
С улыбкой вспомнив об этом, Финн взяла из шкафчика с канцелярскими принадлежностями рабочий блокнот с карандашом и направилась вдоль ряда секций для хранения бумаг к тому месту, где закончила вчера работу. Получив диплом бакалавра, она провела год во Флоренции, изучая родину Микеланджело, посещая места, связанные с его именем, и изучая языки. И это зернышко пришлось-таки на ее мельницу, пусть даже решительно каждый на солнечной родине титанов Возрождения, начиная с того малого в офисе архива и кончая бестолковым старым священником в библиотеке Святого Духа, считал своим правом и даже долгом ущипнуть ее за задницу.
Таким образом, первый день на работе не был для нее и первым днем знакомства с мастерами флорентийского Возрождения. Кроме того, ей пообещали, что, если она хорошо зарекомендует себя в качестве интерна, ей дадут оплачиваемую работу на следующий год. Она хотела иметь возможность жить в Нью-Йорке и работать над магистерской диссертацией, но это было чертовски дорого, даже если снимаешь дешевую конуру в Алфавит-Сити.
Уилли, совершавший регулярный обход, появился в поле ее зрения, проверил печати и двинулся дальше. К счастью, сотрудников в отделе не было: больше всего Финн нравилось работать в одиночестве. Отыскав ящик, который разбирала вчера, она в соответствии с инструкцией натянула белые хлопчатобумажные перчатки и принялась за дело: записывала номера с ацетатных обложек на рисунках, а потом с этой записью, а иногда и с рисунком отправлялась в нишу для сверки с информацией в компьютерной базе данных.
Спустя два часа ее уже одолевала зевота и в глазах двоилось, но Финн держалась. Покончив с одним ящиком, она взялась за соседний, находившийся так низко, что ей пришлось присесть на корточки, чтобы выдвинуть его. Возможно, именно благодаря этому положению Финн приметила, что один из рисунков завалился в щель позади и был почти невидим. Если не выдвигать ящик полностью, его легко было бы не заметить.
Финн аккуратно выдвинула ящик настолько далеко, насколько могла, и протянула руку внутрь, вслепую нащупывая краешек замеченной ею обложки из ацетатной бумаги. Потребовалось некоторое время, прежде чем ей удалось подхватить его большим и указательным пальцами и легонько потянуть. В конце концов он высвободился, и Финн решила поднести его к свету. Она выпрямилась и ногой задвинула ящик, пристально рассматривая находку. А когда рассмотрела как следует, чуть было не лишилась чувств.
Рисунок был примерно шесть дюймов на восемь, грубо отрезанный или, может быть, оторванный с левой стороны. Даже сквозь ацетатную обложку было видно, что он выполнен на высококачественном пергаменте, возможно из ягнячьей кожи, натертой мелом и пемзой. Когда-то этот листок представлял собой часть тетради или записной книжки, ибо в нижнем углу виднелись следы стежков.
Набросок был сделан сепией, так что линии выцвели и истончились, как паутинки, но превосходное качество рисунка позволяло с уверенностью отнести его к эпохе Возрождения. Он представлял собой изображение полной женщины с большими, хорошо различимыми грудями и широкими бедрами. Головы на рисунке не было, как не было ни ног, ни рук.
Финн, однако, поразило не это, а то, что тело женщины было вскрыто, вспорото от промежности до шеи. Грудную клетку удалили, разрезанное горло открывало взору тонкую трубку яремной вены и более толстую и гораздо более выступающую сонную артерию, уходившую вверх и за ухо. Легкие были обнажены, так же как почки и сердце.
Печень вырисовывалась ясно и четко, желудок же был, по-видимому, удален, чтобы лучше показать матку и шедший от нее вниз открытый вагинальный канал. Шейка матки с одного конца влагалища и срамные губы - с другого были выписаны с детальной точностью, так же как связки и мускулы, поддерживающие матку и другие органы. То же самое относилось ко всем основным венам и артериям системы кровообращения.
То был превосходно выполненный анатомический рисунок аутопсии, по всей видимости, женщины средних лет. Все в нем было правильно, за исключением одной мелочи: в те времена аутопсия, то есть вскрытие умершего, не только не проводилась, но и категорически запрещалась. Подобные действия считались кощунственными и карались смертью. Леонардо да Винчи был обвинен в этом злодеянии и пострадал за это, хотя и добился оправдания. Против Микеланджело, современника да Винчи, тоже выдвинули подобное обвинение, но в случае с ним до суда дело так и не дошло.
В воспоминаниях других художников и мыслителей проскальзывали указания на то, что Микеланджело, тайно договорившись с приором церкви, использовал мертвецкую лазарета Святого Духа во Флоренции, чтобы делать зарисовки мертвых тел, но, поскольку мифическая тетрадь Микеланджело так и не всплыла на свет, доказательств не было.
Финн не отрывала взора от рисунка. Большую часть года, проведенного во Флоренции, она посвятила именно изучению творчества и эпохи Микеланджело. Неразборчивые строки, сбегавшие вниз слева и справа от рисунка, слишком уж походили на виденные ею там образцы его мелкого, угловатого почерка. Не размышляя и не колеблясь, она бросилась к своему рюкзачку и извлекла оттуда маленький цифровой фотоаппарат «Минолта». Финн прекрасно понимала, что, попадись она за столь непозволительным занятием, ей несдобровать, но считала, что обязана заполучить снимок этого рисунка, чтобы изучить его на досуге. Он казался идеальной иллюстрацией для ее диссертации. Между тем Алекс Краули, директор Паркер-Хейл, был завзятым формалистом, и даже мечта о том, чтобы сделать снимки официально, неизбежно обернулась бы для нее морем бумаг, запросов, согласований, разрешений и прочей бумажной волокиты. Она быстро отщелкала дюжину кадров и, испытывая огромное облегчение оттого, что ее не застукали, спрятала камеру в рюкзак.
После этого Финн осторожно поместила рисунок на смотровой стол и рассмотрела его более тщательно с помощью извлеченной из ящика стола ювелирной лупы. Чернила слишком выцвели, и разобрать слова было невозможно, но она предположила, что это записи, сделанные при расчленении тела женщины.
В соответствии с сохранившейся документацией, когда кто-то умирал в лазарете Святого Духа, его тело, завернутое в простыню, помещали в покойницкую, потом зашивали в саван и на следующий день клали в гроб. Имея копию железного ключа от мертвецкой, Микеланджело мог тайком проникать туда по ночам, производить вскрытие трупа, чтобы изучить тот орган или тот участок тела, который интересовал его в данное время, и незамеченным покидать морг до наступления утра.
Выдвигалось предположение, будто бы он использовал какое-то необычное металлическое устройство, фиксировавшее у лба освещавшую ему путь свечу, но Финн не очень-то верила во всю эту конспирацию. Во Флоренции для нее провели экскурсию по всему приорату Святого Духа, включая и старую мертвецкую. Исходя из увиденного, равно как и из того, что ей довелось прочесть об экономических реалиях того времени, можно было предположить, что лучшим, самым верным для художника способом невозбранно попасть в покойницкую была передача приору некой суммы денег. Зато сведения о том, что великий мастер действительно изучал анатомию на трупах, представлялись ей весьма достоверными.
Финн не сомневалась, что этот рисунок был сделан не по памяти, но с натуры, так сказать, вживую, хотя и фиксировал смерть. И тут до нее медленно дошло, что она только что обнаружила страницу из легендарной, почти мифической тетради Микеланджело. Финн даже знала, кто сшивал эту тетрадь: Сальваторе дель Сар-то, близкий друг Микеланджело, регулярно составлявший подшивки набросков, которые художник делал, работая над своими фресками. Но почему этот листок оказался в задней части ящика в Паркер-Хейл? И как он вообще попал в музей?
Она проверила инвентарный номер на ацетатной обложке, перенесла его в рабочий блокнот и перешла к нише с компьютером. Набрав номер на клавиатуре, Финн запросила в базе данных сканированный слайд соответствующей единицы хранения и, к величайшему удивлению, увидела лишь пустой белый экран и надпись: «Визуальная репрезентация отсутствует».
Вернувшись в главное меню, она затребовала любую документацию, относящуюся к данному инвентарному номеру, и получила имя малозначительного венецианского живописца, художника по имени Сантьяго Урбино, о котором ей, по смутным воспоминаниям, вроде бы доводилось что-то читать. Там же имелась ссылка на сведения об источнике поступления. Индексы файлов совпадали, то есть сведения о художнике и истории приобретения экспоната относились к данному графическому листу.
Согласно компьютерному файлу рисунок, автором которого числился Урбино, в 1924 году был выкуплен из частной коллекции швейцарским филиалом Галереи Хоффмана, в 1930 году продан Галерее Этьена Вину в Париже, в 1937 году перепродан Галерее Розенберга и в 1939 году приобретен Уильямом Уайтхедом Хейлом во время его последней предвоенной поездки в Европу, снова через Галерею Хоффмана. С тех пор он являлся частью постоянной коллекции музея.
Финн снова вернулась в главное меню и получила доступ к биографическому файлу музея по Сантьяго Урбино. Современник Микеланджело и Леонардо да Винчи, Урбино был обвинен в вивисекций, производившейся над животными в безнравственных целях, осужден, отлучен от Церкви и, скорее всего, казнен.
Читая эти строки, Финн приглаживала волосы и теперь, глядя на экран, так задумалась, что даже забыла убрать руку с головы. С исторической точки зрения каталожная справка выглядела вполне удовлетворительно, но она знала, что такой ничем не примечательный художник, как Урбино, просто не мог выполнить этот великолепный рисунок.
- Мисс Райан, могу я поинтересоваться, чем это вы занимаетесь?

1 Следующая страница


Тень Микеланджело 2

Финн подскочила и повернулась на сиденье.
Александр Краули, директор музея, стоял прямо позади нее с рисунком Микеланджело в руке и негодующим выражением на лице.

ГЛАВА 3

Краули был представительным мужчиной немного за шестьдесят, с густыми седыми волосами, квадратным лицом и умными глазами. Правда, росту в нем было не больше пяти футов девяти дюймов, и Финн не сомневалась, что он казался выше за счет утолщенных подошв и каблуков своих дорогих туфель. Как всегда, директор был облачен в костюм-тройку, но сегодня выглядел особенным франтом. Возможно, потому, что вечером собирался на прием сотрудничавшего с музеем благотворительного фонда, куда таких, как Финн, никто не приглашал.
Однако ее внимание привлекло не это, а то, что Краули держал в руках музейный экспонат, не надев белых перчаток. Оно конечно, у директоров, в отличие от простых сотрудников, руки не перепачканы красками или иными потенциальными загрязнителями, но ведь порядок есть порядок, о чем Финн и не преминула высказаться.
Лицо Краули, и без того уже красное, побагровело.
- Надеты у меня перчатки или нет, это вас не касается. А вот меня то, чем вы здесь занимаетесь, касается напрямую, и поэтому я спрашиваю: как к вам попал рисунок, к которому вы не имеете никакого отношения?
- Доктор Краули, он находился в ящике, с которым я работала, производя инвентарную сверку. Поначалу мне показалось, что это обычная единица хранения.
- Поначалу?
- Да. По-моему, рисунок неверно аннотирован.
- Как так?
- Согласно каталогу под данным инвентарным номером числится работа Сантьяго Урбино, второстепенного живописца венецианской школы.
- Я знаю, кто-такой Сантьяго Урбино, - буркнул Краули с таким видом, словно она усомнилась в его профессиональной компетентности.
- По-моему, это ошибка. Я думаю, он сделан Микеланджело.
- Микеланджело Буонарроти? - изумленно воскликнул Краули. - Вы сошли с ума.
- Я так не думаю, сэр, - возразила Финн. - Я внимательно изучила его и нахожу, что по ряду признаков он может быть атрибутирован как произведение Микеланджело.
- Выходит, мы уже шестьдесят пять лет как располагаем страницей из утраченной тетради Микеланджело? И никто об этом не знал, никто ничего не подозревал до тех пор, пока молоденькая практикантка, не имеющая даже магистерской степени, не совершила выдающегося открытия? - Директор издал глухой смешок. - Это маловероятно, мисс Райан.
- Я посмотрела инвентарные описи, - не сдавалась Финн. - Музей не располагает ни одним другим произведением Урбино. С чего бы в коллекции мог оказаться единственный рисунок?
- Да хотя бы с того, моя дорогая, что он мог приглянуться мистеру Паркеру или мистеру Хейлу.
- Вы не хотите даже задуматься над тем, что это может быть работа Микеланджело?
- И дать вам написать по этому поводу безответственную статью, которая в конечном счете обернулась бы ущербом для репутации музея и моей лично? Нет, моя дорогая, я не столь высоко ценю вашу работу в качестве практиканта или ваше самомнение.
- Я вам не «моя дорогая», а мисс Райан, в крайнем случае Финн, - сердито откликнулась она. - А мое самомнение не имеет к этому никакого отношения. Ясно ведь, что рисунок выполнен не Урбино, а Микеланджело. Тот, кто делал аннотацию, допустил ошибку.
- А кто, кстати, делал аннотацию? И когда? - спросил Краули.
Финн пробежалась пальцами по клавиатуре и нажала «пробел», чтобы переместиться к концу каталожной записи.
- А. К., одиннадцатое июня две тысячи третьего года. Вот это да!
Она не сразу сообразила, что означают инициалы А. К.
- Да, Александр Краули. То есть я. И аннотация, как видите, совсем недавняя.
- Может быть, в таком случае речь идет не о моем, а о вашем самомнении? - съязвила Финн.
- Нет, мисс Райан, дело тут не в моем самомнении, а в вашей слабой компетентности, которую вы, смею заметить, пытаетесь восполнить излишней самонадеянностью.
- Я целый год изучала творчество Микеланджело во Флоренции.
- А я изучал мастеров эпохи Возрождения всю свою трудовую жизнь. Вы заблуждаетесь, а ваше категорическое нежелание признать свою ошибку и согласиться с более квалифицированным суждением заставляет меня считать, что вы не тот человек, который нам здесь нужен. Мы не можем держать в музее людей, выносящих легковесные суждения на основании собственных, ничем не подкрепленных амбиций, и пренебрегающих советами опытных коллег и элементарным здравым смыслом. Боюсь, что мне придется положить конец вашей стажировке в Паркер-Хейл.
- Вы не можете сделать этого!
- Еще как могу, - возразил Краули с вкрадчивой улыбкой. - Мало того, я только что это сделал. - Улыбка не сходила с его лица. - Предлагаю вам во избежание дальнейших недоразумений забрать свои личные вещи и уйти прямо сейчас.
Он покачал головой.
- По правде сказать, жаль. Вы были украшением нашего маленького отдела.
Некоторое время Финн молча таращилась на него, не в силах поверить услышанному, а потом выскочила из ниши, схватила свой рюкзачок и выбежала вон. Она знала, что вот-вот расплачется, и не могла позволить себе проявить слабость в присутствии этого надутого коротышки, этого самодовольного сукина сына!
Пять минут спустя Финн уже вовсю крутила педали по направлению к Алфавит-Сити.

ГЛАВА 4

Было время, когда адрес Алфавит-Сити постоянно слышался из потрескивающих динамиков полицейских раций в криминальных телевизионных программах, но теперь этот район стал просто местом, где можно послушать рэп или найти еще один навороченный ресторан. Тот факт, что город построил по ту сторону Томпкинс-сквер-парка новехонький полицейский участок, возможно, и имел к этому какое-то отношение, но скорее это было связано с постоянным, непрекращающимся стремлением Нью-Йорка к самообновлению. Без всякой, казалось бы, видимой причины деятельность уличных банд и наркоторговцев перемещалась куда-нибудь по соседству, а районы, еще недавно славившиеся вертепами и притонами, обретали налет скучноватой добропорядочности.
Финн жила в небольшом пятиэтажном кирпичном доме на углу Четвертой улицы и А-авеню, который числился как не имеющий лифта, поскольку единственный на все здание раздолбанный подъемник был хронически неисправен. Слева от дома тянулись магазины, бары и рестораны, делавшие Алфавит-Сити привлекательным местом, а справа проходила Хьюстон-стрит, южная граница Нижнего Ист-Сайда. Непосредственно за ней начинался Виллидж-Вью, квартал крупнопанельных высотных строений, возведенный в 1960-е годы в ходе воплощения в жизнь муниципального проекта «обновления» на месте обширных, подобных огромной раковой опухоли грязных трущоб.
Подкатив к дому, кипящая от негодования Финн вошла в подъезд, заперла велосипед в темном закутке под лестницей и машинально нажала кнопку вызова лифта. Как ни странно, он работал. Через некоторое время расшатанная, дребезжащая кабина с круглым, наводившим на мысль о каком-то одноглазом чудовище из ужастиков Стивена Кинга окошком спустилась вниз. Девушка вошла внутрь, нажала кнопку последнего этажа, и допотопный механизм рывками стал поднимать ее на самый верх здания.
По меркам Нью-Йорка квартирка считалась крохотной. Входная дверь открывалась в помещение, одна сторона которого считалась гостиной, а другая - кухней. Кухня выходила на Нижний Ист-Сайд, и ее размеры позволяли поставить у окна столик, за который можно было усадить пару гостей. Слева находилась маленькая ванная комната, выходившая на Четвертую улицу. Окно имело запоры, хотя это и был пятый этаж.
Справа от кухни находился альков, тесная ниша, которую агент по найму при сдаче квартиры высокопарно именовал кабинетом. Первоначально это помещение казалось более подходящим для детской, пока ребенок еще совсем крошечный, а то и для чулана, но один из приятелей Финн ухитрился втиснуть туда несколько простых книжных стеллажей из сосны и письменный стол, вписавшийся так удачно, что образовался удобный рабочий уголок. Дальше находилась ванная с самыми крохотными раковиной, ванной и туалетом в мире. При желании Финн могла опустить ноги в ванну, сидя на унитазе, а мыться в самой ванне приходилось сидя, подогнув колени к подбородку.
Когда Финн поселилась в этой квартирке, все было окрашено в мрачный никотиново-желтый цвет, но потом она оживила интерьер, перекрасив ванную в розовый, спальню - в лиственно-зеленый, а кухню-гостиную - в ореховый. Альков-кабинет был выдержан в строго офисных белых тонах. До пола у нее руки пока не дошли, но она твердо намеревалась в один прекрасный день отодрать дурацкие плитки зеленого линолеума и отчистить старые деревянные половицы.
Свой компьютер, старенький лэптоп «Сони», Финн купила по дешевке на распродаже оргтехники, списанной деканатом факультета ее матери. Она держала его в спальне, под обитой кричаще-красным бархатом кушеткой - на всякий случай, если у какого-нибудь воришки-наркомана хватит сил подняться на пятый этаж, чтобы попробовать его стянуть. Для Финн тесная квартирка была дворцом и волшебной дверью в будущее. Отсюда она могла отправиться куда угодно, даром что сейчас решительно не могла представить себя в каком-либо другом месте.
Все еще бушуя от ярости, Финн отперла дверь, влетела в квартиру, бросила рюкзак на кушетку и начала раздеваться, оставляя цепочку брошенной одежды от кушетки до двери ванной. Она отмокала в крохотной ванне чуть ли не час, побрила ноги, в чем не было ни малейшей надобности, и вымыла волосы, хотя и в этом ни чуточки не нуждалась.
Несмотря на все это, ярость продолжала клокотать в ней и после того, как она спустила воду и встала под ледяной душ, мысленно представляя себе, как Краули бродит по Центральному парку, маша перед собой белой тростью и выкрикивая: «Я слеп! Я слеп!» Так ему, подонку, и надо!
Сняв с крючка на двери ванной комнаты старый махровый купальный халат, Финн взяла полотенце и потащилась в спальню посмотреть, что надеть, пока сохнут волосы. Там она плюхнулась на кровать и тупо уставилась на стенной шкаф.
У нее вырвался стон. Черт, ведь именно этой ночью они с Питером собирались наконец определиться. Точнее, инициатива исходила от Питера, но они встречались уже более двух месяцев, и Финн, в какой-то мере устав его отшивать, без явных возражений отреагировала на его слова насчет того, что «сегодня и будет та самая ночь». Питер был симпатичным и смышленым парнем, так что их близости ничто не мешало. Просто Финн всегда проявляла в сексе разборчивость и осмотрительность.
В Колумбусе, когда ей было всего шестнадцать лет, Финн уже была восхитительно красива, но невероятно застенчива, что представляло собой смертельно опасную комбинацию. Ровесников это сочетание красоты с кажущейся недоступностью пугало, и они называли ее Рыжей Ледышкой или Рыжей Кусакой. В результате за ней никто не ухаживал, и к концу шестнадцатого года жизни весь ее любовный опыт ограничивался одним случаем, когда мальчик поцеловал ее в щеку.
В конце концов она плюнула на осторожность и рассказала о своей проблеме молодому преподавателю, младшему профессору Университета штата Огайо, который был вдовцом и за сынишкой которого, двухлетним малышом, она присматривала в свободное от учебы время. Откровенный разговор закончился в постели, и Финн из нецелованной девочки превратилась в молодую женщину, о чем никогда не жалела. Возможно, из-за разницы в возрасте кое-кто счел бы это своего рода извращением, но Финн не видела в случившемся ничего неправильного. Ни тогда, ни потом. Для нее это было чудом. Правда, чудом из числа таких, о каких не принято особо распространяться.
Этот человек был добр, интеллигентен и оказался поразительно хорошим любовником, в чем она убедилась впоследствии, получив возможность сравнивать. Кроме того, он был достаточно умен, чтобы не затягивать их отношения и ограничить их несколькими месяцами, чтобы Финн не почувствовала себя обязанной к чему-либо другому, кроме крепкой дружбы. При этом он дал Финн достаточно времени для обретения опыта и уверенности, в которых она отчаянно нуждалась. В частности, объяснил, в чем суть проблемы ее отношений с ровесниками.
Он научил ее многому, что невозможно было почерпнуть от сверстников, включая использование предохранительных средств, а заодно рассказал об отговорках, к которым нередко прибегают молодые люди, чтобы обойтись в сексе без этих полезных приспособлений. Впоследствии ей довелось услышать их все до единой и даже несколько больше, однако Финн на всякий случай всегда держала несколько презервативов в прикроватной тумбочке, а один носила с собой в потайном кармашке бумажника. Ни СПИД, ни беременность в ее планах на будущее не значились; впрочем, как ей казалось, Питер на сей счет придерживался такого же мнения. Из пятерых мужчин, с которыми она была близка после того профессора, только двое стоили всех связанных с любовными отношениями осложнений, включая эмоциональные подъемы и спады. Из троих остальных один оказался рохлей и прилипалой, другой - примитивным собственником, а третий ухитрялся совмещать в себе и то и другое.
Финн давно уже пришла к выводу, что секс и любовь слишком часто путают, а в случае с Питером путаница была полнейшей. Он в настоящее время желал и секса и любви, Финн же не искала ни того ни другого. Если ей и нужны были отношения с мужчиной, то с таким, который, помимо всего прочего, мог бы стать для нее настоящим другом, а в этом смысле рассчитывать на Питера определенно не приходилось. Она хотела и получать и отдавать, Питер же стремился только брать, не давая ничего взамен.
Она потянулась, схватила с прикроватной тумбочки телефон и некоторое время сидела, держа трубку в руке и бесцельно царапая какие-то каракули в своем блокноте. Можно, конечно, было отложить свидание, сославшись на недомогание или что-нибудь подобное, но ведь тогда Питеру, скорее всего, приспичит притащиться к ней с куриным бульоном или чем-нибудь в том же роде.
За этими мыслями Финн сама не заметила, как изобразила на страничке некое примитивное подобие рисунка Микеланджело, а когда сообразила, скривилась. Кто же мог подумать, что обнаружение в фондах работы великого мастера повлечет за собой такие неприятности! По правде сказать, она так и не поняла, с чего это Краули так взбесился.
Некоторое время Финн по памяти добавляла к наброску вены, внутренние органы и связки, но потом бросила это дело. А заодно и телефон: если уж отказывать парню, так лучше лично, при встрече.
Приняв такое решение, Финн вздохнула, встала и начала одеваться. Похоже, нынешней ночью Питер снова ничего не добьется. Ну и как, спрашивается, нужно одеться, чтобы сообщить молодому человеку, что ему опять ничегошеньки не обломится?

ГЛАВА 5

Они медленно брели по А-авеню по направлению к дому Финн, прислушиваясь к музыке, доносившейся из расположенных в подвальчиках маленьких клубов, и ощущая ароматы дюжин различных кухонь, где готовились блюда всех народов мира. Финн вовсе не торопилась домой, но физически ощущала исходившие от Питера волны нетерпеливого напряжения.
Он обнимал ее за талию, запустив руку в тугой карман ее джинсов, и примерно на каждом третьем шагу их бедра соприкасались. В бытность свою старшеклассницей она, наверное, дала бы отхватить себе левую грудь, лишь бы иметь возможность прогуляться в обнимку с таким парнем, но сейчас ей казалось, что это… как-то по-школьному. Ну, как будто парень пошел пройтись, нашел на улице табличку с ее именем и украл для нее эту штуковину. Примерно так.
Финн вздохнула. Может быть, в этом-то все и дело. В том, что в Питере слишком уж много от старшеклассника.
- Ты в порядке?
- Конечно. А что?
- Ты вздохнула.
- Питер, люди порой вздыхают.
- У тебя не случилось ничего… особенного?
Он имел в виду месячные, но говорил таким тоном, словно они и вправду представляли собой что-то особенное, нечто вроде болезни.
- В каком смысле «особенного»? Не подцепила ли я триппер? Какую-нибудь вагинальную инфекцию? Или, скажем, герпес?
Он вспыхнул, уязвленный грубостью ее тона.
- Нет. Я не имел в виду ничего такого. Просто ты весь вечер ходишь как в воду опущенная, и я подумал, что, может быть…
- Подумал, что из-за этого накроется твое удовольствие? Кровь на простынях и все такое, да?
- Вовсе нет, - отозвался Питер чуть отстранение. - Этого я тоже не имел в виду.
Он вынул руку из ее заднего кармана, слегка подался в сторону и натянуто улыбнулся.
- Вообще-то там, откуда я родом, девушки так не разговаривают.
- Да разговаривают, Питер. Наверное, ты никогда к ним толком не прислушивался.
Финн снова вздохнула. Ей самой не нравилось, как она с ним обращается: это было несправедливо. Ведет себя как стерва, что совершенно на нее непохоже. Одно дело не дать парню дорваться до клубнички, и совсем другое - изводить его беспричинными придирками.
- Послушай, - пояснила она, - дело в том, что сегодня меня непонятно за что турнули с работы. Я была уверена, что делаю все как надо, но меня обвинили черт знает в чем. В результате я, как последняя идиотка, поцапалась с боссом, и меня выставили взашей. Этот Александр Краули - самый напыщенный, самонадеянный, хвастливый придурок, какого мне, черт возьми, когда-либо доводилось встречать!
- Вот оно что, - сказал Питер. - А я-то испугался, вдруг дело во мне.
Он по-мальчишески ухмыльнулся, и ее решимость на мгновение поколебалась. Они дошли до двери ее дома, Финн достала ключи, а через несколько секунд оказалось, что они с Питером целуются.
Пожалуй, за весь сегодняшний неудачный день это был самый приятный момент, так что ее решимость отказать ему начала слабеть. Губы у Питера были мягкими и теплыми, язык настойчиво проталкивался между ее зубами, и внизу живота уже разливалось волнующее тепло.
Но тут Финн ощутила запах драже «Тик-так» со вкусом корицы и поняла, что незадолго до поцелуя он сунул в рот горошинку, заранее спланировав свою атаку. Это отрезвило ее, и, когда рука молодого человека скользнула к ее груди, она мягко отвела ее и прервала поцелуй.
- Не сегодня, Пит. Правда. Я очень устала.
- Давай я хотя бы провожу тебя до квартиры. Он снова ухмыльнулся. Его ухмылка и драже «Тик-так» казались неразделимыми.
- Вовсе незачем.
- Но я хочу. - Питер пожал плечами. - И вообще, кто знает, что может подстерегать тебя в лифте?
- Этот старый лифт сам по себе чудовище, так же как и ты.
- Тогда я буду защищать тебя от себя самого, - отозвался он.
Финн рассмеялась, повернула ключ, и они вдвоем вошли в подъезд.
По пути к лифту Питер снова принялся целовать ее, и к тому времени, когда долгая дерганая поездка на пятый этаж закончилась, она поняла, что, наверное, совершит ошибку и все-таки пригласит его к себе.
По большому счету Финн понимала, что ей просто хочется отвлечься и забыть о сегодняшних неприятностях, тогда как Питер старается обратить это в нечто большее, но сейчас это не имело для нее значения. В ней пробуждалось желание, а с ним пришла мысль о том, что она имеет право подумать о себе. В конце концов, разве это ее дело, ограждать его от реальностей жизни? Она же ему не мать, бога ради! Хихикнув, ибо эта мысль явно имела фрейдистский оттенок, Финн повернула ключ в замочной скважине.
- Что это ты так развеселилась? - спросил Питер.
- Ничего, просто дурацкая мысль. Можешь зайти, если хочешь.
Она вошла в темную квартиру, и Питер зашел следом за ней.
- Не слышу особого энтузиазма в твоем голосе, - пробормотал он.
Человек появился из ниоткуда, как беззвучная черная тень. Внезапный свет ударил Финн в лицо, и она вскинула руку, прикрывая глаза. Сердце екнуло, страх схватил ее за горло.
- Какого черта? - единственное, что успел сказать Питер.
Прямо перед тем, как прозвучали эти слова, послышался краткий шорох, и за миг до того, как на голову Финн сбоку обрушился удар, заставивший ее упасть на колени, на нее пахнуло дешевым лосьоном после бритья. Это был фонарик? Очевидно, да, потому что вокруг опять стало совершенно темно.
Питер кинулся вперед, ей на помощь, и, прежде чем ее поглотила тьма, Финн успела услышать страшный, прерванный булькающим вздохом крик и даже успела подумать о том, кто же это произвел такой жуткий шум.

ГЛАВА 6

Мужчина выглядел лет на шестьдесят с хвостиком. Он был невысок ростом, для своих лет недурно сложен, волосы на макушке и затылке вились, а то, что он облысел спереди, визуально делало его лоб особенно высоким, придавая ему вид мыслителя. Глаза за круглыми, в стальной оправе очками были темно-карими, почти черными. Одежду его составляли прекрасно сшитый костюм, синий в тонкую светлую полоску, не иначе как от братьев Брукс, белая сорочка без фирменного лейбла, галстук «Тернбул и Ассер» в тонкую синюю полоску и туфли фирмы «Бэлли». Золотые часы «Булгари» на правом запястье могли показаться чересчур броскими, даже кричащими, однако они гармонировали с кольцом Йельского университета на указательном пальце левой руки. Обручального кольца не было. От мужчины слегка пахло туалетной водой «Лагерфельд».
Однако облик этого весьма респектабельного на вид джентльмена сильно портил тот факт, что кто-то засадил ему в рот девятидюймовый марокканский кинжал. Клинок пробил мягкое нёбо и вонзился в мозг, а рукоять торчала между губами, как серебристо-черный язык. Эта рукоять не позволяла голове покойного упасть на обтянутую зеленой кожей и фетром столешницу антикварного письменного стола. Крови было очень мало.
Случай, судя по всему, относился как раз к таким, за расследование которых платили лейтенанту Винсенту Дилэни из отряда особого назначения при начальнике полиции.
В соответствии с табличкой на двери кабинета мертвый человек с кинжалом во рту являлся доктором Александром Краули, директором Музея Паркер-Хейл, находящегося на углу Шестьдесят пятой улицы и Пятой авеню, прямо напротив зоосада в Центральном парке. Дилэни окинул взглядом высокие окна на противоположном конце помещения. Старомодные зеленые бархатные портьеры были оттянуты назад и закреплены гармонировавшими с ними витыми бархатными шнурами. Может быть, бабуин из зоопарка что-то и видел, но Дилэни в этом сомневался. На такую удачу, как очевидец, рассчитывать не приходилось. Кроме того, на самом деле он отроду не наведывался в зоосад Центрального парка и понятия не имел, есть ли там бабуины.
В комнате находились еще четыре человека: Сингх из управления медицинской экспертизы, Дон Путкин, специалист по осмотру места преступления, фотограф Йене и напарник Дилэни, толстый, неряшливо одетый сержант Уильям Бойд, Билли. Он как раз осматривал рот мертвеца, в то время как Сингх слегка повернул шею Краули, чтобы проверить окоченение. Оно отсутствовало. Зато внизу, в главном холле, присутствовали аж девятьсот элегантно одетых подозреваемых, явившихся на коктейль. Они пили мартини, гадая, что это за чертовщину преподнесли на закуску стольким важным шишкам, начиная с губернатора и мэра.
Дилэни вздохнул: по всему получалось, что дело будет «глухарем».
- Что скажешь, Сингх?
Медицинский эксперт поднял глаза и пожал плечами.
- Смерть наступила примерно час назад, может быть, чуть раньше. Окоченение еще не наступило. Причина - удушение нейлоновой веревкой. Я подобрал несколько волокон. Очевидно, убийца подкрался к нему сзади, накинул удавку и затянул.
- Есть какие-нибудь соображения насчет кинжала?
- Могу сказать наверняка, что это не индийская работа и не пакистанская. Слишком длинный клинок. Судя по отделке, оружие ближневосточное, берберское или, может быть, арабское.
- Ты сказал, что его задушили, - пробормотал Билли, не отрывая взгляда от кинжала. - Не закололи?
- Может быть, здесь замешан какой-то ритуал. Так или иначе, кинжал вонзили уже в покойника.
- Какой-то психопат, - сказал Дилэни.
- Я бы так не сказал. - Сингх снова пожал плечами. - Кто знает, может, этот человек просто не любил искусство.
Из сотового телефона Дилэни зазвучала тема Симпсонов. Его дочка-подросток скачала ему эту мелодию в шутку, и, слыша ее, он всякий раз представлял себе Барт, едущую на скейтборде по Спрингфилду. Лейтенант открыл телефон, немного послушал, пару раз хмыкнул, захлопнул мобильник и посмотрел на Билли.
- Сходи выясни, есть ли у них интерн по фамилии Райан, ладно? Первое имя Финн.

ГЛАВА 7

Человек в полной униформе сидел в пустой комнате. По существу, это была не более чем камера с голыми белыми бетонными стенами и крохотным вентиляционным отверстием в дальней стене, которое даже в летнюю жару оставалось закрытым. Всю обстановку комнаты составляли армейская койка и одеяло в углу, серый стул и длинный стол для его работы, настольная лама чертежника и увеличительная линза. Лампа являлась единственным в помещении источником света, но другого и не требовалось. Он не читал там, не ел и не занимался ничем другим, кроме того, что спал и сидел на своем стуле, работая. Правда, порой он предавался долгим размышлениям, но размышлять можно было и в темноте. Сюда не проникали звуки, кроме отдаленного приглушенного грома и тихого шороха, возможно производившегося грызунами или насекомыми, а возможно, являвшегося порождением его собственного перегруженного сознания. Он встал, подошел к массивной стальной двери и убедился в том, что все запирающие механизмы на месте, а потом медленно разделся, вешая каждый элемент униформы на отдельный, вделанный в дверь бронзовый крючок. Стянув сапоги и аккуратно поставив их в ногах армейской койки, он, уже обнаженный, снова уселся на стул. Его пенис был возбужден, но он проигнорировал это. Многие годы ему не с кем было разделить свою страсть, так что казалось предпочтительнее не обращать на это внимания.
Он потянулся, взял из коробки на столе свежую пару хирургических перчаток, пробежался пальцами по плотной, тисненой кожаной обложке огромной тяжелой книги, находившейся в строго выверенном центре столешницы.
Мотив обложки, одна из первых его подобных попыток, был прост и недвусмыслен: глубоко вырезанный крест с расходящимися от него лучами и распятой на нем вверх ногами Богоматерью, Пресвятой Девой Марией. Руки ее были прибиты гвоздями к опоре, а ноги распростерты на перекладине креста, открывая взору двойные муки, крестные и родовые. Единственное свое дитя она рожала не вниз, а вверх, ибо место его было не на Земле, но на Небесах, возле Его Отца. Мощь Сына Божия убивала ее, и, хотя крестные муки его вынашивания она принимала добровольно, ей не было дано постичь все величие того, чему она давала жизнь. Чудо Его бытия, Его ярость и непреклонную решимость привести мир к справедливому и истинному воздаянию.
Обратившись к Богоматери с краткой молитвой, обнаженный человек открыл книгу на странице, над которой работал, и приступил к новому стиху.
Поскольку с него начиналась колонка, его следовало, как подобало в любой Библии, снабдить заставкой. Открыв маленький сосуд с клеем и используя самую тонкую кисточку, человек провел липкой жидкостью аккуратную линию вдоль сделанных карандашом очертаний буквы и осторожно подул на клей. Затем достал книжку листов сусального золота, отделил один тончайший листочек и наложил его на клей, прогладив ватным тампоном.
Терпеливо дождавшись, когда клей подсохнет и позолота закрепится, он с помощью более широкой и мягкой собольей кисточки удалил лишнее золото. Цвет, которым предстояло обвести золото изнутри, он уже выбрал: медно-красный, как волосы той девушки, как запах свежей крови в жаркий летний день. Цвет того, как это, наверное, было тогда, давным-давно.

ГЛАВА 8

Финн сидела съежившись на краю диванчика, а толстая добродушная чернокожая женщина-парамедик прикладывала к ее виску спиртовой тампон.
- Должно быть, вас треснули чем-то тупым и твердым, но, слава богу, ничего страшного. Кожа чуть-чуть надорвана, вот и все повреждения. Шишка, конечно, будет, но не более того. Вам повезло, девочка.
Финн медленно кивнула, стараясь не смотреть на растекшуюся по коврику и подтекавшую к двери лужу крови. Самой ей случившееся везением не казалось, но, с другой стороны, она, по крайней мере, осталась жива. В отличие от Питера. Финн почувствовала, как к ее глазам вновь подступают жгучие слезы, и тяжело сглотнула. Теперь ей было ясно, что за миг до того, как провалиться в темный колодец беспамятства, она слышала предсмертный вопль и хрип Питера. Ему одним взмахом располосовали горло, и бедняга захлебнулся собственной кровью.
Сейчас в квартире было не протолкнуться от посторонних: тут находились два парамедика, которые уже укладывали свои инструменты, самое меньшее трое копов в форме и двое детективов. Техник-криминалист посыпал все вокруг дактилоскопическим порошком и тихонько присвистывал себе под нос.
Женщина-парамедик снова обратилась к ней.
- Не хотите пойти в больницу и показать голову врачам? У вас может быть сотрясение мозга. Вообще-то я так не думаю, но кто знает. - Парамедик нахмурилась. - И вот еще что: может быть, вы захотите провериться насчет…
- Если бы меня изнасиловали, я бы это знала, - сказала Финн. - Ничего такого не было.
- Ну и ладно, солнышко, - промолвила женщина и защелкнула пластиковый кейс с инструментами. - Тогда мы пошли. Примите наши соболезнования.
- Спасибо.
- Не за что. Всего хорошего.
Парамедики бочком вышли из квартиры, обогнув кровавое пятно. Один из детективов вышел из ее спальни, и она удивилась, зачем его вообще туда понесло. Он представился как детектив Тракер, и это имя почему-то показалось ей дико смешным. Наверное, все дело было в ее состоянии, близком к истерике. Полицейский, похоже, никак не мог оторвать глаз от ее грудей, и вдобавок у него плохо пахло изо рта. Он был высоким и широкоплечим, а волосы у него были сальные.
- Вы с этим Питером давно дружбу водите?
- Пару месяцев.
- Спите с ним?
- По-моему, это не ваше дело.
- А по-моему, очень даже наше. Стало нашим с того момента, как его грохнули. Представьте себе, вы спите с этим парнем, а какой-то другой ревнует. Проникает к вам домой, прячется и ждет. Дальше все ясно, не так ли? Поэтому повторяю вопрос. Вы с ним спали?

Предыдущая страница 2 Следующая страница


3 Пол Кристофер

- Нет, я с ним не спала.
- Значит, вы не знаете парня, который его убил?
- Нет.
- Откуда у вас такая уверенность? Вы вроде говорили, что было темно.
- У меня нет знакомых, которые нападают из темноты и убивают людей.
- Что-нибудь пропало?
- По правде, я еще не смотрела.
- Значит, это могло быть ограбление.
- Могло.
- Но воровать-то здесь особо нечего.
- Нечего.
- Студентка, верно?
- Да. Университет Нью-Йорка.
- Питер тоже.
- Да.
- Что вас свело? Одни и те же занятия, общие друзья? Что?
- Он учится… учился живописи. Хотел стать художником.
- Ну и что? Какое это вообще имеет значение?
- Он занимался в натурном классе. А я позировала.
- Голая, что ли?
Его взгляд снова опустился на ее грудь. В первый раз за все эти годы пристальное разглядывание по-настоящему нервировало Финн.
- Обнаженная.
- Какая разница, дорогуша? Я же и говорю, голышом. То есть без одежды.
- Это не то же самое, детектив Тракер. Разница есть, вы уж мне поверьте.
- Как думаете, мог это быть еще кто-нибудь из рисовального класса?
- Нет.
- Почему? Придурков в Нью-Йорке хоть пруд пруди.
Голова у нее раскалывалась. Единственное, чего ей хотелось, это свернуться клубочком на диванчике и заснуть.
- Не был он из этого проклятого класса, ясно?
- Притормозите, дорогуша. Я вовсе не плохой парень.
- Тогда прекратите вести себя так.
Один из полицейских в форме усмехнулся. Тракер нахмурился.
Послышался стук в дверь, а когда она отворилась, на пороге оказался высокий, очень худой мужчина с темными, явно напрашивавшимися на стрижку волосами, угловатым лицом, глубоко посаженными глазами одного тона с волосами и впалыми щеками, на которых к концу рабочего дня успела отрасти щетина. Неожиданный визитер, с виду сильно смахивавший на ирландца, уставился на растекшееся по ковровой дорожке кровавое пятно и нахмурился.
- А вы кто такой? - осведомился Тракер. - Это место преступления, а вы тут путаетесь под ногами!
Худощавый незнакомец полез во внутренний карман и извлек потертые кожаные корочки. Когда он лазил за удостоверением, Финн заметила, что под мышкой у него кобура. Не укрылось это и от Такера. Пришедший развернул корочки и сунул детективу под нос.
- Дилэни. Лейтенант Винсент Дилэни, отряд особого назначения. - Он улыбнулся. - С кем я разговариваю?
- Тракер. Двадцать третий участок.
- Очень хорошо. Это мисс Райан?
- В самую точку. Она и есть.
- Я бы хотел поговорить с ней, если вы не против.
- Какого черта? Это мое расследование.
- Нет, - возразил Дилэни. - Не ваше. Уже не ваше.

ГЛАВА 9

Над Ватиканом забрезжил рассвет, но тайный город за высокими стенами все еще лежал глубоко в тенях. Деревья, росшие вдоль его извилистых дорожек и вокруг его старинных зданий, шептались между собой на легком утреннем ветерке.
То тут, то там горели огни, до слуха доносилось приглушенное, монотонное песнопение. Человек в длинной черной сутане вышел из крыла статс-секретариата в папском дворце и свернул на узкую дорожку между Бельведерским дворцом и старой кирпичной силовой подстанцией.
Сжимая в руке расшифрованное послание из Нью-Йорка, он ускорил шаг, и влажный от росы гравий дорожки заскрипел под его простыми черными туфлями на шнурках. Когда-то, в начале своей карьеры, он испытывал трепет перед этим местом и воистину видел в нем тень Престола Всевышнего на земле.
За прошедшие годы шевелюра его сильно поредела и зрение ослабело, однако внутренним взором он теперь видел Ватикан без шор, куда более отчетливо. В прежние времена этот человек искренне верил в то, что удостоился привилегии служить в таком месте благодаря благочестию и любви к Богу. Со временем, однако, пришло понимание истины: его перевели сюда исключительно из-за способности к языкам и познаний в криптографии. Наверное, выбери он в свое время не Нотр-Дам, а Гарвард, ему нашлось бы место в ЦРУ.
«Что ж, - подумал он, - похоже, даже Господу нужны шпионы».
Священник продолжил путь по тропке, потом нашел маленький вход и поднялся в библиотеку. На самом деле это не была библиотека Ватикана, во всяком случае не рабочая библиотека, а нечто вроде книжной выставки для туристов. Длинная сводчатая галерея, украшенная фресками и уставленная стеллажами с весьма впечатляюще выглядящими, но, как правило, не особо ценными старопечатными томами и манускриптами. Вторая лестница привела его этажом выше.
Длинный коридор заканчивался перед массивной деревянной дверью, охраняемой даже в это время дня театрально разодетым швейцарским гвардейцем. Малый был при полном параде, в панталонах, в шлеме и с алебардой, но священник знал, что под пышным плащом этого вроде бы опереточного стража в потайных кобурах под мышками спрятаны скорострельный пистолет-пулемет «Beperra-12S» и автоматический пистолет «Беретта-9». Тайны Князя Мира охранялись весьма тщательно, с использованием новейшего вооружения.
Выудив из кармана сутаны ламинированную карточку служебного удостоверения, священник поднял ее так, чтобы было видно часовому. Тот вытянулся в струнку. Клирик ответил молодому человеку беглым кивком и отворил дверь с надписью «ARCHIVO SECRE-ТО», дверь секретного архива Ватикана.
Человек, на встречу с которым явился священник-шифровальщик, терпеливо дожидался его в первом из дюжины помещений архива, сидя за простым деревянным столом на простом деревянном стуле в окружении глубоких стеллажей, заполненных стопками документов. Маленькое окошко выходило на дворцовый двор. Звали этого человека Кар л ос, кардинал Абруцци, и в настоящее время он занимал должность кардинала-падроне, вторую по значению в Ватикане после самого Папы. На деле же, как прекрасно знал священник, Абруцци обладал гораздо большим могуществом, чем хрупкий старец, восседавший на престоле Святого Петра. Все нити власти в конечном итоге сходились в руках Абруцци, и он перебирал их, как струны хорошо настроенной арфы. В отличие от большинства верующих католиков и даже большей части католического духовенства он понимал, что Ватикан является не столько религиозным, сколько деловым и административным центром. Фактически этот город-государство был штаб-квартирой второй по величине корпорации в мире, причем корпорации, в орбиту деятельности которой были вовлечены два миллиарда человек различных национальностей. Люди, нуждавшиеся в руководстве, по крайней мере в духовном.
- Что у тебя есть для нас, Фрэнк? - спросил Абруцци, использовав уменьшительное от первого имени священника.
Тот в ответ вручил ему расшифрованную депешу.
- Надо же, Краули убит, - пробормотал кардинал. - Какое несчастье. - В тоне его голоса не чувствовалось ни малейшего сострадания или сожаления. - Марокканский кинжал?
- Боюсь, что так.
- Тогда мы знаем, кто убийца.
- Да.
- Ну что, пусть по прошествии столь долгого времени, но он все же пришел к свету.
- Только вот обставлено это с избыточным драматизмом.
- Его необходимо найти и разобраться с ним прежде, чем до него доберется полиция.
- Да.
- Практикантка сфотографировала один из рисунков Микеланджело?
- Да.
- Откуда нам это известно?
- Это зафиксировала камера наблюдения службы безопасности музея.
- Была ли предпринята попытка забрать фотографии?
- Да, но провалилась.
- Эту девушку тоже необходимо остановить. - Кардинал продолжал задумчиво смотреть на записку. - Это могло бы открыть для нас колоссальные перспективы, особенно теперь, когда Краули не стало.
Он помолчал.
- Прослеживается ли какая-либо связь между этой смертью и девушкой?
- Сомнительно.
- Однако можно сделать так, чтобы это выглядело подобным образом.
- Предположительно.
- Кто тебе потребуется?
- Сорвино.
- А он в пределах досягаемости?
- Да. Он ждет приказа вашего преосвященства.
- Приказывать будешь ты, Фрэнсис. Ты должен понять: я не могу иметь к этому отношения.
- Конечно, ваше преосвященство. Если дела пойдут не так, вся ответственность падет на него и на меня.
- Хорошо, если бы нам удалось покончить с этим раз и навсегда. Очень многое поставлено под удар, и не в последнюю очередь репутация Церкви.
- И канонизация одного из ее пап, - указал священник.
- Если ты справишься с этим, то и сам можешь быть причислен к лику блаженных. - Кардинал улыбнулся. - Нам не помешает еще один святой Франциск.
Священник улыбнулся в ответ, но улыбка его была невеселой.
- Святые, ваше преосвященство, не бывают ввергнуты в адское пламя. А вот меня, боюсь, после того, как это будет сделано, ждет именно такая судьба.
- Не исключено, - согласился кардинал. - Но может быть, я сумею добиться того, чтобы ты, пока пребываешь в здешнем, земном аду, носил епископскую митру. Ты ведь хотел бы этого, Фрэнсис?
- Я не ищу наград, ваше преосвященство, а лишь исполняю свой долг. В этом заключается моя служба.
- Ничей долг, Фрэнсис, ни человека, ни священника, не может заключаться в том, чтобы вычищать нравственные испражнения за тем, кому следовало бы быть образцом морали.
- Всякий священник не более чем человек, ваше преосвященство. От рождения до смерти он человек. А Папа всего лишь священник.
Кардинал мягко улыбнулся.
- И ты будешь учить меня религиозной этике?
- Это простая доктрина.
- Которую мы все усвоили давным-давно, еще в семинарии. Однако обычного человека сочли бы извергом за то, что совершил этот викарий Христа. В прежние времена его бы сожгли. А ныне ему предстоит стать святым.
- Прошу прощения за банальность, ваше преосвященство, но пути Господни неисповедимы, и нет предела чудесам Его.
- Сомневаюсь, Фрэнсис, что это имеет отношение к Господу или Его чудесам, - заметил кардинал. - На сей счет я очень сильно сомневаюсь.

ГЛАВА 10

Дилэни и Финн остались в квартире одни. Он присел рядом с ней на кушетку, а когда заговорил, голос его оказался тихим и мягким, с оттенком сочувствия, каковое, по ее разумению, не могло быть искренним, потому что этот человек явился из «Адской кухни» Нью-Йорка, а не с дублинской Фейд-стрит. Впрочем, по правде сказать, и о том и о другом месте она знала лишь понаслышке. Просто-напросто природный здравый смысл уроженки Среднего Запада заставлял ее настороженно относиться к людям, демонстрирующим избыточную отзывчивость без видимых на то причин.. Мать с детства учила ее не доверять незнакомцам, предлагающим сладкие конфеты.
- Возможно, это был всего лишь наркоман, искавший денег или чего-нибудь на продажу, - сказал детектив. - Страшное дело, конечно, но это убийство и убийство доктора Краули кажется ужасным совпадением. Я уверен, вы это понимаете. К тому же у вас с ним сегодня вышел спор, ну и все такое.
- Не понимаю, какая тут может быть связь.
- Я тоже, Финн. Я для того и пришел сюда, чтобы разобраться, есть связь или нет.
- Ее нет.
- А из-за чего у вас вышел спор?
- Расхождение во мнениях относительно искусства. Я нашла рисунок, застрявший в задней части ящика для хранения. Я была уверена в том, что он принадлежит Микеланджело. Доктор Краули думал иначе. Мы поцапались. Он меня уволил.
- Расхождение во мнениях вряд ли может послужить причиной для увольнения.
- Согласна.
- Тогда почему он так поступил? - спросил Дилэни, спокойно улыбаясь. - Непонятно, Финн, не так ли? Опять загадка.
- Мне кажется, его возмутило то, что какая-то зеленая практикантка посмела ему возражать. Самомнение у него было размером с небоскреб.
- Он был знаком с этим молодым человеком, Питером?
- Точно не скажу, но думаю, что не был.
- У вас нет соображений насчет того, кто мог так разозлиться на Краули, чтобы пойти на убийство?
- Я не очень хорошо знала директора.
- А что случилось с рисунком Микеланджело? Финн нахмурилась. Вопрос показался ей странным, о чем она тут же и сказала.
- Полагаю, рисунок Микеланджело должен представлять ценность, - пояснил Дилэни.
- Конечно.
Он пожал плечами.
- Вот вам и мотив для убийства.
- В последний раз, когда я видела рисунок, он был в руках у Краули. Я бы положила его обратно в обложку…
- А зачем вы вообще его вынули? - резко спросил Дилэни.
Финн заколебалась. Почему его так интересует рисунок? Ей казалось, что он не имеет никакого отношения ни к смерти Питера, ни даже к смерти Краули. Она сняла обложку, чтобы получить при фотографировании более четкое изображение, но об этом решила умолчать. Во всяком случае, пока.
- Я хотела получше его рассмотреть. В общем, тут она не солгала.
- Но рисунок был снова в обложке, когда он держал его?
- Да.
- И тогда вы видели его в последний раз?
- Да.
- Он не положил его обратно в ящик?
- Может быть, и положил после того, как я ушла.
- Но вы не видели, как он делал это?
- Нет.
Дилэни откинулся назад на диванчике и посмотрел на Финн. Красивая ирландская девушка с лицом невинным, как у ребенка, и будь он проклят, если может определить, лжет она или нет. Может быть, что-то прояснится завтра, после того как он просмотрит имеющиеся материалы и поговорит с несколькими людьми.
- Вы сообразительная молодая леди, не так ли, Финн?
- Хотелось бы надеяться, что так.
- Как вы думаете, кто убил вашего бойфренда и почему этот кто-то захотел сделать это столь ужасным способом?
- Я не знаю.
- А что бы вы думали, будь вы на моем месте?
- То, что вы, очевидно, и думаете: что существует какая-то связь между этими двумя смертями.
- Не смертями, Финн. Убийствами. Это большая разница.
- А разве эта связь непременно должна существовать? - спросила Финн. - Разве не может это быть просто совпадением, невероятным стечением обстоятельств?
Ее голос звучал почти умоляюще. Она была настолько вымотана, что усталость причиняла ей почти физическую боль и подавляла, заставляя чувствовать себя чуть ли не преступницей, а не жертвой.
Дилэни смерил ее долгим, задумчивым взглядом, помолчал, а потом спросил:
- А что, по-вашему, произошло бы, вернись вы на полчаса позже? Вот это действительно вопрос, верно? Или что бы случилось, вздумай вы пойти к Питеру?
- Почему вы задаете мне столько дурацких гипотетических вопросов? Я не знаю, что, как да почему. Это ваша работа - все выяснять. - Она покачала головой. - Вы все время спрашиваете о рисунке. Почему, черт возьми, вас так интересует рисунок? Считайте, что я ошиблась! Это был не Микеланджело, о'кей!

Предыдущая страница 3 Следующая страница


Тень Микеланджело 4

- Доктору Краули воткнули кинжал в горло. Мы полагаем, что это марокканский кинжал, который называется куммайя. Вы знаете, что он собой представляет?
- Нет.
- Не исключено, что Питер убит ножом подобного типа. Вы точно не видели такого кинжала в музее?
- Нет!
- Чувствуется, Финн, что вы немного устали.
- Догадайтесь, кто меня утомил.
Дилэни посмотрел на свои старые часы «Гамильтон». Шел второй час ночи.
- У вас есть с кем остаться?
- Мне никто не нужен.
- Девочка, вы не можете оставаться здесь одна.
- О, ради бога! Я не ребенок и вполне могу сама о себе позаботиться. Неужели непонятно?
Ей потребовалась вся выдержка, чтобы сдержать поток слез. Единственное, чего ей сейчас хотелось, это свернуться клубочком на кровати и заснуть.
Дилэни встал.
- Ну что ж, - спокойно промолвил он, - мне, пожалуй, лучше всего уйти.
- Да уж, будьте так любезны.
Дилэни сделал пару шагов к двери, обходя стороной кровавое пятно, и на пороге обернулся.
- Так вы уверены, что это был Микеланджело, да?
- Да, - решительно заявила она. - Это был Микеланджело. И мне плевать, что говорил по этому поводу Краули или почему он это говорил.
- А вы не задумывались о том, что, возможно, именно это и привело его к гибели? И не приходило ли вам в голову, что смерть Питера тоже может оказаться связанной с вашим открытием?
- Вы просто пытаетесь меня напугать.
- Ну зачем, скажите на милость, мне вас пугать? С этими словами он повернулся к двери и вышел.
Спустя несколько мгновений послышался звук прибывающего лифта, а потом все смолкло. Финн осталась одна. Она уставилась на темное пятно, а потом отвела взгляд в сторону. И то верно, на кой черт ему пугать ее? Но почему он так прицепился к рисунку, который, возможно, даже не принадлежит Микеланджело?
Финн устало поднялась на ноги, заперла дверь на два замка, набросила цепочку, обошла пятно на коврике и направилась в свою спальню, оставив в гостиной свет. Ясно было, что в темноте ей сегодня ни за что не уснуть.
В спальне она сняла одежду, нашла длинную, бесформенную футболку с надписью «Огайо» и изображением коровы в ожерелье из ромашек, натянула ее и нырнула в постель. Прикроватную лампу Финн выключила, и единственный свет попадал в спальню из открытой двери. Постепенно ее одиночество наполнилось шумами большого города, нескончаемыми токами энергии. Дом скрипел, странные, отдававшиеся эхом звуки доносились из шахты лифта, кто-то внизу с грохотом открывал окно. Может быть, она поступила глупо, оставшись здесь сегодня на ночь.
Она вспомнила тот день, когда узнала о смерти отца. Ей тогда было четырнадцать. Когда мать сообщила, что отец внезапно скончался от сердечного приступа, находясь на раскопках в каком-то Богом забытом месте в Центральной Америке, Финн точно так же лежала в постели, уставившись в потолок, прислушиваясь к ночным шорохам и дивясь тому, что все продолжается своим чередом, совершенно не учитывая того, что ее отец умер, что его нет, что он никогда не вернется, ибо навеки изъят из структуры бытия, изгнан из Вселенной. Теперь умер Питер, и она никогда больше не услышит его голоса, не почувствует на своих губах его губы, никогда не получит даже возможности выбора, заниматься ей с ним любовью или нет.
Крепко закрыв глаза, она напряженно прислушивалась, стараясь уловить какие-нибудь следы его присутствия в квартире, но ощутила лишь собственные слезы, текущие по щекам. Ничего не вышло. Это не получилось тогда, когда умер ее отец, не сработало и сейчас.
Потом, позднее, отец стал являться к ней в видениях, и она знала, что еще не одну неделю будет замечать Питера на улицах: вот он сворачивает за угол и исчезает из виду, вот спешит и теряется в городской толпе, вот ныряет в метро. То здесь, то там ей будет видеться его лицо в окне проезжающего такси, то здесь, то там она будет слышать его голос, но он будет звучать все глуше, а потом стихнет, как шелест уносимых ветром сухих листьев. А потом он уйдет навсегда. Останутся лишь воспоминания и старые кости - в случае с ее отцом кости, погребенные в безвестной могиле среди джунглей, в холодных каменных глубинах какого-то мрачного бездонного колодца.
Финн лежала долго, но в конце концов присела на постели и решила позвонить матери. Она знала, что мать сейчас на Юкатане, на раскопках гробниц индейских правителей Копана, и связаться с ней напрямую не получалось, но можно было хотя бы оставить послание. Райан очень сильно нуждалась в том, чтобы с кем-нибудь пообщаться, пусть даже посредством автоответчика или голосовой почты.
Она зажгла лампу на прикроватной тумбочке, взяла телефон и начала по памяти набирать номер матери в Колумбусе. Она ждала, прислушиваясь к гудкам, и в тот момент, когда на автоответчике зазвучала запись прокуренного протяжного голоса ее матери, сердце чуть не остановилось у нее в груди. К горлу поднялась жгучая, как кислота, желчь. Финн осторожно положила трубку на место, ибо поняла, что не хочет пугать мать, оставляя запись своего искаженного ужасом голоса. А причина для ужаса у нее была.
Набросок, сделанный ею с рисунка Микеланджело и находившийся в блокноте, лежащем рядом с телефоном, исчез. Финн схватила его и начала лихорадочно перелистывать пустые страницы. Тот, кто похитил набросок, вырвал и несколько находившихся под ним страниц, не оставив ни малейшей вмятины. Словно никакого рисунка здесь никогда и не было.
Никогда и не было. Как отца. Как Питера. Как, наверное, не было бы и ее, если бы убийца не запаниковал. Она повернулась и спустила босые ноги на холодный деревянный пол. Краули мертв, Питер мертв, и набросок, который она сделала, исчез. Кто-то хотел создать впечатление, будто этой странички в ее блокноте никогда не существовало, но почему? Подделка? Что-то, что Паркер-Хейл хотел свалить на бедного, ничего не подозревающего куратора другого музея? Но стоило ли затевать такую возню из-за одного-единственного неправильно описанного экспоната? И может ли музей с такой солидной репутацией, как Паркер-Хейл, поставить все на карту из-за одного рисунка, пусть даже предположительно принадлежавшего Микеланджело.
И тут - она готова была в этом поклясться - на пожарной лестнице снаружи кухонного окна послышался скрип шагов. Финн знала, что окошко заперто, но прекрасно понимала, что злоумышленнику, кем бы он ни был, ничего не стоит обмотать руку рубашкой и выбить стекло. Лихорадочно оглядев спальню, Финн увидела бейсбольную биту, схватила ее, вылетела в кухню-гостиную и с размаху врезала деревяшкой по темному стеклу. Стекло со звоном разлетелось на тысячу осколков, упавших с высоты пятого этажа на улицу, но никакого другого звука с лестницы не донеслось.
Финн не стала тратить время на размышления о том, что она сделала; там снаружи мог кто-то быть, и, если Дилэни прав насчет того человека, который убил Питера и, возможно, убил Краули, очевидно, что этот тип может охотиться и за ней. Не выпуская из рук бейсбольную биту, она бросилась обратно в спальню, схватив на ходу лежащий рядом с кушеткой рюкзак.
Она вытряхнула из рюкзачка на кровать книги, оставив внутри только цифровую камеру и косметичку, с которой не расставалась никогда. Потом заскочила в ванную, загрузилась всем от шампуня до тампонов, запихнула это в рюкзак, кинула туда же четыре или пять пар хлопчатобумажных трусиков, два бюстгальтера, полдюжины футболок и несколько пар носков.
Затем настал черед черных, плотно облегающих джинсов «Гэп», кроссовок и бейсболки. Минуту спустя она была уже за дверью и спускалась по лестнице, не дожидаясь лифта. Чуть запыхавшись за время спуска, Финн отомкнула стоявший за лестницей велосипед и устремилась в ночь. Светящийся циферблат ее часов показывал без четверти два. Не лучшее время для того, чтобы пускаться в бега, но выбора у нее, похоже, не было. Питера убили у нее дома, Краули - в его офисе, и ей начинало казаться, будто на спине у нее нарисована мишень.
Бросив рюкзак в багажную корзину, она забралась на велосипед, доехала до угла Четвертой улицы и Первой авеню, спрыгнула с велосипеда у телефонной будки, достала из кармана джинсов маленькую черную записную книжечку, кинула в автомат четвертак и набрала номер.
На другом конце ответили после третьего гудка.
- Отель «Кулидж».
- Это ты, Юджин?
Его настоящее имя было Евгений, но он переиначил его на американский лад.
- Я. А с кем я говорю? Представьтесь, пожалуйста. Голос звучал несколько озабоченно, как будто ему звонила его мать или агент КГБ.
- Это Финн Райан, Юджин. У меня проблема.
- Финн! - воскликнул молодой человек. Будучи одним из посетителей рисовального класса, он был зациклен на ее груди (или заднице, в зависимости от того, что оказывалось перед ним в данный момент), хотя в разговорах всячески это отрицал.
- Что за проблема? Давай сюда, я все утрою. Евгений работал ночным менеджером в отеле «Кулидж».
- Устрою, - поправила Финн паренька, еще не слишком бойко говорившего по-английски. - Мне нужен номер на ночь.
- У нас? - испуганно спросил Евгений.
Финн улыбнулась. Отель «Кулидж» представлял собой четырехэтажный кирпичный голубиный насест, затаившийся под Манхэттенским мостом на подходе к тылам Дивижн-стрит, словно пытаясь дистанцироваться от халуп квартала Бауэри. Местечко без претензий на фешенебельность.
- Да, у вас. Не волнуйся. У меня есть кредитная карточка. Я могу заплатить.
На другом конце телефона послышался горький смешок. Снаружи телефонной будки полдюжины черных подростков гонялись за стариком на велосипеде, который, похоже, швырялся в них старыми телефонными справочниками, вытаскивая их из потрепанной почтовой сумки, висевшей у него на плече. Это Нью-Йорк. Ей нужно найти убежище, и побыстрее.
- Финн, мы здесь не принимаем никакие кредитовые карты, только наличные.
- Кредитные, - машинально поправила она.
- Ну да, они самые. Кредитные.
- Но у меня нет наличных. Ни доллара.
- Ладно, что за проблема? У меня есть. Ты мне потом вернешь, ладно?
- Ладно, - ответила она, хотя ей вовсе не улыбалось оказаться должницей восемнадцатилетнего русского паренька с прыщами на подбородке и всяческими планами относительно ее тела.
- Приезжай сейчас же, - настаивал Евгений. - В такое время хорошенькой девушке на улице не место. - Он снова рассмеялся. - В такое время там и безобразной девушке не место.
- Я еду. Если меня не будет через двадцать минут, вызывай копов.
На другом конце телефонной линии послышалось хмыканье.
- Юджин Зубинов отроду не связывался с полицией и не собирается изменять этому принципу даже ради такой симпатичной девчонки, как ты, Финн. Так что шевели задницей и приезжай быстрее сюда, чтобы старина Юджин не беспокоился. Усекла?
Финн улыбнулась в телефон.
- Усекла, - ответила она, после чего повесила трубку, села на свой легкий «Швинн» и помедлила, прикидывая наилучший маршрут.
Движение по Первой было односторонним, причем не в том направлении, какое ей требовалось, и вряд ли даже в такое время суток она могла рассчитывать благополучно проехать всю улицу по тротуару. Можно было направиться по Второй в Банковский квартал, но по ночам там совершенно пусто, и рассчитывать на какую-либо помощь, находясь в этой мертвой зоне, решительно не приходится. Поэтому Финн развернула велосипед назад, к А-авеню, и принялась изо всех сил накручивать педали. Промчавшись мимо своего дома, она привстала на сиденье, разгоняясь до максимальной скорости, резко вывернула на Хьюстон и влилась в оживленное даже ночью движение. Она старалась держаться поближе к тротуару, и ей приходилось остерегаться припаркованных машин, двери которых то и дело открывались, и не спускать глаз с опасного желтого потока такси, непрерывно и стремительно протекавшего слева от нее.
К тому времени, когда она добралась до Элдридж-стрит и свернула налево, направляясь к южной оконечности острова, ей уже стало ясно, что кто-то плотно сидит у нее на хвосте. Всякий раз, когда она делала зигзаг, чтобы обогнуть машину, ей удавалось заметить другой велосипед, следовавший в сотне ярдов позади нее. Дорогой, хороший велосипед с поблескивавшей в уличных огнях черной с золотом молибденовой рамой, изогнутым, как бараньи рога, рулем и тонкими гоночными шинами. Управлял им некто в полном облачении велосипедиста, включавшем темные шорты, плотно обтягивающую торс спортивную майку, угольно-черные велосипедные туфли и похожий на голову хищного ящера гоночный шлем с оттянутым затылком и светонепроницаемым забралом, углом выступающим вперед. На таких великах и в таком оснащении по городу снуют скоростные курьеры, развозящие срочные пакеты и депеши. День-деньской они носятся как угорелые и легко выбираются из любых пробок благодаря тому, что плюют и на правила дорожного движения, и на всех его участников, включая пешеходов.
Он держался у нее на хвосте, не приближаясь и не отставая, и к тому времени, когда Финн добралась до Гранд-стрит, ей стало страшно. Поначалу она решила, что присутствие велосипедиста - это случайное совпадение, просто два человека едут в одном и том же направлении. Но какой велокурьер будет разъезжать в два часа ночи? Это мог быть коп, но она знала, что они ездят на горных велосипедах и одеты в легко опознаваемые ярко расцвеченные нейлоновые жилеты. Она вспомнила ужасный звук, который издал Питер перед смертью, и стала крутить педали быстрее. Пот струйками бежал по ее бокам и между грудей. От этого велосипедиста следовало оторваться во что бы то ни стало.
Самым лучшим способом потерять его было затеряться самой, и девушка, не раздумывая, направила велосипед вправо, мигом оказавшись в опасном муравейнике вокруг большого жилого квартала на площади Конфуция, прозванной людьми, которым приходилось по ней проезжать, площадью Конфузии. Финн лихо обогнула малого, тащившего две выпотрошенные поросячьи тушки, проскочила в узенький проход между ящиками с гниющими овощами и свернула в еще более тесный проулок, загроможденный пустыми клетями, часть которых она сшибла, как ни старалась этого избежать. Кто-то заорал по-китайски, чья-то рука попыталась ухватить ее за ворот футболки. Пустая бутылка пролетела прямо перед ней и громко шмякнулась о кирпичную стену на противоположной стороне проулка.
Всхлипывая, она резко сманеврировала, так что седло чуть выскользнуло из-под нее, и свернула на Пелл-стрит, в гущу ночной торговли Китайского квартала. Лавируя между машинами, Финн то и дело заскакивала на своем старом велосипеде на тротуар, проносясь чуть ли не вплотную к лоткам с какими-то диковинными фруктами и овощами, а одного старика в черной шапочке и шлепанцах подрезала так, что рассыпала сноп искр, задев плечом торчавшую из его дряблых губ самокрутку.
Выскочив на Дойерс-стрит, она устремилась налево, все еще видя уголком глаза похожий на голову хищной рептилии шлем своего преследователя. Он находился ближе, менее чем в ста футах, и больше не скрывал, что гонится за ней. Тем временем перед ней оказался перекресток Дойерс и Бауэри, причем желтый свет уже сменился на красный. Добравшись туда как раз к тому моменту, когда зажегся запрещающий сигнал, Финн зажмурилась, произнесла краткую молитву и рванула вперед. Еще не открыв глаз, она услышала скрип тормозов и рев гудков, последовавшие за скрежетом металла о металл. Не имея ни времени, ни желания оглядываться и смотреть, что за беспорядок она учинила, беглянка продолжила путь через Кимлау-сквер на Дивижн-стрит, потом свернула на рыночную площадь, двигаясь по ней к Ист-ривер в тени моста, наконец повернула прямо под это гигантское сооружение и оказалась перед непрезентабельным парадным входом в отель «Кулидж». Тяжело дыша, девушка соскочила с велосипеда, протолкнула его через скрипучие деревянные двойные двери и только внутри остановилась.
Евгений, сухопарый и смуглый, одетый в плохо сидящий, залоснившийся на обшлагах черный костюм и белую рубашку без ворота, вышел из-за похожей на птичий насест стойки у подножия лестницы.
- У тебя неприятности, Финн?
- Помоги мне избавиться от велосипеда. Если сюда заявится парень в велосипедных шортах от «Спан-декса» и динозавровом шлеме, ты меня никогда не видел.
- Динозавровый шлем?
- Он входит в комплект снаряжения от «Спан-декса».
Все еще тяжело дыша, Финн вытащила из багажника рюкзачок.
- Евгений, дай мне ключ, и я буду любить тебя вечно.
Она стояла у своего велосипеда, пока парнишка не сбегал к стойке и не вернулся, держа ключ от номера, словно один из волхвов, преподносящих дар младенцу Иисусу. Он пристально уставился на пятно пота между ее грудями.
- Четвертый этаж, самый укромный уголок.
- Спасибо, Юджин.
Перегнувшись через велосипед, Финн чмокнула его в щеку, оставила ему велосипед и побежала по лестнице. Молодой человек проводил ее взглядом, на губах его блуждала едва заметная, довольная улыбка. Спустя несколько мгновений он вздохнул и покатил велосипед через крохотный вестибюль гостиницы к двери, ведущей в помещение позади его тесной клетушки.
- Финн, - с отрешенным видом шептал Евгений, погрузившись в какие-то юношеские фантазии. - Финн.

ГЛАВА 11

Комната 409 в отеле «Кулидж» если и отличалась от тюремной камеры размерами или обстановкой, то весьма незначительно. Каморка примерно двенадцать на двенадцать футов, с одним-единственным маленьким немытым окошком, смотревшим на путаницу стальных опор моста и нагромождение миниатюрных строений за Ист-ривер. На деревянном полу лежал вытертый, выцветший голубоватый половичок. Мебель составляли коричневая металлическая кровать и бежевый туалетный столик с тремя выдвижными ящиками и покрытым мелкими трещинками зеркалом.
Из-за стенки был слышен ритмичный скрип кровати и мужской голос, то и дело повторявший: «О мама, о мама». В маленьком санузле, выдержанном в оранжевых тонах, имелся унитаз, в котором плавали использованный презерватив и окурок. В старой фарфоровой раковине с двумя кранами, из которых капало, неподвижно сидели два таракана.
Поставив рюкзак на узкую кровать, Финн подошла к двери, проверила, прочно ли заперла дверь, и направилась в ванную, где поплескала в лицо тепловатой воды из кранов. Бросив на себя беглый взгляд в старое щербатое зеркало, девушка отвела глаза.
То, что ее бойфренду располосовали горло, а за ней самой гонялись посреди ночи по всему городу, не лучшим образом отразилось на ее внешности. Сказать, что она выглядела измотанной, означало не сказать ничего: одни мешки под глазами были такими, что туда можно было складывать бутерброды. Утерев лицо рукавом (серое гостиничное полотенце, лежавшее на полочке возле раковины, не внушало доверия), Финн вернулась в спальню, выключила все сорок ватт верхнего света и улеглась на старую железную кровать. Свет от неоновой вывески проникал в частично открытое окно со вставной сеткой от насекомых. «О мама» в соседнем номере сменилось на «о господи», но, по крайней мере, Финн должна была воздать должное невидимому любовнику за его выносливость. Снаружи, над ее головой громыхали по старому стальному мосту грузовики, а колеса легковых автомобилей, перекатываясь по дорожному покрытию, издавали более слабые, скрипучие звуки. Парочка за стенкой после череды «о боже», «хочу еще», охов и стонов наконец стихла.
Финн взбила крохотную подушку и посмотрела на наручные часы. Было три часа утра.
Ее мать, археолог и антрополог, всегда говорила, что разрозненные находки становятся научными материалами, позволяющими восстановить истинную картину прошлого, лишь после того, как подвергнутся логическому анализу. Девушка решила использовать этот метод применительно к собственной ситуации.
Поначалу казалось, что нет никакой связи между убийствами Питера и Краули, но исчезновение бегло сделанного ею наброска из блокнота рядом с телефоном и тот факт, что ее преследовал Динозавровая Башка, меняли дело. Раз тот малый последовал за ней, стало быть, он следил за квартирой, ждал ее. Вероятно, был готов ждать всю ночь. Утром, при более оживленном движении, она могла бы и не заметить хвоста. Но на кой, собственно говоря, черт кому-то могло понадобиться ее выслеживать? Единственной нитью между всеми этими событиями, во всяком случае такой, которую можно было проследить, являлся обнаруженный ею в хранилище графики рисунок Микеланджело. Получалось, что кто-то готов на все, даже убивать, и не раз, лишь бы сам факт его существования не был обнародован.
Финн нахмурилась и зевнула. Определенная логика здесь присутствовала, но какая-то ущербная. Зачем было преследовать ее после того, как она пообщалась с копом? Да и вообще, от Краули только и требовалось, что спрятать или уничтожить рисунок. Тайна была бы сохранена, ибо в документах и в электронной базе данных под указанным номером числится не представляющий особой ценности рисунок второстепенного художника шестнадцатого века Сантьяго Урбино. Так или иначе, единственным свидетельством существования произведения Микеланджело был цифровой чип в ее фотоаппарате. Стоп! Широко раскрыв глаза в темноте, Финн уставилась на примостившийся на краешке кровати рюкзак. Неужели все дело в этом? Мог ли Динозавровая Башка или те, на кого он работает, знать о сделанных ею снимках? Нет, это исключено! Когда она фотографировала рисунок, в хранилище было пусто, и она никому об этом не рассказывала. Даже Питеру.
Финн вздохнула. Ей оставалось разыграть последнюю карту, но это подождет до завтра. Из-за стенки донесся смех, потом заскрипели пружины: кто-то из этой парочки встал. Девушка поморщилась. Ладно, пусть хоть кто-то получит удовольствие от сегодняшней ночи.

ГЛАВА 12

Финн поняла, что заснула, потому что внезапно проснулась. Звуки снаружи затихли и свелись к нечастому глухому тарахтению грузовиков, проезжавших по мосту над ее головой. К счастью, сон ее был крепким, без сновидений. Отметив про себя, что спала не раздевшись, она бросила взгляд на светящийся циферблат своих «Тимекс» и не сразу сообразила, который час. Было шесть утра, и свет уже проникал сквозь грязное окно.
- Ой, мамочки, о боже мой, я хочу еще! - донесся из соседней комнаты тихий задыхающийся голос.
Так что же ее пробудило? Финн застыла на кровати, напрягшись и настороженно сосредоточившись. Скрипы, шорохи - все это в старых домах дело обычное; грохочущее эхо доносится с моста; отдаленная сирена тоже не внушает опасения. А что это за скребущийся звук? Мыши у них здесь, что ли? Или крысы? Она слышала о крысах Нью-Йорка, нескольких даже видела. Здоровенные, противные твари с желтыми зубами, иногда такими длинными, что они прокусывали собственную нижнюю губу. Эту гадость вечно показывают в голливудских ужастиках, демонстрирующихся в кинотеатрах, куда можно въезжать прямо на машине.
Но нет. Это не чертовы голливудские крысы. Финн широко открыла глаза и уставилась на точку в воздухе на полпути между кроватью и потолком. Точно так же она делала в рисовальной студии во время позирования, желая отгородиться от чужих взглядов. Если отрешиться от всего постороннего, звук легче поддастся определению, когда он послышится снова.
Так и вышло: стало ясно, что это тихое, настойчивое трение металла о металл. Осторожно присев на кровати, девушка посмотрела на дверь. Вот оно: квадратный язычок металла медленно двигался вверх и вниз по зазору между створкой и дверной рамой, отыскивая засов. Стальная линейка. Кто-то пытался проникнуть внутрь, и вряд ли это был Евгений. Скорее уж Динозавровая Башка. Финн свесила ноги с кровати и, потянувшись, схватила рюкзак. Ситуация была из тех, какие в кино не показывают: парень со стальными когтями на манер Фредди Крюгера лезет в дверь, чтобы изнасиловать и убить жертву, а той, бедняжке, срочно приспичило отлить, иначе она обмочится.
- Дерьмо, - прошептала Финн.
Она громко прокашлялась и с глухим стуком опустила ноги на пол. Поскребывание прекратилось, поблескивающий кончик линейки замер. На цыпочках Финн проскользнула в ванную, стянула джинсы и трусики и присела над унитазом, стараясь его не касаться. Никогда в жизни ей не случалось облегчиться и подтереться так быстро.
Спустив воду, девушка застегнула джинсы, наблюдая, как в водовороте унитаза вместе с оставшимися от прежних постояльцев окурком и презервативом закружилась пара тараканов, - видимо, пока она спала, они переместились туда из раковины, чтобы совершить самоубийство. С рюкзаком в руках она выскользнула из туалета. Кончик линейки так и торчал, не двигаясь, из дверной щели. Финн прошла к кровати, легла на нее, поворочалась, чтобы заскрипели пружины, издала драматический вздох, словно собираясь вновь погрузиться в сон, а потом осторожно передвинулась к окну и замерла в ожидании, не сводя глаз с двери.
Прошла целая минута, прежде чем линейка вновь пришла в движение. Как только это произошло, Финн закинула рюкзак за спину, распахнула окно (как ни странно, его нигде не заело), убрала сетку на пол и выглянула наружу, чтобы выяснить, есть ли возможность улизнуть. Если нет, ей останется только встать у двери и, когда преследователь откроет-таки замок, треснуть его рюкзаком.
Оказалось, что за окном находится площадка пожарной лестницы, еще один пролет которой вел на крышу. Не бог весть что, но лучше, чем ничего. Она высунула наружу ногу, поднырнула головой под раму и выбралась на площадку, которая под ее тяжестью задрожала. Финн представила себе, как ржавые крепежные болты вываливаются из раскрошившихся кирпичей стены, поежилась и тихонько, как могла, полезла наверх.
Ухватившись за изогнутую ручку на самом верху лестницы, Финн подтянулась к крыше. Она рассчитывала найти там чердачную дверь, через которую можно попасть на внутреннюю лестницу, но не тут-то было. Перед ней простиралась бугристая, шаткая с виду, промазанная варом поверхность крыши. То здесь, то там поблескивали лужицы. На крышу выходило с полдюжины стояков и вентиляционная труба - и ничего больше. Походило на то, что, поднявшись сюда из комнаты, она угодила из огня да в полымя.
Внизу что-то отчетливо звякнуло: кто-то выбрался на пожарную лестницу. Должно быть, Динозавровая Башка. Финн прикинула, что этот тип окажется на крыше не позже чем через полминуты.
Слева в лучах раннего утреннего солнца поблескивали окна башни Конфуция, справа виднелась грязная полоска Ист-ривер и мозаика крыш между рекой и отелем «Кулидж». Конечно, можно закричать и позвать на помощь, только вот кто услышит этот зов? Ждать помощи было неоткуда, рассчитывать приходилось только на себя.
В пяти футах над головой Финн проходили самые нижние перекладины Манхэттенского моста. Выбежав на середину крыши, она взобралась на воздуховод, встала на цыпочки, вытянула руки вверх и, уцепившись за широкую перекладину, вскинула вверх обутые в кроссовки ноги, обхватив ими края балки. Потом Финн собрала все свои силы, подтянулась, выгнув дугой спину, качнулась и забросила себя на перекладину, так что оказалась сверху, животом на ней.
Потом Финн приподнялась на четвереньки и посмотрела на верхушку пожарной лестницы, а когда там появилась макушка черного шлема, вскочила и побежала по балке, стараясь держаться середины. Находившая внизу крыша отеля неожиданно исчезла, и у Финн перехватило дыхание: она обнаружила, что находится на высоте четырех этажей над землей.
То и дело она натыкалась на вертикальные стойки и вынуждена была останавливаться и огибать их. Чем дальше она продвигалась, балансируя на головокружительной высоте, тем сильнее билось ее сердце и тем более ненадежным становилось ее положение. Пустое пространство под мостом использовалось главным образом как автомобильная свалка, и в случае падения она наверняка грохнулась бы прямо на какой-нибудь брошенный драндулет. Финн рискнула оглянуться назад и, к своему ужасу, увидела, что Динозавровая Башка тоже исполняет роль акробата на брусьях, причем, похоже, нисколько не нервничает, ловко продвигаясь вокруг вертикальных стоек и при этом почти не снижая темпа.
Расстояние между ними сокращалось, и Финн поняла, что у нее нет надежды добраться до дальнего стыка к мосту, где она могла бы наконец спуститься вниз. Преследование заняло всего пять минут, и к настоящему моменту он отставал от нее всего на дюжину ярдов, перемещаясь явно быстрее ее. У следующей вертикальной опоры ей опять придется задержаться, она снова потеряет время, и все кончится тем, что они окажутся на одной и той же перекладине.
Услышав позади слабое позвякивание, она испуганно обернулась, ибо вспомнила, что такой же звук предшествовал предсмертному крику Питера.
Позади нее двигался человек без лица, в черном шлеме и плотно облегающих велосипедных шортах, полностью готовый к действию и сохранявший на перекладине идеальное равновесие, зажав между большим и указательным пальцами правой руки длинный тонкий нож, он легко скользнул к последней разделявшей их вертикальной стойке и схватился за нее одной рукой. Когда он качнулся, чтобы обогнуть ее, до слуха Финн донесся приглушенный пластиковым забралом смех. И именно этот глумливый смех пробудил в ней вспышку ярости. Вместо того чтобы бежать от этого мрачного призрака, облаченного в бесстыдный облегающий наряд, она, словно валькирия с развевающимися на ветру огненными волосами, метнулась ему навстречу, срывая на бегу рюкзак, и как раз в то мгновение, когда он огибал стойку, с размаху изо всех сил ударила его рюкзаком в пах.
Динозавровая Башка истошно заорал, не только от боли, но и от испуга, ибо в самый худший из возможных для него моментов потерял равновесие. Нож выпал из его руки. Лезвие, поблескивая на солнце, полетело вниз, ударилось о ржавую крышу старой, разбитой машины, отскочило и упало в заросли сорной травы, а его обладатель продержался еще с полсекунды, размахивая руками и пытаясь восстановить баланс.
Потом он, не переставая орать, сорвался вниз и рухнул на тот же самый автомобиль, от которого отскочил его нож. От удара забрало черного шлема треснуло, как черная яичная скорлупа, и Финн увидела его лицо. Ее преследователь оказался молодым азиатом, китайцем или вьетнамцем. Он не двигался. Всхлипывая наполовину от страха, наполовину от облегчения, Финн уставилась на него, думая, что и сама запросто могла оказаться на его месте. Потом она снова забросила рюкзак за плечи, повернулась и двинулась по перекладине дальше, к улице.

ГЛАВА 13

Лейтенант Винсент Дилэни стоял на тротуаре, засунув руки в карманы и глядя вверх, на угловое здание. Улица впереди него была загромождена пожарными машинами, каретами скорой помощи и полицейскими автомобилями. Повсюду вспыхивали огни. Место происшествия было оцеплено, и за ленточным ограждением толпились люди, многие в халатах и шлепанцах. Большинство из них находились там несколько часов, и их это, похоже, не слишком радовало. Сержант Уильям Бойд, его напарник, вывернул из-за угла с двумя пластиковыми стаканчиками кофе в руках и промасленным пакетом в зубах. Святой Бернард, да и только. Добравшись до Дилэни, он вручил ему стаканчик, открыл освободившейся рукой пакет и спросил:
- Хочешь пончик?
- Давай.
Прищурившись, Дилэни заглянул в пакет, выудил оттуда пончик с шоколадной глазурью, надкусил его и запил глотком кофе. Бойд остановил выбор на пончике с банановым кремом.
Дилэни снова уставился на здание. Весь последний этаж представлял собой обугленные руины.
- Что ты выяснил?
- Пожар начался примерно в четыре тридцать. На площадке пятого этажа до сих пор чувствуется запах бензина, так что это определенно поджог.
Покончив с первым пончиком, Бойд снова запустил руку в пакет, извлек другой пончик, с засахаренными орехами, и принялся жевать.
- Был там кто-нибудь наверху?
- Один малый из квартиры пять «Б». Он встает рано, потому и учуял запах бензина первым. Позвонил, сообщил об этом, а потом выбрался сам. Насчет пять «А» он ничего не знает. Говорит, что вся задняя часть здания была охвачена огнем.
- Пожарные там уже побывали?
- Ну.
- Что нашли?
- Ничего.
Последним оказался пончик с корицей. Пакет опустел, и Бойд, бросив туда стаканчик из-под кофе, смял все это в липкий комок.
- Билли, твоя лаконичность почти столь же поразительна, как твой аппетит.
- А чего тут распинаться, ничего и есть ничего. Ни черта не нашли. Или я врать должен?
- Ладно, а что дал опрос?
- Малый из пять «Б» сообщил, будто слышал шаги на лестнице. Чуть позже двух.
- Он видел, кто это был?
- Нет.
- Что еще?
- Платный звонок на углу.
- Ну и что со звонком?
- Я на всякий случай проверил в телефонной компании. Звонок был сделан в два десять.
- Интересно.
- Ага, и еще более интересно, куда он был сделан.
- Не кокетничай, Билли, это тебе не идет. Выкладывай.
- В «Кулидж».

Предыдущая страница 4 Следующая страница


5 Пол Кристофер

- Ночлежку у моста?
- Именно туда. Узнав об этом, я, ясное дело, решил переговорить насчет этого звонка с ночным дежурным. Но как бы не так! Этот ночной дежурный валялся за стойкой с перерезанной глоткой. А минут десять спустя приходит какой-то старый алкаш и заявляет, что черный дьявол влетел в окно его дома и забрызгал все кровью.
- Какого черта это должно значить?
- Какой-то вьетнамец, хренов панк в черном велосипедном прикиде, невесть с какой радости свалился с моста и пробил окошко старого «шевроле», где дрых этот алкаш. Зрелище неприятное, кровищи и правда уйма. Но что интересно: как раз рядом с этой машиной, в траве, нашли нож.
Билли поднял взгляд и посмотрел вверх, на здание.
- Как думаешь, есть тут какая-нибудь связь?
- Да, Билли. Я думаю, что есть. Может быть, нам стоит съездить туда и посмотреть.
Они забрались в неприметную «кроун-викторию» Дилэни, и Бойд, сев за руль, повел машину прямо по Шестой, против движения. Пересекая Первую улицу, Бойд включил мигалку и сирену. Когда они проезжали мимо полудюжины ресторанчиков Малой Индии, здоровенный красный нос сержанта подрагивал, вдыхая экзотические ароматы. Этот малый с равным энтузиазмом приветствовал и пончики, и пряного цыпленка. Предубеждений на сей счет у него не имелось. Свернув на юг по Второй авеню, они доехали до угла с Хьюстон, и Бойд уже собирался повернуть на запад, когда Дилэни вдруг закричал:
- Стой! Останови машину! Это она!
- Кто?
- Останови эту чертову машину, ну!
В тот самый момент, когда они начали поворачивать, Дилэни увидел вспышку ярко-рыжих волос, поднимавшихся из станции метро Второй авеню на южной стороне Хьюстон-стрит, и, присмотревшись, безошибочно признал в рыжеволосой особе Финн Райан. Бойд ударил по тормозам, и шины «кроун-виктории» негодующе заскрежетали. Под вой сирены Дилэни устремился к метро наперерез транспортному потоку.
Финн обернулась на этот звук и увидела Дилэни, который мчался в ее сторону, лавируя между такси и доставочными фургонами, катившими по Хьюстон-стрит в шесть рядов. На миг она замерла, а потом повернулась и снова нырнула вниз, в темноту подземки. К тому времени, когда Дилэни добежал до южной стороны Хьюстон-стрит, девушка уже исчезла, и он, тяжело дыша, остановился у входа в подземный вестибюль. Мисс Райан пропала, и у него не было ни малейшего представления о том, куда она направилась.

ГЛАВА 14

Финн проехала по маршруту «Ф» одну остановку до Бродвей-Лафайетт, пересела на идущий в деловую часть города поезд линии «Джи», потом пересела снова, теперь на четвертый маршрут, следующий в Бруклин, и проделала на нем весь путь до Боулинг-Грин. Все это время она стояла, напряженно вцепившись в поручень и не замечая вокруг себя никого и ничего. Появление Дилэни стало для нее соломинкой, переломившей спину верблюда. Вид этого человека, мчавшегося к ней через улицу, отнюдь не наводил на мысль о спасителе, стремящемся протянуть руку помощи. Чертов детектив уже решил для себя, что она имеет какое-то отношение к смерти Питера и к убийству Краули, и труп Динозавровой Башки лишь усугубит его подозрения, пусть это и была очевидная самооборона. А ведь Финн даже не знала, кто он такой, этот азиатский парень! Похоже на то, что ее угораздило сделаться подозреваемой в нескольких убийствах подряд, и копы будут теперь гоняться за ней туда-сюда по всему Нью-Йорку.
Поезд прибыл на станцию Боулинг Грин в южной оконечности Манхэттена, и Финн встрепенулась. Согласно карте следующая остановка была возле Бруклинского муниципального центра, а тот район был ей почти незнаком. Она потратила немало времени, учась ориентироваться на Манхэттене, и уж во всяком случае не собиралась осваивать новую территорию сейчас, при таких обстоятельствах. Когда двери раздвинулись, она вышла наружу вместе с двумя десятками благопристойно одетых молодых особ мужского и женского пола, направлявшихся не иначе как на Уолл-стрит.
Финн выбралась на поверхность, бросила взгляд в направлении того места, где раньше стояли башни-близнецы, потом повернулась и направилась в Баттери-парк. Найдя подходящую скамейку возле дорожки для бега трусцой, шедшей прямо по контуру «большого пальца» Манхэттена, девушка задумчиво посмотрела на смутно вырисовывавшуюся в туманной дымке статую Свободы. Она сняла со спины рюкзак и поставила на скамейку, села рядом с ним, подогнув под себя ногу, и задумалась о том, что она имеет и каковы ее перспективы.
Ее звали Фиона Кэтрин Райан из Колумбуса, штат Огайо, и она изучала историю искусств в Университете Нью-Йорка. За всю жизнь ей довелось переспать не более чем с полудюжиной парней, она имела сложившиеся вкусы и предпочтения и решительно не доверяла тому, что слышала или видела в программах наподобие ток-шоу Говарда Стерна или «Секс и город». Она совершила путешествие по Италии, провела некоторое время в Амстердаме и Париже, но по-настоящему пьяной напивалась всего лишь три раза. Она не кололась, не курила ни сигарет, ни травки, не глотала «колеса», да и вообще не прибегала к лекарствам, если не считать такого безобидного болеутоляющего, как «Тайленол». Зимой она чертовски переживала из-за прыщиков.
Самым большим ее личным секретом было то, что, попроси ее Джонни Депп, она согласилась бы заняться с ним любовью прямо посреди Таймс-сквер, только вот на подобное предложение едва ли приходилось рассчитывать. Она знала, что неглупа, может быть, даже чуток поумнее большинства ровесниц, и пусть не ахти какая красавица, но очень недурна собой, что вполне ее устраивало. Она любила маленьких зверюшек, особенно кошек, и не выносила пауков и анчоусы.
Короче говоря, самая обыкновенная, нормальная девчонка. Как же могло случиться, что ей оказалось некуда податься, а по пятам за ней носятся копы с пушками и чокнутые азиаты с длинными ножами? Похоже, она здорово вляпалась, причем вляпалась во что-то такое, о чем не имела ни малейшего представления.
В настоящий момент Финн оставалось лишь пожалеть, что она не курит: все было бы облегчение. Она вздохнула и уставилась на водную рябь перед собой, туда, где встречались воды Ист-ривер и Гудзона. Ей и самой казалось, будто ее подхватило и уносит какое-то мощное течение.
В свое время она прослушала курс английской литературы двадцатого века, который читал профессор, прозванный Лысым Медведем за то, что волосы росли у него по всему телу, кроме головы. Ему было лет сорок с хвостиком, на занятия даже в феврале он ходил в шортах и акриловых носках, а его коньком на лекциях были беспрестанные разглагольствования о теореме Эмблера. Эрик Эмблер, родоначальник жанра триллера, во всех своих книгах следовал одной и той же сюжетной схеме: обычный человек неожиданно оказывается в экстраординарных и, как правило, чрезвычайно опасных обстоятельствах. У Лысого Медведя имелась масса разнообразных теорий по поводу того, чем привлекала Эмблера такая модель, но, по мнению Финн, Эмблер поступал так, потому что знал: его читатели - вовсе не убийцы или шпионы, а самые обыкновенные люди, так почему бы не вовлечь их в игру?
Беда состояла в том, что сейчас это коснулось ее самой и происходящее вовсе не было игрой. Финн не видела выхода из сложившегося положения. Вздумай она явиться в полицию и отдать себя в руки Дилэни, ей пришлось бы начать с объяснения того, почему она убежала. При одной мысли об этом ей представлялись сцены из сериала «Закон и порядок»: задержание, допрос, проводимый Ленни Брискоу, и препровождение в женскую тюрьму. Единственной альтернативой казалось бегство из города и возвращение в Колумбус. У нее есть ключ от дома, банковский счет и друзья. Там можно кантоваться если не вечно, то хотя бы до возвращения матери с Юкатана, или куда там ее занесло. По крайней мере, дома Финн будет в относительной безопасности.
Или не будет? Кто-то дожидался в ее квартире и распорол горло Питера. Вероятно, тот же самый человек, который убил Краули и сегодня утром снова покушался на ее жизнь. Скорее всего, это дело рук того азиата на велосипеде, но ясно ведь, что он всего лишь наемник. Ей удалось отделаться от него, но это не значило отделаться от его нанимателя. Как ни безумно это звучит, но кто-то явно хочет ее смерти, потому что она видела рисунок из тетради Микеланджело или просто узнала о нем. И этот «кто-то» не оставит ее в покое. Выяснить, кто она и откуда, можно хоть в Школе-студии, где она позировала обнаженной, хоть в Университете Нью-Йорка, ну а разузнав ее подноготную, преследователи, естественно, первым делом бросятся в Колумбус.
Мимо проплыла баржа, гоня перед собой упругую волну.
«Что ты делаешь, когда тонешь и опускаешься вниз в третий раз? - спросила себя девушка. - Ты зовешь на помощь, вот что ты делаешь». У Финн не было волшебного рога или свистка, но зато у нее был телефонный номер.
«Если это действительно будет вопрос жизни и смерти, а ты по какой-то причине не сможешь связаться со мной, позвони по этому номеру».
Сказав это, мать смерила ее самым долгим взглядом, какой Финн могла припомнить, нахмурилась еще сильнее и добавила: «Но имей в виду, дорогуша, говоря "вопрос жизни и смерти", я имею в виду именно это. Если припечет не так сильно, можешь просто вернуться домой, получить здесь степень и наконец выйти замуж за Давида Вайнера».
Это уж точно был бы конец. Давид Вайнер по прозвищу Сарделька был влюблен в нее с шести лет, и факел его чувства, похоже, по сию пору полыхал так ярко, что ясными ночами она при желании могла бы видеть его с Манхэттена, но этого малого отличало редкостное даже для паренька из ортодоксальной еврейской семьи занудство. Он прославился тем, что его стошнило во время собственного «бармицва», да так, что он забрызгал раввина и едва не угодил на Тору, которую ему предстояло читать. Ныне он стал пространственным дизайнером, что, конечно, звучало неплохо, но на деле было занятием весьма скучным, ему под стать. По существу, его работа сводилась к тому, что, когда вы говорили, сколько человек собираетесь вместить в здание, он рассчитывал, сколько для них потребуется нужников и сколько кубических футов воздуха должно приходиться на каждого из жильцов, чтобы они не задохнулись. Это полезное занятие приносило неплохие деньжата, но Давид как был, так и оставался унылым сухарем, не говоря уж о том, что шевелюра его смахивала на ершик для мытья посуды, а ножищи были такие, что он мог перейти озеро Эри, не замочив лодыжек.
Как сказала мать, человек на другом конце телефонного провода когда-то работал с ее отцом, причем слова эти прозвучали так, словно отец Финн был не профессором антропологии из Университета штата Огайо, а кем-то совсем другим. Финн, конечно, пыталась расспрашивать ее, но мать отговаривалась ерундой, причем с таким выражением лица, что становилось ясно: разумнее будет глубже не копать.
Использовав нестираемый химический маркер, мать записала нужный телефонный номер на внутренней стороне клапана рюкзака Финн, причем цифры были написаны в обратном порядке, а спереди и сзади к ним было добавлено еще по три цифры, совершенно случайных. Не удовлетворившись этим, она заставила дочь выучить номер наизусть. Вообще-то подобные действия мало походили на поведение матушки, отправляющей дочку на учебу в университет, но, с другой стороны, Амелия Маккензи Райан не была обычной матерью-наседкой. Так или иначе, она дала номер на тот случай, если вопрос встанет о жизни и смерти. Он так и встал.
Финн подняла рюкзачок и направилась обратно через парк к телефонной будке на краю тротуара. Нашарив в кармане джинсов четвертак, она бросила монетку в щель и набрала номер. Прозвучало три гудка, потом раздался щелчок и включился автоответчик.
«Это Майкл Валентайн, фирма "Ex Libris", Лиспе-нард-стрит, тридцать два, Нью-Йорк. Мы принимаем только по предварительной договоренности о встрече. Пожалуйста, оставьте свое имя, номер телефона и любые другие данные, и, надо надеяться, я перезвоню вам когда-нибудь в ближайшем будущем. Пока».
Послышался «бип», и наступила тишина.
- И ты тоже пошел к черту! - в сердцах бросила Финн, кладя трубку.
Только по предварительной договоренности? Надо надеяться? Когда-нибудь в ближайшем будущем? Одно ясно: этот Майкл Валентайн не бизнесмен. И надо ли надеяться, что подобный тип поможет ей выпутаться из передряги? С другой стороны, голос у него, несомненно, приятный: чуть грубоватый баритон с хорошо замаскированным чувством юмора. Слыша такой голос, всегда надеешься, что его обладатель будет выглядеть как Аль Пачино, разве что помоложе да повыше ростом. Правда, такие надежды никогда не сбываются. Поскольку ни малейшего представления о местонахождении Лиспенард-стрит у Финн не было, она просто остановила такси и назвала водителю адрес. Таксист тоже никогда не слышал о такой улице, но у него, по крайней мере, имелась возможность свериться с «Атласом пяти районов» Хэгстрома. Сообразив, что это недалеко, он объехал Бивер-стрит, вернулся на Бродвей и через несколько кварталов высадил Финн. Липсенард оказалась узкой и короткой, всего в два квартала, улочкой между Бродвеем и Шестой авеню. Шагая вдоль первого квартала, Финн заметила вывеску пиццерии под названием «Микеланджело» и задумалась, что бы могло означать подобное знамение. Нижние этажи большинства зданий были заняты магазинами, галереями и кафе, в которых кипела жизнь. Лишь дом 32 составлял исключение: окна его были наглухо закрыты стальными ставнями на всех этажах, а на единственной серой двери со сложным замком висела на уровне глаз прикрепленная кнопками выцветшая визитная карточка.
ExLibris
Антиквариат .
Научно -исследовательскаяинформация .
Толькопопредварительнойдоговоренности .
Пожалуйста, посмотрите в камеру и улыбнитесь.
Камера оказалась маленькой черной коробочкой размером с грецкий орех в верхнем левом углу дверного проема. Финн подняла на нее глаза, высунула язык и сдвинула брови.
- Как вам это, мистер Хренов Задавака?
- Прекрасно, душенька, но я бы все же предпочел улыбку.
Ответ прозвучал почти сразу, и Финн отскочила назад, сильно покраснев.
- Подойдите поближе. Вы вышли за пределы видимости, - произнес голос.
Финн снова сделала шаг вперед.
- Я звонила вам, но нарвалась на автоответчик.
- Номера в справочнике нет. Как вы его получили?
- Э-э, моя мать дала мне его.
- Вашу мать зовут «Э-э»?
- Мою мать зовут Амелия Маккензи Райан. Последовало короткое молчание.
- Вашего отца звали Лайман Эндрю Райан?
- Верно.
- У него было прозвище.
- Верно. Было.
- Назовите его мне.
- С какой стати?
- А с такой, что, если вы его не назовете, я не открою дверь и вы не сможете рассказать мне о своей проблеме.
- Почему вы решили, что у меня проблема?
- Не надо сердиться. Ваша матушка дала вам этот номер не для того, чтобы вы забежали ко мне на чашку чая. Он дала его на случай крайней необходимости.
- Прозвище отца - Пижон.
- Хорошая девочка. Значит, ты Фиона.
- Финн. И я не девочка.
- Но и не мальчик, это уж точно. Послышалось жужжание, и дверь открылась.
- В конце коридора ты увидишь грузовой лифт. Зайди в него и нажми на пятый этаж. Не забудь захлопнуть за собой дверь, да посильнее.
Финн сделала, как ей было сказано: убедившись, что входная дверь плотно закрыта, она прошла по узкому коридору, левая сторона которого была из кирпича, а правая - из неоштукатуренного камня. Дойдя до грузового лифта, девушка потянула за узловатую веревку, открывшую решетчатые двери, нажала кнопку с цифрой «5» на старой черной панели, и лифт с лязгом и скрежетом начал подниматься.
То, что она видела с площадки лифта, минуя этаж за этажом, не могло не вызвать удивления. Каждый этаж выглядел как библиотека, описанная Рэем Брэдбери: металлические решетчатые полы с бесчисленными рядами забитых битком серых книжных стеллажей и каталожных шкафов, с поворотами и углами, указывавшими на потайные глубины в лабиринте, которые нельзя было увидеть из лифта. Все это освещалось тусклыми лампочками под зелеными металлическими колпаками, свисавшими из темноты. Раз или два ей показалось, что среди бесконечных рядов промелькнуло что-то вроде гигантской крысы, но Финн приписала это видение сумраку и нервам.
Пятый этаж не отличался от других. Лифт плавно остановился. Дернув за веревку, Финн подняла решетку, сошла с площадки и снова опустила решетку. Лифт автоматически двинулся назад, вниз, на его месте осталась глубокая пустая шахта. Финн сделала два шага вперед и посмотрела себе под ноги. Отверстия в решетчатом полу были достаточно большими и позволяли увидеть нижний этаж. Похоже, от первоначального здания остались только наружные стены: его выпотрошили, убрав все внутренние стены и перекрытия, и заменили их гигантскими металлическими сотами из ячеек и распорок.
Финн повернулась налево и посмотрела на ближайший к ней книжный шкаф. «Konstructive theoretische und experimentalle Beitrag zu dem Probleme der Flussigkeitsrakete. W. Von Braun. 1934». Заголовок был отпечатан на пишущей машинке и наклеен на корешок. Не иначе как университетская диссертация. Девушка протянула руку, чтобы вытащить ее из книжного шкафа и рассмотреть поближе, но голос остановил ее:
- Не трогай, пожалуйста. Энкель будет недоволен. Он очень ревностно относится к хранящимся материалам.
- Кто такой Энкель? - произнесла она в темноту.
- Энкель Шмолкин. Мой архивариус. Я не знаю, где именно он сейчас находится - где-то среди стеллажей. Может быть, ты наткнешься на него.
Финн поискала взглядом камеру, но на этот раз не смогла ее обнаружить.
- Где вы?
- Двигайся вперед, пока не дойдешь до конца ряда. Потом поверни налево. Рано или поздно дойдешь до двери.
Чувствуя себя немножко Дороти из «Волшебника страны Оз», Финн пошла вперед. Ее шаги глухо звенели по металлическому полу. Слева и справа тянулись вперемежку библиотечные книжные стеллажи в восемь или девять футов высотой и такие же высокие каталожные шкафы, причем каждый из них запирался на внушительный с виду автоматический стальной замок. Все это место казалось своего рода библиотечным Форт-Ноксом.
Дойдя до дальнего конца прохода, девушка повернула налево и продолжила путь, пока не уткнулась в простую белую дверь без ручки или замка. Она уже подняла кулачок, собираясь постучать, но тут раздался тихий щелчок, и дверь плавно отворилась. Дверь оказалась стальной, примерно в три дюйма толщиной, и крепилась к раме мощными, во всю ее высоту, «рояльными» петлями, как в хранилище банка.
Комната за дверью выглядела как иллюстрация к Диккенсу. Это была гостиная с несколькими удобными на вид клубными креслами, столом с разбросанными по нему газетами и узким камином, в котором тлели угольки. На каминной доске находились ведерко для угля с вложенным в него кожаным мешочком, скрипка и старомодная пенковая трубка. Над каминной доской поверх обоев в бледную полоску красовались ввинченные в стену буквы «К. В.». «Королева Виктория». Финн улыбнулась. Ну конечно же! Этот интерьер имел отношение не к Диккенсу, а к сэру Артуру Конан Дойлу. Единственным, что не соответствовало стилю эпохи, была кофеварка, чашки, сливки и сахар, стоявшие на боковом столике рядом с блюдом, на котором лежало горкой свежеприготовленное домашнее печенье.
- Его печет Энкель из овсяной муки и арахисового масла, - сказал человек, сидящий за столом, заметив ее взгляд. - Мы оба неравнодушны к сладкому.
Мужчина улыбнулся. Он выглядел как гибрид Джона Малковича с Уиллемом Дэфо: высокий лоб, выступающие скулы, твердый подбородок и большой чувственный рот. Глаза у него были черные, глубоко посаженные и живые. Выглядел он лет на сорок с хвостиком и благодаря заметной седине в волосах казался чуть менее опасным, чем если бы он был помоложе.
- Финн Райан, - произнес незнакомец. - Ты совсем не похожа на своего отца, только волосы те же.
Финн не знала, что на это ответить, и потому вместо ответа огляделась по сторонам.
- Кабинет Шерлока Холмса, - сказала она наконец.
- Очень хорошо, - произнес Валентайн.
- Это была проверка?
- Вовсе нет, - сказал он. - Просто мне нравится, когда люди достаточно грамотны и понимают, что они видят. Это ведь все так, забавы ради. В следующий раз я, пожалуй, изображу кабинет Ниро Вульфа.
- Вы не толстый.
- Я буду Арчи Гудвином.
- Это может сработать.
- Итак, с чем же связана твоя проблема?
- С убийством, как ни странно это звучит.
- Ты его совершила? - осведомился Валентайн, жестом приглашая ее занять одно из кресел.
- Нет, - ответила Финн.
- В таком случае, - сказал Валентайн, - это не проблема, а просто недоразумение, с которым следует разобраться.
- Боюсь, за этим кроется нечто большее, - возразила Финн.
- Объясни.
И она объяснила.

ГЛАВА 15

Сидя в кресле с поджатыми под себя ногами, жуя печенье и попивая кофе, Финн примерно за полчаса полностью ввела Валентайна в курс дела.
- Что ты сама обо всем этом думаешь? - спросил он.
- Я думаю, что Питер погиб случайно, просто подвернулся под руку. Краули умер из-за того, что я увидела этот рисунок. И, значит, я следующая.
- Интересно.
- Более чем интересно. Речь идет о моей жизни, мистер Валентайн.
- Зови меня, пожалуйста, Майклом. Говоря «интересно», я имел в виду не угрозу для тебя, а то, что кто-то погибает, потому что увидел конкретное произведение искусства. В этом отсутствует логическая основа… пока.
- Я не думаю, что это вообще имеет какую-то логическую основу. Бессмыслица, да и только.
- Для того, кто убил твоего друга и директора Паркер-Хейл, это имело огромный смысл.
- Почему мне кажется, будто мы ходим кругами?
- Потому что так оно и есть, - пояснил Валентайн. - Круги становятся все меньше и меньше, и наконец ты приходишь к маленькой точке в самом центре.
- По-моему, это слишком мудрено, - фыркнула Финн. - Моя мать дала мне ваш номер на случай, если я попаду в настоящую передрягу, и именно потому я пришла к вам. Разве вы не должны что-то предпринимать? А мы сидим тут, распиваем кофе, едим печенье и никуда не движемся.
- Это как посмотреть, - улыбнулся Валентайн. - С точки зрения сбора сведений я продвинулся весьма основательно, ибо за время нашей беседы узнал много такого, чего не знал раньше. Я знаю, как ты выглядишь, я знаю, где ты живешь, я знаю, что, помимо всего прочего, ты позируешь обнаженной и преподаешь английский как второй язык, что недавно ты лишилась места интерна в престижном художественном музее и что ты, пусть косвенно, причастна к двум убийствам. В рассматриваемой ситуации все эти сведения могут оказаться чрезвычайно важными.
- Ну почему всех так задевает то, что я позирую обнаженной?
- Да потому, что это заставляет людей воображать, какая ты без одежды. Кого-то это смущает, кого-то восхищает, но признайся, это не то же самое, что работать официанткой в кафе.
Валентайн вздохнул.
- Дорогая Финн, моя работа состоит в том, чтобы вникать в подробности, порой в очень мелкие подробности. Когда я произвожу для кого-нибудь оценку редкой книги, начертание единственной буквы может оказаться ключом, позволяющим отличить подлинник от подделки. Если я консультирую кого-то по поводу жизненно важной информации, эта информация должна быть точной. Если ты смотришь на вещи пристально, ты видишь детали, ты видишь изъяны, а порой ты видишь абсолютное совершенство. И то и другое может быть в равной мере важным.
- Вы имеете в виду рисунок Микеланджело?
- Как пример, конечно. Проблема может заключаться именно в этом: возможно, это вовсе не Микеланджело. Людей иногда убивают и из-за подделок.
- Но тот рисунок был подлинным. Я ручаюсь. Валентайн улыбнулся.
- Не обижайся, детка, но тебя едва ли можно считать авторитетным экспертом.
- А вас можно?
- Ты говорила, что у тебя есть цифровое изображение этого рисунка.
Финн кивнула, порылась в прислоненном к стулу рюкзаке, отыскала камеру и вручила ее Валентайну. Он открыл клапан на дне камеры, достал шнур и подключил к плоскому черному монитору фирмы «IBM». Когда он склонился над клавиатурой, Финн обошла его, остановилась позади и с удивлением отметила, что самого системного блока ни на столе, ни под столом нет.
- Сервер находится в подвале, - не поднимая головы, объяснил Валентайн, как будто прочел ее мысли. - Там прохладнее.
- Что у вас за машина? - поинтересовалась Финн. - Суперкомпьютер или что-то в этом роде?
- Не совсем, - ответил он. - Но близко к тому. У меня бывает много заказов от головастых ребят из Калифорнии, из Силиконовой долины, и порой они расплачиваются со мной не чеком, а компьютерной техникой или программным обеспечением. Ну что ж, приступим.
На экране появилось изображение рисунка Микеланджело в полную величину. Все детали просматривались безупречно.
- Ну? - спросила Финн.
- Я вынужден признать, что он выглядит впечатляюще. И кажется подлинным, во всяком случае на первый взгляд.
Он нажал еще несколько клавиш, и рисунок исчез.
- Что вы делаете?
- Провожу сравнительный тест. У меня есть кое-какие материалы в базе данных. Если потребуется больше, я смогу получить их, запросив дополнительные сведения.
- Что будете сравнивать?
- Слова вон там, в уголке. Посмотрю, тот ли это самый почерк.
Какое-то мгновение экран оставался пустым, потом появилось окно, разделенное на четыре секции, с фрагментом текста в каждой. Валентайн снова нажал клавишу, и в окне появилась пятая секция, с рисунком Микеланджело. Еще одно нажатие, и сам рисунок исчез, осталась одна надпись.
- Сейчас посмотрим, - сказал Валентайн.
Его длинные сильные пальцы умело бегали по клавишам, и Финн поймала себя на мысли о том, каково было бы ощутить прикосновение этих пальцев к своему телу. Впрочем, она выкинула эту мысль из головы, как только с экрана пропала большая часть изображения. Осталось лишь два текстовых фрагмента: выборка из какой-то явно очень старой итальянской рукописи и увеличенная надпись на рисунке.
Финн наклонилась через плечо Валентайна, касаясь волосами его щеки. Она легко прочла строки:
Каксчастливты , букетцветов , зело
Искусновволосыеевплетенный
И , книмприжавшись , счастьемодаренный
Лобзатьбутонамиеечело .

Предыдущая страница 5 Следующая страница


Тень Микеланджело 6

Валентайн подхватил с начала следующей строки:
Иплатьесчастливо , чтодняминапролет ,
Собойпокрыв , еенагуюгрудьласкает ,
Исетьзлатаятавблаженствепребывает ,
Чтокшеенежнойиланитамльнет .
Финн покраснела и отступила на шаг, сообразив, что, пока они читали, она стояла слишком близко к Валентайну.
- Это один из сонетов Микеланджело, посвященный его возлюбленной, Клариссе Саффи. Вообще-то она была куртизанкой.
- Насколько я помню, это самый первый из посвященных ей сонетов, - согласился Валентайн. - А ты, я вижу, молодчина.
- Да вы и сами непростой человек, - пробормотала она, отступая еще на полшага и нервно теребя волосы. - Большинству людей вообще невдомек, что он писал стихи.
- Тогда все писали стихи, - отозвался Валентайн, показывая в улыбке крупные ровные зубы. Он снова повернулся к экрану. - Я думаю, в те времена поэзия заменяла игровые шоу. А теперь сравним начертание букв и посмотрим, что у нас получится.
Медленно орудуя мышкой, он выделил несколько букв в одном тексте, потом отметил те же самые буквы в другом тексте и ввел ряд команд, после чего оба текста исчезли и на экране остались лишь два столбца литер: в одном столбце - взятых с рисунка, в другом - из старинной рукописи, принадлежавшей Микеланджело.
А А
Е Е
I I
О О
U U
Потом Валентайн мышкой стал одну за другой перетаскивать литеры из второго столбца, так что они накрыли первый:
А
Е
I
О
U
- По-моему, все совпало, - сказала Финн.
- По-моему, тоже, - отозвался Валентайн. - Я бы сказал, что твой рисунок определенно выполнен Микеланджело. Почерк, бесспорно, один и тот же. - Он помолчал и спросил: - Дилэни сообщил тебе, как был убит Краули?
- Он сказал, что его задушили, а потом еще и вонзили ему в рот какой-то ритуальный кинжал. - Финн поморщилась. - Честно признаюсь, мистер Краули мне не нравился, но это уже чересчур.
- Ритуальный кинжал? А не помнишь, какой именно?
- Дилэни называл его куммайя… что-то в этом роде.
- Понятно. Испания, Андалусия или Марокко.
- Вы что, все знаете?
- Обо всем понемногу. Как раз это и делает меня опасным.
- А вы опасны?
- Могу быть опасен.
Финн вернулась к креслу и снова села.
- И что же нам теперь делать?
- Пока не знаю точно, - пробормотал Валентайн, не отрывая глаз от экрана. - Это интересно, но…
- Это не те свидетельства, с которыми можно обратиться в полицию.
- Мы ведь имеем все это только в электронном виде. Самого рисунка нет. Кстати, Дилэни ничего не говорил насчет того, нашли ли рисунок в кабинете Краули?
- Нет. Он все время спрашивал меня, где я видела рисунок в последний раз. А я все время отвечала, что Краули держал его в руке. - Девушка нахмурилась. - Похоже, Дилэни вообразил, будто я его стянула.
- Там наверняка должны быть камеры наблюдения.
- Есть. Не знаю только, зафиксирована ли на них я. Но если зафиксирована, это доказывает, что рисунка я не брала.
- А заодно доказывает, что ты его сфотографировала. И это может быть более чем достаточной причиной для визита в твою квартиру.
- Мне такая мысль тоже приходила в голову, но если вдуматься, то все становится еще более странным. Получается, что само существование этого рисунка, независимо от того, подлинник это или подделка, является свидетельством чего-то… чего-то такого, из-за чего стоит убивать.
- Вот-вот, - улыбнулся Валентайн. - Помнишь, что я говорил о хождении кругами? В конечном итоге ты приходишь к маленькой точке истины в центре водоворота. И мне кажется, ты только что это сделала.
- В чем же состоит истина?
- В том, что само существование этого рисунка является основанием для того, чтобы убивать.
- И какого рода эта истина?
- Опасная.

ГЛАВА 16

В три пятнадцать человек в сутане сошел с прибывшего из Рима самолета авиакомпании «Дельта», пропустил свой фибровый чемоданчик через контроль и предъявил строгому, облаченному в униформу сотруднику иммиграционной службы паспорт Ватикана. Согласно документу этого человека звали отец Рикардо Джентиле, и он являлся священником, о чем можно было догадаться по его виду. В действительности все сведения, содержащиеся в паспорте, были ложными, а сам паспорт, хоть и на подлинном бланке и с подлинными печатями, никогда официально не выдавался, не регистрировался и не числился в базе данных Ватиканской паспортной службы в Риме. Контролер иммиграционной службы бросил на клирика суровый взгляд, говоривший, что сей служащий стоит на первой линии обороны в войне против терроризма, вернул паспорт и кивком пропустил пассажира из Рима в Соединенные Штаты.
Отец Джентиле последовал за толпой наружу, на послеполуденный солнечный свет, взял такси и велел водителю-нигерийцу отвезти его в отель «Холидей-инн» аэропорта Кеннеди. Он не стал говорить с водителем на его родном анаангском языке, хотя и владел им совершенно свободно; менее всего он стремился произвести на кого-либо впечатление и обратить на себя внимание. Достаточно было и того, что облачение священника сразу выделяло его из толпы.
Поездка заняла всего несколько минут, и к трем сорока пяти отец Джентиле зарегистрировался в отеле на пересечении Ван-Вик-экспрессуэй и Белт-паркуэй. Номер его был невелик, очень просто обставлен и выдержан в фиолетовых тонах, а окно выходило на своего рода японский садик. Впрочем, все это не имело для него значения.
Заперев за собой дверь, священник опустил жалюзи и включил свет на письменном столе. Верхнего света в помещении не было: в последних своих путешествиях он уже обратил внимание на появившуюся в гостиницах тенденцию обходиться без потолочных светильников. Подойдя к встроенному шкафу, отец Джентиле открыл его, нашел повышенной прочности чемодан, оставленный там для него сегодня днем, и отпер его ключом, полученным накануне вечером в Риме.
Содержимое чемодана включало два костюма, несколько нераспакованных рубашек различных цветов фирмы «Эрроу», пару черных рубашек фирмы «Джемс Тэйлор и сын», туфли на толстых подошвах, добавлявшие два дюйма к его росту, а также автоматический десятимиллиметровый пистолет «Глок-21» с пятнадцатизарядным магазином в комплекте с плечевой кобурой «Патрик Джонакин». Сняв одежду священнослужителя, отец Джентиле облачился в цивильный наряд, дополнив его кобурой с пистолетом, а сутану аккуратно уложил в прочный чемодан, который снова закрыл на ключ.
Он залез в карман пиджака и достал два служебных удостоверения: одно - большое, в европейском духе, а другое - типично американское. Первое было на имя Пьетро Руффино, итальянского агента ТОВПИ - Тактического отряда по возвращению произведений искусства, являвшегося подразделением Международного разведывательного союза (МРС), всемирной организации, представлявшей интересы многих, от Ллойда и Британского музея до нескольких королевских фамилий, десятков крупных корпораций и, разумеется неофициально, нескольких правительств.
Второе удостоверение идентифицировало его как сотрудника Министерства внутренней безопасности по имени Лоуренс Гейнор Маклин. Оба комплекта документов были подлинными и могли пройти самую тщательную проверку. Отец Джентиле прекрасно знал, что, несмотря на бесчисленные официальные опровержения, кардинал-падроне Ватикана имел в своем распоряжении, возможно, древнейший из существующих разведывательных департаментов мира, организацию, начало которой было положено, когда в Рим явился святой Петр и первые христиане начертали мелом на стенах катакомб знак рыбы. Документы и «легенды» в комплекте с ними никогда не были проблемой. Джентиле остановил свой выбор на добром старине Ларри Маклине, поработал с минуту перед зеркалом ванной, чтобы убрать итальянский акцент и заменить его чем-то смутно напоминающим говорок Среднего Запада, а потом вышел из комнаты.
Он спустился в вестибюль, попросил вызвать такси, чтобы отвезти его в город, и спустя полчаса уже находился на Манхэттене и регистрировался у стойки Грамерси-Парк-отеля, сетуя клерку на то, что «Дельта» опять потеряла его багаж. Взяв номер на имя Лоуренса Маклина и расплатившись кредитной карточкой «Виза», эмитированной «Бэнк оф Америка», он поднялся к себе, провел некоторое время в ванной, отрабатывая перед зеркалом медленный, протяжный канзасский выговор, а потом покинул гостиницу и приступил к работе.

ГЛАВА 17

Магазин назывался просто «Марокко» и занимал крохотное помещение на Лафайет-стрит, в трех кварталах от пересечения с Гранд. Когда Финн и Валентайн вошли, зазвенел дверной колокольчик, и девушке показалось что этот звон и сделанный ею шаг мгновенно перенесли ее через полмира. Воздух внутри благоухал ароматами тмина и корицы, стены были увешаны коврами всех размеров и расцветок, а на столах громоздилась всякая всячина, от плетеных корзин до старинных мушкетов. Надзирал за всем этим богатством вальяжный толстяк с овальной сигаретой в зубах, в феске и белом полотняном костюме, придававшем ему такой вид, словно он только что вышел из кадра фильма «Касабланка». Финн, пожалуй, не удивилась бы, появись сейчас рядом с ним Хамфри Богарт и Ингрид Бергман. Валентайн поприветствовал хозяина на мусульманский манер, тот ответил тем же. Он с любопытством посмотрел на Финн, и Валентайн представил их друг другу:
- Финн Райан. Мой друг Гассан Лазри.
- Салаам, - сказала Финн, постаравшись изо всех сил.
Лазри улыбнулся.
- Правильнее было бы сказать «шалом», поскольку я, как говорят на другом языке моего народа, «джуиф марок». Но спасибо за старание. - Он еще раз улыбнулся. - Вообще-то я, как хорошо обученная собака, откликнусь на любой зов, особенно если он исходит от такой хорошенькой чекроун, как ты.
- Чекроун?
- Рыжеволосой. Говорят, что рыжие, помимо всего прочего, приносят удачу, а поскольку мое собственное имя не сулит мне ничего, кроме невезения…
Он пожал плечами.
- Лазри по-арабски означает «левша», - пояснил Валентайн.
- Боюсь, это не лучшее имя для выходца из Африки вроде меня, но, может быть, ты и вправду принесешь мне удачу.
Он жестом указал на пару искусно вырезанных стульев, а когда Валентайн и Финн сели, невероятно громко щелкнул пальцами, и откуда-то появился молодой человек в длинном белом одеянии и маленькой белой расшитой шапочке. Он устремил на Финн восхищенный взгляд широко раскрытых глаз и лишь потом повернулся к Лазри, который некоторое время тараторил по-арабски как пулемет. Потом молодой человек кивнул, бросил на Финн еще один взгляд и исчез.
- Это мой племянник Маджуб. Судя по всему, он безумно в тебя влюбился.
Финн почувствовала, что краснеет.
- У тебя нет причин для смущения. Ты очень красива, воистину великолепный образчик чекроун, с звездной россыпью веснушек и молочно-белой кожей, но боюсь, что Маджуб влюбился бы и в самку шимпанзе, явись она сюда. В таком уж он возрасте. Однако поверь мне, он совершенно безобиден.
Несколько минут спустя молодой человек вернулся с покрытым эмалью подносом, на котором стояли три маленькие чашечки, марокканский кофейник и тарелка с чем-то коричневым, клейким и очень маслянистым. Бросив последний взгляд на Финн, Маджуб вздохнул, ушел и больше не появлялся. Гассан налил кофе, положил ложкой в каждую чашку явно вредное для зубов количество сахара, а потом пустил по кругу блюдо с липкими коричневыми квадратиками.
- Я не имею ни малейшего представления, как их называет Маджуб, но вообще-то это ириски с орехом пекан и кэшью, которые считаются полезными для простаты. Тебе, Финн, конечно, нет нужды беспокоиться о таких вещах, но мы, мужчины, должны заботиться о своем здоровье.
Он ухмыльнулся, сунул две штучки в рот одну за другой, а потом запил их глотком кофе. Финн откусила от уголка одной из этих маленьких плиток и почувствовала, что двадцать лет серьезной заботы о зубах вкупе со всеми стараниями дантистов могут пойти насмарку. Это была потрясающая вкуснятина.
- Итак, - сказал Гассан, - чем я могу помочь вам сегодня?
- Вчера был убит один человек. Убийца использовал ритуальный кинжал куммайя.
- А, да, - сказал Гассан. - Директор музея.
- Вы уже знаете об этом? - удивилась Финн.
- Американцы есть американцы, арабы есть арабы, даже арабские евреи вроде меня. Вы видите мир по-своему, мы по-своему. Если кто-то использует куммайя, чтобы заткнуть кому-то рот, это марокканское дело, и мы, марокканцы, узнаем об этом очень скоро. - Он невесело улыбнулся. - В последнее время людям с большими носами и темной кожей нужно быть готовыми к тому, что к ним в любой момент могут заявиться ребята из Внутренней безопасности, с бесплатным билетом в «отель» на Гуантанамо.
- Расскажи нам о куммайя, - попросил Валентайн.
- Куммайя или, как его порой называют, ханджар распространен в северной части страны. Там это своего рода знак совершеннолетия: если юноша получает право носить ханджар, значит, он стал полноправным мужчиной. Ханджар в известном смысле и делает его мужчиной. Понимаешь?
Валентайн кивнул. Финн ждала. Она думала о том, не съесть ли ей еще одну из этих маленьких липких ирисок с пеканом и кэшью, но так и не решилась. А когда Гассан Лазри вынул маленькую серебряную шкатулку и закурил очередную овальную сигарету, Финн вдруг пожалела, что не курит. Не курит, не пьет, сексом почти не занимается, даже приторных восточных сладостей и тех вволю не ест. Впору идти в монахини.
Лазри сделал долгую затяжку, выдул дым из широких волосатых ноздрей и отправил в рот очередной сладкий квадратик. Он жевал и задумчиво смотрел на Финн.
- Конечно, - продолжил он с набитым ртом, - у куммайя есть и другое назначение.
- Какое? - спросила Финн.
- Его используют не только для обрезания - ты знаешь, что арабы и евреи делают своим мальчикам обрезание, без этого обходятся только христиане и азиатские язычники. Так вот, кинжал используют еще и для того, чтобы вырезать языки предателей. То есть существовала такая традиция, хотя я не слышал, чтобы так поступали в последнее время. «Усмирить язык предателя» - вот как это официально называется.
- Могло это относиться к Краули? - спросила Финн.
- Откуда мне знать, дорогая? Я никогда не встречался с этим человеком, не был с ним знаком. Правда, я знаю, откуда взялся именно этот куммайя.
- Как?
- Сегодня утром ко мне явился полицейский с фотографией. Малый по фамилии Дилэни. Наверное, он разузнал по своим каналам, что я возглавляю здешнее марокканское землячество. Так или иначе, я рассказал ему, что это за кинжал, где такие делают и для чего они нужны.
- А кому он принадлежал?
- А кому он принадлежал, меня никто не спрашивал.
- Но вам это известно.
- Конечно. Если не говорить о дешевых поделках для туристов, которые продаются на базарах Маракеша, Феса, Касабланки и тому подобных курортных мест, то должным образом изготовленный куммайя, особенно старинный, мавританский куммайя, так же уникален, как отпечатки пальцев, и рассказывает о личности владельца ничуть не меньше.
Он широко улыбнулся и сунул в рот очередной квадратик. Финн отпила еще кофе.
- Не говоря уже о том факте, что имя владельца обычно отчеканено на серебряном окладе ножен. - Гассан ухмыльнулся. - Но мистер Дилэни, разумеется, не знает арабского.
Мысли Финн начали туманиться, ибо лавка наполнилась клубами сигаретного дыма. Гассан допил кофе, посмаковал на языке гущу со дна чашки и снова улыбнулся.
- Знаешь, кофейная гуща очень полезна для кишечника. Марокканские мужчины редко болеют раком толстой кишки.
Он открыл серебряную шкатулку, достал еще одну сигарету и зажег. Это был классический пример психологической зависимости.
- С другой стороны, - продолжил Лазри, - у них очень высокий процент заболеваемости раком легких.
Словно в подтверждение сказанного он хрипло закашлялся.
- Кинжал, - напомнил Валентайн.
- Он из коллекции частной мужской школы в Коннектикуте, - сказал лавочник.
- Как называется эта школа? - спросил Валентайн.
- Это школа «серых братьев», - ответил Лазри, глядя на последний квадратик лакомства, остававшийся на тарелке. - Францисканская академия.

ГЛАВА 18

Он вошел в комнату, согласно устоявшемуся ритуалу снял с себя униформу, подошел, уже обнаженный, к столу, сел на стул и внимательно рассмотрел обложку книги, как делал всегда, приходя сюда. Потом он бережно открыл ее и начал переворачивать страницы, заполненные убористым, но идеально четким почерком, время от времени останавливаясь и шепча слова, звучавшие как исполненная ненависти молитва:
«Genus humanum quod constat stirpibus tantopere inter se diferentibus non est origine unum descendus a protoparentibus numero iisdem».
Ибо так оно и было: все люди разные, их происхождение различно, некоторые низкие, некоторые благословенные, некоторые проклятые от рождения. Некоторые рождаются демонами, другие святыми. Поскольку эти слова непреложны и даны свыше, их нельзя оспорить, и, таким образом, согласно самой их природе, следовать этим словам означает следовать Господней стезей. Все это настолько просто, стоит лишь осознать суть.
Он перевернул страницу, и перед его мысленным взором предстала ферма, какой она была тогда. Фотографии давно выцвели, лица на них посерели, но в его памяти они оставались полными жизни. Он знал каждого как брата. Паттерсон в очках, совсем как у того парня из «Битлз», которого застрелил сумасшедший; Дорм, которого прозвали Соней; Винетка, Босник, Тейтельбаум и Рейд. Пикси Мортимер, Хейз, Терхан, Дикки Биарсто. Он запросто представлял их себе продрогшими, крадущимися через зимний лес. Десять парней из сорока четырех, приставленных нянчиться с произведениями искусства. Но в конце концов все они набрались ума-разума, не так ли? Шпионаж у них был на первом месте, а искусство - на втором, и все они пробыли на той долбаной войне достаточно долго, чтобы понять одну элементарную истину. Война, если уж тебе повезло и ты на ней выжил, существует для того, чтобы что-нибудь с нее поиметь. Война - это игра циников и ублюдков, а не героев.
И вот она предстала прямо перед ним, ферма Альтенбург, а за ней - маленькое полуразрушенное бенедиктинское аббатство под названием Альтхоф. Давно заброшенное из-за отсутствия монахов или монахинь в этом захолустье, забытом Богом со дня Творения. Шел дождь, слабый, но холодный, и он вжал голову в плечи, пытаясь спрятать шею за воротником куртки, хотя толку от этого было мало. Он промок до нитки, из носа текло, а при попытке закурить любая зажженная сигарета с шипением гасла через несколько секунд.
Они наконец спустились с гор, двигаясь вниз между деревьями по козьим тропам, которые смогли найти. Держаться на такой местности вместе не было ни малейшей возможности, и в конце концов отряд раскрошился, как обломок старого камня. Десять парней, все с «гарандами» и сорок пятым калибром. Пикси, тощий тип из Джерси-Сити, пер на спине громыхалку тридцатого калибра, как Иисус свой крест, а Дик Хейз, плешивый малый, тащил миномет и рассказывал о том, чем на самом деле хотел бы заняться: «…я имею в виду, что с удовольствием вставил бы этой красотке Грир Гарсон». Он запал на эту киноактрису с того самого момента, как увидел ее в картине «Миссис Минивер». Когда Пикси рассказал ему, что она вышла замуж за парня, который играл в фильме ее сына, Хейз от злости чуть не обделался и пообещал Пикси, что еще до окончания войны непременно найдет случай отрезать этому гребаному актеришке яйца. Десять правильных парней и трое шпионов из ОРППИ (Отдела по расследованию похищений произведений искусства), которое, как всем было известно, входило в состав БСС (Бюро стратегических служб), и чего они все по-настоящему хотели, так это отлавливать нацистов собственными руками. Макфайл, Таггарт и Корнуолл. Макфайл воображал, будто он выглядит круче всех со своим бостонским акцентом и перстнем в виде черепа со скрещенными костями; Таггарт говорил сам с собой, а Корнуолл не говорил ни с кем, зато вечно таскал с собой записную книжку и беспрестанно что-то туда записывал.
Первый удар достался Дику Хейзу, плешивому парню с минометом. Это был один из тех русских СВТ-40, которые так любили немцы. Он производил негромкий хлопок вроде пощечины, не разносившийся эхом даже в здешних краях. Хейз находился как раз впереди него и справа, и сержант увидел, как вся правая рука Хейза оторвалась от плеча. Не осталось ничего, кроме небольшого количества крови, торчащей кости и нескольких белых перекрученных волокон, вероятно сухожилий. Хейз упал со странным стуком, словно кто-то уронил крышку парты. Рана была такая, что можно было заглянуть ему внутрь, в грудную клетку, легкое и плавающее в крови и какой-то пурпурной субстанции сердце. Один-единственный выстрел, и его не стало. Ему так и не довелось попытать счастья с Грир Гарсон.
Остальные бросились наземь и вроде бы все (кроме, конечно, Хейза) добрались до окопа, пересекавшего луг под прямым углом и представлявшего, скорее всего, то, что осталось от земляного укрепления, сооруженного несколько столетий назад, когда здесь бушевала другая, столь же бессмысленная война. Так или иначе, ребята переползли туда и укрылись там. Двое парней из ОРППИ носили лейтенантские нашивки, а Корнуолл и вовсе был капитаном, однако ни один из этих троих не имел ни малейшего представления об этой долбаной войне и о том, как на ней сражаться. Понятно, что они предоставили это ему, бывалому сержанту-фронтовику, так или иначе ухитрявшемуся оставаться в живых на протяжении нескольких последних лет. Они же, как он полагал, находились здесь не дольше чем с Рождества.
Когда сержант на секунду поднял глаза, чтобы сообразить, где он находится, фриц бабахнул из своего СВТ еще раз, выбив в земле желобок дюймах в трех слева от головы сержанта. Но это не помешало ему увидеть то, что он хотел.
Усадьба походила скорее на французскую, чем на немецкую. Она состояла из полудюжины строений, в число коих входили похожий на казарму сарай, скорее всего коровник, и большой приземистый двухэтажный дом с соломенной крышей, напоминавшей низко надвинутую шляпу, и темными, словно пустые глазницы, окнами с давно выбитыми стеклами. Все эти постройки окружала каменная стена футов в пять высотой и в три толщиной, заросшая несколькими поколениями ежевики - эта густая поросль могла служить лучшей защитой, чем колючая проволока. Стена сворачивала налево и соединялась со старым аббатством, тоже двухэтажным, но крытым не соломой, а черепицей, казавшейся от дождя очень темной. Окна на втором этаже аббатства были очень узкими. Большую часть из них наглухо закрывали дощатые ставни, но кое-где они висели на одной петле, позволяя увидеть черную пустоту внутри. Оттуда, почти несомненно, и велся огонь. Достав маленький, цвета жженого сахара бинокль, выменянный у канадца, сержант присмотрелся повнимательнее. Они находились на вершине длинного, пологого травянистого склона, откуда была видна стена и даже крыши хозяйственных построек. Именно тогда ему и стало казаться, будто со всей этой стрельбой что-то не так. Дело в том, что позади одного из строений, большого, низкого, смахивавшего на казарму сарая, он увидел полдюжины трехтонных грузовиков «опель-блиц», которые фрицы использовали везде, где только можно. Эти были крытые, с брезентовыми тентами. Знаков, по которым можно было бы определить их принадлежность, сержант не углядел, лишь на бампере ближайшей к углу здания машины имелась табличка с «молниями» СС. Однако с пассажирской стороны имелся вымпел оранжевого цвета, что указывало на принадлежность колонны к военной полиции. Шесть трехтонных грузовиков, способных вывезти не меньше сотни человек, возле какой-то дрянной церквухи посреди чистого поля? Полная бессмыслица!
- Сержант, на что это мы наткнулись?
Вопрос задал Соня. Он все время моргал и шмыгал носом, из которого текли сопли.
- Вытри свой чертов нос, Соня.
- Слушаюсь, сержант.
Он вытер, но из носа продолжало течь.
- Я насчет Хейза, которого убило.
- Ну, убило, и что? Его снял снайпер, засевший в этой старой церквухе. Аббатстве, или как там оно называется.
- А какой смысл защищать старые развалины? Если это просто колонна драпающих фрицев, то на кой черт им снайпер?
- Ты задаешь слишком много вопросов, Соня. В очень скором времени это обязательно заведет тебя в дерьмо по самые уши. А сейчас вытри еще раз нос. Смотреть противно.
Сержант уставился в бинокль на грузовики, гадая, что за хрень находится там внутри. Война у них сейчас шла какая-то дурная, неправильная. По всем понятиям им пора бы взяться за пушки и палить в немцев, а тем - поливать их ответным огнем. Так ведь нет же: впечатление такое, будто все лазают по какому-то чертову лабиринту, вынюхивая и высматривая да выискивая штуковины, не имеющие никакого дерьмового отношения ни к какой дерьмовой войне. Во всяком случае, к той войне, которую знал он.
Сержант снова поднес бинокль и посмотрел на ферму. Военная полиция?

ГЛАВА 19

Францисканская академия находилась на реке Сарк, в лесистых холмах к северу от Гринвича, штат Коннектикут. Ближайшим оплотом цивилизации являлась маленькая деревенька, прилепившаяся к перекрестку дорог, ведущих на Ривервью и Толл-Гейт-Понд. Проезжая через деревню, Майкл Валентайн последовал указателю «Дубовая аллея» и поехал вдоль невысокой стены, каменной, но с коваными стальными пиками. Чуть извилистая, усыпанная гравием, обсаженная старыми дубами дорога вела прямо к главному зданию, выглядевшему как нечто среднее между средневековым храмом и старинным английским загородным особняком. Оно было огромным и казалось очень старым.
- Смахивает на Хогвартс из книг о Гарри Поттере, - пробормотала Финн, вглядываясь через лобовое стекло взятой напрокат машины, когда они ехали по залитой солнцем подъездной дороге к школе.
У меня, - отозвался Валентайн, - это скорее ассоциируется с Фрэнком Ричардсом.
- С кем?
- Неважно.
Они продолжили путь по обсаженной деревьями дороге. Слева располагалось с полдюжины пристроек, в том числе привратницкая, в которой вполне можно было бы разместить целый бассейн или спортивный зал, и маленькая часовенка с миниатюрной колокольней. Справа находились бейсбольная площадка, теннисные корты и какое-то строение, смахивавшее на конюшню. Позади главного здания до самой стены тянулся сад: ухоженные деревья, аккуратно подстриженные лужайки, извилистые тропки и тщательно оформленные клумбы. Это заведение определенно предназначалось для детей богатых родителей.
Они припарковались на маленькой площадке снаружи главного двора, замкнутого в четырехугольник строений. Парковка была почти пуста, если не считать многоместного винно-красного «тауруса» выпуска середины девяностых годов, с откидными сиденьями и откидным задним бортом, да старого, горбатого седана «ягуар-марк-П» грязно-зеленого цвета.
Выйдя из арендованной машины, они оказались на самом солнцепеке. Жаркое светило висело почти прямо над головой, и все вокруг выглядело истомленным от зноя и заброшенным. Что и не удивительно, ведь стоял разгар лета, а до сентября любая школа представляет собой не более чем пустую скорлупу.
Прямо перед ними находился каменный фонтан, увенчанный большой, задрапированной в классическом духе женской фигурой с наклоненной амфорой на плече, из которой струилась вода в облицованный гранитом бассейн. Казалось, статуя стоит там, проливая воду, уже лет сто, причем пруд так и не наполняется, а сосуд на ее плече никогда не опустошается. Ничто, кроме плеска воды, не тревожило тишины этого места, ничто, кроме плещущей струи, не нарушало неподвижности. Валентайн распахнул одну из темных дубовых створок, и они вступили в прохладный вестибюль школы.
Стены просторного помещения были обшиты панелями того же дуба, что и парадные двери. Пол был мраморный, выложенный попеременно темными и светлыми квадратами. В центре дубового потолка с квадратными углублениями по всей его поверхности висела массивная кованая железная люстра. Финн ожидала увидеть вдоль стен комплекты доспехов и скрещенные алебарды, но вместо этого ее взору предстали тускло освещенные витрины, наполненные запыленными реликвиями и старыми фотографиями в рамках. Как раз у самой двери к стене была привинчена тяжелая, покрытая выгравированными и вызолоченными надписями плита. Она походила на надгробие, каковым в известном смысле и являлась.
Наверху были высечены цифры: 1916-1918 - 1941-1945. Ниже этих дат помещалась дюжина колонок с именами. Очевидно, для францисканцев история остановилась в конце Второй мировой и конфликты, последовавшие за ней, они не удостаивали внимания. Впрочем, не исключено, что на плите просто не было больше свободного места и их братьям, погибшим в Корее, Вьетнаме и Ираке, оставалось заботиться о себе самим.
Финн и Валентайн пересекли пустой зал, ориентируясь на характерное стрекотание старого матричного принтера и приглушенный стук пальцев по клавиатуре, и вступили в тянувшийся налево и направо узкий коридор со стенами, наполовину скрытыми под дубовыми панелями, наполовину же покрытыми древней охристой штукатуркой.
В коридор выходили двери ряда маленьких комнат, но только одна была открыта, и Валентайн, украдкой заглянув внутрь, легонько постучал в дверную раму. Маленькая, ничем (кроме, может быть, идеальной осанки) не примечательная женщина в очках, с собранными в небрежный пучок волосами сидела за клавиатурой, аккуратно поставив ноги под столом. Заслышав стук, она подняла голову, и глаза ее расширились. Валентайн улыбнулся.

Предыдущая страница 6 Следующая страница


7 Пол Кристофер

- Я доктор Майкл Валентайн из Нью-Йорка. Это мой ассистент, мисс Райан.
- Доктор Валентайн? - Вид у женщины стал еще более испуганным, как у кролика, пойманного светом фар. - Но у нас, насколько я знаю, больных нет. Здесь сейчас вообще почти никого нет, только несколько преподавателей и директор.
- А вы? - спросил Валентайн.
- Мисс Мимбл, Джесси Мимбл. Я секретарь.
- Мы хотели бы встретиться с доктором Уортоном, если вы не возражаете.
- Вам назначена встреча?
- Нет. Мы в связи с похищенным ножом.
- О боже!
- Вот-вот. Мы как раз по этому поводу.
Мисс Мимбл уставилась на них кроличьими глазами, как будто ожидая дальнейших приказов, и не двигалась, словно Валентайн ее загипнотизировал.
- Доктор Уортон? - напомнила Финн.
- Ах да, - сказала женщина.
Она встала из-за стола, торопливо направилась к соседней двери, робко, как мышка, постучалась и исчезла внутри. Глядя ей вслед, Финн отметила непропорционально массивные ягодицы и широченные бедра: впечатление было такое, будто торс стройной молодой женщины насадили на закамуфлированный цветастой юбкой корпус танка «Брэдли». Через несколько мгновений секретарша вернулась, распахнула дверь и отступила в сторону.
- Доктор Уортон примет вас сейчас.
Она жестом пригласила их в комнату и закрыла за ними дверь.
Доктор Гарри Уортон был лысым, гладко выбритым мужчиной лет пятидесяти пяти, в ярко-красных очках для чтения, которые он при виде вошедших снял и положил перед собой на стопку лежащих на письменном столе бумаг. Кабинет его оказался удобным и на удивление светлым. Ярко-красные шторы на высоком окне позади Уортона были раздвинуты, чтобы пропускать солнечный свет. Большой современный письменный стол был изготовлен из темного дуба, но ковер перекликался по цвету и со шторами, и с красной кожаной обивкой стоявших перед столом кресел для посетителей. На стене за спиной директора висела заключенная в рамку фотография школы, сделанная с помощью аэрофотосъемки. Остальное пространство занимали высокие, от пола до потолка, книжные шкафы.
«Очень по-профессорски, - подумала, улыбнувшись, Финн. - Вся школа в личном кабинете. Богатые родители могут увидеть ее с птичьего полета, это должно им нравиться».
В комнате витал легкий запах трубочного табака с яблочным ароматом. Пепельницы нигде не было.
Уортон встал, сосредоточив внимание главным образом на Финн. Девушка отметила, что на нем ярко-красный галстук с маленькими синими геральдическими щитами и темный, в тонкую светлую полоску костюм. Носки его башмаков сияли под стать лысой макушке. Директор протянул руку через стол и улыбнулся радушной, с виду вполне искренней улыбкой.
Финн пожала его руку первой. Рукопожатие было сухим, решительным и кратким: у директора не было манеры трясти руку слишком долго. Он снова сел.
- Доктор Валентайн, мисс Райан, чем могу служить?
- Мы здесь по поводу куммайя.
- Этого кинжала, - кивнул Уортон. - Он был похищен несколько недель назад.
- О нем и речь, - подтвердил Валентайн.
- Мне бы хотелось знать, чем вызван ваш интерес? - спросил Уортон.
Его голос пока еще звучал любезно, но в вопросе уже промелькнула слабая нотка раздражения.
- Я вообще интересуюсь антиквариатом, но в данном случае мой интерес связан с тем, как этот предмет был использован.
- Убийство.
- Да.
- Значит, вы из полиции?
- Порой мне случается оказывать им консультационные услуги.
«Неплохая увертка, - подумала Финн. - И правдой не назовешь, и ложью вроде бы тоже. Произнесено без малейшего колебания: ожидаемый вопрос - готовый ответ». Как сказала бы ее мать, Майкл Валентайн тот еще фрукт.
- Прискорбный случай, - сказал Уортон. - Конечно, это печальное событие никак не связано с францисканцами. Убийца лишь воспользовался похищенным у нас оружием, однако это все равно отражается на репутации школы не лучшим образом. Мы можем только радоваться тому, что это произошло во время летних каникул.
«Уж конечно, это не лучшая реклама для богатых и знаменитых родителей», - подумала Финн.
- Александр Краули не был питомцем францисканцев?
- Нет.
- Вы уверены?
Учтивое и нейтральное до сего момента лицо Уортона неожиданно посуровело.
- Абсолютно уверен. Первым делом я проверил архивы нью-йоркской полиции. Учитывая возраст мистера Краули, он должен был посещать францисканцев в то же время, что и я. Я учился здесь с тысяча девятьсот пятьдесят пятого по тысяча девятьсот шестьдесят седьмой год. Будь он нашим учеником, хоть пансионером, хоть приходящим, я бы его знал.
- Понятно.
- В школе имело место ограбление. Нож привлек внимание вора. К сожалению, мистер Краули стал его жертвой.
- Не кажется ли вам, что все это звучит надуманно?
- Да, подобное трагическое стечение обстоятельств действительно выглядит странно, но я ручаюсь, что это именно стечение обстоятельств.
- А откуда вообще взялся у францисканцев этот нож? - осведомилась Финн.
- У нас здесь есть небольшой музей. То, что раньше называлось «кабинет редкостей». Нож был подарком одного из питомцев.
Валентайн бросил взгляд на Финн. Она мгновенно поняла намек.
- А можно нам его посмотреть? - с воодушевлением в голосе спросила она, одарив Уортона своей лучшей улыбкой. - Музей, я имею в виду.
- По правде говоря, не вижу в этом смысла, - ответил директор. - В конце концов, ножа там больше нет.
- Пожалуйста, - взмолилась Финн и встала так, что латунная пуговица ее джинсов оказалась на уровне директорских глаз.
После легкой запинки доктор Уортон хрипло сказал:
- Полагаю, это возможно.
Он встал, его правая рука непроизвольно двинулась к пуговице на пиджаке и застегнула ее, потом разгладила галстук.
- Туда можно попасть и через школу, но через двор будет проще и быстрее.
Директор вывел их в коридор, сообщил пучеглазой мисс Мимбл о том, куда они направляются, пересек главный вестибюль и вышел наружу. Не вступая в разговоры ни с Финн, ни с Валентайном, он быстро, словно давая понять, чтобы они от него не отставали, зашагал по посыпанной гравием дорожке, пересекавшей аккуратно подстриженную лужайку.
Добравшись до маленькой каменной лестницы по ту сторону двора, они поднялись по ней к застекленной двери, прошли через небольшой гардероб, снабженный металлическими крючками для верхней одежды, и оказались точно между двумя крыльями большого здания. Два узких коридора вели налево и направо. Не говоря ни слова, Уортон повернул направо. Сразу слева от них, за открытой дверью, виднелось помещение, видимо являвшееся учебной лабораторией. Кроме того, там была дверь с аккуратной деревянной табличкой, на которой значилось: «Темная комната». Уортон повернулся и остановился перед дверью слева. Он полез в карман брюк, извлек большую связку ключей и вставил один из них в замок.
- Вы запираете дверь в музей? - спросил Валентайн.
- Раньше не запирали, а теперь приходится, - хмуро ответил Уортон.
Он повернул ключ, распахнул дверь и, щелкнув выключателем, с треском вызвал к жизни несколько потолочных люминесцентных светильников.
Музей был невелик, не больше средней гостиной. На стенах, в промежутках между застекленными шкафами и витринами, висели географические карты и картины. Помещение выглядело старомодным, словно на фотографиях, какие Финн видела на ретровыставках в Смитсоновском музее. В витринах можно было обнаружить что угодно, от коллекции птичьих яиц на подстилке из маленьких пожелтевших ватных шариков до старого диапроектора с несколькими слайдами, Олимпийской золотой медали по легкой атлетике за 1924 год и чьей-то Почетной медали Конгресса времен Второй мировой войны.
Высоко на стене над одной из витрин висела пара капсульных мушкетов «Браун Бесс», сохранившихся с войны 1812 года, а в самой витрине находилась коллекция мемориальных предметов периода Гражданской войны, включавшая старый, военно-морского образца револьвер кольт и окольцованный латунью бинокль, правый окуляр которого был разбит и искорежен попавшей в него пулей. Финн поежилась. Этот экспонат придавал совершенно новое звучание исторической фразе: «Не стрелять, пока не увидите белки их глаз».
Справа, так далеко, что почти и не разглядишь, висела маленькая, любительская с виду картина маслом, изображавшая обезьяну. Пыль с нее, похоже, не стирали годами. Ниже ее находилась деревянная застекленная витрина, треугольный фрагмент стекла которой был грубо вырезан алмазным стеклорезом и выдавлен с помощью шпатлевки. Сам вырезанный фрагмент оставался тут же, рядом с дырой, а вся витрина была заляпана пылью, сохранившей отпечатки пальцев. Финн посмотрела в отверстие и увидела то место, где раньше лежал изогнутый нож. Под ним зеленое сукно, устилавшее дно витрины, не выцвело, и темный отпечаток сохранял форму оружия. На маленькой табличке имелась печатная надпись:
«МАВРИТАНСКИЙ РИТУАЛЬНЫЙ КИНЖАЛ. ДАР ПОЛКОВНИКА ДЖОРДЖА ГЭТТИ».
- Кто он такой, этот Джордж Гэтти? - спросила Финн.
- Согласно архивам, он учился у нас в тридцатых годах. А потом поступил в Вест-Пойнт.
- Интересно, - пробормотал Валентайн, - откуда у него взялся испанский кинжал?
- Вероятно, он раздобыл его во время войны. Испанское Марокко, Касабланка, где-то в тех краях.
- Вы знаете историю двадцатого века, - заметил Валентайн.
- Помимо того, что я директор, я также возглавляю отделение истории. Я преподаю в шестом классе.
- В шестом классе? - переспросила Финн.
- Это соответствует двенадцатому классу средней школы, - пояснил Валентайн.
- Вам известно что-нибудь еще о Гэтти?
- Нет. Только то, что он учился здесь в тридцатые годы, а потом поступил в Вест-Пойнт. Это вся информация о нем, которую я смог сообщить полиции.
- Вы не знаете, где мы могли бы его найти?
- В мои обязанности не входит отслеживать судьбу бывших учеников. Этим занимается Ассоциация выпускников, мистер Валентайн.
- Доктор Валентайн.
- Как бы вы себя ни называли.
Уортон повернулся на каблуках и вышел из музея.
- Вспыльчивый малый, - заметил Валентайн.
- Точно сказано, - согласилась Финн. - Как думаете, нам удастся найти полковника Гэтти?
- Полагаю, с таким именем это не составит большого труда.
Валентайн бросил последний взгляд на маленькую картину над витриной и вышел из музея вслед за Уортоном. Тот ждал у двери. Когда Финн и Валентайн вышли из комнаты, он закрыл дверь и запер ее.
- Могу я помочь вам чем-нибудь еще?
- Нет, - сказал Валентайн, покачав головой. - Я думаю, что увидел достаточно.
Уортон бросил на него острый взгляд.
- В таком случае мне, наверное, стоит попрощаться с вами.
- Спасибо за помощь, - кивнул Валентайн.
- Никаких проблем, - отозвался Уортон, после чего повернулся и зашагал назад, к выходу через гардероб.
К тому времени, когда Финн и Валентайн последовали его примеру, директора уже нигде не было видно, лишь быстрые удаляющиеся шаги разносились эхом по школьным коридорам. Они прошли через меньшую дверь и вышли на залитый жарким солнцем четырехугольный внутренний двор.
- Ну и как тебе все это понравилось? - осведомился Валентайн, когда они возвращались через двор.
- Это что, проверка на наблюдательность и сообразительность? - спросила Финн.
- Если хочешь.
- С чего мне начать?
- С начала, конечно.
- В его кабинете пахло трубочным табаком, но я не увидела трубки.
- Да, я тоже это заметил.
- По-моему, он не хотел, чтобы мы шли в его маленький музей через школу, потому что там кто-то был и ему не хотелось, чтобы мы этого кого-то увидели. Возможно, как раз курильщика.
- Что-нибудь еще?
- Думаю, насчет Краули он наврал. Если проверить, наверняка выяснится, что Краули учился у «серых братьев».
- Продолжай.
- Мне кажется, он лгал и насчет этого полковника Гэтти. Ручаюсь, он знает больше, чем говорит.
- Почему ты так думаешь?
- Точно не скажу. Но мне кажется, что директор по какой-то причине хочет отвести от него внимание.
- Что-нибудь еще?
- Ничего особенного, если не считать того маленького холста на стене. Интересная вещица. Мне показалось, что это одна из выполненных между делом работ Пикассо.
- Это работа Хуана Гриса.
- Кубиста?
Грис, испанец, как и бывший его соседом в Париже Пикассо, наряду с Жоржем Браком являлся одним из основоположников этого художественного направления. На втором курсе Финн прослушала несколько лекций о его творчестве. Если Валентайн не ошибся, картина на стене стоила уйму денег.
- Если картина подлинная, это неподписанный холст тысяча девятьсот двадцать седьмого года. Ее здесь просто не может быть.
- Почему? - спросила Финн. - Может быть, это очередной щедрый дар бывшего ученика?
- Сомнительно, - ответил Валентайн. - Она была похищена нацистами в тысяча девятьсот сорок первом году из Галереи Вильденштейна в Париже, и с той поры о ней никто не слышал и никто ее не видел.
- Как же она здесь оказалась?
- Еще одна тайна, верно?
Они подошли к арендованной машине. «Таурус» по-прежнему оставался на месте. «Ягуар» исчез.
- Мы можем предположить, что «таурус» - это машина мисс Мимбл.
- А я думала, что «ягуар» принадлежит Уортону.
- Я тоже так думал, пока не увидел за его письменным столом сделанную с воздуха фотографию школы. На ней ясно виден довольно большой жилой особняк, примостившийся позади основного здания. Жилище директора.
- Так кто же хозяин «ягуара»?
- Человек, который курил трубку в кабинете Уор-тона как раз перед нашим приходом.
- Черт, - пробормотала Финн. - Нам следовало запомнить номерной знак.
- Это был номерной знак Организации нью-йоркских ветеранов Второй мировой войны. 1LGS2699.
Почему-то тот факт, что Валентайн запомнил номер, ничуть ее не удивил.
- Полковник Гэтти?
- Возможно. Это довольно легко выяснить. Он кинул Финн ключи.
- Поведешь машину.
Она открыла дверцу и села за руль. Валентайн уселся с другой стороны, вытащил из-под сиденья портативный компьютер и подключил его к автомобильному электрическому гнезду. Когда компьютер загрузился, Валентайн задействовал беспроводной модем и без труда вошел в базу данных Нью-Йоркского департамента автотранспорта. Финн проехала по длинной подъездной дороге, а потом свернула на другую, которая вела назад, к автостраде. За эти несколько минут Валентайн выяснил все, что хотел.
- Это Гэтти. Он живет неподалеку от Музея естественной истории.
- Быстро, однако, все выяснилось.
- Все, что умеют делать афганские террористы, умею и я, только лучше.
Валентайн ухмыльнулся, выключил компьютер и закрыл его.
Они направились обратно в Нью-Йорк.

ГЛАВА 20

Опускалась ночь, и в фиолетовом небе над головой уже кружили ночные птицы, выискивая добычу и издавая призывные крики. Однако усадьба не погрузилась во мрак, а, напротив, была залита ярким светом дюжины установленных на высоких столбах сторожевых фонарей, работающих, судя по пыхтению, от маленького передвижного генератора. Оказывается, у кого-то было достаточно бензина, чтобы невесть зачем освещать эту идиотскую усадьбу, делая ее легкой мишенью для пролетающих над головой самолетов союзников или проходящих патрулей. Правда, маршруты союзной авиации почти никогда не прокладывались в такой близости от границы Швейцарии, да и никаких патрулей, кроме их отряда, в округе не было. Это была мертвая зона, где война если и шла, то лишь в виде мелких спорадических стычек.
Лагерь на открытом воздухе без костра они разбили под деревьями, воспользовавшись для прикрытия остатками старой каменной ограды, почти скрытой зарослями ежевики. Один из шпионов, Таггарт, без конца нашептывал что-то Корнуоллу, который кивал и делал пометки в маленьком блокноте. Все прочие уминали походный паек, консервы «М-3» (тушеные овощи с мясом) или «М-1» (бобы с говядиной). В холодном виде это была страшная дрянь, да и в подогретом ненамного лучше. Правда, сержанта это уже не волновало: после того как он лопал подобное дерьмо в течение трех лет по всей Европе, его вкусовые рецепторы стали все равно что картонными. Дерьмовая кормежка наполняет желудок не хуже хорошей еды и выходит точно так же: подтерся и пошел.
Чудо из чудес, но Корнуолл действительно обращался к нему:
- Сержант.
- Сэр?
- Нам нужно будет подобраться к этой ферме поближе.
- Нам, сэр?
- Вам и патрулю. Сколько людей вам нужно? «Ну и дурацкий же, на хрен, вопрос! Мне нужна вся долбаная армия США, если у тебя она есть, чтобы поделиться». Свет немецких фонарей отсвечивал от очков чертова придурка, так что казалось, будто у него вовсе нет глаз. Голос его походил на монотонный бубнеж какого-нибудь учителя истории, хренова всезнайки.
- Что вы хотите узнать, сэр?
- Надо разведать ситуацию, сержант. Сколько солдат, сколько оружия, все в таком духе.

Предыдущая страница 7 Следующая страница


Тень Микеланджело 8

- Хорошо.
Опять им предстоит подставлять головы и за все отдуваться, а Корнуолл, Макфайл и Таггарт будут сидеть в безопасном месте и толковать об искусстве. Боже праведный!
Он выбрал Тейтельбаума и Рейда, потому что они умели держать рот на замке. Сразу после захода луны все трое перебрались через живую изгородь и прокрались под последними деревьями к узкой грязной дороге перед самой усадьбой. На это ушел почти час. Дорога проходила по самому краю разливавшихся от фонарей лужиц света, и придорожная канава по темную ее сторону представляла собой достаточно надежное укрытие от часовых.
Сержант достал бинокль и медленно провел им слева направо. Все было точно таким же, как и раньше, только располагалось ближе. Он увидел проем в заросшей ежевикой каменной стене, столбы и несколько расщепленных кусков дерева - все, что осталось от ворот усадьбы. С левой стороны торчал хорошо видимый часовой, выглядевший несчастным в парусиновом дождевике с надвинутым капюпюном, хотя дождь уже не один час как прекратился. Сержант заметил огонек сигареты, двигавшийся дугой от руки человека ко рту. Сейчас этот малый представлял собой легкую мишень для желающих посчитаться за Хейза, но кому вообще было хоть какое-то дело до Хейза? Если снайпер по-прежнему находится на колокольне аббатства, он заметит вспышку у дула и снимет сержанта так же легко, как раз, два, три. Нет, это всего лишь рекогносцировка, не более.
Сержант понял также, что через эту сучью каменную стену задолбаешься перебираться. Высоченная и вся заросла колючей ежевикой. Сунешься туда - и повиснешь, как хренова птаха в сетях птицелова. Как ни крути, а придется идти через передние ворота, если, конечно, вообще выполнять это дерьмовое указание. С другой стороны, стоит сказать об этом Корнуоллу или кому другому из этих умников офицеров, они, скорее всего, так и сделают и полезут напролом, и тогда немцы всех их покрошат.
Еще до Франции кто-то сказал ему: знать больше - значит иметь больше. Сержант велел Тейтельбауму и Рейду оставаться на месте, дал им вечерний пароль и сообщил, что вернется через некоторое время. Если они закурят и дадут снять себя снайперу из руин аббатства, сами виноваты: на дежурстве не курят.
Сам он снова скользнул под деревья и двинулся на север. Ему довелось видеть большую карту, имевшуюся у Корнуолла, и он знал, что существует некоторая вероятность того, что один из хваленых «тигров» появится на дороге и разнесет их всех в пух и прах из своего 88-миллиметрового калибра. Но пока что сержант не встречал этих бронированных чудовищ и сомневался, что повстречает. Самым грозным, что ему удалось здесь увидеть, была старая закопченная танкетка, с виду относившаяся еще ко временам гражданской войны в Испании, башня которой торчала над какой-то канавой на вершине холма. Что же до хлыщей из Бюро стратегических служб, то хрен с ними, лишь бы не наделали глупостей. Лучше таскаться с ними, чем штурмовать окопы или лезть под танки. Он не герой, это уж точно. На данный момент единственное, чего ему хотелось, это отбыть свой срок службы, а потом вернуться обратно в Кэнэрси.
Он пробирался среди деревьев, глаза автоматически проверяли местность на наличие растяжек и иных ловушек, уши благодаря долгой практике фильтровали каждый звук. Мозг его работал в своего рода автоматическом или автономном режиме, скорее зверином, чем человеческом, готовом реагировать на любое движение, любую тень, любой шорох, которые не относились к естественному порядку вещей. В конце концов он добрался до очередной дренажной канавы, той, что вела к кульверту - дренажной штольне, проходившей под дорогой к полю на другой стороне. Если где-то на подступах к усадьбе и можно было наткнуться на мины или еще какие-нибудь ловушки, то в первую очередь здесь, но ни черта подобного здесь не было. Таблички на грузовиках говорили об их принадлежности к СС, но это, конечно, была полная чушь. Ни эсэсовцы, ни даже самая обыкновенная армейская пехтура не оставили бы подступы к своему лагерю без всякого прикрытия, как эти остолопы. Он тщательно осмотрел местность: никаких окурков, никаких спичек или пищевых отходов, никакой вони или лужицы мочи, которые выдали бы ходящего по периметру часового. Ничего.
Он улыбнулся себе, довольный тем, что оставил остальных позади. Здесь происходило что-то чудное, что-то столь же непонятное, как Корнуолл и его два так называемых лейтенанта.
Сержант присел на корточки возле кульверта, всматриваясь в почву. При этом маленьком отряде он состоял уже более шести месяцев: его и остальных отозвали из Антверпена сразу после освобождения Голландии и бог знает по чьему приказу приписали к Джи-2. С тех пор они шастали по Европе и по большей части разговаривали с какими-то людьми. Ничем даже отдаленно похожим на выполнение боевых заданий в этом подразделении и не пахло. Две недели назад они сидели в пятидесяти милях от Кобленца, дожидаясь, пока англичане примут решение, но тут Корнуолл что-то унюхал, подскочил, будто ему шило в задницу угодило, и велел всем двигаться на юго-восток, держа нос по ветру, что твой хренов енот. Вопрос, что ой учуял? Уж не фальшивое ли подразделение СС с шестью машинами «опель-блиц» посреди баварского захолустья?
На данном этапе войны такой пожиратель горючего, как «блиц», способный по хорошей дороге двигаться со скоростью самое меньшее тридцать миль в час, был на вес золота, и это заставило сержанта думать быстрее. У этих грузовиков было какое-то особое назначение и документы, не иначе, без этого они никак не могли продвинуться так далеко на юг, откуда имелась возможность направиться в сторону Швейцарии, Италии или Австрии. Русские находились к востоку, союзники к западу, и немцев сжимали с обеих сторон, выдавливая, как прыщ. Скорее всего, они собираются двинуться в Швейцарию, поскольку Италия уже капитулировала и на очереди оккупация Австрии. Выходит, их цель - озеро Констанс, находящееся не более чем в шестидесяти милях отсюда.
Сержант посмотрел через кульверт, прикидывая, какими еще осложнениями может оказаться чревато его любопытство. Скажем, груз на этих шести «опелях» действительно ценный и, скажем, Корнуолл решил им завладеть. Ладно. Правда, тут возникал реальный вопрос: что он намеревался делать со своей добычей потом? Его официальная миссия заключалась в том, чтобы отыскивать пропавшие ценности и по соответствующим каналам возвращать найденное законным владельцам, но тут было над чем подумать. Может быть, теперь, когда война идет к концу, разумнее не валять дурака, а позаботиться о собственном будущем. Может быть, теперь каждый за себя, а? Может быть, пора парню из Кэнэрси отхватить от этого жирного пирога кусок и для себя? Очень может быть.
Сержант опустил руку к кобуре у бедра. Трое записных штафирок с офицерскими нашивками, умников, не имеющих отношения к армии, которых дома, на гражданке, наверняка дожидаются тепленькие местечки, не составили бы для него особой проблемы. Проблема в другом: что он будет делать с этими шестью грузовиками? Вопрос серьезный.
Он поднялся на ноги. Рассвет наступал довольно быстро, и стелившийся по земле туман уплывал сквозь деревья множеством рваных клочьев. Шесть грузовиков, и совсем недалеко от швейцарской границы: можно управиться за день, от силы два. Об этом стоило подумать.
Он еще раз присмотрелся сквозь рваный туман к дальнему входу в усадьбу, и ему показалось, будто в проеме ворот движется какая-то фигура. Он поднял бинокль. Часовых видно не было, а вот человек в проходе оказался генералом. Чертовым генералом, в полной форме, вплоть до красных лампасов на галифе! Правда, с виду этот тип был слишком молод, лет сорока, не больше, с острыми, ястребиными чертами. Может быть, своего рода маскарад? «Генерал» остановился у края ворот, и на виду появилась вторая фигура. Женщина в свитере и головном шарфе. Малый в мундире зажег ей сигарету. Теперь они над чем-то смеялись. Местная, жена или дочь кого-то из усадьбы? Или спутница тех, кто прибыл с колонной? Шесть грузовиков «опель», поддельный генерал и женщина. И что все это значит?

ГЛАВА 21

Местом жительства Гэтти оказался шестиэтажный дом в Вест-Сайде, на Шестьдесят второй улице, выглядевший так, будто его несколько сотен лет назад перенесли прямиком с какого-нибудь канала в Амстердаме. Слева с ним соседствовал особняк из красноватого песчаника, справа - большой многоквартирный дом. Парадный вход находился в цокольном этаже, и им пришлось спуститься вниз, в маленький колодец, окруженный оградой из кованого железа. Дверной молоток представлял собой крепившуюся на петле огромную черную руку, сжимавшую что-то вроде пушечного ядра, в середине которого находился немигающий глаз.
Валентайн дважды ударил молотком в массивную дубовую дверь. Изнутри донеслось эхо, потом послышался звук шагов по камню.
- Жутковато, - пробормотала Финн. Валентайн улыбнулся.
- Представляешь, какие деньжищи надо иметь, чтобы позволить себе такой дом в Вест-Сайде?
У них над головами зажегся свет, и после недолгой паузы дверь отворил человек лет семидесяти в простом черном костюме. У него были сильно поредевшие седые волосы, темные, много повидавшие глаза и тонкие губы. От верхней губы к носу тянулся шрам, открывая желтый передний зуб. Этот человек родился в ту пору, когда операций на заячьей губе еще не делали и подобный дефект внешности был обычным делом.
- Мы хотели бы поговорить с полковником, если вы не возражаете, - сказал Валентайн. - Это имеет отношение к Францисканской академии. Как мне кажется, он недавно там побывал.
- Подождите, - пробормотал человек.
Голос его звучал чуть гнусаво, но слова выговаривались отчетливо. Он закрыл перед ними дверь. Свет погас, и они остались в темноте.
- Подозрительный дворецкий, - сказала Финн. - Вид у него пугающий.
- Он не просто дворецкий, но и телохранитель, - указал Валентайн. - У него наплечная кобура. Я заметил ее, когда он повернулся.
Спустя всего несколько мгновений привратник-телохранитель вернулся и впустил их внутрь. Они последовали за ним в мрачный, мощенный плитами холл со старомодными настенными канделябрами, поднялись по широкой лестнице с вытертыми дубовыми ступенями и оказались в огромном холле на главном этаже. Он был высотой в два этажа и представлял собой нечто среднее между церковным нефом и пиршественным залом баронского замка. Потолок украшала лепнина в виде декоративных пучков плюща и винограда, стены на три четверти высоты были покрыты темными дубовыми панелями, пол устилали широкие доски. На одном конце комнаты три арочных окна с тяжелыми рамами смотрели на Семьдесят вторую улицу, тогда как на другом конце более дюжины окон поменьше, поднимавшихся от пола до потолка, выходили на маленький, обнесенный стенами садик, темный, если не считать двух или трех маленьких светильников, вделанных в углы.
Стены холла украшали десятки картин, по большей части кисти «малых голландцев»: скрупулезные архитектурные пейзажи де Витте, домашние интерьеры де Хоха, морские пейзажи Кейпа и мрачные замки Хоббемы. Единственным исключением было большое полотно Ренуара - голова юной девушки, - занимавшее почетное место над черным, выложенным плиткой камином.
С галереи второго этажа, опоясывавшей помещение с трех сторон, свисали геральдические знамена, в каждом из четырех углов стояло по полному комплекту вороненых доспехов. Яркий красный ковер покрывал большую часть пола, и на нем стояли друг против друга два больших кожаных дивана, выдержанных в карамельно-коричневых тонах. Между кушетками, покоясь на большой распластанной шкуре зебры, стоял квадратный кофейный столик с рамой из тикового дерева и столешницей из квадратов тяжелой кованой бронзы. На расставленных там и сям ломберных и журнальных столиках красовалась всякая всячина, от фотографий в серебряных рамках до искусно декорированных золотых портсигаров и как минимум трех - во всяком случае, столько попалось на глаза Финн - серебряных куммайя.
- Я вижу, вам нравятся мои вещи.
Голос раздался откуда-то сверху. Финн подняла голову и увидела смотревшего на них с галереи старика с тяжелым подбородком. Потом он исчез, послышался тихий гудящий звук, и через несколько секунд человек появился в дальнем конце комнаты. Он был одет в весьма официальный костюм, вышедший из моды лет тридцать назад. Его волосы, на удивление густые и черные, словно намазанные гуталином, были причесаны в стиле Рональда Рейгана, большие голубые глаза выглядели выцветшими и бледными. Узловатые кисти рук были усеяны коричневыми родимыми пятнами. При ходьбе он тяжело опирался на трость, оканчивающуюся треножником, и слегка подволакивал правую ногу, а левое плечо у него было чуть-чуть выше правого. Несмотря на отсутствие седины или лысины, не оставалось сомнений, что ему уже за восемьдесят. Используя левую руку, он сделал жест тростью.
- Садитесь, - любезно промолвил старик, указывая на коричневые кожаные диваны.
Финн и Валентайн последовали его приглашению. Для себя старик выбрал массивный деревянный стул с прямой спинкой, стоящий под прямым углом к ним. Дворецкий-телохранитель появился со старинным серебряным кофейным сервизом, поставил его перед ними и исчез.
- Эдуард Уинслоу, - сказал старик. - Его часто путают с Полом Ривере.
Он извлек из кармана шишковатую бриаровую трубку и разжег ее черной, с откидной крышкой зажигалкой времен Второй мировой войны, натренированным движением защелкнул крышку и выдул облачко дыма с яблочным ароматом.
«Одна тайна разрешилась», - подумала Финн.
- Правда, Уинслоу гораздо более ранний, чем Ривере, - заметил Валентайн. - И лучше, на мой взгляд, в малых формах. Ривере был слегка мелодраматичен, как и его политика.
- Вы разбираетесь в серебре?
- И политике, - улыбнулся Валентайн. - Особенно мелодраматического типа.
- Кто ваша молодая и удивительно хорошенькая спутница?
- Меня зовут Финн Райан, полковник. Мы пришли к вам по поводу куммайя, который вы преподнесли в дар францисканцам.
- Вы имеете в виду тот, что в конечном итоге оказался воткнутым в горло бедного Алекса Краули? - Старик рассмеялся. - Я бы и сам сделал это с огромным удовольствием, но сильно сомневаюсь, чтобы мой артрит позволил мне это, не говоря уже об апоплексическом ударе, который поразил меня примерно год тому назад. Увы, я уже не тот, что был раньше.
- Вы знали Краули? - спросил Валентайн.
- Знал, и достаточно хорошо для того, чтобы относиться к нему с неприязнью. Он был из тех, кого у нас, коллекционеров, принято называть статистиками. Занимался искусством, но не любил и не чувствовал его.
- А как вы с ним познакомились? - спросила Финн. - Через музей или через францисканцев?
Старик устремил на нее долгий, почти хищный взгляд, от которого по коже у нее побежали мурашки.
- Ни то и ни другое. Впрочем, это к делу не относится. Оглянитесь по сторонам, мисс Райан. Я правильно назвал ваше имя? Я живу ради искусства. Я очень много его покупаю. Если покупаешь произведения искусства в таких масштабах, как я, то часто оказывается, что перехватываешь что-нибудь у организаций вроде фонда Паркер-Хейл. У них имелся ряд работ «малых голландцев», а это как раз то, чем я интересуюсь.
- За исключением Ренуара, - заметил Валентайн, кивнув на картину над камином.
- Да, я купил его почти в конце войны.
- О, - неопределенно сказал Валентайн и замолчал. Гэтти был собирателем - вульгарным, если судить по декору его гостиной, - а все коллекционеры любят прихвастнуть.
- Вообще-то говоря, в Швейцарии.
- Странно, там вроде война не велась.
- Ничего странного. Я представлял армию при Алене Даллесе, в Берне.
- Правда?
- Да. «Рыцарь плаща и кинжала». Большая часть нашей тогдашней работы и сейчас остается под грифом «секретно».
- Даллес курировал миссию Бюро стратегических служб. Как сюда вписывается Ренуар?
Полковник, похоже, был удивлен тем, что Валентайн знает так много. Он поднял бровь, потом улыбнулся.
- В Европе было очень много произведений искусства на продажу. До, во время и после войны я просто пользовался возможностью того, что можно назвать избытком предложения на рынке. Но это приобретение было сделано на абсолютно законных основаниях.
- Никто и не говорил, будто это не так, - мягко ответил Валентайн.
- Я и сейчас время от времени совершаю покупки.
- И у кого?
- У Галереи Хоффмана, - ответил Гэтти. Финн сделала легкое движение. Валентайн как бы случайно положил руку ей на колено и оставил ее там. Финн не знала, что ее больше потрясло: прикосновение руки Валентайна или название галереи. Ведь именно Галерея Хоффмана значилась в компьютерном файле как источник приобретения рисунка Микеланджело. Это было еще не разгадкой тайны, но, по крайней мере, добавлением очередного элемента к складывающейся головоломке. Кинжал, францисканцы, связь Гэтти с Краули и теперь швейцарская художественная галерея - все было взаимосвязано. Связи прослеживались, но реально это мало что объясняло.
- Не кажется ли вам несколько странным то, что убийца счел необходимым проникнуть в школу в Коннектикуте, чтобы заполучить орудие убийства, которое он пустил в ход в Нью-Йорке?
- Насколько мне известно, это случайность. Кинжал был похищен в одном месте, потом объявился в другом. С тем же успехом убийца мог приобрести этот нож в здешнем ломбарде. И вообще, похититель кинжала и убийца вовсе не обязательно один и тот же человек.
- Полагаю, что, если бы вы защищались в суде, эти доводы были бы приняты во внимание.
- Но я ведь не в суде, и весьма маловероятно, чтобы мне пришлось там оказаться, - отозвался Гэтти.
- Да, пожалуй, - ответил Валентайн и легонько постучал пальцем по колену Финн.
Потом он встал, и она последовала его примеру. Старик остался сидеть. Седовласый телохранитель появился сам по себе, как будто Гэтти нажал какую-то скрытую кнопку.
- Берт, проводи этих двух людей.
Старик одарил их холодной улыбкой, а телохранитель подвел к парадной двери.
- Что это вообще было? - спросила Финн, когда они уже шли к взятой напрокат машине. - Вы так и не спросили его ни о чем, кроме Ренуара. И откуда вы узнали, что есть связь с рисунком?
- Я узнал этого Ренуара, - ответил Валентайн. - Мне доводилось видеть его раньше.
- Где?
- Там же, где и Хуана Гриса. В Международном бюллетене Регистра изящных искусств. Ренуар исчез вместе с пейзажем Писсарро в тысяча девятьсот тридцать восьмом году. Предположительно был отправлен из Амстердама в Швейцарию, но туда так и не прибыл. Да… - Он помолчал. - Надо же, два пропавших шедевра в один день! По-моему, это уже перебор.

ГЛАВА 22

Верхний этаж здания «Экслибриса» оказался настолько же просторным, насколько переполнены были остальные. Вернувшись от Гэтти, Валентайн вызвал большой грузовой лифт, и они молча поднялись вверх. Выйдя из лифта, Финн обнаружила перед собой пространство площадью в пять тысяч футов, напоминавшее сцену из какого-то фильма Феллини. Одно огромное, с высоким потолком помещение вело в следующее. Стены первого были отделаны под кирпич, а посреди стола с огромной черной столешницей из цельной мраморной плиты красовалась ярко-красная китайская ваза. Оттуда они вошли в широкий коридор, украшенный неоновыми скульптурами Джона Калика на темно-зеленых стенах и круглыми китайскими коврами на поблескивающем черном плиточном полу. В третьей зоне, очевидно гостиной, китайских ковров было еще больше, а на дальней стене висело огромное сюрреалистическое полотно Сидни Гольдмана с обнаженными фигурами и монахинями.
Присев на кушетку, Финн огляделась по сторонам. Валентайн исчез за углом и спустя несколько минут вернулся, неся поднос, на котором было два огромных многослойных сэндвича и пара бутылок пива с длинным горлышком.
- «Блэц»?
- Из Висконсина, - улыбнулся Валентайн. - Я учился в Мэдисоне, там к нему и пристрастился.
- Мой отец преподавал в Университете штата Висконсин, - сказала Финн, сделав глоток пива.
Она откусила кусок сэндвича и стала жевать, глядя на сидящего напротив Валентайна.
- Верно, - кивнул Валентайн. Он отпил из своей бутылки, но лежавший на подносе сэндвич проигнорировал. - Там-то я с ним и познакомился.
- А как вы с ним познакомились?
- Он был моим профессором по антропологии.
- Когда это было?
- В конце шестидесятых - начале семидесятых.
- Наверное, он был молод.
- Да. Я тоже, и даже моложе. Он рассмеялся.
Финн откусила еще сэндвич и отхлебнула еще пива. Она обвела взглядом окружающие ее мебель и художественные произведения, подумала о куске нью-йоркской недвижимости, на верхнем этаже которого сидела, а потом и о Валентайне. От всего этого у нее голова шла кругом. И правда, это уже перебор.
- Вы ведь купили этот сарайчик не на доходы от продажи старых книг, мистер Валентайн?
- Просто Майкл, и это прозвучало как пассивно-агрессивное утверждение, мисс Райан.
- Не стоит наводить тень на плетень. Вы ведь не ограничиваетесь тем, что торгуете книгами и проводите исследования?
- Да.
- Вы вроде как шпион, верно?
- Шпион?
- Разведчик, да?
- Ну, в общем, не совсем.
- А мой отец, кем был он?
- Профессором антропологии.
- Когда он умер, его тело привезли хоронить в Колумбус.
- Да?
- Его хоронили в закрытом гробу. В то время я не особенно задумывалась об этом. Я с ума сходила от осознания того, что никогда больше не увижу его лица.
Валентайн промолчал.
- Но потом, гораздо позже, я начала задумываться о тех местах, где он бывал, - всегда политически нестабильных, всегда опасных, и тогда мне пришло в голову: почему он в закрытом гробу, когда у него якобы произошел совершенно невинный сердечный приступ?
Валентайн пожал плечами:
- Он умер в джунглях. Возможно, потребовалось время, чтобы доставить его останки в цивилизованный мир.
- А может быть, у него отсутствовали ногти, или его подвергали пыткам, или в гробу вообще не было тела моего отца.
- Значит, ты думаешь, что твой отец был шпионом?
- Я из Колумбуса, штат Огайо. Мои преподаватели говорили, что я склонна мыслить прямолинейно. Ни черта тут не поделаешь, так у меня голова устроена: выстраиваю факты, как костяшки домино, группирую и смотрю, что из этого имеет ко мне отношение. И какое. В данном случае моя мать дает мне ваш номер телефона, вы определенно не занудный старый букинист, и вы были студентом моего отца… может быть, больше чем студентом. Мой анализ неверен? Я ошибаюсь? Моего приятеля убивают, на меня нападают, мой бывший босс кончает тем, что ему втыкают в глотку кинжал, а вы и бровью не ведете… Майкл.
- Ты говоришь точно как он.
- Кто?
- Твой отец. Он обычно просчитывал факты на пальцах, точь-в-точь как ты.
Он улыбнулся. Финн опустила глаза и поняла, что она делала руками. А потом покраснела, вспомнив, как отец что-нибудь объяснял за обеденным столом и его руки играли друг с другом, один палец на другом. Когда заканчивались пальцы, заканчивалась обычно и лекция.
Финн закрыла глаза, неожиданно ощутив безмерную усталость. Она совершенно выбилась из сил. Чего ей на самом деле хотелось, так это найти кровать, рухнуть на нее и не вставать месяц или даже больше. Сколько времени прошло? Двадцать четыре часа? Тридцать шесть часов? Примерно столько. Как вспышка молнии. Как будто в один момент ты ехал в машине, а в следующую секунду оказался обернутым вокруг телефонного столба. В жизни так не бывает, во всяком случае, не должно быть. Она все делала правильно, получала хорошие оценки, чистила зубы как положено, из стороны в сторону и вверх-вниз, не ездила на красный свет, так что всего этого… просто… не должно было… случиться.
Она открыла глаза.
- Не надо больше вешать мне лапшу на уши, Майкл. Я не играю в игры, и я не играю в Холмса и Ватсона. Речь идет о моей жизни - или, может быть, о моей смерти. Об убийстве. Я хочу знать правду. И я хочу знать, кто вы такой, черт возьми.
- Тебе это может не понравиться.
- Давайте проверим.
- Ты знаешь что-нибудь о своем деде - деде по отцу?
- Какое это имеет отношение к происходящему?
- Очень большое.
- Он был своего рода бизнесмен. Мой отец никогда о нем не говорил. Кажется, он был ирландцем. - Она вздохнула. - Это давняя история.
- Знание о том, кто мы есть и каковы наши корни, не может быть «давней» историей. Ты знаешь старую поговорку: «Те, кто забывает историю…»
- «…обречены ее повторять».
- Да, цитату слышали многие, но можешь ли ты сказать, кто автор этих слов?
- Нет.
- Испанский философ Джордж Сантаяна. Он родился в середине девятнадцатого века и умер в тысяча девятьсот пятьдесят втором году. Твой дед действительно встречался с ним как-то раз.
- Вы всегда начинаете издалека?
- Твой дед родился в Ирландии, но его имя было не Райан. Его звали Флинн, Падрик Флинн. Подходящее родовое имя, ведь Флинн, по-гэльски О'Флинн, означает «рыжеволосый».
- Господи Иисусе! - простонала Флинн. - Вы хотите сказать, что мое настоящее имя Финн Флинн?
- Имя он сменил легально, когда покинул Корк - надо признать, несколько поспешно. Он был причастен к Пасхальному бунту тысяча девятьсот шестого года, в связи с чем ему пришлось срочно убираться из города. Он приехал в Канаду, где занялся не самым почтенным бизнесом - стал бутлегером. Разбогател, перегоняя гребные лодки, полные контрабандного спирта, через реку Детройт из Виндзора.
- Все это очень интересно, но куда это ведет?
- Так вот, на американской стороне реки он познакомился с моим дедом, Микеланджело Валентини. Он тоже сменил свое имя, назвался Микки Валентайном, но все звали его Микки Червы. Как и твой дед, он тоже был знаменит некоторое время. После отмены сухого закона Патрик Райан отошел от дел и переехал в Огайо. Микки Червы был застрелен в Нью-Йорке, в гангстерских стычках семидесятых. После этого власть забрали себе Готти и его уроды.
- О'кей, если это правда, во что я уже начинаю верить, значит, мы оба происходим из криминальных семей. Ну и в чем тут суть?
- Суть в том, что ни мой дед, ни твой не хотели, чтобы их дети выросли преступниками. Их толкнула на преступную стезю бедность, а их дети уже имели возможность получить образование. Ты знаешь, они оба поступили в Йель. Во время войны мой отец работал в аппарате начальника Военно-юридического управления, а твой - в Бюро стратегических служб.
- Я об этом не знала, - сказала Финн. - Но мне по-прежнему непонятно, какое это имеет отношение к убийству Краули или моего приятеля Пита.
- Я начинаю думать, что это имеет очень большое отношение к случившемуся, по крайней мере косвенно.
- Так закончите свою историю.
- После войны мой отец стал работать на ЦРУ, а твой отец учил меня антропологии. В то время, в пятидесятые и в начале шестидесятых, эта профессия была связана с частыми поездками, главным образом в Юго-Восточную Азию и Центральную Америку. Он даже внешне соответствовал этой роли: очки в роговой оправе, лысый, рыжая борода, широкая улыбка, твидовый пиджак с заплатками на локтях… и еще он курил трубку. Обычный ученый, не привлекавший к себе особого внимания. Он писал статьи о народе мяо и о других горных народах Вьетнама и Камбоджи, когда большинство людей не могли бы даже найти эти места на карте. Кроме того, он точно предсказал революцию на Кубе и указал на Фиделя Кастро как потенциальную проблему для США за несколько лет до того, как тот пришел к власти.
- Так значит, он все-таки был шпионом?
- Нет. Официально нет, но мой отец завербовал его как вольного аналитика, одного из лучших в своей области, а твой отец в свою очередь рекрутировал меня. Он был специалистом по информации в антропологической сфере. Я воспринял его опыт… и расширил область своих интересов.

Предыдущая страница 8 Следующая страница


9 Пол Кристофер

- За счет криминала?
- У меня имелись определенные связи. Тогда еще был жив мой дед. Отец давно прервал такого рода контакты, так же, кстати, как и твой отец, но меня всегда интересовали мои корни. Кровавый Микки Червы и все такое. Ну а кражи произведений искусства в последние двадцать лет являются для меня основным источником дохода. В том смысле, что я разыскиваю похищенное, устанавливаю подлинность и возвращаю владельцам их собственность. Мою клиентуру составляют частные лица, страховые компании, музеи - все, кто нуждается в моих услугах.
- Это включает и общение с похитителями?
- Порой приходится прибегать к этому, иначе страдает искусство.
- Ars gratia artis, - усмехнулась Финн. - Искусство ради искусства. И большого гонорара. - Она снова покачала головой. - Мы все еще далеко от моего отца.
- Не так уж далеко. Да и от твоей матери тоже.
- От мамы? Она маленькая старая леди.
- Она могла бы удивить тебя. Она настолько же глубоко увязла в этом, как и твой отец.
- В чем именно?
- Твоего отца убили не потому, что он пытался дестабилизировать режим какого-то коррумпированного диктатора в какой-то банановой республике. Его убили, потому что этот продажный диктатор, человек по имени Хосе Монти, вырезал целые деревни по всей Центральной Гватемале с одной лишь целью - тайно присвоить обнаруженные рядом с ними археологические ценности. Разумеется, это убийство совершил не он сам, а человек, возглавлявший один из его эскадронов смерти, - Ле Мано Бланко, Белая Рука. Его звали Хулио Роберто Альпирес. Их бизнес, связанный с продажей краденых артефактов, приносил им сто миллионов долларов в год. Твой отец встал у них на пути и, что еще хуже, начал поднимать шум, привлекая внимание к их делишкам.
- Что случилось с Альпиресом? - с трудом спросила Финн, побледнев больше обычного.
- Он умер, - сказал Валентайн.
- Как?
- Я убил его, - невозмутимо ответил Валентайн. - У него были апартаменты в Гватемала-Сити, зона четыре, за старой церковью Святого Августина на Аве-нида-Кватро-Сюр.
Валентайн сделал глоток из стоявшей перед ним на столе бутылки. Взгляд его был устремлен на Финн, но она могла поручиться, что он ее не видит.
- Когда я зашел в его квартиру, он спал, нанюхавшись кокаина и напившись лучшего виски двенадцатилетней выдержки. Я связал его скотчем по рукам и ногам, разбудил с помощью зажженной сигареты, несколько минут поговорил с ним, а потом обмотал его горло фортепианной проволокой, затянул потуже и отрезал ему голову. Похищения артефактов прекратились. Твой отец был моим учителем, наставником и другом, а я происхожу из семьи, члены которой, поколение за поколением, верили в святость отмщения.
Валентайн допил пиво и встал.
- Уже поздно. Я собираюсь лечь спать. Твоя комната в конце коридора.
Он улыбнулся ей, повернулся и вышел.

ГЛАВА 23

Резиденция кардинала архиепископа Нью-Йорка представляет собой красивый столетний особняк по адресу Мэдисон-авеню, 452, который находится непосредственно за собором Святого Патрика и связан с ним подземным переходом. Первый этаж особняка, обычно именуемый музеем, наполнен официальной антикварной мебелью и, как правило, используется для проведения различных приемов и иных мероприятий на высшем уровне по сбору средств. На втором этаже расположены офисы и личные комнаты архиепископского персонала, состоящего из повара, трех экономов, двух священников, которые служат в качестве секретарей, и монсиньора, выступающего в роли канцлера архиепископства. Два «секретаря», оба прекрасные стрелки, закончившие курсы по обращению с оружием и тактике охраны при ФБР в Квантико, обычно сопровождают кардинала архиепископа за пределы особняка или собора, имея при себе оружие.
Личные апартаменты архиепископа на третьем этаже особняка включают спальню, ванную комнату, маленькую кухню, гостиную и кабинет. Скромную обстановку гостиной составляют диван, несколько стульев, маленький, но хорошо укомплектованный бар и очень большой цветной телевизор. В кабинете несколько больших витражных окон, сводчатый потолок и длинный старый трапезный стол, который архиепископ использует как письменный. Спальня апартаментов находится между кабинетом и гостиной. Она маленькая, всего двенадцать на четырнадцать футов. Там стоит широкая кровать под бело-коричневым покрывалом, гармонирующим по цвету со шторами на единственном окне. Стекло за этими шторами пуленепробиваемое, ламинированное пластиком, предотвращающим разлет осколков в случае взрыва. Над изголовьем кровати находится довольно безвкусная картина, изображающая въезд Христа в Иерусалим на молодом осле, а на стене напротив висит большое золотое распятие четырнадцатого века, некогда являвшееся частью алтаря собора во Вроцлаве. В дальнем конце помещения находится высокий, сработанный из железного дерева гардероб, где хранятся священные облачения архиепископа: ризы, покровы, стихари, несколько пурпурно-черных мантий, окаймленных золотой нитью и опушенных горностаем, а также украшенный изумрудами золотой наперсный крест, приберегавшийся для вечерних месс, совершаемых по пятницам. Это единственный день, когда архиепископ совершает таинства лично.
Человек, известный как римский священник отец Рикардо Джентиле, агент Тактического отряда по возвращению произведений искусства Питер Руффино и сотрудник Министерства внутренней безопасности Лоуренс Маклин, бесшумно ступал по помещениям третьего этажа резиденции архиепископа, обутый в дешевые черные кроссовки «Найк». До того как в одиннадцать собор закрыли, он прятался в маленькой кладовке за ризницей, затем в соответствии с полученными указаниями проследовал в крипту, а оттуда по тайному проходу пробрался в особняк.
Для города и страны, столь недавно подвергшихся столь жестокому нападению, легкость, с которой он проник в личные покои его преосвященства кардинала Дэвида Баннермана, была поразительной. Американцы все еще оставались в таких делах не более чем любителями и со свойственной им наивностью отказывались признавать тот очевидный факт, что некоторые люди ненавидят их смертной ненавистью и готовы вредить им всеми возможными способами только за то, что они американцы. Между тем Ватикан направлял убийц, совершавших во имя Господа свою дьявольскую работу, уже около тысячи лет, а другие народы делали это и того дольше.
К двенадцатому столетию в Швейцарии уже было совершено больше политических убийств, чем в Соединенных Штатах за всю их историю. Единственной страной с меньшим количеством политических убийств была ближайшая соседка США - Канада, но даже этой малонаселенной стране снегов и льда довелось в свое время испытать немало «террористических атак». По мнению отца Джентиле, это было связано с категорической неспособностью американцев усваивать и осмысливать уроки истории, поскольку они считали, будто весь мир вращается вокруг их страны, как планеты вокруг Солнца. Для того чтобы заставить их взглянуть на себя и мир по-иному, наверное, потребуется не один богатый и фанатичный безумец вроде Усамы Бен Ладена, посылающий авиалайнеры, чтобы превращать небоскребы в кучу щебенки.
Отец Джентиле дошел до открытой двери спальни и остановился, чтобы навинтить глушитель на ствол безобразного маленького пистолета «беретта-кугуар», который он держал в правой руке. Он заглянул в комнату. Баннерман слегка похрапывал во сне, его густые седые волосы разметались по подушке. Кардинал лежал на спине точно в центре большой кровати, со сложенными на груди руками, как у покойника, натянув простыню до подбородка. Джентиле видел воротник его шелковой пижамы. Возможно, от Гаммарелли, чей салон за углом от Пантеона.
Он пересек комнату, присел на краешек кровати и мягко постучал холодным кончиком глушителя по переносице патрицианского ирландского носа кардинала-архиепископа.
- Проснитесь, - произнес он тихонько. Похрапывание Баннермана прервалось, и он что-то пробормотал. Отец Джентиле постучал по его носу сильнее. Глаза кардинала открылись, зрачки расширились, боль прорезала складку на его лбу.
- Какого черта?
- Просыпайтесь, - повторил Джентиле. - Нам нужно поговорить. Старайтесь не повышать голос. Поверьте мне: не в ваших интересах, чтобы нас прервали.
Глаза Баннермана сошлись к переносице, и лицо приобрело глуповатое выражение, когда его взгляд сфокусировался на глушителе, каковой в данный момент находился в четырех дюймах от его носа. Выстрел, произведенный с такого расстояния, бесспорно, раскидал бы кардинальские мозги по всему Иисусу и Его ослику.
- Кто вы? - спросил Баннерман.
Он был старым человеком, далеко за семьдесят, но голос его по-прежнему был тверд и силен.
- Vincit qui si vincit, - усмехнувшись, ответил священник.
«Победившего себя он побеждает».
Едва прозвучали эти слова, глаза Баннермана расширились, ибо он, как и каждый занимавший подобное положение, знал, что они значат. В этой короткой фразе и в отзыве на нее коренились семена проблемы невообразимых масштабов. Кардинал мгновенно понял, что это за человек, что дает ему такую власть и откуда эта власть проистекает. Он также понял, что будет покойником, если в течение ближайшей секунды не произнесет слова, которых от него ждут. Слова, касательно которых он никак не ожидал, что ему вообще когда-то придется их произносить.
- Verbum put sapient, - прошептал архиепископ. «Разумному достаточно слова».
- Вы разумный человек, ваше преосвященство? - спросил отец Джентиле.
- Я знаю, зачем вы здесь. Читать электронную почту секретного архива Ватикана я умею не хуже всякого другого.
- А если оставить в покое Archivo Secreto Vatica-по, то зачем, по-вашему, я здесь?
- Вы явились из-за убийства Александра Краули. Чтобы расследовать его смерть.
Кардинал расслабился на подушке, глядя на Джентиле в проникающем через окно спальни смутном свете.
- Лишь отчасти, ваше преосвященство. Мне поручено гораздо более сложное задание. Краули не более чем вершина айсберга, и, как вы прекрасно понимаете, его убийством дело не кончится. За ним последуют другие, а чем больше убийств, тем больше опасности для Церкви и ее репутации. Такого поворота событий допускать нельзя.
- Но какое отношение имею к этому я? - спросил Баннерман. - Меня это никак не должно затрагивать. То, что случилось, случилось более полувека назад и было делом рук Спеллмана - его и его проклятых подпевал. Он был другом Пачелли, а вовсе не я.
- Боюсь, однако, что вы унаследовали это после архиепископа Спеллмана вместе с его кафедрой. Получили вместе с пышной мантией, что хранится в вашей ризнице. Можно сказать, что это так же неотделимо от вашей епархии, как прихожане города Нью-Йорка.
Баннерман сел на кровати, четко осознавая, что ствол пистолета следует за его движениями, не отклоняясь от точки между его глазами, и осторожно присмотрелся к сидевшему рядом с ним человеку. Среднего возраста, в хорошей физической форме, обычное лицо.
Единственная приметная деталь - воротник священника.
«Интересно, - подумал кардинал, - он действительно священник или охранители из секретного архива Ватикана выбирают своих оперативников из кого угодно?» Впрочем, сейчас это значения не имело. Значение имело то, что в данный момент этот человек находился здесь, в его спальне, и с пушкой.
- Чего вы хотите?
- Я хочу получить как можно больше информации об этом мальчике.
- Ее очень мало. Все материалы, касавшиеся ребенка, были уничтожены, когда он приехал в эту страну. Такое условие являлось частью договоренности с теми, кто вообще согласился его принять.
- Это соглашение было заключено с преступниками. Оно было заключено по принуждению. Вы не хуже меня знаете, что подобные договоренности не имеют силы. Насколько я понимаю, сведения были сохранены и вы следили за ним все эти годы.
- Все это слишком опасно.
- Конечно опасно. Будь это, как говорят у вас в Америке, прогулка в парке, меня бы здесь не было.
- Огласка одного лишь факта существования этого ребенка чревата самыми тяжкими последствиями. Церковь за последние годы прошла через множество тяжких испытаний. Ей пришлось многое пережить.
- Бесспорно. Но если бы все эти хнычущие жертвы держали язык за зубами, ничего такого бы не случилось, верно? - Священник с пушкой покачал головой. - Ваше преосвященство, любой евангелический проповедник без труда процитирует вам Екклесиаста, главу одиннадцать, стих первый: «Отпускай хлеб твой по водам, ибо по прошествии многих дней опять найдешь его», но мало кто разъясняет, что это работает двояко, и в хорошую и в плохую сторону. А суть как раз в этом. Мне необходимо досье на мальчика. А кроме того, вся возможная информация по Фонду Грейнджа.
- Одно с другим никак не связано!
- Боюсь, убийство Краули свидетельствует об обратном.
На самом деле его работодатели сообщили ему лишь то, что организация с таким названием заслуживает внимания и что злосчастная кончина Краули может быть каким-то образом связана с ее деятельностью. В этом смысле бурная реакция кардинала была показательна.
- Вы слишком легкомысленно относитесь к информации, распространение которой не может принести ничего хорошего. Это безумие! Один неверный шаг, и средства массовой информации пригвоздят меня к позорному столбу.
- Тогда, может быть, в вашей следующей мессе вам следует помолиться о том, чтобы я, ради всех нас, не делал неверных шагов. Итак, где я могу найти файлы на мальчика?
Кардинал глянул на пистолет, а потом на лицо человека, державшего оружие. Лгать было бессмысленно.
- Они хранятся в архивах «Общества Сент-Эджидио», в церкви Святого Иосифа в Гринвич-Виллидж.
Джентиле кивнул. Мирская христианская благотворительная организация «Сент-Эджидио» вела большую работу с сиротами и беспризорными детьми.
- Под каким именем?
- Фредерико Ботте.
- Как я могу получить этот материал?
- Если я запрошу его, у канцелярии могут возникнуть подозрения. Не говоря уже о том факте, что материал очень старый. Он не был компьютеризован.
- С этим я справлюсь. Как насчет Фонда Грейнджа?
- Я выясню, что смогу.
- Никаких посредников, никаких секретарей. Я буду иметь дело только с вами.
- Хорошо. Как мне связаться с вами?
- Я сам буду выходить на связь.
Он полез в карман своего темного одеяния и достал крохотный спутниковый пейджер «Голдстар».
- Вот. Постоянно держите его при себе. Он не подает звукового сигнала, только вибрирует. Наберите номер, который увидите на этом маленьком экране. Номер будет меняться. Звоните с этого телефона.
Он достал и положил на грудь кардинала рядом с пейджером еще один прибор - крохотный сотовый телефон.
- И вот что еще, - сказал Джентиле, поднявшись.
- Да?
- Не пытайтесь организовать за мной слежку. Не пытайтесь засечь меня через пейджер и телефон. Ни при каких обстоятельствах не обращайтесь в полицию. Вы должны знать одно: я вам не враг. Вы должны также знать, что я без колебаний пожертвую вами ради общего блага. Не наделайте глупостей, ваше преосвященство. Пожалуйста.
С этими словами Джентиле удалился, оставив архиепископа Нью-Йорка нервно трястись в собственной постели. Снаружи, над острыми неоготическими шпилями собора, начала подниматься луна.

ГЛАВА 24

Подойдя к кровати Валентайна, она застала его бодрствующим. Он лежал в затемненной комнате, сцепив руки за головой и уставившись в потолок. Возможно, оживлял в памяти бурное прошлое. Когда она остановилась спиной к луне и стала, глядя на него в упор, расстегивать рубашку, он сказал:
- Тебе не обязательно это делать, ты знаешь.
- Знаю.
Она стянула рубашку, потом завела руки назад, чтобы расстегнуть бюстгальтер, бросила его на пол и одну за другой стала расстегивать пуговицы на джинсах, зная, что он смотрит на нее, и стараясь не думать о том, о чем он думает. Стараясь не думать вообще ни о чем, кроме этого момента.
Он больше не сказал ничего.
Финн освободилась от джинсов, одновременно стянув простые белые хлопчатобумажные трусики, и встала перед ним обнаженная. Светившая позади луна превращала ее волосы в мерцающий спутанный нимб, окружая мягким серебристым сиянием изгибы ее бедер. Она подождала так с мгновение, предоставив ему возможность рассмотреть ее и желая, чтобы он увидел все, что она собой представляет, в лунном свете, а потом наклонилась к его постели и скользнула под одеяло, вспоминая прикосновение его руки к своему бедру в доме полковника, твердое, как касание кулака в железной перчатке, и при этом нежное, как у возлюбленного. Уже тогда она знала, что это должно произойти.
Во второй раз она задумалась об абстрактных моментах и превратностях судьбы, которые могли за ничтожно короткий промежуток времени, всего-то от одного восхода до другого, полностью перевернуть человеческую жизнь. На долю мгновения ей вспомнился Питер, тот его страшный последний крик, а потом перед мысленным взором вдруг предстал туалетный столик ее матери в доме на Додеридж-стрит в Колумбусе и свадебная фотография в серебряной рамке.
Ее мать и отец стояли рядом с серьезными лицами, отец в твиде и очках в черепаховой оправе возвышался над матерью, такой молодой, с сияющими глазами, в безупречном свадебном платье и с букетиком белых цветов в руке. Фон составляли высокие деревья и кусты роз Ветстоун-парка. Все это в бледно-желтых тонах, как всегда бывает на старых черно-белых фотографиях.
Соприкоснувшись с жаркой, сухой кожей бедер Валентайна, Финн почувствовала себя очень молодой, совсем юной, а потом стало слишком поздно для чего бы то ни было. Он протянул руку, положил на ее плоский тугой живот, она повернулась к нему, и он скользнул в нее, мощно и естественно, словно был там с самого начала.
Он начал двигаться, и она двигалась вместе с ним, и ничто другое не имело значения, хотя она и не представляла себе, ради чего делает это: ради него и его боли, ради своего отца или ради себя самой. Сейчас ничто не имело значения, и этого было достаточно для них обоих.

ГЛАВА 25

Лейтенант Джеймс Корнуолл, офицер подразделения памятников истории, произведений искусства и архивов, приписанного к Отряду по расследованию похищений произведений искусства в Западной Германии, входившему в состав Бюро стратегических служб, сидел на камне рядом со своим сержантом, пытаясь придумать способ проникнуть в скрытую за деревьями усадьбу. Пока что он не слишком преуспел. У его группы подходила к концу провизия, местность кишела отступавшими немцами, а сержант предупредил его, что, если хотя бы один немецкий танк двинется в их направлении, их перещелкают, как сидящих уток.
Он зажег сигарету «Лаки страйк», поднял очки в металлической оправе на лоб и задумался, как могло получиться, что человек, проучившийся два года в Сорбонне в Париже и закончивший summa cum laude Йельский университет, в итоге оказался сидящим на камне в Баварии, рядом с детиной, провонявшим потом и сигаретами, с винтовкой «гаранд» за спиной. Он был помощником хранителя фонда рисунков и гравюр Музея Паркер-Хейл, и сейчас ему следовало бы завтракать в отеле «Бревурт» с Роримером и Генри Тэйлором из музея «Метрополитен», а не подставлять себя под пули в Баварии.
- И что вы думаете, сержант?
- Мне не платят за то, чтобы я думал, сэр.
- У вас голова или задница?
- Голова, сэр.
- Ну так пораскиньте мозгами.
- Есть, сэр.
Сержант помолчал, раскурил сигарету из смятой пачки, которую держал в сапоге, и скользнул взглядом по раннему утреннему туману, стлавшемуся по склону холма и просачивавшемуся сквозь деревья.
- Что ж, сэр, сдается мне, что, если не считать снайпера, мы имеем дело не с боевым подразделением. Тут что-то другое, сэр.
- Типа чего?
- Какая-то особая миссия. Шесть грузовиков - все «опели», не «мерседесы». Это значит, движки бензиновые, не дизельные, и это значит, что они должны двигаться быстро. Шесть грузовиков такого рода не стали бы использовать для охраны частей, и никто просто так не стал бы тратить горючее на освещение, как это делали прошлой ночью. Может быть, это какая-то большая шишка из фрицев уносит ноги, но вообще-то обычно они драпают не на грузовиках, а на штабных машинах. Офицер, которого я видел, был в генеральской форме, но он слишком молод, не более тридцати пяти лет. Это просто обман.
- И каковы же выводы?
- Как я и говорил, это какая-то секретная задача, очень важная. Они что-то перевозят - награбленную добычу, документы, что-то ценное. - Сержант помолчал и прокашлялся. - А потом еще эта девка.
- Женщина, о которой вы упоминали.
- Да, сэр.
- Может быть, это просто фантом? Бывает, если что-то очень хочешь увидеть, оно и привидится, - промолвил Корнуолл с легкой улыбкой.
- Нет, сэр. Она была вполне настоящей.
- Вы говорили, что сначала подумали, будто она имеет отношение к хозяевам усадьбы. Как насчет такой гипотезы?
- Я ни про какие такие гипо не знаю, но девка была настоящая, никакой не призрак. И вряд ли жена тутошнего фермера или кто-то в этом роде стал бы разгуливать вот так, посреди ночи.
- Вы думаете, что это важно? С тактической точки зрения.
- Тактика, сэр, касается меня не больше, чем эта гипо… как ее там? Я видел девицу и решил, что вам, сэр, следует об этом узнать. Вот и все.
- Хорошо, - сказал Корнуолл. - Теперь я знаю.
- И что вы хотите сделать? - спросил сержант. - Снайпер заметил наше приближение. Они начнут действовать раньше, чем мы. Может быть, попытаются прорваться.
- А как бы вы поступили?
Сержант улыбнулся. Он понял, что Корнуолл не просто интересуется его мнением, а нуждается в совете, в какой-нибудь идее. Потому как у самого лейтенантика никаких идей нет.
- Это зависит от того, хотите ли вы сохранить грузовики или взорвать их со всем дерьмом, что на них навалено.
- Первое предпочтительнее.
- Если так, то и мы должны ударить первыми, чтобы они и очухаться не успели, а уж тем более что-то предпринять. Грохнем по ним из пятидесятого калибра, сшибем снайпера с его долбаной башни с помощью М-девять Терхана, и в атаку.
- Днем или ночью?
Сержанта так и подмывало спросить Корнуолла, голова у него или задница, но он сдержался.
- Ночью.
- Хорошо, - снова сказал офицер. - Я подумаю над этим.
«Смотри только, не затрахайся, думавши», - промелькнуло в голове у сержанта, но эту мысль он оставил при себе. Равно как и следующую, о девке и ряженом «генерале».
Он потянулся и костлявым указательным пальцем пробежался по выцветшей фотографии, аккуратно вклеенной в Великую Книгу рядом с тщательно выполненным рисунком фермы штабсфюрера Герхарда Утикаля из штаба Розенберга, которого в последний раз видели ранней весной 1945 года близ Фюссена и замка Нойшванштайн, что в Баварских Альпах. На фотографии Утикалю чуть за тридцать. Одетый в мундир капитана вермахта, каковым он в действительности отнюдь не являлся, запечатленный в три четверти, этот человек самодовольно щурился на солнце на фоне деревьев и живописного пруда. Скорее всего, снимок был сделан в Версале или саду Тюильри где-то между 1941 и 1943 годами, во время его службы в Париже. Обнаженный седовласый человек слегка улыбнулся, припоминая былое. Тогда - теперь уже так давно - Герхард Утикаль был первым. Согласно официальным данным, этот человек пропал без вести, растаял как дым, но со временем он нашел его в Южной Америке, в Уругвае, где тот делил время между квартирой на Плайя-Рамирес в Монтевидео и огромным ранчо в Аргентине, на противоположном берегу реки Ла-Плата. К тому времени уже захватили Эйхмана, а «рижский палач» Герберте Кукурс был ликвидирован израильским отрядом мстителей, после того как неосмотрительно похвастался журналисту Джеку Андерсону, сказав, что он «непобедим».
Утикаль не похвалялся непобедимостью, зато проявлял сообразительность. Вместо того чтобы хранить в своем шкафу полный комплект аккуратно выглаженных нацистских мундиров, как делал латыш, он предпочел не высовываться и скрывался под личиной одного из интернированных моряков с потопленного линкора «Граф Шпее». Это срабатывало почти двадцать пять лет, но всему приходит конец.
Обнаженный человек кончиком пальца накрыл лицо на фотографии. Первое из многих и многих последовавших за ним. Утикаль пронзительно заорал, когда первый десятипенсовый гвоздь медленно вдавился в его левый глаз, а потом скончался, корчась на стуле в ужасных судорогах, когда и в правую его глазницу погрузилось второе серебристое трехдюймовое острие. Обнаженный человек закрыл Великую Книгу.
- Mirabile Dictu, - прошептал он тихонько. - Чудны дела Твои, Господи. Kyrie eleison. Господи, смилуйся над нашими душами.

ГЛАВА 26

Кухня Валентайна на верхнем этаже здания «Экслибриса» являлась хвалебным гимном пятидесятым годам, о которых Финн, впрочем, имела весьма туманное представление. Полы были покрыты плитками голубого и белого линолеума; шкафы для посуды, желтые снаружи и белые внутри, сверкали хромированными ручками, а два маленьких окна в стиле кантри выходили на крышу, на висячий садик, где росли привязанные к колышкам, аккуратно обернутые в вощеный ситец помидоры.
Основу кухонного оборудования составляла сорокадюймовая желтая газовая плита фирмы «Гафферс и Саттлер» на четыре конфорки, с температурным индикатором, жарочным шкафом и грилем. Тут же стоял бирюзовый холодильник «Кельвинатор» 1956 года выпуска. С этими техническими шедеврами как нельзя лучше гармонировала вафельница «Ривал», соседствовавшая с выполненным в виде снаряда хромированным тостером и здоровенной, тоже хромированной хлебницей, которая на самом деле являлась ультрасовременной микроволновой печью.
Середину комнаты занимал четырехместный желтый обеденный гарнитур из винила и хрома, а угол под одним из окон - виниловый же небесно-голубой уголок для завтрака. Финн в трусиках и хрустящей белой хлопчатобумажной рубашке Валентайна сидела, расслабившись, в уголке для завтрака и пила кофе, сваренный в большом серебряном кофейнике с фильтром. Валентайн, голый, если не считать идиотского фартука для барбекю с надписью «Хочешь сладкий пирог, не скупись на сахарок», готовил яичницу. Финн потянулась через стол, взяла в руки керамический набор из солонки в виде мальчика, играющего на гавайской гитаре, и перечницы в виде девочки в зеленой юбчонке, танцующей хула-хула, и принялась их рассматривать. Судя по висевшим над раковиной ходикам в виде кошки, машущей хвостом и вращающей глазами, только-только пошел девятый час утра. Очевидно, в пятидесятые годы все кухни оформлялись в подобных, приятных для глаза тонах. Посудомоечной машины нигде не было видно - то ли в ту эпоху обходились без них, то ли она просто не попалась Финн на глаза.
Во всем этом чувствовалось дурачество, однако она почти наверняка знала, что дух реконструируемой эпохи сохранен здесь до мельчайших подробностей. Вплоть до ярко-желтого кофейного сервиза, выдержанного в ковбойском стиле.
Поймав себя на том, что вспоминает минувшую ночь, Финн потянулась. По всему ее телу от затылка до низа живота пробежала сладкая дрожь. Да уж, похоже, Валентайн во всем стремился достичь совершенства.
- Ты всех женщин так охмуряешь? - усмехнулась она.
Он повернулся к ней и улыбнулся, помолодев на десяток лет.
- Охмурять-то особо некого, - ответил он.
Финн оставила это без комментариев. Чем-то Валентайн безусловно смахивал на тех парней, по которым она вздыхала в старших классах школы. Они не имели ни малейшего представления о своей привлекательности, что само по себе еще более усиливало эту привлекательность. С другой стороны, любовью он занимался с несомненным умением, которое дается только опытом. Можно ли много знать о женщинах, не зная многих женщин? Впрочем, подобные мысли Финн тут же выбросила из головы. Они занимались любовью несколько часов, и это было чудесно. Сейчас ей вполне хватало осознания этого, без каких-либо размышлений о резонах и побудительных мотивах, и его и своих. Может быть, она просто слишком долго училась и не совсем адекватно воспринимала реальный мир? Так или нет, но слишком долго думать об этом ей тоже не хотелось.
Валентайн вынул из подогревающей плиты две тарелки, смахнул на каждую по холмику яичницы и вернулся за тостами и беконом. Он прихватил правой рукой обе тарелки, а левой - кетчуп с полки и ловко перенес еду через помещение. Поставив все на столик, он уселся на голубое виниловое сиденье, пододвинул тарелку к Финн и приступил к завтраку, ведя между делом непринужденный разговор. Ситуация, в которой они находились, явно не вызывала у него ни малейшего смущения. Впрочем, и сама Финн испытывала такое чувство, будто они были любовниками всю жизнь. Это немного пугало.

Предыдущая страница 9 Следующая страница


Тень Микеланджело 10

- Я вижу, тут все в стиле ретро, - заметила она.
- Это самый простой способ обставить помещение со вкусом, - ответил Валентайн. - Выбираешь историческую эпоху, а потом подбираешь под нее вещи. Это забавно. Приходится выискивать старые вещи в самых неожиданных местах. Честно скажу, первое издание «Лучшей и легкой поваренной книги» Бетти Крокер, выпущенное в тысяча девятьсот пятьдесят четвертом году, способно порадовать меня ничуть не меньше, чем обнаружение в ирландском загородном особняке похищенного полотна Вермера.
- Я слышала об этом, когда мы изучали творчество голландских мастеров, - сказала Финн, и ее глаза слегка расширились. - «Дама, пишущая письмо со своей горничной». Об этом даже книга написана. Так это был ты?
- Тогда эта картина была похищена во второй раз. Причем прослеживалась связь с наркобизнесом. Как раз с этого конца я и помог выйти на след картины.
Он покачал головой и отпил кофе из своей ковбойской чашки.
- Когда-то, в прежние времена, кража предметов искусства была занятием вроде того, что ты видела в фильмах с Дэвидом Нивеном или Кэри Грантом. Но теперь это зачастую имеет вторичные связи - обычно с наркотиками, а иногда с оружием.
- Непонятно, - сказала Финн. - Ведь между этими сторонами жизни нет ничего общего.
- Еще как есть, - возразил Валентайн.
- Объясни.
- При осуществлении любого вида преступной деятельности, как правило, приходится иметь дело с огромными суммами в наличных деньгах. Между тем наличность трудно хранить и еще труднее тратить в нужных объемах. Кража предметов искусства помогает разрешить обе эти проблемы.
- Как?
- Антиквариат и художественные произведения - это та же валюта. Большинство ценных предметов искусства имеют установленную стоимость. Картина или рисунок могут рассматриваться как эквивалент некой суммы. Вместо того чтобы заключать сделки за деньги, крупные наркодилеры и торговцы оружием - особенно те, что действуют на рынке терроризма, - конвертируют наличность в художественные шедевры. Произведения искусства портативны, легко перемещаемы через границы и обычно так или иначе страхуются. Я могу назвать тебе с полдюжины галерей в Европе, которые со знанием дела занимаются скупкой и продажей краденых художественных ценностей. А здесь, в Нью-Йорке, их вдвое больше. Это очень крупный бизнес.
Финн подвернула под себя ногу, поерзала на сиденье и задумчиво спросила:
- Значит, мы имеем дело именно с этим?
- Точно не скажу. Для наркобизнеса все это слишком изощренно, я с таким не сталкивался. И на обычную перепродажу краденого не похоже, во всяком случае на первый взгляд. Тут что-то другое, причем с давними корнями.
- Почему ты так считаешь?
- Краули был довольно крупной шишкой. Ты сказала, что в акте о поступлении рисунка Микеланджело значились его инициалы?
- Нет. Не там, а в инвентарной карточке.
- А как насчет квитанции из Галереи Хоффмана? Кому она была адресована? Краули или кому-то другому?
- Это все в компьютере. Рисунок купил у Галереи Хоффмана один из основателей Паркер-Хейл, кажется, в тысяча девятьсот тридцать девятом году. Еще до Краули.
- Но атрибуцию проводил Краули?
- Да, всего несколько лет назад. Он определил рисунок как принадлежащий Урбино.
- Слишком много совпадений и недостаточно ответов, - пробормотал Валентайн.
Он успел покончить с яичницей и теперь жевал кусок бекона. Финн снова наполнила кофейные чашки, его и свою. На симпатичной, выдержанной в стиле ретро кухне воцарилось молчание.
Откуда-то издалека доносились звуки утреннего уличного движения на Бродвее, а ближе слышался скрип и грохот мусоровозов за Лиспенард-стрит.
- Ладно, - сказал наконец Валентайн, - давай попробуем свести воедино все, чем мы располагаем. Все начинается с того, что ты случайно наткнулась на рисунок Микеланджело, а Алекс Краули за этим тебя застукал.
- Ты говоришь так, будто я собиралась что-то украсть.
- В том-то и дело, - указал Валентайн. - Ты не делала ничего дурного, не нарушала никаких правил, так с чего это вдруг Краули взбеленился? Если даже ты и ошиблась, с кем не бывает? Но нет, видя, что ты стоишь на своем, он не находит ничего лучше, как выставить тебя из музея.
- И что из этого следует?
- Либо он не хотел, чтобы кто-нибудь знал, что этот рисунок хранится в фондах вверенного ему музея, либо это подделка. И первое куда более вероятно, чем второе, ибо ранее уже было задействовано прикрытие. В инвентарную опись рисунок был занесен как работа другого художника. Тут, правда, встает вопрос: почему? Зачем? - Он побарабанил пальцами по пластиковой столешнице. - Мне бы очень хотелось посмотреть на подлинники сопроводительных документов. По бумагам можно установить больше, чем по компьютерному файлу, да и подделать их труднее.
- Эта компания называется «ЮС докуграфик сервис». Я видела их грузовики на парковке за музеем.
- Что ж, это упрощает дело, - сказал Валентайн.
Он ненадолго задумался, между делом щедро намазывая тост вареньем из ревеня. Даже при столь простом движении на его руках и плечах взбугрились могучие мышцы, и Финн зажмурилась, вспомнив его объятия. Он обладал огромной силой, а его крепкое, мускулистое тело наводило на мысль об упорных тренировках, но никак не о кабинетной работе «книжного червя». Они стали любовниками, но всего о себе он ей так и не рассказал.
- О чем ты думаешь?
Валентайн улыбался чуть хищновато, поблескивая превосходными зубами и пристально глядя на Финн.
- Не скажу, - со смехом отозвалась она. - Так что же нам делать? Убежать на необитаемый остров и подождать, пока все рассосется само собой?
- Вообще-то, - он снова ухмыльнулся, - я знаю одно подходящее местечко. Но думаю, возможности отправиться туда у нас уже нет.
- А что у нас есть? Убийством Краули занимаются копы, как и убийством Питера. Через пропавший кинжал и Хуана Гриса мы установили некую связь между Гэтти, Краули и Францисканской академией, и у того скользкого типа, директора школы Уортона, рыльце наверняка тоже в пушку. Мы знаем, что Гэтти замешан в кражах предметов искусства, по крайней мере как покупатель, потому что у него имеется краденый Ренуар. Но все это плохо складывается вместе.
- Наверняка складывается. Просто мы пока еще не знаем, каким образом.
- И как же мы узнаем?
- Я хочу поговорить с одним знакомым дилером. Потом, может быть, схожу в Паркер-Хейл и задам несколько вопросов.
- Под каким предлогом?
- Скажу им, что я твой крестный отец и что ты пропала. А поскольку твой парень был убит, я, естественно, волнуюсь.
- Не знаю, хочется ли мне, чтобы ты назывался моим крестным отцом. От этого у меня возникает ощущение, будто я лежу в колыбели, которую только что украли, - усмехнулась Финн.
- А ты представь себе это в духе Марлона Брандо, - предложил Валентайн, улыбаясь в ответ.
Он вытянул ногу под столом и провел большим пальцем по ее икре. Финн задрожала. Он бросил на нее странный взгляд.
- Это что такое? - спросила она строго.
- Мой лучший плотоядный взгляд в стиле Кристофера Уокена.
- Неужели ты еще не выдохся?
- Сейчас посмотрим.
- И что я должна буду сделать… потом?
- Сесть за компьютер и выяснить, как связаны все эти детали.
- Хорошо.
Он взглянул на ее тарелку.
- Ты закончила?
- Ага.
Финн выскользнула из уголка для завтрака и начала расстегивать пуговицы на рубашке.
- Джентльмены, приготовьтесь защищать свои фартуки.

ГЛАВА 27

Без всякой просьбы или приказа сержант вышел из лагеря примерно через час после рассвета, взяв с собой только Рейда. Этот малый был наполовину индейцем, из хреновых чероки, кажется, и выглядел как лицевая сторона старой монетки в один никель. Спокойный, словно собрался в лавку за сигарой, но в полной готовности, способный сбить что угодно из своей М-1 с расстояния в пару сотен ярдов.
- Куда мы направляемся, сержант? - спросил Рейд.
- Туда же, куда и раньше. Может быть, кто-то там крутится-вертится. Посчитаем их по головам или что-нибудь в этом роде.
- Конечно, сержант, - только и сказал Рейд. Он снял винтовку с плеча и последовал в лес за сержантом.
На сей раз тот не сводил глаз с земли. Похоже, там были три протоптанные тропки: одна вела прямо, одна сворачивала налево и одна - направо. Все они сходились вместе примерно в центре лесного участка, делянки на маленькой прогалине. Кролики, может быть, или скорее олени. Ветки были обгрызены на высоте примерно пяти футов, что подходит для оленя или молодого лося. Интересно, водятся ли здесь, в Европе, лоси? Сержант тут же выбросил эту мысль из головы, поскольку времени на посторонние размышления не было. Он жестом указал налево, и Рейд кивнул. Сержант двинулся по тропке, ведущей влево, солдат последовал за ним, держась на расстоянии нескольких ярдов. Рейд не производил ни звука, чего невозможно было добиться от остальных в подразделении.
Когда они добрались до опушки леса, сержант знаком велел присесть. Сидя на корточках, он провел краткое совещание с Рейдом.
- Впереди канава, за ней дорога. Там подбитый танк, обгоревший. Дверца люка открыта. Он стоит на вершине холма, так что оттуда можно рассмотреть ферму.
- А снайпер? - спросил Рейд.
- Когда мы поползем, танк будет находиться между нами и той колокольней. Если снайпер не станет высматривать нас, все должно получиться.
- Что я должен делать?
- Прикрывать мне спину.
- Ладно.
Некоторое время они выжидали под защитой деревьев, по очереди затягиваясь сержантской сигаретой «Лаки страйк». Возможно, снайпер и не искал их, но его острый взгляд мог заметить сигаретный дым, поднимающийся струйкой в неподвижном утреннем воздухе. Тут не помогло бы и затянутое тучами небо. По правилам, когда идешь на задание, нечего и думать о куреве, выпивке или бабах. Сержант разогнал дым и затоптал окурок сапогом. По его разумению, это было не совсем справедливо. Имеет же солдат право получить хоть маленькое последнее удовольствие, перед тем как невидимый фриц шлепнет его из своего «штейра».
Проскользнув в просвет между деревьями, сержант нырнул в придорожную канаву и пополз по ее дну, пока не оказался в тени подбитого танка. Подобравшись к нему сзади, он убедился, что боевая машина повреждена не так сильно, как казалось поначалу. Задняя его часть была разворочена в дерьмо, одна гусеница сорвана, но это и все. Судя по тому, как была изрыта дорога позади танка, можно было подумать, что его на бреющем полете атаковал штурмовик. Американский, британский, русский, кто знает? «Панцер-1» был изначально спроектирован как тренировочный, учебный танк. У него была тонкая восьмимиллиметровая броня и лишь пара пулеметов, без пушки. Против пехоты в самый раз, но если дело доходит до столкновения с другим танком или даже парнем с базукой, это все равно что консервная банка. Преимуществом - разумеется, с точки зрения фрицев - являлся тот факт, что эти кастрюли выпускались тысячами, а в экипаже было всего два человека: водитель, он же механик, и командир, он же наводчик и стрелок.
Рейд залег под деревьями с левой стороны, а сам сержант вскарабкался по борту танка, стараясь избегать острых краев развороченной брони. Воспользовавшись выступающими головками болтов, на которые наматывался свободный конец лебедочного троса, он подтянулся и проскользнул в люк, на сиденье стрелка. При помощи ножных педалей отсюда можно было поворачивать башню, вдобавок к этому каждый из пары пулеметов имел собственное шарнирное поворотное устройство, позволявшее изменять положение одного ствола независимо от другого. Между пулеметами находилась длинная телескопическая зрительная труба. Сержант припал к окуляру, но оказалось, что оптические линзы тоже пострадали от обстрела.
Изнутри танк был окрашен в обычный бежевый цвет, а отсутствие следов крови позволяло предположить, что экипаж благополучно выбрался из подбитой машины. Тот факт, что танк по-прежнему находился здесь, означал, что дорогу использовали не очень часто. Отсюда почти однозначно следовало, что грузовики прибыли на ферму с востока. Над этим стоило поразмыслить, ибо именно там, по слухам, находилась резиденция Гитлера - в Берхтесгадене.
Сержант попытался представить себе, как сходится лицом к лицу с главным фрицем, но не смог. В последние четыре года стоило ему подумать о Гитлере, как перед мысленным взором всплывала физиономия Чарли Чаплина. Ну разве можно воспринимать серьезно этого потешного малого с дурацкими усиками? С другой стороны, настоящих гитлеровских вояк в здоровенных касках он давно уже научился воспринимать очень даже серьезно. Шутки с ними плохи, это точно.
Сержант сполз с сиденья стрелка и скользнул вниз, на дно танка. Все внутренние люки были открыты, так что он без проблем втиснулся на сиденье водителя, достал бинокль и навел его на усадьбу. И сразу увидел, что там развернута кипучая деятельность.
Несколько человек в одних нижних рубахах протирали ветровые стекла грузовиков, тогда как другие развешивали выстиранное белье на веревку, натянутую между зеркалом одного из грузовиков и столбом колодца по ту сторону мощеного двора. Двое мужчин в штатском, оба в очках, в мятых легких костюмах (один в коричневом, другой в синем), курили сигареты рядом с одной из маленьких пристроек.
Женщина в голубом платье и коричневых туфлях на толстых «кубинских» каблуках небрежно прогуливалась по двору, покуривая и болтая. Вторая женщина, в простой коричневой униформе вспомогательных женских частей вермахта, сидела на краешке колодца, откинув голову и подставив лицо солнцу. Единственным человеком, одетым полностью по форме, был моложавый офицер в черном мундире СС.
Солдаты, мывшие передние стекла, были в одних рубахах, без кителей и, разумеется, без оружия. Ни у кого, кроме офицера СС, не имелось при себе даже пистолета. Сержант перевел внимание на колокольню аббатства. Маленькое окошко на вершине башни выглядело темным и пустым, но это ничего не значило. Снайперы умеют скрываться в тенях.
Сержант повернулся к одному из задних смотровых отверстий и тихонько спросил:
- Рейд, ты видишь, что там происходит?
- Ага, - донесся снаружи едва слышный ответ.
- И что думаешь?
- Это не армия, не военные. Я не знаю, кто они, - произнес приглушенный голос.
- Попробуй предположить.
- Штафирки.
- А как насчет баб?
- Бабы, они и есть бабы. Что тут думать?
- На кой они им нужны?
- А на кой вообще нужны бабы?
- Наверняка за этим кроется что-то большее.
- Почему?
- Если хочешь знать мое мнение, происходит что-то странное.
- А кто здесь хочет знать твое мнение?
- Не будь придурком.
Сержант снова помолчал, потом обернулся и выглянул в переднее отверстие.
- Что там к востоку отсюда?
- Горы, утыканные замками.
- К западу?
- Озеро Констанс. Фрицы называют его как-то иначе. По другую его сторону Швейцария.
- К югу?
- Австрия.
- А кто там сейчас, не знаешь?
- Русские, наверное.
- Немцы не любят русских, я прав?
- Откуда мне это знать, сержант? Почему ты задаешь мне все эти вопросы? Я просто краснокожий из резервации, помнишь? «Хау, я все сказал», в таком роде.
- Эй, Рейд, а как вышло, что твое имя не Бегущий Медведь или Лунное Одеяло?
- Мой папаша был механиком в гараже в Канзасе, и он любил трахать скво, когда надирался, ясно? - Он почти улыбался. - Там, откуда ты, мужиков тянет на черненькое, а там, откуда я, - на красненькое.
- А знаешь что, Рейд, ты молодчина. - Сержант слегка подергал за ручки, проверяя, не заклинило ли поворотный механизм. - Они наверняка приперлись с востока, иначе эти грузовики останавливались бы у танка, а тут нет никаких следов. На север они не пойдут: там идет война. В Австрии им тоже делать нечего, там русские и мы.
- Значит, они пойдут к озеру Констанс.
- Ага. К Бодензее - вроде бы так его называют фрицы. Интересно, неужели там имеется паромное сообщение, чтобы переправить шесть грузовиков?
- Да уж наверное.
Рейд умолк, а сержант снова направил бинокль на внутренний двор. Единственная защита этой компании - засевший на верхотуре снайпер, если он там вообще есть. А если в подбитом танке остались боеприпасы для пулеметов, можно было бы устроить фрицам изрядную чистку. Нагнувшись, сержант заглянул в зарядные ящики и убедился в том, что пулеметных лент там достаточно для беспрерывной стрельбы в течение десяти, а то и пятнадцати минут. Единственной проблемой была необходимость того, чтобы двигатель подавал в башню энергию, на что рассчитывать было трудно. И все же…
- Сержант, я гляжу, ты обдумываешь какой-то план? По крайней мере, у тебя такой вид.
- Ты не ошибся.
- И каков он, этот план?
- Я пока не уверен. Послушай, Рейд, сколько настоящих фрицев ты там видишь? Я имею в виду солдат.
- Примерно дюжина ребят, что моют окна.
- Они даже не вооружены. Судя по биркам, они из полевой жандармерии, но армейские копы носят серое, а эти парни в коричневых штанах. Похоже, они напялили ту форму, которая им подвернулась. Интересно, много у них набрано шоферов-очкариков?
- Может быть, у них не было выбора.
- А может быть, они очень спешат вывезти отсюда то, что находится в этих грузовиках.
- А как по-твоему, сержант, что в этих грузовиках?
- Что-то стоящее, Рейд. Что-то такое, ради чего стоит натыкать в шевелюру перьев, расстараться на свой лучший боевой танец и заострить томагавк.
Он снова сосредоточил внимание на грузовиках, тщетно пытаясь понять, что находится внутри. Увы, все было укрыто под брезентом. Пока он наблюдал, несколько человек выкатили из небольшой пристройки открытый штабной автомобиль и начали заливать в его бак бензин из канистр, снятых с бортов грузовиков.
- Они готовятся в путь, - сказал Рейд.
- Ага. Нам пора сказать Корнуоллу и его приятелям, чтобы шевелили задницами, иначе будет слишком поздно.
- А нам достанется доля того, что в грузовиках, сержант?
- Я думаю, так будет по-честному. Победителю полагаются трофеи, разве нет? А мое второе имя - Виктор, то есть победитель.
- Забавно, - сказал Рейд. - Мое тоже.
- Может, мы родственники?
- Как скажешь, бледнолицый брат.
- Сколько людей ты там насчитал?
- Дюжина у грузовиков, еще четверо, нет, пятеро болтаются во дворе.
- Плюс снайпер.
- Ага, и он. Но большая их часть не тянет на настоящих солдат.
- Должно быть, среди них есть и вояки. Ночью я видел у ворот часового с МП-40.
- Может, это был один из тех парней, которые надраивают машины?
- Может быть. Дело в том, что он вооружен.
- Сейчас-то они все без оружия.
- Судя по тому, как они заправляют эту хренову тачку, штабную машину или как там ее, они, похоже, и впрямь собрались рвать когти.

Предыдущая страница 10 Следующая страница


11 Пол Кристофер

- Может, нам надо вернуться и доложить?
- Ага. Я сейчас спущусь.
Он выбрался из танка и спустился по борту. По пути вниз он вынул пробки из пары закрепленных снаружи резервуаров: они оказались заполненными как минимум наполовину. Обычно такие машины «раздевают» очень быстро, и он начал переосмысливать свои соображения относительно того, как давно торчит здесь эта подбитая кастрюля. А заодно начал заново обдумывать тактику захвата усадьбы. Они с Рейдом скользнули обратно в лес.
- Ты разбираешься в танках, а, Рейд?
- Не особо.
Сержант ткнул пальцем через плечо.
- Как думаешь, сумеешь управляться с его пулеметами?
- С пулеметами, наверное, смогу. Там есть боеприпасы?
- Ага.
- Нужно горючее, чтобы поворачивать башню.
- Горючее там осталось, но тебе оно, возможно, и не потребуется. Башня уже повернута так, что стволы смотрят на двор. Ну а вверх-вниз их можно направлять вручную, там есть устройство.
- И что ты задумал?
- Шарахнуть по башне, где засел их чертов снайпер, и атаковать прямо через передние ворота. Как только мы начнем, ты откроешь огонь и очистишь от них двор.
- Похоже, это может сработать.
- Так что скажем Корнуоллу, и за дело. Они двинулись в глубь чащи.

ГЛАВА 28

Галерея Ньюмена находилась в Челси, на Западной Двадцать второй улице между Десятой и Одиннадцатой авеню. В тридцатые годы она находилась в Гринвич-Виллидж, в семидесятых - в Сохо, в восьмидесятых - в Трибека и наконец в начале девяностых обосновалась в Челси, на своем нынешнем месте. На протяжении всего этого времени все Ньюмены придерживались кредо, заложенного основателем галереи в 1889 году: «Не покупай того, чего не можешь продать». Для основателя, Иосифа Ноймана из Кельна, это означало покупать качество, что, в свою очередь, означало придерживаться общепризнанного. За прошедшие более чем сто лет Галерея Ньюмена никогда не поступалась этим принципом и не снисходила до того, чтобы потрафлять сиюминутным причудам вкуса. Благодаря этому дело, переживая пики популярности и провалы забвения тех или иных авторов, стабильно процветало и пусть не стремительно, но неуклонно расширялось, накапливая голландцев и французских импрессионистов, когда те были в немилости, и потихоньку выбрасывая их на рынок, когда ситуация менялась (что было неизбежно).
Галерея занимала узкое пространство на первом этаже приспособленного под экспозиционные цели складского помещения и находилась между японским рестораном и элитным кухонным складом. Стены галереи были ослепительно белыми, пол отделан полиуретаном, имитирующим дуб, а потолок представлял собой решетку из черной стали, позволяющую легко менять конфигурацию освещения. Выставлено было всего три полотна: портрет Франса Халса, величиною в квадратный ярд, на противоположной стене - Якоб ван Рейсдал, примерно того же размера, и наконец, в задней части галереи - многофигурная религиозная сцена, примерно равная по площади двум вышеупомянутым, вместе взятым. По предварительным прикидкам Валентайна, произведений искусства в этой узкой комнате находилось самое меньшее на двадцать, а то и на тридцать миллионов долларов. Знал Валентайн и то, что эти три картины представляют собой лишь верхушку айсберга, настоящее же собрание находится в Нью-Джерси, в бронированном хранилище с искусственным климатом.
Едва Валентайн переступил порог, из дверей своего офиса вышел Питер Ньюмен. Лысому сутулому торговцу произведениями искусства было слегка за семьдесят. Как всегда, он был одет в унылый черный костюм похоронного фасона и походил скорее на гробовщика, чем на владельца художественной галереи. Впрочем, Валентайну тут же пришло в голову, что две эти профессии весьма схожи. Владелец похоронного бюро занимается мертвыми телами, а такой специалист, как Питер Ньюмен, мертвым искусством. Оба эти занятия чрезвычайно прибыльны.
- Майкл, - произнес Ньюмен с улыбкой, когда Валентайн прошел по комнате ему навстречу. - Сто лет не виделись. Как дела?
- Неплохо, - ответил Валентайн. - Занимаюсь бизнесом.
- Бизнесом, - раздраженно фыркнул старик. - Фу! Искусство должно быть искусством, а не бизнесом. «У меня Ван Гога на пятьдесят миллионов», - говорит один из этих мелких японских бизнесменов. «Это пустяки, - говорит ему в суши-баре другой. - В моем багажнике на сто миллионов Пикассо». - Ньюмен произвел фыркающий звук. - И под суши-баром я не имею в виду соседний ресторан.
Он подхватил Валентайна под руку и повел к себе в кабинет. Маленькое помещение было битком забито всякой всячиной. У одной стены стоял старинный с виду и, надо полагать, очень ценный секретер, а всю другую занимали высокие, от пола до потолка, стеллажи с папками и подшивками документов, восходивших, скорее всего, к самому основанию галереи. В них, как было известно Валентайну, имелись записи о каждой покупке и продаже, включая сведения о происхождении каждой картины, когда-либо проходившей через галерею. В определенном смысле именно этот архив - своего рода родословные десятка тысяч произведений искусства, вкупе с данными по сотне тысяч сделок, охватывавших, как невидимая сеть, всю Европу и Северную Америку, - и составлял главное сокровище галереи. Ну а то, чего не было даже в архиве, наверняка таилось в голове Питера Ньюмена, набитой информацией, передававшейся от отца к сыну вот уже более столетия.
Усевшись на старый деревянный офисный стул, Валентайн наблюдал, как Питер возится с кофеваркой в дальнем уголке своего тесного кабинета. Потом антиквар вернулся с двумя старинными, дельфтской работы, чашками и блюдцами, передал один комплект Валентайну, сел возле секретера и вздохнул, устраиваясь поудобнее.
- Итак? - произнес он, отпивая кофе и щурясь на Валентайна поверх молочно-белого края чашки.
- Хуан Грис.
- Он мертв, - хихикнул Ньюмен.
- Связь с нацистами?
- Он был испанцем. Оставался в Париже во время войны. Принадлежал к так называемым «дегенератам». Все связанное с ним представляет собой неотъемлемую часть грязной возни, которую галереи до сих пор разводят вокруг вопроса о том, кто чем занимался во время оккупации. Лично я к этому человеку никогда особой приязни не испытывал.
- Ренуар, «Голова молодой девушки».
- И снова нацистский грабеж.
- Если бы я сказал вам, что видел похищенного Хуана Гриса и портрет работы Ренуара в один и тот же день, что бы вы на это сказали?
- Я сказал бы, что вы нанесли визит полковнику Джорджу Гэтти.
- Почему я не слышал о нем раньше?
- Потому что он относится к весьма редкостной прослойке общества. Никогда не высовывается, не совершает покупок на публичных аукционах. Очень осторожен.
- И Грис, и этот Ренуар довольно хорошо известны. Почему никто не сообщил в полицию?
- У полковника есть весьма важные покровители.
- Кто-нибудь конкретно?
- Президент Соединенных Штатов - это достаточно конкретно?
- Во всяком случае, внушительно.
- Для полиции - да. Но не для мира искусства. Этот человек замаран. Ни один порядочный аукционист или галерейщик не станет иметь с ним дело.
- Но кто-то ведь имеет.
- А кто сказал, будто в нашем деле подвизаются только порядочные люди?
Ньюмен снова издал смешок и допил кофе.
- Да ладно, Питер, со мной можно не темнить. Ньюмен вздохнул и поставил чашку и блюдце на секретер.
- Мне бы не хотелось, чтобы обо мне стали говорить как о слепом фанатике. Для старого еврея вроде меня это совсем лишнее. Вредит репутации.
- Да что уж там, выкладывайте, - с улыбкой промолвил Валентайн.
- Замечу только одно, - пробормотал Ньюмен. - В распоряжении архивной службы архиепископа Нью-Йорка имеется превосходное собрание, не говоря уж о том, что она имеет доступ и к коллекциям Ватикана в Риме. Полковник Гэтти, кстати, что называется, «друг» музеев Ватикана.
- Шутите?
- Отнюдь, - возразил Ньюмен. - Музей Ватикана был основан в тысяча пятисотые годы. Его коллекция… как бы это сказать… обширна. Как всякий другой музей, он регулярно обновляет фонды, что-то распродается или идет на обмен. Когда они это делают, полковник первый на очереди.
- Ватикан имеет дело с крадеными произведениями?
- Этого я не говорил. Вовсе не говорил. Ньюмен поджал губы в легкой улыбке.
- Господи! - прошептал Валентайн.
- Сомневаюсь, чтобы Он был непосредственно причастен к этому, - сказал Ньюмен, снова издав отрывистый смешок.
Валентайн попытался прояснить свои мысли.
- Пусть так, - сказал он, помолчав. - Забудем о Ватикане. Как насчет Паркер-Хейл?
- Частный художественный музей, созданный на пожертвования. По богатству коллекций примерно равен Уитни, но уступает Гетти.
- Игрок?
- Несомненно.
- Александр Краули?
- Как и Хуан Грис, он тоже умер. Дурная смерть.
- Его репутация?
- С академической точки зрения безупречна. Колумбия, Гарвард или Йель - не помню точно. Изучал консервацию живописи и графики в Музее Фогга в Бостоне. В Паркер-Хейл начал работать в середине девяностых, под крылышком Джеймса Корнуолла, тогдашнего директора. Ну а год назад сам занял директорское кресло в связи с отбытием Корнуолла.
- Отбытием?
- Так старые перечники вроде меня говорят о внезапной кончине. Кстати, в случае с Корнуоллом все было тихо и мирно. Чтобы мне так повезло - умереть во сне. К тому времени ему, я думаю, было далеко за восемьдесят и он уже перенес несколько сердечных приступов.
- Вы сказали, что Краули был чист в академическом плане, а как насчет всего остального?
- Он прекрасно умел общаться с людьми, превосходно собирал средства. Но когда дело доходило до купли-продажи, это обычно оборачивалось надувательством.
- Каким образом?
- Тем, который обеспечивает «кружок». Вы, конечно, знаете, что это такое?
Валентайн кивнул. «Кружком» в мире людей, занимавшихся антиквариатом и произведениями искусства, называли тайную ассоциацию дилеров, сбивавших цены на аукционах. Их деятельность была не просто предосудительной, но однозначно преступной, ибо включала в себя мошенничество и ценовой сговор.
- Выходит, у него и там были друзья?
- Верно, друзья из того круга, в который очень трудно прорваться. - Ньюмен нахмурился. - Есть связь, которая может вас заинтересовать.
- Что за связь?
- Он часто сотрудничал с епархией архиепископа Нью-Йорка. Продавал и приобретал для них работы.
- Есть у вас предположения, почему кому-то могло понадобиться его убивать?
- Боюсь, что в отличие от своего предшественника он был не очень приятным малым. Вот Джеймс Корнуолл, тот был хорошим, честным человеком. Он не выделял любимчиков.
- Но Краули, вероятно, был у него на хорошем счету.
- Может быть, поначалу. Но ближе к концу между ними произошла размолвка. Во всяком случае, такие до меня доходили слухи. Так или иначе, Корнуолл не прочил его себе в преемники.
- Однако должность директора досталась ему.
- Когда здоровье Джеймса Корнуолла стало ухудшаться, он присмотрел себе, так сказать, официального наследника. Но тот оказался скомпрометированным. - Старик пожал плечами. - Хотя так не должно быть, подобные вещи порой имеют политическую окраску. У Краули имелись друзья в совете директоров. Он сумел склонить правление в свою пользу.
- А кто был тот человек, который оказался скомпрометированным?
- Его звали Ташен, Эрик Ташен. И у него действительно имелась ахиллесова пята.
- Секс?
- Боюсь, что так, Майкл. - Старик в черном костюме издал прочувствованный вздох. - Так было всегда, и так всегда будет.

ГЛАВА 29

Священник, на сей раз в обличье Ларри Маклина, сидел за пустым столом в огромном, с высоченным потолком, главном читальном зале Нью-Йоркской публичной библиотеки. Потолочная роспись в виде облаков терялась в сумраке где-то над пыльными люстрами. Единственный настоящий свет давала стоявшая перед ним старомодная настольная лампа с абажуром.
Вот уже несколько часов сотрудники библиотеки сносили к нему на стол все имевшее хоть какое-то отношение к Фонду Грейнджа, что можно было найти на их протянувшихся на мили стеллажах. Он делал записи на желтых листочках бумаги, но сведений пока набралось немного. А имевшаяся информация была противоречивой.
Согласно опубликованным данным, Фонд Грейнджа был образован в 1946 году во исполнение завещаний Фредерика Генри Грейнджа (1860-1945) и его жены Эбби Норман Грейндж, урожденной Коулмен (1859-1939). Его жена была богатой наследницей, тогда как Грейндж, сын простого бостонского копа ирландского происхождения, сделал себя сам. Он дорос до инвестиционного банкира, предпринимателя и владельца брокерской конторы, партнерами и клиентами которого являлись представители таких фамилий, как Кеннеди и Фицджеральды.
Одним из самых доходных его вложений стали Чикагские скотобойни. К началу 1900-х годов он был миллионером и начал вкладывать средства в железные дороги. Ко времени своей смерти он извлек прибыль из двух мировых войн и имел собственность стоимостью в 172 миллиона долларов, тогда как его жена немного ранее оставила после себя трастовый фонд почти в два раза больше.
Как полностью частный трастовый фонд, Фонд Грейнджа мог ограничиться лишь ведением самой общей, необходимой документации и обходиться минимумом отчетности. Поскольку его деятельность не была направлена на извлечение прибыли и не подлежала налогообложению, правление не отчитывалось в расходовании средств перед правительственными органами. Фонд располагался в Сент-Люк-Плейс, Гринвич-Виллидж, в старинном задании, выходившем на парк, бывший некогда церковным кладбищем, блуждая по которому Эдгар Алан По сочинял свои странные, беспокойные стихи.
Согласно проспекту фонда, он осуществлял поддержку музеев и галерей, аукционных и выставочных проектов, образовательных программ для молодежи, связанных с изобразительным искусством.
Самостоятельной его частью являлся Фонд Мак-Скимминга, оказывавший юридические услуги сфере оборота произведений искусства. Особое внимание при этом уделялось выявлению подделок и возврату похищенных художественных произведений, особенно жертвам Холокоста.
Мак-Скимминг был близким другом Фредерика Грейнджа, страстным коллекционером и старшим партнером в юридической фирме, которая управляла активами Грейнджа и его жены. Помимо деловых имелись и другие связи: сын Мак-Скимминга, Джеймс, женился на дочери Грейнджа, Анне. Джеймс умер во время войны, а его жена - еще раньше, в родах в 1940 году. Ребенок родился умственно отсталым и наследником быть не мог.
Все это выглядело вполне пристойно, во всяком случае на первый взгляд. Однако при более пристальном рассмотрении обнаружилось, что во многом эти сведения являлись неполными, уводящими в неверном направлении, а то и откровенно лживыми. Подключившись к поисковой системе через один из компьютеров библиотеки, священник выяснил много интересного и о Фредерике Грейндже, и о его фонде. Так оказалось, что Грейндж и вправду являлся сыном копа, выходцем из бедной ирландской семьи, но вот предпринимателем, владельцем брокерской конторы, инвестиционным банкиром или железнодорожным магнатом стать ему так и не довелось. А был он всего-то навсего клерком в фирме «Топпинг, Хэлливелл и Уайтинг», где Мак-Скимминг являлся младшим партнером. С окончанием войны фирма «Топпинг, Хэлливелл и Уайтинг» фактически прекратила деятельность, лишившись большей части партнеров, хотя еще некоторое время числилась в корпоративном реестре. В 1945 году ее приобрели несколько неназванных партнеров. Они наняли группу юристов, и именно эти юристы создали Фонд Грейнджа и, в качестве автономной структуры, Художественный фонд Мак-Скимминга, некоммерческую структуру, формальным владельцем которой являлся недееспособный наследник, Роберт Мак-Скимминг.
В 1956 году, вслед за смертью этого юноши в возрасте шестнадцати лет, фонд был тихонько инкорпорирован в единую структуру с Фондом Грейнджа. К тому времени эта организация являлась фамильным трастовым фондом лишь по названию: наследников у учредителей не осталось, а всеми делами заправляли директора, которым устав позволял оставаться анонимными. Сведений об их именах не обнаружилось, ибо исходящие документы фонда издавались не ими, а составлявшими рабочее правление нанятыми юристами, работавшими под старым и тоже давно уже не связанным с учредителями фирменным брэндом «Топпинг, Хэлливелл и Уайтинг». К 1956 году все следы первоначальных участников операции, являвшейся на сто процентов мошеннической, полностью исчезли. Но фонд остался и продолжал благополучно существовать на протяжении вот уже более чем полувека. Казалось, что столь изощренная и дорогостоящая мистификация не имеет никакого смысла. С какой целью и с каким результатом все это делается?
Поскольку отчеты по выплатам и списки грантов, предоставлявшихся фондом тем или иным организациям, не давали повода для подозрений, тот факт, что в его распоряжении действительно имелась сумма в три или четыре сотни миллионов долларов, не вызывал сомнения. Другое дело, что эти деньги никак не могли быть получены по завещанию Фредерика Грейнджа или его жены.
Фонд Грейнджа представлял собой фасад, скрывавший организацию для распределения средств, не имевших реального источника, или, иными словами, гигантскую «прачечную» для отмывания денег, существовавшую уже более полувека. При экстраординарных масштабах деятельности схема отличалась удивительной простотой. Однако неизбежно вставал вопрос о том, куда шли отмытые средства и какое отношение ко всему этому мог иметь маленький мальчик, увезенный из монастыря на севере Италии? Сведения о Фонде Грейнджа являлись лишь частью поисков, которые Ларри Маклин вел здесь, в Америке. Согласно полученным им в Ватикане инструкциям мальчик из прошлого и его нынешнее местоположение имели коренное значение. Он нацарапал на листке имя мальчика:
Фредерика Ботте
Отец Джентиле знал, что некогда мальчику дали другое имя - опасное имя, - и одна из его задач заключалась в том, чтобы оно никогда не оказалось раскрытым.
Ниже первого появилось и то, второе имя:
Эудженио
Он бросил взгляд на свои часы. Шла вторая половина дня, но время на то, чтобы вернуться в гостиницу и переодеться в облачение отца Джентиле, перед тем как отправиться на встречу с добрыми братьями церкви Св. Иосифа в Гринвич-Виллидж, еще оставалось.
Проверяя по Интернету все связи Фонда Грейнджа, он заодно просмотрел списки персонала «Общества Сент-Эджидио» и обнаружил, что ни одного человека, работавшего в ту пору, когда на их попечение должен был поступить Фредерико Ботте, в штате уже не числится. Однако он надеялся, что, возможно, найдет что-нибудь полезное.
Выключив лампу, он покинул огромный, размером с футбольное поле, читальный зал с застывшими высоко над головой, на вечно голубом и залитом солнцем небе, облаками фресок. К сожалению, настоящая жизнь куда сложнее. Он прошел через главный вестибюль - его шаги отдавались эхом на сияющем мраморном полу, - толкнул главные двери, вышел на улицу и обнаружил, что в реальной жизни идет сильный дождь. Пригнув голову, он сбежал по ступенькам вниз, остановился, чтобы купить зонтик у одного из уличных торговцев, которые почему-то всегда предвидели перемены погоды гораздо лучше, чем метеорологи да синоптики, и поспешил в свою гостиницу.

ГЛАВА 30

Как обычно, в ранний утренний час Карл Крессман выволок усталые старые кости из постели и поднялся на башенку своего прибрежного дома, чтобы взглянуть на погоду. Как обычно, она была почти идеальной: безоблачное небо, безбрежный лазурный залив, легкий бриз и температура где-то уже за двадцать пять по Цельсию.
Крессман снова спустился в спальню, натянул купальный халат и обвел быстрым взглядом свое отражение в большом, в полный рост, зеркале на двери ванной комнаты. В семьдесят пять он по-прежнему мог большую часть того, что мог в двадцать, хотя, по правде говоря, некоторой частью этого был обязан химическим или механическим средствам. Виагра и пара других лекарственных препаратов держали его клюв вверх, когда требовалось (хотя, по правде говоря, требовалось не так уж часто), а новейший кардиостимулятор поддерживал работу сердца. По какой-то причине Крессман, в отличие от большинства своих друзей, сохранил густые волосы, пусть они и стали совершенно седыми, а трифокальные контактные линзы поддерживали зрение в пределах ста процентов. Загорелый, пребывающий в хорошей физической форме и хорошем настроении, полностью владевший своими чувствами и богатый, как Крез, он имел все основания быть довольным собой и жизнью. Что еще человеку надо?
Загорелый старик спустился по винтовой лестнице на главный этаж, вошел в совершенно белую кухню и налил себе из автоматической кофеварки чашку кофе. Стоя у раковины и глядя на большой плавательный бассейн в глубине своего участка, он покачал головой, смакуя насыщенный вкус напитка.
Жизнь, безусловно, странная штука, ведь было время, когда он считал свою жизнь по минутам. В ту пору ему и пригрезиться не могла возможность доживать остаток своих долгих дней в вилле на морском побережье, с плавательным бассейном и машиной, которая варит тебе кофе, прежде чем ты проснешься. Такие вещи находились за пределами его воображения. Он прошел через войны, бури и прочие бедствия, о которых лучше не вспоминать, но выжил. И не просто выжил, а достиг процветания. Старик громко рассмеялся. Надо же, ведь когда ему было двадцать, он вообще вряд ли слышал о креветках, не говоря уже о том, чтобы их попробовать, а в конечном итоге эти замечательные маленькие крохи сделали его богатым.
Крессман допил кофе, прополоскал чашку в раковине и поставил ее на полку сушиться. Он пересек вымощенный плитками пол гостиной, вышел через раздвижную дверь на крытую веранду, а потом спустился по ступенькам к бассейну. Не один олух потешался над тем, что ему приспичило соорудить бассейн в доме, стоявшем всего-то футах в пятидесяти от Мексиканского залива, но Крессман извлекал из этого максимальное удовольствие. Бассейн наполняли соленой водой, накачиваемой из залива, фильтровали и нагревали до двадцати пяти градусов и днем и ночью. Здесь не было ни приливов, ни отливов, ни течений, ни волнения - ничего, что могло бы помешать его упражнениям.
Он прошелся по бетонной кромке бассейна, возле доски для ныряния сбросил шлепанцы, достал хранившиеся там в маленькой пластиковой корзинке защитные очки, прошел к краю доски, пару раз качнул ее и, изогнувшись дугой, прыгнул, войдя в воду с приобретенной долгой практикой, почти профессиональной сноровкой.
Крессман приступил к регулярному утреннему купанию, и в то время, как он мерил бассейн гребками, переходя с брасса на кроль, голова его прояснялась. Плавая, он всегда давал волю своим мыслям, возвращаясь в воспоминаниях к прожитой жизни. К счастливым годам, проведенным с женой, оставившей этот мир после непродолжительной мучительной борьбы с раком. К детям: девочке, ставшей теперь врачом, и мальчику, профессору в Нью-Йорке. Посещали его, разумеется, и мысли о текущих делах. О бизнесе. Когда-то у него было полдюжины старых калош для ловли креветок у Фернандины-Бич, он подновил их и пустил в ход. Со временем полдюжины судов превратились в сотню, к ловцам добавились плавучие холодильники и перерабатывающие суда, а все это вместе стало одной из крупнейших компаний по добыче и переработке морепродуктов на всем юге. Ну а прибыль он инвестировал в собственность на юге Алабамы и продолжал богатеть.
Предполагалось, что старик так и закончит утреннее купание наедине с воспоминаниями и размышлениями. В завершение регулярной процедуры он проплыл еще одну полную длину бассейна и перевернулся на спину, чтобы отдохнуть пару минут на воде, глядя в чистое утреннее небо и предвкушая обильный завтрак в ресторане «Нолан», не просто восстановленном после урагана, но практически обновленном, со множеством полезных усовершенствований. Завтрак будет что надо: и бифштекс, и яйца, все не на пару, а жаренное на сковородке. К черту диету, на сей раз он забудет о холестерине. «Liegt der Bauer unterm Tisch, war das Essen nimmer frisch!», как, бывало, говорил ему отец.
Перевернувшись наконец на живот, он неспешно поплыл вперед, а когда приблизился к краю, коснулся ногами шедшего на подъем, чуть зернистого дна бассейна. Разгребая перед собой воду, он шагнул вперед и почти не почувствовал, как в его ступню вонзился острый осколок стекла. Только к третьему шагу Крессман ощутил неладное: как и у многих мужчин его возраста, у него уже развилась вторая стадия диабета и ступни утратили большую долю чувствительности, но теперь боль поднялась выше, к икрам. Старик посмотрел вниз и увидел, что вода вокруг него окрасилась в розовый цвет.
Еще шаг - и одно из невидимых смертоносных орудий рассекло его правое ахиллесово сухожилие. Он пошатнулся и упал, вытянув перед собой руки. Одна из ладоней тут же оказалась пробитой, еще один осколок вонзился в левую икру. Крессман, которого уже охватывал шок, понял, что дело совсем плохо. Помимо диабета у него имелся ряд сердечных недомоганий, не столь уж опасных, но требовавших регулярного применения средств, разжижающих кровь. Одним из них являлся «Кумадин», известный также как «Варофин», сильнодействующий крысиный яд. А это значило, что, получив множественные порезы и находясь в теплой воде, он мог в считанные минуты истечь кровью.
Гонимый страхом, старик пополз вперед, прорываясь к ступенькам, выходящим из бассейна, но тут же напоролся на стекло и другой рукой, да так, что указательный палец оказался почти отрезанным. Издав булькающий звук, он повалился на бок и был пронзен еще дважды. Один осколок, пройдя под ребрами, вонзился ему в печень, другой, полоснувший по бедру, вскрыл бедренную артерию близко к паху.
Крессман снова вскрикнул, но в его рот, находившийся на уровне поверхности, попала вода, и он начал задыхаться. Он попытался перекатиться, но потерпел неудачу. Искромсанные стеклом руки отчаянно молотили, пытаясь обрести опору на дне бассейна, но натыкались лишь на новые осколки. Между тем кровь из рассеченной бедренной артерии вытекала столь стремительно, что очень скоро вода вокруг него превратилась из розовой в красную. Такая кровопотеря была несовместима с жизнью. Глаза его закатились, голова упала, лицо полностью скрылось под водой. Спустя мгновение он был уже мертв. Правда, сердце в груди мертвеца спазматически сокращалось, ибо батарейка кардиостимулятора продолжала посылать электрические импульсы.

ГЛАВА 31

Старший детектив Бобби Иззард (которого, разумеется, дразнили «Иззи» еще с тех пор, когда он вовсю гонял мяч на оживленных тротуарах перед многоквартирным домом в недрах Квинса) задумчиво изучил все, что имелось на стойке буфета заведения Зеки, положил на свою тарелку яичницу, добавил бекон, потом ломтики жаренной в кожуре картошки, несколько жареных устриц, подбавил чуток маринованных маслин и, исключительно для баланса, немного цветного риса.
Как и у всех остальных ребят из полиции Галфшореса, живот у Иззи основательно перевешивался через ремень, что, надо думать, было чертовски вредно для его здоровья, так же как пиво, сигареты и футбол, который он имел обыкновение смотреть по воскресеньям, вместо того чтобы гонять мяч самому. Однако старший детектив плевать хотел на такого рода страшилки. Он сбежал от стервозной жены, которая пилила его по всякому поводу, от нью-йоркских зим и от изматывающей работы по расследованию убийств, с которой невозможно было справиться. Постоянное напряжение сказывалось на его желудке, грозя перерасти в язву, а то и что-то похуже, и можно было с уверенностью сказать, что по сравнению с этим нынешний режим ему только на пользу. Здесь, в Галфшоресе, он нашел воистину райское местечко, одарявшее его множеством радостей, одной из которых, безусловно, было поедание завтрака у Зеки.
Райское место, это уж точно. Конечно, люди на побережье умирали, это уж как водится. Недаром в Галфшоресе, городке с постоянным населением всего-то в пять тысяч человек, имелось постоянно действующее бюро ритуальных услуг, а в городке Фоли, чуть выше по дороге, еще два. Однако почти все эти смерти проистекали от естественных причин, почти все покойные пребывали ранее на попечении докторов, и никто из них, естественно, не представлял для Иззи ни малейшего интереса. Как член группы из трех детективов Бобби Иззард проводил большую часть времени, занимаясь кражами кошельков, случайными аферами вроде попыток молодых проходимцев выманить денежки у богатых немолодых леди да розысками пропавших людей, большая часть которых попросту заблудилась по причине потери памяти, вызванной болезнью Альцгеймера. В курортный сезон, когда население городка утраивалось, а то и учетверялось в связи с тем, что северяне заполняли свои дорогостоящие кондоминиумы, Иззи выходил в море на катере береговой охраны, разыскивая отдыхающих, занесенных слишком далеко от берега, и докучая владельцам лодок, вызывавших подозрение в причастности к контрабанде. Но за все три года, которые он провел на работе, служа и защищая народ Галфшореса, штат Алабама, ему ни разу не пришлось вытащить пушку и лишь дважды довелось использовать наручники, и никто за это время ни разу не попытался поднять на него руку. Не говоря уж об оружии.
И именно такое положение дел ему нравилось. Приключений на свою задницу вроде тех, что показывают в детективных сериалах, таких как «Полицейское управление Нью-Йорка», «Закон и порядок» или «CSI: место преступления», он вовсе не искал. То ли дело спокойная, не пыльная работенка в Галфшоресе, городке маленьких частных зверинцев, миниатюрных лужаек для гольфа и чартеров по ловле акул. В славном городке, где смерть чаще всего являлась следствием остановки сердца после славной партии в мини-гольф со старыми друзьями в «Пиратской бухте». Убийства если и случались, то где-нибудь в Мобиле или Пенсаколе, и его это никоим образом не касалось.
Возвращаясь к своему любимому столику, откуда открывался вид на причал для яхт и прогулочных катеров, Иззи прихватил кофейник и уселся, собираясь вплотную заняться нагруженной с верхом тарелкой. Для наплыва публики было еще рано. Если не считать нескольких похмельного вида капитанов наемных суденышек да ковыляющей группы пожилых туристов в желтых футболках и панамах для защиты от солнца, он был в заведении один. В течение минуты.
Старший детектив только-только подцепил на вилку маслину и обмакнул ее в соус, когда уголком глаза приметил Кении Фризелла. Кении был весьма энергичным парнем, местным жителем и, помоги ему Господи, напарником Иззи, вторым человеком в так называемой группе расследований Детективного бюро Галфшореса. Третьим в этой группе был кинолог, славный малый по имени Эрл Рэй Пашер, единственной любовью которого был Эль Кабонг, смышленая американская ищейка.
Самыми радостными в собачьей жизни Кабонга были те моменты, когда ему удавалось унюхать вздувшийся труп утопленника, чемодан, полный кокаина, подвал, где гидропонным способом выращивают наркоту, или выискать на зачуханной дороге через болото трейлер, на самом деле являющийся замаскированной подпольной лабораторией. Кабонг был настолько хорош в своем деле, что их с Пашером постоянно одалживали другие полицейские подразделения как в Алабаме, так и за пределами штата, и оба они почти все время находились в отлучках. Так или иначе, все в Галфшоресе, что издавало хоть какой-то запах, с давних пор было вотчиной кинолога.
Кении выглядел словно оживший шарж: с морковно-рыжей шевелюрой, подстриженной в стиле морской пехоты, с телосложением морячка Папая, персонажа мультфильмов, подсевшего на стероиды, и с лицом Хауди-Дуди, хотя сам он, конечно, по молодости лет не мог помнить эту некогда знаменитую куклу. Единственной причиной, по которой этот малый являлся капралом и детективом, было то, что он закончил двухгодичные курсы по уголовному праву в Фолкнеровском колледже в Галфшоресе.
Как ни странно, Кеннет не остановился возле буфета. Не только не соблазнился едой, но не взял даже кофе. Сверкая черными туфлями и веснушками, он направился прямиком к Иззи. В отличие от последнего, успевшего за три года приобрести ровный, чайного оттенка загар, Кении всегда выглядел обгорелым, словно его физиономия побывала под паяльной лампой или в печи для выпечки пиццы. В его целеустремленной походке было что-то такое, что у Иззи внезапно пропал аппетит. Кении был серьезен. Хуже того, он казался встревоженным.
Молодой детектив сел напротив своего напарника.
- У нас проблема, Из.
- Нет, это у тебя проблема. Но ты пока не сказал мне, в чем она заключается, так что я все еще наслаждаюсь моим завтраком.
Он подцепил кусочек бекона, обернул его вокруг маринованной маслины и отправил в рот, жуя и всячески подражая Гомеру Симпсону. Обычно это вызывало у Кении смех. Но не на сей раз.
- У нас тело в плавательном бассейне.
Иззи вздохнул. Кении любил показать свое правовое образование во всей его мощи, а это значило, что он очень не скоро доберется до сути.
- Предположительно мертвое тело.
- Ага.
- Старикан?
- Ага.
- Так ведь старики только и делают, что тонут в бассейнах.
- Но этот не утонул. Во всяком случае, я так не думаю. Похоже, он прямо в бассейне истек кровью до смерти. Он плавает лицом вверх, и вода вокруг красная. Кстати, странно, что лицом вверх. Обычно с пловцами-утопленниками бывает наоборот.
- Он в глубоком конце бассейна или мелком?
- Мелком.

Предыдущая страница 11 Следующая страница


Тень Микеланджело 12

Тогда все понятно. Он, вероятно, рухнул на дно бассейна.
- Мэгги вызвали?
- Уже в пути.
Галфшоресу повезло в том, что коронер графства был не просто врачом, но патологоанатомом, работавшим (точнее, работавшей) в морге Окружного медицинского центра, находившегося в городке Фол и, в десяти минутах езды по Пятьдесят девятой трассе. Мэгги, как и Иззи, было слегка за пятьдесят, но задница у нее была как у восемнадцатилетней, и она знала это, что вполне устраивало Иззи.
- Геморрой, может быть? - рискнул предположить Иззи.
Кении скривился в гримасе, выражающей что-то среднее между простым недовольством и раздражением. Ну конечно, люди образованные, имеющие степень по уголовному праву, не станут отпускать шуточки по поводу смертей. А вот Иззи, напротив, позволял себе шуточки даже в отношении невероятного количества пешеходов, сбитых на переходе через главный бульвар Галфшореса, - главным образом слабовидящих или инвалидов, - называя это «ежегодным дорожным отстрелом». При этом мужчин он считал белками, женщин - бобрами. Для Иззи насильственная смерть была элементом рутинной работы, для Кении - призванием.
- По-моему, это убийство, - гробовым голосом произнес Кении.
- Это еще почему? - спросил Иззи. - Люди истекают кровью по самым разным причинам. Может быть, у него был рак легких или закупорка кровеносного сосуда.
- А я думаю, что у него было не слишком хорошее зрение или его очки для плавания запотели.
- При чем здесь это?
- По всему дну бассейна валяются битые, бутылки.
- Бутылки?
- Ага. Как будто кто-то брал бутылки одну за другой, разбивал их и бросал на дно бассейна. Старик, конечно, мог их не заметить: у меня зрение стопроцентное, но и я с трудом разглядел, что осколками усеяно все дно. Их там сотни. По всей видимости, он сначала плавал, а когда выбрался на мелкое место и побрел к лестнице, сильно порезался. Правда, это все равно не объясняет того, почему здоровенный осколок стекла торчит у него изо рта. Нет, здесь не несчастный случай.
Сделав глоток кофе, Иззи выудил зажигалку «Зиппо» и пачку «Мальборо».
- Осколок стекла? Кении мрачно кивнул:
- Примерно в фут длиной, как кинжал. Как будто хотели отрезать старикану пол-языка.
Иззи щелчком открыл зажигалку, зажег «Мальборо» и, затянувшись, уставился на тарелку с завтраком. В животе бурлили газы, болезненно прокладывая себе дорогу по пищеварительной системе. Наверное, надо было ограничиться чем-нибудь попроще, обойтись одними устрицами, что ли.
Он снова вздохнул и выпустил облачко дыма.
- Ну что ж, старина Кении, тут ты, безусловно, прав. Если у старика из глотки торчит кусок стекла в фут длиной, это не сойдет за несчастный случай даже в Галфшоресе. - Он отодвинулся от стола и выпрямился. В брюхе противно заурчало. - Придется пойти посмотреть.

ГЛАВА 32

Оторвавшись от компьютера в офисе «Экслибриса», Финн Райан зажала переносицу большим и указательным пальцами и плотно закрыла глаза. У ее правой руки лежала неровная стопка исписанных желтых страниц - результат усилий, предпринимавшихся ею в течение нескольких последних часов. Она подалась вперед, зевнула и сложила листочки вместе, пытаясь сконцентрироваться. Половина ее мыслей продолжала возвращаться к ощущению жидкого тепла, разливавшегося внизу ее живота, и к почти мучительным воспоминаниям о том, как Майкл медленно проникал в нее. До кровати они так и не добрались: он повалил ее на кухонный стол, а она обхватила его ногами. Это было восхитительно и дарило ни с чем не сравнимое наслаждение, однако было сопряжено с чувством отстраненности и одиночества, с пониманием того, что он никогда не сможет отдать себя полностью. Темный, холодный гнев, вероятно, являлся источником его сексуальности не в меньшей степени, чем простая страсть. Конечно, могло быть и так, что на самом деле между ними стояла только разница в возрасте, но Финн знала: так или иначе то, что было между ними, долго не продлится.
«Фиона Кэтрин Райан, ты слишком много думаешь!» Она вновь уставилась на желтые странички, заставляя себя сосредоточиться. Кто еще вступил бы в интимные отношения с мужчиной старше себя по крайней мере на двадцать лет в самый разгар расследования убийства, а то и двух, при этом изо всех сил стараясь остаться в живых? Подумать только, ведь все это произошло из-за наброска на листке пергамента, выполненного рукой гения пятьсот лет назад! Это казалось не совсем реальным, пока она не вспомнила медный привкус крови, сопутствовавший смерти Питера, и черный, похожий на голову хищника шлем велосипедиста-убийцы, который летел, кувыркаясь в воздухе, навстречу своей смерти. Куда уж реальнее!
Свои поиски Финн начала с официального сайта францисканцев. Ее почему-то удивило, что он оказался весьма современным, с богатой графикой. Она ожидала увидеть что-нибудь попроще, строгую страницу, выполненную шрифтом «Times New Roman», с лаконичной эмблемой в углу. Правда, эмблема имелась: чуть зловещее изображение геральдического щита, разделенного по диагонали слева направо, с тремя листьями чертополоха в правой части и черным лебедем с двумя мальтийскими крестами - в левой. Над щитом после названия францисканского ордена следовал латинский девиз «Mens Agitat Molem», под ним была начертана другая, тоже латинская надпись туманного содержания: «Aut Inveniam Viam Aut Faciam». Первый девиз означал: «Сознание превыше материи», а второй в грубом переводе мог звучать как: «Я изыщу способ или придумаю его».
Согласно представленной на веб-сайте версии истории школы девиз «Сознание превыше материи» соответствовал изначальным целям заведения. Основанная в 1895 году кальвинистским священником по имени Джордж Хэйвфорд, школа ставила своей первоочередной задачей избавление мальчиков от искушений, вызываемых общением с противоположным полом, путем помещения их в изолированную среду, культивирующую «подлинно мужское начало» в духе Тедди Рузвельта. С упором на спорт, состязательность, военную подготовку и фундаментальные академические знания. Добавьте холодный душ и изрядную дозу строгого религиозного морализаторства - и вы получите школу, любовью к которой должны были проникнуться все традиционно мыслящие родители того времени. Читая между строк, следовало признать, что школа полностью соответствовала «педагогическому» принципу: «Детей следует видеть, но не слышать», с тем добавлением, что видеть их желательно как можно реже. Насколько могла понять Финн, это во всех отношениях было воплощением всего худшего, что ей доводилось слышать о закрытых английских пансионах.
Обшаривая Сеть с помощью личной, очень сложной поисковой системы Валентайна под названием ISPY-XRAY, Финн нашла самые разные сайты, созданные бывшими выпускниками школы и другими людьми, имевшими к ней непосредственное отношение. В подаче некоторых из них история заведения выглядела несколько иначе. Если присмотреться пристальнее, оказывалось, что прошлое Францисканской академии являлось не столь уж славным и безупречным, как следовало из официального веб-сайта. В соответствии с тем, что удалось установить Финн, культивировавшийся в школе «дух мужества» привел к тому, что половина из тысячи девятисот ее выпускников погибли в окопах Бельгии и Франции, а уровень самоубийств среди ее питомцев был значительно выше среднего. Издевательства старшеклассников над младшими, повлекшие за собой как минимум одну смерть, обернулись для школы несколькими судебными процессами, состоявшимися как раз перед кризисом 1929 года. Это привело заведение на грань полного краха. Чего не забрали судебные тяжбы, довершила Великая депрессия, и школа погибала, погребенная под тяжестью долгов и дурной славы. В 1934 году школу, находившуюся в тот момент под внешним управлением кредиторов, выкупила группа бывших ее воспитанников. Именно тут Финн наткнулась на перечень новых попечителей Францисканской академии, и у нее появилась первая зацепка. Всего список включал двенадцать имен, но ее внимание привлекли первые шесть:
Альфред Эндрю Уортон Лодер Дж. Корнуолл Адмирал Тобиас Гэтти Джонас Хейл Паркер III Орвилл Дюпон Хейл Джером К. Краули.
Тут не могло быть никакого совпадения, просто не могло быть. Альфред Эндрю Уортон, очевидно, был дедом нынешнего директора школы; Лодер Корнуолл наверняка имел отношение к Джеймсу Корнуоллу, покойному директору Паркер-Хейл; Джонас Паркер и Орвилл Хейл были потомками основателя музея; Тобиас Гэтти явно состоял в родстве с полковником, а Джером К. Краули - в родстве с Александром Краули. Это не совпадение, но и реальной связи не просматривалось. Какое отношение могли иметь шестеро джентльменов, ставшие в тридцатые годы попечителями школы, к двум современным убийствам и блуждающей странице, вырванной из тетради пятьсот лет назад? Тайна тайной, но все это граничило с невозможным.
Финн оторвалась от своих записей и обвела взглядом стилизованное под кабинет Шерлока Холмса помещение. Ей смутно припомнилась цитата из Конан Дойла, которого она изучала в курсе английской литературы: «То, что остается после того, как вы исключили невозможное, должно быть истиной, сколь бы невероятной она ни казалась». Если положиться на почтенного детектива, то выходило, что связь тут имеется, просто Финн ее не видит. Однако следующие два часа, проведенные перед компьютером, ничего не прояснили. Имен добавилось, связей тоже, но это порождало лишь большую путаницу.
Используя поисковую систему ISPY и все другие, какими она умела пользоваться, Финн прогнала через них не только первые шесть имен, но и все остальные, проверив сведения о попечителях с 1934 года до последнего времени. В отличие от школ наподобие «Филипс Эндовер» в Масачусетсе, среди выпускников которых имелись самые разные личности - от создателя «Тарзана» и активистов движения за права геев до бывших президентов Соединенных Штатов, - францисканцы, похоже, специализировались на людях респектабельных, но отнюдь не сияющих в лучах славы. Из двенадцати персон, сформировавших попечительский совет в 1934 году, никто не являлся фигурой экстра-класса. Паркер и Хейл были лишь наследниками семейных состояний, а не их создателями, как Корнелиус Вандербильт или Джон Д. Рокфеллер. Гэтти дослужился только до контр-адмирала, и если в его честь и был назван корабль, то не линкор или авианосец, а всего лишь грузовое судно. Юрист Джером Краули работал вместе с Биллом Донованом, главой Бюро стратегических служб, ставшего предтечей ЦРУ, но сам до таких вершин не поднялся. Все двенадцать попечителей были фигурами второго ряда: сенаторами, но не губернаторами или экс-президентами, главами правительственных департаментов, но не министрами, заместителями директоров ЦРУ, но не директорами. Это в равной степени относилось и к первому составу попечительского совета, и к их наследникам и преемникам, среди которых, например, числились ответственные служащие Верховного суда, но не сами судьи. Если это были состоятельные бизнесмены, то они не имели шумной, в том числе и скандальной известности, и так далее. Все это выглядело так, будто специально планировалось, и вскоре Финн начала осознавать определенный принцип: и первые попечители, и их потомки принадлежали не к тем, кто красуется на витрине славы и власти, а к бюрократам, технократам и тихим счетоводам. То есть людям, которые удерживают в руках реальные рычаги управления, причем удерживают их гораздо дольше тех, кто на виду.
Президент находится у власти четыре года, максимум восемь, а сенатор, проявив достаточную смекалку, может продержаться на своем посту с полвека, потихоньку внедряясь в состав дюжины, а то и более важных комитетов. Бизнесмен тоже может состоять в дюжине, а то и больше правлений, и очень трудно выяснить, что он представляет собой в действительности и каковы его истинные возможности. Целесообразность выше личного тщеславия. «Власть по доверенности» - вот какие слова могли бы стать истинным девизом этой школы.
Единственным другим интересным фактом, который удалось обнаружить Финн, был тот, что все двенадцать попечителей купили школу под эгидой некой организации, называвшейся «Кардусс-клуб». Проявив дотошность, девушка установила, что слово «carduss» было латинским и означало чертополох, а значит, могло иметь отношение к чертополоху на школьном гербе. В то же время так вроде бы называлась секта еретиков-сатанистов. Судя по всему, «Кардусс-клуб» прекратил существование в 1945 году; во всяком случае, более поздних упоминаний о нем в Сети не обнаружилось. Проверяя сайт снова, Финн выяснила, что права на всю помещенную на нем информацию принадлежат Ассоциации питомцев Францисканской академии, которая, как ей удалось выяснить, представляла собой коллективный орган попечительства, по какой-то причине зарегистрированный в штате Делавэр.
На этом Финн прекратила свои изыскания. Слишком уж все было запутано и сбивало с толку. Она посмотрела на часы, выяснила, что большая часть дня уже прошла, и собрала свои бумаги. Может быть, Майкл во всем этом и разберется. При этой мысли девушка улыбнулась: теперь она думала о нем как о Майкле. Всего за семьдесят два часа ее угораздило стать жертвой нападения, беглянкой и любовницей. Она встала, потянулась и прошла по мрачному хранилищу «Экслибриса» к лифту.
Пока она поднималась наверх, ее голову наполняла мешанина мыслей и чувств. Лифт с глухим стуком остановился на верхнем уровне, Финн подняла решетку и вышла в ярко освещенный холл перед гостиной. Дверь лифта за ее спиной автоматически закрылась. И тут у нее перехватило дыхание, сердце в груди бешено забилось, а в голове осталась одна-единственная мысль: несколько часов назад, когда она спускалась в офис, свет в холле включен не был. Откуда-то из глубины помещения донесся звук бьющегося стекла.

ГЛАВА 33

Бобби Иззард курил сигарету и бродил по комнатам шикарно обставленного дома на побережье, открывая шкафы и выдвигая ящики комодов, копаясь в прошлом Карла Крессмана. Самого покойного уже несколько часов назад Мэгги и ее крепкие помощники уложили в мешок, застегнули мешок на молнию, отнесли в большой фургон коронера и увезли. Кении Фризелл все еще возился снаружи, у бассейна, вылавливая сачком разбитые бутылки и методично складывая смертоносные осколки в пакеты для вещественных доказательств, каждый из которых снабжался скрупулезно заполненным рукой молодого детектива идентификационным ярлыком. Иззи находился один в пустом доме. Последние лучи света косо проникали через экранирующие решетки веранды и окна, наполняя комнаты столбиками пыльного золотистого света. Хозяин жил здесь круглый год, не наездами, порядка не нарушал, подозрительных связей за ним не числилось.
Дом Крессмана выглядел классическим, традиционным для побережья коттеджем, хотя, вне всякого сомнения, был новым. Вокруг нижнего этажа шла крытая веранда, на втором этаже располагались гостевая комната и хозяйская спальня, откуда по винтовой лестнице можно было подняться на крышу, в башенку с небольшим, восемь на десять футов, «капитанским мостиком». На главном этаже располагались гостиная и столовая, выходившие на пляж и залив. Кухня примыкала к столовой, а позади находилась еще одна маленькая спаленка, откуда можно было выйти к бассейну. Просторный холл отделял от этой спальни рабочую комнату, откуда, так же как и из холла, тоже имелся выход к бассейну.
Даже тот, у кого не было ни малейшего представления о личности жертвы, заметил бы кое-что, едва войдя в парадную дверь, а то и раньше. В гараже стоял дорогущии «мерседес» новейшей модели, а мебель внутри дома, напротив, была антикварная, эпохи короля Эдуарда, и тоже очень дорогая. Деньги у покойного водились, причем немалые. Все стены были увешаны картинами, какими-то старыми холстами в резных золоченых рамах. В искусстве Иззи совершенно не разбирался и не отличил бы самое знаменитое полотно от лошадиной задницы, но на деньги у него чутье имелось, а от всей этой мазни разило богатством, так же как и от мягкой, словно масло, кожи на сиденьях «бенца».
Кроме того, как выяснилось, Крессман предусмотрительно позаботился о сохранности своего добра. В доме имелась система сигнализации класса «А», подключенная напрямую к полицейскому посту на Клаб-хаус-роуд. Это была не какая-нибудь дешевая игрушка, посылающая сигнал на автоответчик, дурным голосом возвещающий: «Вызов принят». Нет, старик основательно раскошелился и мог быть уверен в том, что копы появятся у его двери через тридцать секунд после того, как кому-нибудь вздумается хотя бы дыхнуть на все эти произведения. Не говоря уж о том, что рамы, как оказалось, были приклепаны к стене.
Иззи осмотрел кухню, первым делом проверив холодильник. Во-первых, он был огромным, а во-вторых, почти пустым. Автоматический изготовитель льда и холодная бутылка водки «Флагман» с белой наклейкой. Чертовски дорогое пойло.
В нижней секции нашлось несколько коробок с продуктами навынос из местных заведений, аккуратно упакованные остатки салата и изрядный запас пива, большая часть которого была представлена в виде пузатых коричневых бутылок «Schultheiss Berliner Weisse», доставка которого из Германии наверняка обходилась гораздо дороже самого напитка. Если в чем-то Иззи и знал толк, так это в пиве.
Не колеблясь ни мгновения, он взял одну из ледяных бутылок, открыл и отпил глоток, ощущая божественный вкус. Как старое золото. На этикетке были изображены женщины с зонтиками от солнца, прогуливающиеся по окаймленному деревьями бульвару. Надо же, у этого типа даже пиво было под старину. Иззи издал легкий удовлетворенный вздох, слегка рыгнул и, осторожно держа бутылку в кармане горлышком вверх, продолжил свой обход.
Он перешел в кабинет. Недурственного размера помещение, около пятнадцати квадратных футов, не имело никаких следов прикосновения женщины. Темные шторы, стены, сплошь заставленные книжными стеллажами с множеством книг, и стилизованный под эпоху королевы Анны глобус, который, если его открыть, представлял собой превосходно укомплектованный бар.
«Мэйкерс марк», пятизвездный «Хеннесси», «Джек Дэниэлс», «Джонни Уокер», «Блу лэйбл» и еще пара сортов виски с непроизносимыми названиями. Иззи ухмыльнулся и подумал о том, что обнаружит Мэгги, когда вскроет печень старого пьяницы. Мысль его плавно переместилась к упругим маленьким ягодицам коронера, после чего он отхлебнул еще пива и продолжил свое исследование.
Коллекция подставок под пивные кружки, коллекция моделей автомобилей, корабль в бутылке, старомодное бюро с откидной крышкой. Оно было заперто. Ранее Кении нашел на столе связку ключей, которая сейчас находилась у Иззи в кармане. Старший детектив выудил связку за кольцо и стал пробовать ключи один за другим.
С третьей попытки замок подался, и он откинул крышку. Внутри находилось множество отделений с аккуратно разложенными по ним конвертами и прочими материалами, а прямо перед ним оказался новейший ноутбук «Эйсер Феррари» с беспроводным модемом и прочими наворотами. Иззи пробежался пальцами по клавишам и минут пять копался в файлах покойного. Половина из них оказалась защищенной паролем.
Убедившись в этом, он встал, вышел на веранду, кликнул Кении, чтобы тот поработал на этой машине своими волшебными пальчиками, а сам поднялся в спальни. Ни в гостевой комнате, ни в ванной не нашлось ничего интересного, кроме набора медицинских препаратов, регулирующих артериальное давление, да шампуня от перхоти. Не было даже каких-нибудь сомнительных препаратов двойного действия. Иззи перешел в хозяйскую спальню и огляделся по сторонам. Помещение было выдержано в том же стиле, с тяжеловесной, солидной мебелью. Украшенная резьбой кровать под балдахином напомнила Иззи сцену из старого, еще черно-белого фильма про Скруджа. Ту, где он просыпается и понимает, что наступило утро Рождества.
С потолка свисала старинная лампа, в одном углу стояла пальма, такая высокая, что ее раскидистые ветви сгибались, упираясь в потолок. Обычного для подобных спален огромного, во всю стену, ковра здесь не было, зато повсюду были раскиданы маленькие коврики.
Отец Иззи сорок лет проработал в строительстве, и парнишка каждое лето проводил на стройплощадках. Чего только не довелось ему строить по всему Нью-Йорку и Джерси, и уж он-то точно знал, какую дерьмовую работу можно ловко упрятать под дорогими натяжными потолками и под дешевым напольным покрытием. Здесь, однако, халтурой и не пахло: все было по первому классу.
На стенах здесь, как и по всему дому, висело множество картин, причем таких, что даже профан вроде Иззи мог понять, что это не барахло. Даже профан вроде него, кажется, признал бы работы того карлика, про которого сняли кино. Того самого малого, который вечно таскался в цилиндре и тащился от шлюх. Как там его звали? Тулуз-Лотрек? Ага, точно!
Именно такая картина висела в изголовье кровати, большая, изображавшая одинаково уродливых мужчину и женщину, стоявших на краю танцпола в каком-то питейном заведении. На другой картине этого парня можно было увидеть все ту же безобразную шлюху, стоящую перед стойкой бара. По физиономии было видно, что все это ей обрыдло. Как и самому Иззи. Мазня в его жизни важного места не занимала, и у себя дома он бы такую хрень видеть не хотел.
Подойдя поближе, сержант подергал раму и убедился, что она прочно прикреплена к стене, как и все остальные. Оно и понятно: пусть мазня и страшенная, но картинка явно не из тех, которые можно купить у полуголодных художников на распродаже в «Холидэй-инн». Система сигнализации и надежный крепеж наводили на мысль об очень большой страховке. Что, в свою очередь, наводило на мысль о краже как о возможном мотиве, хотя в данном случае это было маловероятно. Чтобы украсть хоть одну картину, ее пришлось бы вырезать из рамы, но следов чего-либо подобного в доме не наблюдалось.
С этими мыслями он подошел к комоду, на котором стояло большое серебряное блюдо, заваленное личными мелочами.
Часы «Ролекс Дайтона», бумажник с полудюжиной двадцаток и сотен, разрозненная мелочь, розовое кольцо с большим зеленым камнем, кошелек и сотовый телефон. Иззи не разбирался в искусстве, но зато разбирался в часах. Такие часики, как «Дайтона», когда он последний раз их видел, стоили десять, а то и одиннадцать тысяч зеленых. Старший детектив уставился на всю эту роскошь, покачал головой и вздохнул. Да тут и за миллион лет не разберешься. Одно ясно: это не ограбление. Тот, кто пришил старого хрыча, делал это не ради наживы.
В бумажнике нашлись водительские права штата Алабама на имя Карла Крессмана, где значилась дата его рождения, из чего следовало, что трупу семьдесят пять лет. Права были выданы пять лет назад по этому самому адресу, а это значило, что убитый проживал здесь как минимум столько лет. Иззи раскрыл другой клапан и просмотрел пять основных кредитных карт, карту социального страхования и ламинированный билет местной библиотеки. В одном из внутренних кармашков Иззи приметил одинокий презерватив, а за ним еще что-то. Это «что-то» оказалось водительскими правами, такими же, как первые, только штата Нью-Йорк и на имя Карела Кресса. На кой черт старикану могло понадобиться два комплекта водительских удостоверений и два имени? Странно, но, по крайней мере, было чуточку интереснее, чем просто очередной старческий труп.
Он спустился вниз посмотреть, что делает Кении. Тот сидел в кабинете, отрешенно склонившись над хозяйским компьютером.
- Нашел что-нибудь?
- Парень был богатый.
- Это я и сам понял.
- Он коллекционировал произведения искусства.
- И это тоже, - ответил Иззи, беглым взглядом окинув комнату.
Картины были повсюду…
- Все эти картины он получил из одного места в Нью-Йорке. Из Галереи Хоффмана.
- Да?
- Да, и выложил за них кучу денег, смотри. Молодой человек откинулся назад, а Иззи подался вперед. На экране был ряд имен и цифр.
Буше, Франсуа / fstra 2 870 000
Сезанн, Поль / fvort 9 430 000
Фрагонар, Жан Оноре / wsmhb 1 670 000
Ван Гог, Винсент / fvwyb 11 625 000
Мане, Эдуард / liaoc 2 800 000
Тулуз-Лотрек / lgwhp 10 000 000
Тулуз-Лотрек / tbdm 4 000 000
Список продолжался на шести страницах и содержал не менее двухсот картин, гораздо больше, чем висело в коттедже. Стоимость большинства из них превышала миллион. Кении продемонстрировал возможности программы, произвольно выбрав имя в списке и щелкнув курсором по странному буквенному коду:
Ренуар, Пьер-Огюст/awlohe 750 000
Почти мгновенно компьютер выдал цифровую фотографию картины, изображавшую женщину, опиравшуюся на руку на каком-то многоцветном фоне. Надпись внизу гласила.
Алжирская женщина, опирающаяся на локоть

1881
Высота 41,3 см (16,26 дюйма),
ширина 32,2 см (12,68 дюйма)
Галерея Хоффмана, Нью-Йорк, 1995
Предыдущее хранение:
Художественный музей Паркер-Хейл, 1993
Завещание Фонда Грейнджа, 1957
- Ни черта не понимаю.
- Это список картин.
- Ты, наверное, думаешь, что я совсем тупой, а? Уж это и до меня дошло, хоть я и не учился в колледже.
- Этот список введен в предыдущий файл посредством буквенного кода.
- То, что буквенный шифр - название картины, это я тоже понял, Кении.
- Все остальное - это то, что мы называем легендой.
- Мы?
- Короче говоря, это название того места, откуда поступила картина, ее прошлое и история продажи.
- Ну и?
- Пока что все они прошли через один и тот же источник. Одна и та же история. Фонд Грейнджа передает картину в Паркер-Хейл, который сплавляет ее, продавая Галерее Хоффмана, а уж та толкает частным лицам вроде Крессмана.
- Который кончает тем, что оказывается располосованным на ленты в собственном плавательном бассейне.
- Ты считаешь, эти два факта как-то связаны между собой?
- Уйма денег.
- Но ничего не похищено.
- Ты как-нибудь можешь сложить все эти цифры на этих листах?
- Думаю, да.
Кении поработал с компьютером еще несколько минут. Появилась цифра:
$273 570 000
- И это у одного парня? - ахнул молодой детектив. - Раны Христовы!
- Я думаю, Кении, - сказал Иззи, - мы с тобой заплыли слишком глубоко. Как бы нам не потонуть!
И рассмеялся.
А вот Кении во всем этом ничего смешного не видел.

ГЛАВА 34

Квартира Эрика Ташена на Пятой авеню находилась на верхнем этаже здания середины 1940-х годов, с фасадом, выходившим на Центральный парк, и окнами, откуда открывался впечатляющий вид на Овечий луг и Променад. Насколько мог судить Валентайн, сама квартира была вполне скромной: пять или шесть комнат, одна спальня с кабинетом, но местоположение, вид из окон и заполнявшие жилище произведения искусства говорили о большом достатке. В холле красовалась шелковая ширма работы Уорхола, всю стену в гостиной занимало полотно Роя Лихтенштейна, а напротив нашлось место для объемного творения Джулиана Шнейбла. Судить по убранству этого помещения о семейном положении его владельца было бы затруднительно: женской руки здесь не чувствовалось, но и специфический налет гомосексуальности тоже отсутствовал. Скорее всего, Ташен жил один.
Сам Ташен оказался стройным, хорошо одетым мужчиной в белоснежной шелковой рубашке с открытым воротом, белых же джинсах, сшитых на заказ, и дорогих мокасинах на босу ногу. Правда, часы на его запястье были из нержавеющей стали, и никаких украшений он не носил. Судя по всему, ему уже минуло пятьдесят, но седина тронула его темные волосы лишь на висках, да и морщин на чисто выбритом лице не наблюдалось. Когда он встретил Валентайна у дверей, на носу у него были очки для чтения в красной оправе, а в руках - несколько страниц из «Нью-Йорк тайме». Проводив посетителя в гостиную, хозяин усадил его на не совсем новую, но обитую мягкой кожей софу, а сам уселся в гармонировавшее с ней по материалу и тону кресло, стоящее рядом с кофейным столиком со стеклянной столешницей.
- Вы, я вижу, коллекционируете шестидесятые и семидесятые, - заметил Валентайн, глядя через плечо Ташена на огромное полотно Лихтенштейна.
На холсте были изображены софа и кресло, похожее на то, в котором сидел хозяин дома. Своего рода маленькая шутка, художественный каламбур. Ташен пожал плечами, потом прокашлялся.
- Оставив ткацкий свой челнок, забросив все дела, Она в три шага по полу к окошку подошла. Был возле замка виден пруд, там лилия цвела, И шлем с плюмажем под окном она узреть смогла.
Она смотрела с башни вниз, на гордый Камелот, Но ткань сорвалась со станка, в окошко улетая, И раскололось зеркало от края и до края. «Увы, я проклята!» - она воскликнула, стеная. Да, так воскликнула она, миледи де Шалот.
Он ухмыльнулся.
- Когда столько лет имеешь дело с Уильямом Холманом Хантом, Бёрн-Джонсом и остальными, поневоле начинаешь думать не только о том, чтобы повесить что-то на стены.
- Вы по-прежнему работаете куратором?
- По-прежнему? - нахмурился Ташен. - Это имеет какое-то отношение к Паркер-Хейл?
- Питер звонил вам?
- Иначе бы мы не встретились. С Галереей Ньюмена у меня давние контакты. Он сказал мне, что вы интересуетесь похищенными произведениями. Точнее, теми, что пропали в годы войны.
- Не совсем.
- Тогда чем?
- Скорее кем. Джорджем Гэтти.
- Это, по существу, одно и то же. Всем известно, что Гэтти всегда покупал и продавал краденое.
- А какая тут связь с Паркер-Хейл, если она вообще имеется?
- Сэнди покупал у Гэтти и продавал ему.
- Сэнди? То есть Александр Краули?
- Да.
- Вы были коллегами?
- Да, работали в одно время.
- Насколько я понимаю, вы были главным претендентом на должность Корнуолла, но Краули переиграл вас.
- Переиграл - не то слово. Более подходящее - опорочил.
- Вы ушли по собственному желанию?
- Это был классический случай того, когда приходится уйти самому, чтобы тебя не вышвырнули.
- На каком основании?
- Ни на каком! На основании сфабрикованных обвинений. По мнению Сэнди, мои отношения с Джеймсом Корнуоллом были… неподобающими.
- То есть он опорочил и Корнуолла?
- Получается так. Очень многие знали, что Джеймс гей, но в действительности это никого не волновало. С другой стороны, наличие сексуальных отношений с директором рассматривалось как дело слишком щепетильное с точки зрения реноме музея.
- Так рассуждал Краули?
- С такими рассуждениями он выступил перед директорами.
- Он был прав?
- А это имеет значение?
- Для меня нет, но, как говорят юристы, это дает мотив.
- Кому?
- Тому, кто убил его. - Валентайн помолчал. - Насколько я понимаю, полиция рассматривала вас как подозреваемого?

Предыдущая страница 12 Следующая страница


13 Пол Кристофер

- Разумеется.
Улыбнувшись, Ташен встал и подошел к находившемуся в дальнем конце комнаты маленькому, покрытому черным лаком бару в стиле ардеко.
- Принести вам чего-нибудь?
- Нет, спасибо, - ответил Валентайн.
Ташен смешал себе виски со льдом и вернулся к своему месту. Пил он медленно, маленькими глотками, устремив взгляд в большое окно, выходившее в парк. Слегка выдвинутая вперед челюсть выдавала его напряжение, так же как и морщинки вокруг глаз. Похоже, он с трудом сдерживал рвущийся наружу гнев.
- У меня есть алиби, - промолвил наконец Ташен и натянуто улыбнулся. - Я был в Праге, в закупочном вояже.
- В закупочном вояже?
- Я работаю частным консультантом для коллекционеров, корпораций, фондов и прочего в таком роде. Сейчас наблюдается большой интерес к восточноевропейскому авангарду периода между двумя войнами. Алоис Билек, Карел Тейге, работы Чапека, того человека, который придумал слово «робот», - людям все это нравится. Вещи пригодны для коллекционирования и в то же время не запредельно дороги.
- Далековато от Вёрн-Джонса и леди Шалот.
- Люди меняются. Меняются и вкусы.
- И обстоятельства.
- Питер Ньюмен сказал мне, кто вы, мистер Валентайн, или мне следует называть вас доктором? У вас, насколько я понимаю, имеется не просто степень доктора философии. Вы прекрасно понимаете, что картины на моих стенах, как и эта квартира, за пределами возможностей большинства людей. Я мог обойтись без этой работы в Паркер-Хейл, хотя не спорю, что хотел ее получить и заслуживал ее. Из того, что человек родился в состоятельной семье, еще не следует, будто он не способен к серьезной академической работе. - Ташен нахмурился. - Я не из тех богатых дилетантов, которых полно в правлениях трастовых фондов.
- Я не это имел в виду.
- Тогда к чему вы клоните?
- Ни к чему. Но мне бы хотелось узнать причину, по которой Краули питал к вам явную неприязнь.
- В этом не было ничего личного. Никакой причины ненавидеть именно меня у него не было. Просто Сэнди входил в «кружок». Джеймс Корнуолл знал это и ни за что на свете не предложил бы Сэнди должность директора.
- Но это все равно не объясняет, почему он так на вас обрушился.
- Сэнди делал деньги на списании конкретных работ из постоянных коллекций, на которые он наводил конкретных дилеров. Естественно, имея свой процент с каждой сделки. Вообще-то подобная практика в ходу у многих галерей, деньги-то всем нужны, но обычно они ведут себя осторожнее, не так бесцеремонно. У меня имелись доказательства его махинаций, однако Сэнди, дискредитировав меня, нанес упреждающий удар. После этого любое мое свидетельство против него выглядело бы заурядным сведением счетов.
- Насколько я представляю последовательность событий, Корнуолл назначил Краули, пока вы еще работали в галерее. Почему?
Ташен лишь пожал плечами:
- Потому что Сэнди шантажировал его.
- Это предположение или утверждение?
- Я в этом уверен. Джеймс сам мне все рассказал и показал письмо от Сэнди, в котором тот обрисовывал ситуацию. У него не оставалось выбора.
- И кто, по-вашему, убил Краули?
- Не имею ни малейшего представления. Он имел дело с сомнительными людьми, но больше мне ничего не известно.
- Можете назвать кого-то конкретно?
- Дейтер Трост из Галереи Хоффмана, например. Другой пример - Марк Таггарт из Фонда Грейнджа. Ну а Джорджа Гэтти вы сами упоминали. Между прочим, Краули его презирал.
- Почему?
- Точно не скажу, хотя полковник отличался особенной, одиозной безнравственностью. Но мне кажется, конкретная причина коренилась в чем-то связанном с той войной.
- Гэтти работал на Даллеса в Швейцарии. В разведке.
- Как и Джеймс Корнуолл. Не в Швейцарии, но он состоял в подразделении по розыску памятников, произведений искусства и архивов при Бюро стратегических служб.
- Да, тут все переплелось, - сказал Валентайн. - Но даже это не объясняет, почему Корнуолл назвал Краули в качестве своего преемника. Вы говорите, что видели письмо.
- Верно.
- О чем там говорилось?
- Говорилось о том, что Сэнди в курсе причастности Джеймса к какому-то тайному клубу и если Джейк не согласится на его назначение директором, Сэнди не останется ничего другого, кроме как обратиться к средствам массовой информации.
- И вы решили, что это имело отношение к сексуальной истории Корнуолла?
- Должно быть. А что еще?
- Корнуолл не сказал вам?
- Нет. Я и не спрашивал.
- А как назывался этот клуб?
- «Кардусс-клуб». Валентайн нахмурился.
- По-латыни это чертополох.
- Я знаю, - сказал Ташен. - Странное название для гей-клуба. Скорее напоминает о какой-нибудь студенческой организации.
- Он рассказывал вам об этом клубе?
- Ни слова, - ответил Ташен, покачав головой. - Ни единого слова.
Где-то в глубине квартиры замурлыкал телефон. Ташен сделал последний глоток своего напитка, поставил стакан на кофейный столик, встал и без особой спешки покинул комнату. Звонки прекратились, и Валентайн уловил звучание приглушенного голоса консультанта.
Он встал и подошел к стене, чтобы рассмотреть шедевр Шнейбла. На нем смутно угадывалась фигура эфиопа на фоне горного пейзажа с черепом сбоку. Нижняя половина полотна представляла собой коллаж из битой фаянсовой посуды. Творчество Шнейбла никогда не восхищало Валентайна, и эта работа не особо изменила его мнение. Разбитые тарелки всегда напоминали ему про грека Зорбу. С другой стороны, известно, что этот художник сделал себе репутацию на идиотских черепках. Невнятность как художественный принцип.
Валентайн повернулся, когда в комнату вернулся Ташен.
- Звонил Питер Ньюмен.
- Да?
- Он знал, что вы будете у меня, и решил, что вам стоит это узнать. То, что только что сообщили в новостях.
- Что сообщили? Ташен тяжело вздохнул.
- Джордж Гэтти убит. Кто-то проткнул его насквозь церемониальным нацистским мечом.

ГЛАВА 35

Лейтенант Винсент Дилэни из отряда особого назначения при начальнике полиции стоял посредине гостиной полковника Джорджа Гэтти, уставившись на лежащее на коричневом диване тело, нанизанное на вертел, словно говяжий бок. Тот, кто уделал этого безобразного старика, явно перестарался. По заявлению помощника медицинского эксперта Бандара Сингха, двадцать три дюйма холодной стали вогнали старику прямо в глотку, да так ловко, что острие вышло в промежности. То есть как раз между его старыми яйцами и сморщенной задницей.
Путкин, криминалист, сказал, что этим объясняется запах; по пути острый, как лезвие бритвы, меч разрезал полдюжины основных органов, стенку желудка и кишки. То, что меч нацистский, было понятно по большой свастике между когтями серебряного орла, который и представлял собой рукоять. Самое паршивое заключалось в том, что все это находилось на виду. Гэтти был убит в домашнем халате, и каждый дюйм его старческого иссохшего тела был выставлен на всеобщее обозрение. Фотовспышки сопровождали работу Путкина и его помощников, производивших осмотр и тестирование. Прямо как в дерьмовом голливудском триллере.
Билли Бойд подкатился к нему с записной книжкой, зажатой в мясистой руке.
- Похоже, это стыкуется с тем, другим, а?
- И звонком, который мы получили из Алабамы. - Дилэни покачал головой. - Я и не подозревал, что у Алабамы есть прибрежная линия.
- Я тоже, - сказал Бойд. - Я думал, что там вообще нет выхода к морю.
- Правда, это не имеет никакого отношения к жмурику.
- Этому?
- Нет, тому, из Алабамы.
- Но ведь должна быть какая-то связь, верно? - промолвил Бойд, хотя и без особой уверенности.
- Одному поганцу из мира искусства засадили нож в глотку на Пятой авеню, другому, тоже вроде как старому коллекционеру, протыкают пасть битой бутылкой «Абсолюта» в Алабаме, а полковника устраняет какой-то нацистский Влад Протыкатель. Да, Билли, полагаю, что крохотный шанс уловить тут связь у нас есть.
- А кто такой Влад Протыкатель?
- Парень из шоу «Титаны рестлинга», - со вздохом ответил Дилэни. - Слушай, сходи поговори с Сингхом. Узнай для меня, если можно, время смерти.
- Конечно, Лу.
На самом деле Дилэни не особо нуждался в подтверждении. Судя по всем признакам, убийство совершили, когда жертва отошла ко сну или уже собиралась ложиться, и ясно было, что смерть наступила ночью. Дворецкий полковника по имени Бертран Тройенс и его жена, работавшая здесь же поварихой, имели квартиру в цокольном этаже, но оба они ничего не слышали.
Как и в случае с Краули, тем парнем из музея, подозреваемых намечалась чертова уйма. Правда, поменьше, чем тогда: в том случае одних лишь толкавшихся внизу, в холле, набиралось около пяти сотен. Судя по всему, поздний гость полковника явился с заранее обдуманным намерением убить старика мечом, который и был использован для убийства.
В прихожей они обнаружили кожаную адресную папку с шелковой подкладкой. Дилэни знал немецкий не лучше гэльского, но имена Роммеля и Адольфа Гитлера сразу бросились ему в глаза. Детектив имел все основания предположить, что преступник проник в дом под предлогом продажи раритета, наверняка стоившего больших денег и, видимо, вызвавшего у полковника немалый интерес. Судя по его жилищу, он был серьезным коллекционером, и, вполне возможно, поздние встречи с деловыми партнерами, даже и в домашнем халате, не были для него чем-то из ряда вон выходящим. Это подтвердил и швейцарец, служивший здесь дворецким: поздние визитеры у полковника бывали часто.
Когда ребята с труповозки подняли тело и переложили на морговские носилки, Дилэни попытался задержать дыхание. Все это время где-то в уголке его сознания назойливо звучал, не давая ему покоя, вопрос о том, что за странная связь существует между всеми этими событиями и той рыжеволосой красоткой, которая, похоже, оказалась в центре событий. А это вело к еще более важному вопросу: что же все-таки случилось с Фионой Райан и где именно она находится?

ГЛАВА 36

Из лагеря выступили под утро. Луна уже давно зашла, а с севера наползали рваные облака, приглушая и без того тусклый свет звезд. Большая часть отряда, если не считать сержанта и Рейда, состояла из городских парней, и глубокая тьма все еще их пугала. Эта бархатная ночь как будто проистекала из другого мира и была сродни тени смерти, которая подспудно присутствовала в их мыслях каждую секунду каждого дня.
Придерживаясь тропинок, они прошли до утоптанной прогалины, отмечавшей развилку. Там отряд разделился на две группы. Винетка, Босник, Биарсто и Терхан, вооруженные базукой и двухдюймовым минометом, направились по южной тропе, ведущей к дороге возле башни снайпера. Остальные вместе с сержантом и хреновыми офицерами-искусствоведами двинулись к выгоревшему старому танку на вершине холма.
План, который сержант изложил Корнуоллу, был прост. Их собранная с бору по сосенке группа была сформирована из остатков 2-го рейнджерского батальона, участвовавшего в Нормандском вторжении, и у них на руках имелся основательный арсенал тяжелого ручного оружия. Предполагалось, что Терхан и Биарсто снесут башню снайпера из базуки, в то время как Винетка и Босник обеспечат прикрытие, шарахнув по главному входу из двухдюймового миномета. Услышав первый выстрел из базуки, сержант откроет огонь из сдвоенного танкового пулемета калибра 7,92 миллиметра, расчищая фланг для отделения, состоящего из Паттерсона, Сони, Тейтельбаума и Пикси Мортимера под началом Рейда, за которым следовали трое офицеров. В случае необходимости сержант мог бы прикрыть огнем и отступление, но он не думал, что это понадобится. Помимо базуки и двухдюймового миномета Тейтельбаум и Соня составляли расчет автоматического пулемета «браунинг». Остальные имели оружие чуть полегче, но тоже немалой убойной силы: пару «томпсонов», легкий пулемет Джонсона, М-3 и так любимый Паттерсоном русский семидесятизарядный автомат ППШ. В любом случае их огневая мощь была гораздо выше, чем у засевших на ферме фрицев.
Сержант повел группу на север через редеющие деревья, остановил в пределах видимости от канавы и вместе с Рейдом пополз к брошенному танку, чтобы в последний раз перед атакой взглянуть на усадьбу. Восточный горизонт озаряло туманное свечение занимающегося рассвета, а в самой усадьбе огни не горели вовсе, ни в доме, ни в пристройках. Переместив бинокль к колокольне, сержант без особой надежды на успех поискал слабый отблеск света на оружии снайпера, одновременно прикидывая расстояние между башней и собственной позицией. Их разделяло добрых пять футбольных полей, но для толкового стрелка, да еще с винтовкой, оснащенной оптическим прицелом, это не расстояние. По его прикидкам, атакующей группе, чтобы добраться до боковой стены усадебного дома, придется две минуты передвигаться по открытой местности, где имеется только несколько ложбинок да один валун. Господи, да снайпер может с легкостью перестрелять их всех!
- Ничего, урод, мы тебя самого прижучим, - пробормотал сержант.
- Что ты говоришь? - спросил Рейд.
- Так, ничего. Как насчет Корнуолла и его компании?
- Им все объяснили, и у них хватит ума не высовываться, пока дело не будет сделано.
- Хорошо. На спуск к той стене я отвожу две минуты. Камень видишь?
- Валун? Ага.
- При спуске пусть все держатся слева от него, иначе я не смогу прикрыть. Пулеметы на танке дальше не развернуть.
- Понял.
- Я перестану стрелять, когда вы доберетесь до стены. Шандарахните по ней парочкой пукалок, которые вы забрали у того немца несколько дней назад. Проделайте дырку.
- А потом на прорыв?
- Не раньше, чем Терхан и остальные подавят там все, что можно, и, главное, не раньше, чем будет выведен из игры снайпер. Он тут ключевая фигура. Если ухитрится улизнуть с башни и найти какое-нибудь другое местечко, нам всем несдобровать. Понятно?
- Ясное дело.
- Ладно. Я сейчас заправлю в эти два пулемета ленты. Ровно в шесть, то есть через десять минут, мы должны услышать базуку Терхана и Винетки. Когда ты их услышишь, сразу посылай Тейтельбаума и Дорма с «браунингом» в одну из этих ложбинок. Потом в дело вступает Паттерсон со своей русской пушкой, потом ты и остальные. Глуши их из «томпсонов» и всего, что имеется.
- У Корнуолла здоровенная пушка.
- Как бы он не подстрелил из нее кого-нибудь из нас. Господи, и кому только пришло в голову давать офицерам оружие?
- Не мне.
- Ладно, действуй!
- Есть.
Рейд скользнул в темноту, а сержант по-пластунски подполз к открытой башне брошенного немецкого танка и протиснулся внутрь. Стараясь действовать как можно тише, он начал вставлять в пулеметы длинные зарядные ленты. Патроны в них имели наконечники разной окраски. Надо полагать, у немцев, как и в американской армии, разными цветами маркировались бронебойные, зажигательные и трассирующие патроны. Знать бы еще, какой цвет у них что обозначает. На то, чтобы вставить в обе пушки две двухсотпятидесятизарядные ленты, у него ушла пара минут, после чего он прищурился, бросил взгляд наружу сквозь постепенно светлеющую щель в башне и посмотрел на часы. Минут через пять там вырвется на волю ад.
Сержант ухмыльнулся, с трудом сдерживая нетерпение.

ГЛАВА 37

Майкл Валентайн методично шагал по верхнему этажу здания «Экслибриса», где царил полнейший разгром. Ни один выдвижной ящик не остался невыдвинутым и невытряхнутым, содержимое всех шкафов и буфетов валялось на полу. Погромщик проник через вентиляционное отверстие воздушной шахты и выбрался через маленькое, не снабженное сигнализацией окошко ванной. Финн Райан, следовавшая за Майклом, была потрясена этим зрелищем. Свой обход Валентайн закончил на кухне.
- Итак, что ты сделала, когда услышала звон разбивающегося стекла? - спросил он, усевшись за желтый кухонный стол.
- Сперва я подумала, что надо пойти посмотреть.
- А потом подумала получше и передумала, - улыбнулся Валентайн.
- Это было не как в кино. Девушка выходит на безлунный причал поискать своего парня, а из воды высовывается рука и хватает ее за лодыжку. Я не так глупа.
- Это точно.
- После Питера…
- Стекло зазвенело, и… - подсказал Майкл.
- Я повернулась, снова зашла в лифт и спустилась в офис. А потом позвонила по тому сотовому номеру, который ты мне дал.
- Значит, он так и не спустился в офис, так и не добрался до компьютера.
- Нет. Я пробыла там большую часть дня.
- Похоже, что он причинил нам немалый ущерб, но ничего невосполнимого.
- А если он вернется?
- Думаю, этого не случится. Если бы он действительно что-то искал, он бы спустился в офис.
- Он пытался нас напугать? - спросила Финн.
- Вероятно, да.
- Зачем?
- Мы слишком близко к чему-то подобрались. Копнули слишком глубоко и задели где-то сигнальные колокольчики.
- Тебе удалось что-нибудь выяснить у твоего приятеля-дилера?
- Уйму всякой всячины, - ответил Валентайн и рассказал ей о том, что узнал от Питера Ньюмена, и о своем визите к Эрику Ташену.
Финн, в свою очередь, поведала о результатах компьютерных поисков.
- И что все это значит?
- Это значит, что все гораздо значительнее, чем мы думали. Убийства Краули и Гэтти связаны, и третий человек, о котором я тебе рассказал, - тот, о котором мне сообщил мой человек в полиции, - наверняка тоже из их компании. Крессман, кажется. Пока нет никаких реальных доказательств, но похоже на то, что все они были замешаны в какой-то сделке по легализации и выведению на открытый рынок краденых и награбленных произведений искусства. Я вовсе не думаю, что данная конкретная серия убийств каким-то образом связана с тобой. Просто вся эта история с рисунком Микеланджело неудачно совпала по времени с какими-то другими событиями. Я считаю, что Краули все равно бы умер.
- Но Питер-то не мог быть причастен к «другим событиям».
- Не мог. Из чего следует, что кого-то из соучастников Краули твоя находка сильно обеспокоила. Кем бы он ни был, это он нанял убийцу Питера, члена вьетнамской банды на курьерском велосипеде.
- Значит, есть еще два убийцы?
- Да. Одному нужна ты и все, что имеет отношение к рисунку Микеланджело. Другой интересуется преступной группой, в которую входили Гэтти, Краули и этот Кресс, - иначе говоря, «кружком», о котором упоминали Ньюмен и Ташен.
- Они наверняка связаны.
- Да. И связующим фактором предположительно является искусство.
- Рынок похищенных произведений?
- Из того, что ты мне рассказала об истории францисканцев, корни должны уходить куда-то еще глубже. Этот «Кардусс-клуб», очевидно, своего рода тайное общество наподобие «Черепа и костей» в Йеле, но еще более закрытое.
- Судя по тому, что я нашла, они исчезли примерно в тысяча девятьсот сорок пятом году.
- Как и «Череп и кости», с той только разницей, что они вовсе не исчезли, а просто сменили название. Вспомни о компании, зарегистрированной в штате Делавэр. Тамошнее корпоративное законодательство содержит, пожалуй, меньше всего в мире ограничений. Вот почему ЦРУ всегда регистрирует там свои компании вроде «Эйр Америка».
- Но ты ведь не считаешь, что это какие-то шпионские штучки? - настороженно спросила Финн.
Она старалась поменьше думать о том, кто он таков на самом деле или каковы были его истинные отношения с ее отцом. Может быть, настанет черед и этих вопросов, но сейчас для них нет времени.
Валентайн помрачнел.
- Нет. Все и без того очень серьезно. Человек, которого только что нашли убитым в Алабаме, оперировал сотнями миллионов долларов. - Он пожал плечами. - Впрочем, не так уж трудно заполучить большие деньги, когда имеешь дело с Микеланджело.
- Так что нам теперь делать? Детектив Дилэни должен был уже разобраться, что я не причастна к какому бы то ни было заговору с целью убить Питера. Почему бы нам не пойти в полицию?
- Потому что дело теперь не только в твоем приятеле. Четыре убийства за короткий срок и похищенные шедевры стоимостью в миллионы долларов. Достаточный мотив, чтобы надолго задержать тебя в тюрьме, достаточный мотив, чтобы убить тебя. Каким-то образом ты наткнулась на заговор, в котором замешана уйма больших людей. Людей, которым есть что скрывать и которые ни перед чем не остановятся ради сохранения своих тайн. Пока мы не узнаем точно, кто эти люди и насколько далеко тянутся нити заговора, мы будем держаться подальше от копов.
- Все это непонятно. Судя по тому, что я узнала, эти люди уже богаты. Денег у них полно, зачем им еще?
- Вряд ли это вообще имеет отношение к деньгам.
- Тогда к чему?
- К власти. У меня на стеллажах наберется добрая тысяча томов, посвященных деяниям рыцарей Храма, масонов-иллюминатов и тому подобных тайных орденов. Все они провозглашали священные цели, и деньги их не волновали, только власть. Власть и то, как ее удержать. Старая, добрая ксенофобия янки. Люди боятся перемен и, движимые страхом, объединяются в надежде их остановить. Китай пытался игнорировать весь остальной мир тысячу лет, но в конце концов даже китайцам пришлось что-то менять.

Предыдущая страница 13 Следующая страница


Тень Микеланджело 14

- Ты ведь не в первый раз сталкиваешься с подобными вещами? - спросила Финн.
- Мы все постоянно сталкиваемся с этим, - ответил Валентайн. - Борьба между старым и новым продолжается испокон веков. Это всего лишь очередной виток.
- В том списке попечителей была дюжина имен. Я проследила лишь несколько из них. Как нам узнать, кто следующий в списке наших киллеров?
- Узнать невозможно. Мы не знаем даже, было ли всего три убийства - Краули, Гэтти и Крессмана. Питер Ньюман склоняется к мысли о том, что босс Краули, Джеймс Корнуолл, умер естественной смертью. Возможно, он ошибается.
Финн потянулась, взяла Валентайна за руку и крепко ее сжала.
- Хорошо, и все-таки кто же следующий?
- Надо копать глубже. Необходимо узнать, какая идет игра, что поставлено на кон и кто эти игроки. - Он помолчал. - Нам придется встретиться с моим приятелем-хакером.
- Хакером?
- Специалистом по взлому компьютерной защиты. Его зовут Барри Корницер. Мы вместе учились в школе, очень давно.

ГЛАВА 38

Он смотрел на страницу, где крохотные фигурки расположились между деревьями, выписанные и раскрашенные так тщательно, словно миниатюрные вехи, обозначающие поворотный момент времени. Сейчас они еще живы-здоровы и не подозревают, что в скором времени один из них будет убит, стерт со страницы жизни с той же тщательностью, с какой все они были нарисованы. Он уставился на эту кровавую страницу и неожиданно оказался в другом мире, в том, какого никогда в реальности не было, а если он и существовал, то существовал во времени, которое давным-давно бесследно исчезло.
Атака началась в шесть утра. Пурпур рассвета едва успел прочертить горизонт, и люди, передвигаясь в поднимавшемся над росистой травой тумане, походили на темные, призрачные тени. Наблюдая через смотровую щель подбитого танка, сержант увидел вспышку первого выстрела из базуки и спустя несколько секунд услышал тяжелый, глухой удар ее снаряда. Воздух почти мгновенно наполнился звуками. Первый заряд базуки снес основательный фрагмент башни аббатства, но этого оказалось недостаточно, чтобы заткнуть снайпера. Сержант услышал резкий выстрел дальнобойной винтовки, выискивавшей себе цель в плотной завесе деревьев по ту сторону дороги. Потом базука снова заявила о себе, на сей раз раздробив верхнюю секцию колокольни. Осколки кирпичной кладки и черепичной кровли разлетелись во все стороны. Несущие конструкции башни, вероятно, были деревянными, а поскольку за века древесина сделалась сухой, как трут, она легко занялась. После второго выстрела из базуки колокольня превратилась в пылающий факел, и проблему снайпера, видимо, следовало считать решенной.
Вслед за вторым залпом из базуки сержант услышал равномерный, ритмичный стук миномета, швырявшего двухфунтовые заряды. Он навел свои пулеметы так, чтобы линия огня проходила как раз над едва видимой крышей амбара, и нажал гашетку. Пулеметы принялись поливать двор огнем, быстро опустошавшиеся ленты изрыгали раскаленные гильзы к его ногам. Каждые несколько секунд он останавливался, слегка подправлял наводку и стрелял снова, следя за передвижениями пятерых бойцов Рейда, рассредоточивавшихся, чтобы охватить усадьбу с фланга. Рейд и Пикси Мортимер двинулись первыми, при первом же выстреле из базуки Терхана выскользнув из леса и побежав через темную дорогу. Им удалось добраться до большого валуна посередине пологого склона. Остальные трое - Паттерсон, Соня и Тейтельбаум, следовавшие за ними по пятам, - нашли укрытие в первом из мелких углублений, выглядевших остатками то ли какой-то дренажной системы, то ли своего рода отстойников для органических удобрений.
Не в первый раз сержант почувствовал ошеломление при мысли о том, сколько же всего приходится тащить на горбу обычному пехотинцу. Например, Тейтельбаум, первый номер расчета «браунинга», нес на закорках свой пулемет, комплект предметов ухода за ним и патронташ с дюжиной двадцатизарядных магазинов, не говоря уж о таком снаряжении, как окопный нож, ручные осколочные гранаты, топорик, портупея, скатка и все прочее, общим весом не менее сотни фунтов. Да и офицерам вроде Корнуолла тоже приходилось несладко. Амуниция у них была не легче солдатской: подсумки, обоймы, бинокли, планшеты и все то, что требовалось да выполнения данной конкретной задачи. Помимо этого, Корнуолл и его приятели нагрузились пистолетами-пулеметами Томпсона и запасными магазинами к ним. Оставалось лишь удивляться, что такая компания вообще могла двигаться.
Тейтельбаум и Соня установили «браунинг» на краю траншеи, Паттерсон прикрывал их звучными очередями из своего русского 71-го. Поначалу сержант замечал на усадебном дворе лишь редкие перебежки, но к тому времени, когда колокольня аббатства загорелась, из дома и пристроек уже вовсю велся огонь.
Остановившись, чтобы прислушаться, сержант не услышал ничего, кроме огня винтовок и коротких очередей из какого-то легкого пулемета, может быть, МП-43 или более крупного МП-34. Поскольку Терхан и остальные поливали усадьбу огнем с, фронта, все шло к тому, что подавить сопротивление будет нетрудно. Если, конечно, фрицы не припрятали в грузовиках какое-то мощное секретное оружие.
Под прикрытием «браунинга» Рейд и Мортимер выскочили из-за валуна. Неожиданно из окна верхнего этажа усадебного дома полыхнуло огнем, и Пикси упал. Его ноги подломились, будто он споткнулся о проволоку, грудь была прошита очередью, а половина лба снесена выстрелами откуда-то еще. Рейд, однако, не задержался даже на секунду. Когда Мортимер упал, индеец бросился вперед, в траву, и пополз под старой разбитой стеной фермерского дома. «Браунинг» полоснул по верхнему этажу дома, и сержант увидел, как Рейд достает похожую на коробку русскую мину М-28, сует под стену и откатывается в сторону, как можно дальше от разрушительного заряда. Громыхнувший взрыв сопровождался выбросом бурого дыма и градом кирпичных обломков, а когда дым рассеялся, в стене открылась брешь размером с двойные ворота сарая.
Сержант потянул назад ручки пулеметов и всмотрелся сквозь завесу рассеивающегося дыма. Только что проделанная взрывом брешь позволяла увидеть двор, где в тени главного амбара стояли неповрежденные грузовики. Рядом находился зимний коровник, а слева от него - тележный сарай, в темном дверном проеме которого вспыхивали выстрелы. Трое, а может быть, и четверо людей в форме вермахта бежали по мощеному внутреннему двору, пытаясь укрыться в доме. «Браунинг» и русский загрохотали в унисон, и немцы полегли в оседающей куче, как будто кто-то прошелся косой по пшенице. Где-то ближе раздался грохот базуки Терхана и треск двухдюймового миномета: заряды угодили в крышу загона для скота и тележного сарая. К общему грохоту добавились треск древесины и звон бьющегося стекла. Сержант почувствовал, как плоть его щек натянулась в злорадной улыбке. Дав стволам пулеметов слегка остыть, он бросил взгляд на свои служебные часы «Грана Дейстур», снятые с запястья убитого немца в день «D» в нормандском городке, называвшемся Курсёль-сюр-Мер. Да, быстро уложились. Вся операция заняла менее четырех минут. Когда звуки боя затихли, сержант услышал слабые вздохи ветра в ветвях деревьев слева от себя. Отзвучала последняя очередь из миномета, и в недрах мертвого танка что-то зашуршало. Издалека доносились лишь какие-то всхлипы. Дело было сделано. Сержант выбрался из танка, сел на краю башни и закурил сигарету. Последовала небольшая пауза, пока люди собирались вместе, а потом из бреши в стене появился человек в черной форме СС, с обрывком белой ткани на конце обломанной палки. Помедлив, немец двинулся вперед. Корнуолл и его заместитель, рослый, поджарый Таг-гарт, вышли из-за валуна и направились вниз по склону холма к немцу.
Чтобы прикинуть, что к чему, сержанту потребовались мгновения. Потом он спрыгнул с танка и с автоматическим кольтом в руке поспешил наперерез эсэсовцу, отрезая его от Корнуолла и прочих. Немец был приземистым бледным малым в очках со стальной оправой, с запачканной пеплом щекой. На поясе его висела пустая расстегнутая кобура. Знаки различия - единственный дубовый лист на вороте и три зеленые полоски - указывали на звание штандартенфюрера, то есть полковника, хотя походил он больше не на полковника, а на банковского клерка.
- Вы говорите по-английски?
- Да.
- Что в тех грузовиках?
- Там картины. Произведения искусства, имеющие большую ценность.
- Кто вы?
- Меня зовут доктор Эдуард Плётч, я хранитель музея.
- Нет.
- Что, простите?
- Ты никто. Ты покойник.
Сержант поднял пистолет и без дальнейших разговоров выстрелил немцу в лицо.

ГЛАВА 39

Ложный священник сидел в пыльном подвале церкви Св. Иосифа в Гринвич-Виллидж и сортировал материалы, которые с видом мученицы, несущей на своих плечах тяжесть всех грехов мира, приносила средних лет женщина из числа волонтеров общины. На дую папку или подшивку у нее находился свой, особенный вздох.
Материалы, находившиеся здесь, служили вещественным, осязаемым подтверждением сведений, полученных с помощью виртуального путешествия, совершенного по многочисленным базам данных благодаря поисковым программам. То была выцветшая, поблекшая правда реальной истории, записанная чернилами на бумаге, зафиксированная в старых, рассыпающихся в руках документах. Пробираясь сквозь бумаги, священник почти ощущал присутствие призраков тысяч клерков, вроде той женщины, что помогала ему сейчас, и слышал отдававшееся эхом постукиванье пишущих машинок и слабое старательное царапанье перьев. Может быть, это было нудным занятием, но в конечном счете проследить судьбу Фредерико Ботте в годы его детства оказалось не так уж сложно.
Ребенок, кем бы он ни был и какую бы природу ни имел интерес, проявляемый к нему «красными шапками» из Святого Града, прибыл в Нью-Йорк 11 июня 1946 года на теплоходе «Баторий», маршрута Гдыня - Америка, из польского города Гданьска. Иммиграционные власти засвидетельствовали, что Фредерико семь лет и в путешествии его сопровождает опекун, фройляйн Ильзе Куровски, немка по национальности. Место рождения Фредерико было обозначено как Ла Граци, Италия, где он находился на попечении сестер обители Сан Джованни Алл'Орфенио. Имя матери в соответствующей графе регистрационного бланка не значилось, однако на полях имелась еле заметная карандашная надпись: Катерина Аннунцио. Хотя об этом не говорилось определенно, ложный священник умел читать между строк: Фредерико, незаконнорожденный, воспитывался монахинями обители, а затем был отдан на попечение немецкой женщине с польским именем.
По прибытии в Америку Фредерико был, по-видимому, помещен в приют Св. Луки, откуда его перевели на обучение в школу Св. Иосифа в Гринвич-Виллидж. В учебе мальчик проявил себя наилучшим образом, особенно он преуспевал в изучении изящных искусств и языков. Предполагалось, что по окончании школы Св. Иосифа он будет зачислен в одну из местных семинарий и станет священником. Однако последняя относящаяся к нему запись в приходских архивах была датирована 1952 годом. Он был усыновлен сержантом и миссис Брайан Торп с Барроу-стрит в Хобокене, штат Нью-Джерси. Любопытно, что юридическим обеспечением процедуры усыновления занимались представители фирмы «Топпинг, Хэлливелл и Уайтинг», той самой призрачной фирмы несуществующих людей, основавших таинственный Фонд Грейнджа. Не менее любопытным казался и тот факт, что - надо же случиться такому совпадению! - Фонд Грейнджа располагался теперь в Сент-Люк-Плейс, месте, носившем, как и приют, где проживал Фредерико Ботте, имя святого евангелиста Луки.
Ложный священник почувствовал знакомое стеснение в груди. Круг сужался, дело подходило к концу. Работница архива появилась снова, неся еще больше папок. Человек из Рима одарил женщину своей наилучшей священнической улыбкой и спросил, есть ли у нее поблизости телефонный справочник Нью-Йорка.
- Какого района? - спросила она и снова вздохнула.

ГЛАВА 40

Офис Барри Корницера в Колумбийском университете располагался в неприметном здании постройки конца 1880-х годов, приткнувшемся позади Мемориальной библиотеки Лоу. По меркам Колумбийского университета кабинет его был роскошным, с встроенными дубовыми книжными шкафами, персидскими коврами и несколькими картинами «ранних американцев», включая первый вариант полотна Ральфа Эрла «Вид на восток с холма Денни», натюрморт Чарльза В. Бонда и сельский пейзаж Эдварда Хикса. Украшением кабинета служил также великолепный двухтумбовый письменный роузвудский стол в стиле Вильгельма IV с отделанной черной кожей столешницей. Ходили слухи, что этот письменный стол, университетскую реликвию, отдали Корницеру потому, что университет его побаивался. Корницер слыл крупнейшим авторитетом по компьютерному хакерству на всей планете, имел патенты и лицензии на самые лучшие из существующих шифровальных программ и являлся конфиденциальным консультантом нескольких президентов Соединенных Штатов и Билла Гейтса. Кроме того, он учился в школе вместе с Майклом Валентай-ном и был давним его другом.
По окончании школы пути молодых людей разошлись. Корницер провел несколько лет, путешествуя автостопом по Соединенным Штатам и Европе, преподавал английский иранским военным, пас овец в Шотландии, а потом отправился в Сиэтл, где некоторое время занимался продажей комиксов. Потом он поехал в Стэнфорд и там, чтобы оплатить учебу, продал свою коллекцию комиксов, включая первое издание «Супермена». Большую часть времени он жил в своей машине, стоявшей на одной из университетских парковок, а когда получил классический диплом, отверг ряд престижных предложений, включая преподавательскую должность в Оксфорде, и занялся изучением права. Несколько лет спустя он получил юридическую степень, а потом сдал в Калифорнии экзамен на право выступать в суде, но юридической практикой так и не занялся. В середине семидесятых он вступил в Группу программирования Билла Гейтса в Сиэтле, помогая компании «Майкрософт» в дни ее становления, но в конце концов вновь стал работать самостоятельно, преследуя исключительно личные интересы и осуществляя несанкционированное проникновение чуть ли не во все защищенные базы данных мира.
В середине девяностых годов эта деятельность едва не обернулась для него пожизненным заключением в федеральной тюрьме, однако благодаря помощи старого друга Майкла Валентайна ему удалось вывернуться. В конечном счете он оказался в Колумбийском университете, на номинально легальной работе. Как и большинству ранних хакеров, легализоваться ему удалось, «консультируя» те самые могущественные организации, которые ранее становились жертвами его хакерских атак, - такие как «Америкэн телефон энд телегрэф», ФБР, ЦРУ, «Чейз бэнк», «Бэнк оф Америка» и свою любимую компанию «Уол-Март». По словам Кор-ницера, «Уол-Март» потенциально являлась самой опасной компанией в мире, ибо последовательно стремилась к осуществлению идеи своего основателя Сэма Уолтона - идеи завоевания мира посредством розничной торговли.
В 1983 году «Уол-Март», как всегда не скупившаяся на инновации, потратила огромные деньги на частную спутниковую систему, которая могла отслеживать доставочные грузовики, ускорять сделки по кредитным картам и передавать аудио- и видеосигналы, так же как и данные о продажах. К 1990 году она стала самым крупным продавцом промышленных товаров в Америке и к 2002 году начала завоевывать рынок Китая, противостоя китайской торговой экспансии. Корницер говорил, что именно Сэм Уолтон послужил для Стивена Спилберга прототипом Пинки. Многие считали Барри Корницера чокнутым, тогда как другие, которых тоже было много, придерживались противоположной точки зрения, объявляя его уникальным социально-экономическим и технологическим провидцем.
Корницер был богатым, лысым и если не толстым, то основательно упитанным человеком, носившим коричневые вельветовые костюмы и галстуки с замысловатым мелким рисунком. Единственным компьютером в его офисе был простенький «Делл», подключенный, однако, к «Булл Нова-Скейл 9000» - машине Лаборатории компьютерных систем Колумбийского университета, находившейся в нескольких кварталах от офиса, по ту сторону Мемориальной библиотеки Лоу, и являвшейся, по словам Корницера, одной из самых мощных в мире. Барри Корницер не был женат и, насколько было известно Майклу Валентайну, никогда не занимался сексом ни с кем на земле - ни с мужчинами, ни с женщинами, ни с животными, ни с растениями или минералами. Кроме того, как было известно Майклу, последние десять лет его друг не ел ничего, кроме консервированных бобов, отвергая любую другую пищу из опасения стать пожирателем иных разумных существ. Возможно, он оставался в здравом уме, но был невероятно странным типом.
- Итак, в чем именно заключается твоя проблема? - спросил Корницер, сидя за письменным столом и поглаживая одной рукой клавиатуру, а другой - левую бровь.
- Имеется множество не стыкующихся между собой фактов.
- И ничто их не связывает?
- Кое-что, но связь весьма зыбкая.
- Например?
Он начал делать записи в желтом блокноте. Финн заметила, что, даже когда одна его рука писала, вторая продолжала ласкать клавиатуру. Создавалось впечатление, будто руками управляют отдельные сущности, словно кто-то рассек мозг этого человека мечом. Ей вспомнилась книга, которую она видела в кабинете своей матери еще в Колумбусе: «Происхождение сознания при распаде раздвоенного разума» или что-то в этом роде, автор - Джулиан Джейнс. Витиеватое, заумное название ей понравилось, но книгу она так и не прочла. Может быть, именно это было у Корницера - раздвоенный разум. Физиономия у него была типично неандертальская, что не лишало его странной привлекательности.
- Произведения искусства.
- Что-то конкретное?
- Пропавшие. Похищенные. Вторая мировая война.
- Что-то еще?
- Имена. Люди. Убитые люди.
- Это интересно. Назови мне имена. Валентайн перечислил их. Финн добавила несколько, которые он пропустил. Корницер уставился на свой блокнот и принялся делать пометки на полях, не отрывая другой руки от клавиатуры.
- Ух, - сказал Корницер через некоторое время.
Он откинулся на спинку большого кожаного кресла и устремил взгляд на пейзаж, висящий на стене за головой Финн.
- А ты красивая, - заметил он с улыбкой.
- Прошу прощения? - не поняла Финн.
- Ты красивая, - повторил Корницер.
Финн слегка смутилась. Она бросила взгляд на Валентайна, но помощи от него ждать не приходилось. Он тоже улыбался, так что ей пришлось справляться с этим самой.
- На самом деле это не комплимент, - сказал Корницер. - Я просто констатирую факт. Ты ведь не против, правда? Это помогает, когда я пытаюсь что-то обдумать.
- А-а.
- Мне нечасто случается встречать красивых женщин. По-видимому, этот вид работы их не привлекает. - Он помолчал. - Это довольно странно, потому что именно из женщин всегда выходили лучшие в истории криптоаналитики.
- Я этого не знала, - сказала Финн.
- Так оно и есть, - кивнул Корницер, после чего бросил взгляд на Валентайна и улыбнулся. Он был похож на ребенка. - Я никогда не лгу, верно, Майкл?
- Мне, во всяком случае, о таком неизвестно. Пухлый человек заморгал, словно выходя из какого-то транса, и уставился в потолок.
- Можете сказать мне что-то еще?
- Ничего существенного, - ответил Валентайн. - За исключением того, что есть как минимум две линии событий, два вектора, и они, похоже, не имеют ничего общего между собой. С одной стороны, у нас имеется этот «Кардусс-клуб», то есть какое-то общество, связанное с Францисканской академией, с другой - похищенные произведения искусства. Если посмотреть на это с чисто фактической стороны, единственным связующим звеном, похоже, является Джеймс Корнуолл. Исходя из того, что нам известно, можно предположить, что он умер не естественной смертью. Корницер пожал плечами.
- Мы прогоним это через МАГИК, посмотрим, что получится.
- МАГИК? - переспросила Финн.
- Многоуровневый анализатор глобальной информационной картины, - пояснил Корницер. - Это программа, первоначально разработанная страховыми компаниями, чтобы помочь своим статистикам и аналитикам в предугадывании проблем. Она сравнивает информацию, анализирует проценты сравнения, подобное с подобным, непохожее с непохожим, - а потом сводит все воедино и выдает четкую картину происходящего. Она может прочесать пару миллиардов вводов такой системы, как «Googl», и выдать вам анализ за несколько секунд. Прогон через все системы - включая закрытые, частные и правительственные - занимает около пяти минут.
- Понятно, - сказала Финн, хотя на самом деле совершенно ничего не поняла.
- Я адаптировал ее для людей из Форт-Мида, чтобы они могли использовать ее для сравнения содержания телефонных звонков, на частотность определенных фраз или слов за данный период времени. Для выявления террористов.
- Это что-то вроде просеивания через разведывательное сито, - вставил Валентайн.
- Похоже, - кивнул Корницер, доброжелательно улыбаясь из-за письменного стола.
Финн рассмеялась. Сидя там с удобно сцепленными на округлом животике руками, он выглядел как гусеница в диснеевском фильме «Алиса в Стране чудес».
- Это действительно похоже на магию, - сказала она.
Улыбка Корницера стала еще шире.
- Жаль, что таких людей, как ты, совсем немного, - задумчиво промолвил он. - Всем компьютеры представляются холодными. Черными и белыми. А они, как вы знаете, не таковы. Ну, может быть, аппаратная часть и такова, но ведь компьютер - это не железо, а программная начинка. Любая же программа несет отпечаток личности своего создателя. Порой ей бывают присущи причуды, капризы, даже некоторая эксцентричность.
Финн не была уверена, но ей показалось, что она услышала легкий намек на британский акцент.
- Deus ex machina, - усмехнулся Валентайн.
- Бог из машины, - с улыбкой подтвердил Корницер.
- Вы оба чокнутые, - заявила Финн.
- Спасибо, - сказал Корницер. - Приятно бывает, когда мое безумие получает должную оценку.
На секунду он задержал взгляд на Валентайне.
- Люди в большинстве своем остерегаются говорить, что у меня мозги набекрень. - В его глазах за толстыми линзами очков вспыхнул лукавый огонек. - Боятся, как бы я не украл все деньги с их банковских счетов или не рассказал их женам про любовниц.
- В свое время ты делал и то и другое, - заметил Валентайн.
- Верно, - сказал Корницер, - но я никогда по этому поводу не злорадствовал. Работал, и ничего больше. Как говорят супергерои, всему свое время.
Он печально покачал головой, повернулся и посмотрел в окно, откуда открывался вид на бесчисленные университетские здания.
- Порой мне хочется вернуться в старые дни. Супермен, Луи Лейн, Бэтмен и Робин. - Он вздохнул. - Зеленая Стрела был моим любимым героем. Я мечтал обзавестись собственными волшебными стрелами, чтобы разить негодяев. Жаль, не могу вспомнить его настоящего имени.
- Оливер Квин, - пробормотал Майкл Валентайн. - А его приятеля прозвали Шустрилой.
- Я не знал, что ты был фаном.
- Я им и не был. Я держал книжный магазин, помнишь?
- Вряд ли можно было назвать его так, - усмехнулся Корницер.
- Это, конечно, замечательно, что вы, двое старых однокашников, предаетесь воспоминаниям, - встряла Финн. - Можно еще вспомнить о Вудстоке, но вообще-то мы сюда не за тем пришли. Тут речь об убийствах, так что…
- Почему бы вам вдвоем не прогуляться по кампусу? - предложил Корницер. - Посмотрите университетский городок, то да се. Заодно купите мне каппучино, двойной, низкокалорийный, с заменителем сахара. Я раздобуду для вас какие-нибудь сведения не раньше чем через полчаса. Такая уйма времени уйдет на ввод в систему полученного от вас материала.
- Хорошо, - кивнул Валентайн и поднялся. - Каппучино, пониженной калорийности, с заменителем сахара, через полчаса.
- Двойной.
- Двойной.
- В таком важном вопросе нужна точность. Корницер улыбнулся другу и обратил все свое внимание к плоскому экрану и клавиатуре.

ГЛАВА 41

Сержант стоял в просторной летней кухне фермерского дома. В массивном каменном очаге, разгоняя холод, горел огонь. После атаки на усадьбу в живых осталось семнадцать человек, девять из них явно гражданские лица, среди которых две женщины и один маленький ребенок. Большинство американцев находились снаружи: караулили немногих немецких солдат, проверяли пристройки или охраняли периметр. В доме были лишь сержант, Корнуолл, Таггарт и Макфайл. При этом оружие имелось только у Сержанта: он поддерживал порядок с помощью автоматического пистолета, который забрал у найденного в развалинах монастырской колокольни мертвого фрица.
Корнуолл составлял список.
- Сообщите свои имена, звания и должности.
- Франц Эберт, директор Линцского музея. Коротышка в очках, темном пальто и армейских ботинках.
- Вольфганг Кресс, штаб Розенберга, Парижское отделение.
Плотного телосложения, румяный человек лет тридцати с небольшим. Бюрократ.
- Курт Бер, тоже из службы Розенберга.
- Анна Томфорд, тоже из Линцского музея. Темноволосая, молодая, испуганная.
- Ганс Вирт, служба Розенберга в Амстердаме.
- Доктор Мартин Цайсс, Дрезденский музей. Дородный, осанистый мужчина с бородкой. Лет примерно шестидесяти, болезненного вида, с бледной, пористой, как старый сыр, кожей. «Ходячий сердечный приступ», - подумал сержант.
- А чей это ребенок? - осведомился Корнуолл. Мальчик, с виду лет семи или восьми, до сих пор не проронил ни слова. Довольно высокий для своего возраста, он имел очень темные, почти черные волосы, большие, слегка миндалевидные глаза, оливковую кожу и большой патрицианский нос. Все это делало его похожим скорее на итальянца, чем на немца. Сопровождавшая ребенка женщина собралась было ответить, но ее опередил Эберт, директор Линцского музея.
- Он сирота, беспризорный. За ним присматривает фройляйн Куровски.
- Куровски. Полька? - спросил Корнуолл. Женщина покачала головой:
- Nein. Судеты, Богемия, поблизости от Польши. Моя семья немецкая.
- Откуда этот ребенок?
- Мы нашли его к северу от Мюнхена, - вставил Эберт. - И решили взять с собой.
- Великодушно, - сказал Корнуолл.
- Я не понимаю, - промолвил Эберт.
- Edelmutig, hochherzig, - пояснил сержант.
- А-а, - кивнул Эберт. Корнуолл глянул на сержанта.
- Это впечатляет. Сержант пожал плечами.
- Моя бабушка была немкой. Дома мы говорили по-немецки.
- На меня произвело впечатление то, что вы знали это слово в английском, - сухо сказал Корнуолл.
- Тут, конечно, есть чему удивляться, - буркнул сержант.
- Вот именно, - хмыкнул Корнуолл.
- Это было не столь… великодушно, как вы говорите, - сказал Эберт. - Это просто необходимо было сделать. Иначе он бы умер с голоду, да?
Он посмотрел на женщину и ребенка.
- Полагаю, он не говорит по-английски?
- Он вообще не говорит, - объяснила женщина. Корнуолл посмотрел на разложенные перед ним на старом буковом столе документы.
- Я вижу, на всех этих бумагах стоят печати Ватикана. Laissez-passers папского секретаря из представительства в Берлине.
- Это верно, - кивнул Эберт.
- Кажется немного странным.
- Может быть, только вам, - пожал плечами Эберт. - Мне нет дела до политической подоплеки. Мое дело - сохранять вверенные моему попечению произведения искусства.
- Указанные произведения принадлежат германскому правительству?
- Нет. Это работы из фондов различных музеев Германии, и принадлежат они немецкому народу в целом.
- Шесть грузовиков?
- Да.
- Направляющихся к швейцарской границе?
- Да.
- С документами, заверенными печатями Ватикана?

Предыдущая страница 14 Следующая страница


15 Пол Кристофер

- Да.
- Почему я вам не верю? - сказал Корнуолл.
- Мне все равно, верите вы мне или нет, - сердито проворчал Эберт. - Это правда.
- Зачем вам понадобился эскорт СС? - спросил Макфайл, в первый раз подав голос.
Макфайл был выпускником Боудойна и до зачисления в искусствоведческую команду Бюро стратегических служб работал младшим куратором музея Фогга в Бостоне. Судя по всему, этот малый ставил себя выше Корнуолла. Сержант, со своей стороны, считал этого типа, с его привычкой курить трубку и насвистывать бродвейские мелодии, слабаком, паршивым выпендрежником и вдобавок гомиком. Вот уж в нем-то точно великодушия не было ни на йоту.
Макфайл фыркнул.
- У меня сложилось впечатление, что у СС имеются более важные задачи, чем сторожить Volkskultur.
Последнее слово он произнес протяжно и нарочито насмешливо.
Упитанный малый по фамилии Кресс заговорил с явной ответной усмешкой:
- Может быть, вы не в курсе, что штаб Розенберга является структурным подразделением СС и, таким образом, нам по статусу полагается сопровождение.
- С эмблемами полевой жандармерии? - усмехнулся сержант.
- Я и не знал, что вы ведете этот допрос, сержант, - произнес Макфайл с ледяной ноткой в голосе.
- Я просто задал ему этот хренов вопрос… лейтенант.
Макфайл бросил на него каменный взгляд.
- Что скажете? - спросил Корнуолл, обращаясь к Крессу.
Тот промолчал.
- А что вы хотите сказать, сержант? - спросил Макфайл.
- Я хочу сказать, что все это бред какой-то! Эти парни не из СС. Форма у солдат действительно эсэсовская, но я проверил пару убитых, так у них вообще нет татуировок, а у каждого эсэсовца под мышкой вытатуирована группа крови. Кроме того, СС не имеет отношения к военной полиции, полевой жандармерии. И с грузовиками у них что-то не то: где, черт возьми, они раздобыли бензин? От бензина у фрицев давным-давно и духу не осталось, одна солярка, да и той кот наплакал. Я, конечно, ни черта не понимаю в искусстве, но зато знаю толк во фрицах. Не те они, за кого себя выдают. Не те!
- Сержант, - промолвил Корнуолл, неожиданно поднявшись, - отдайте свое оружие лейтенанту Макфайлу. А мы с вами отойдем в сторонку и покурим.
- Есть.
Сержант отдал Макфайлу автоматический пистолет и вышел за Корнуоллом на солнечный свет раннего утра. Щурясь за очками, лейтенант достал из кармана пачку немецких сигарет и предложил сержанту. Тот отказался и закурил свою, «Лаки страйк».
- Что здесь происходит, сержант?
- Не имею ни малейшего представления, сэр.
- А по-моему, имеете.
- Они не те.
- Что это значит?
- Как я уже говорил, они не те, за кого себя выдают.
- Тогда кто они?
- Вы хотите знать мое мнение?
- Да.
- Они жулики.
- Жулики?
- Мошенники и воры. Грузовики набиты награбленным добром. Эти шустрые ребята прекрасно знают, что оно награбленное, без накладных, без описей. Вот они и решили прибрать его к рукам. Украсть краденое. Я имею в виду, что их нацистские боссы с них уже ни черта не спросят.
- Интересно.
- Эмблемы на грузовиках и все прочее - это прикрытие. Маскарад, рассчитанный не на нас, а на своих. На то, чтобы беспрепятственно выбраться с территории, еще контролируемой немцами. Лучший способ преодолеть армейские кордоны на дорогах - это ехать под видом колонны СС и военной полиции. У фрицев при виде и тех и других до сих пор коленки дрожат. Сами понимаете, с этими мясниками шутки плохи.
- А как насчет мальчишки?
- Брешут они насчет его, это факт.
- Зачем?
- Похоже, он имеет какое-то важное значение.
- А печати Ватикана?
- Поддельные. Или кто-то в Риме тоже причастен к этой афере. Может быть, попы с этими проходимцами в доле. Мало ли желающих половить рыбку в мутной воде?
- Вы что, никого не любите, сержант?
- Это не имеет никакого отношения к приязни или неприязни, сэр. Это вопрос того, что я знаю. А знаю я, что во дворе стоят грузовики с чертовой уймой краденых произведений искусства. Фрицы ничего не знают, ваши люди ничего не знают, а моим людям плевать, даже если бы они и знали.
- Что вы хотите сказать, сержант?
- Именно то, о чем вы сейчас подумали.
- Вы умеете читать мысли?
- Эта хренова война продолжается долго, за такое время любой может кое-чему научиться. Начинаешь во многом разбираться, в том числе и в людях. Начинаешь видеть многое.
- И что вы видите здесь, сержант?
- Шанс, какой может выпасть только один раз во всей долбаной жизни… сэр.

ГЛАВА 42

После введения всех данных ответ появился быстро. Не отрывая взгляда от монитора, Барри Корницер пригладил усики над верхней губой и, прищурившись, пробормотал:
- Интересная история.
- Не тяни, - сказал Валентайн.
- Откуда бы вы хотели начать?
- Хорошо бы с начала.
- В таком случае начнем с так называемого «Кардусс-клуба» при Францисканской академии.
- О'кей.
- Его возникновение восходит к тысяча восемьсот девяносто пятому году, когда была основана школа. В то время в закрытых школах всячески поощрялось создание такого рода клубов и «тайных обществ». Название происходит от чертополохов на школьном гербе, а герб, видимо, появился в связи с тем, что основателем школы был шотландский кальвинист. - Он ухмыльнулся Валентайну. - Школа у них вроде той, в какую ходили мы с тобой, Майкл. Помнишь?
- Еще бы.
- «Кардусс» означает чертополох, как на гербе Шотландии, - заметила Финн.
- Именно. Во всяком случае, члены «Кардусса» позаимствовали название своего клуба у английского ордена Подвязки, эмблемой которой служит чертополох. Двенадцать рыцарей, как двенадцать апостолов. Двенадцать членов клуба.
- Но он перерос в нечто другое.
- Да. К началу девятнадцатого века с первым выпускным классом он превратился в общество взаимопомощи наподобие «Черепа и костей» в Йеле. Например, если вы были банкиром, вы помогали товарищу по клубу получить льготный кредит. Если входили в правительство, то способствовали принятию законов и решений, помогавших товарищам расширять их бизнес.
- Это что-то вроде раннего варианта сетевой компании, с участием одних лишь школьных друзей, - указала Финн.
- Что-то в этом роде, - согласился Корницер. - В конце концов именно эти двенадцать членов первоначального клуба выкупили обанкротившуюся в годы Великой депрессии школу. Потом, после войны, им по какой-то причине приспичило уйти в подполье. Так и появилась компания в штате Делавэр. Они использовали фирму своих юристов, чтобы выкупить фирму-прикрытие, которая владела реальной компанией под названием «Мак-Скимминг арт траст». И сменили название на Фонд Грейнджа, располагающийся здесь, в Нью-Йорке. В Сент-Люк-Плейс, Гринвич-Виллидж.
- Чем они занимаются?
- Официально - ничем. У них нет легального мандата на предпринимательскую деятельность: это частный трастовый фонд. Он не обязан ни перед кем отчитываться, кроме системы социального страхования. В налоговых органах эта шарага числится как некоммерческая, не приносящая прибыли организация, осуществляющая помощь музеям и научным отделам галерей в изучении отдельных произведений искусства и творчества конкретных художников. На самом же деле она представляет собой посредническое агентство по торговле художественным наследием. Насколько может определить МАГИК, у них имеется несколько основных клиентов, в частности офис архиепископа Нью-Йорка и Музей Паркер-Хейл. По данным того же МАГИКА, коммерческое оформление всех сделок осуществляется через Галерею Хоффмана, головной офис которой находится в Берне, Швейцария.
- Мы подбираемся ближе.
- Все ближе и ближе. До войны ваш Джеймс Корнуолл состоял в «Кардуссе», Гэтти и человек по имени Макфайл. Потом Корнуолл и Макфайл стали офицерами Джи-пять, подразделения БСС, Бюро стратегических служб. В конце войны они проходили службу в Германии, в составе особого подразделения, занимавшегося поисками и спасением архивов, произведений искусства и исторических памятников.
- Так ведь Гэтти тоже служил в БСС. Состоял офицером связи при Даллесе, в Швейцарии.
- Кое-что проясняется. Программа «МАГИК» выявила в файлах БСС документы, свидетельствующие о том, что Гэтти организовал перемещение Корнуолла и его людей через так называемый ватиканский «крысиный лаз». Он же обеспечил им возможность переправиться в Америку из Италии, через порт Сестри-Поненте близ Генуи. На корабле «Bacinin Padre», который, будучи реквизирован США, стал называться «Вертлюг». Вы можете проследить все их передвижения до адреса на Гудзон-стрит и компании под названием «Америкэн меркантил».
- Это становится очень странным, - заметила Финн.
- Вообще-то эта «Америкэн меркантил» занималась производством рабочей одежды, но всплыла кверху брюхом еще в тысяча девятьсот тридцать четвертом году. С той поры здание пустовало. Компания по недвижимости сдала его в аренду как складское помещение. - Корницер ухмыльнулся. - Спросите у меня адрес на Гудзон-стрит.
- Уже спрашиваю, не томи. Что за адрес?
- Четыреста двадцать один. Теперь это здание кондоминиума, но оно находится прямо напротив Джеймс-Дж. - Уокер-парка. Восьмиэтажное здание в итальянском стиле, что не совсем обычно для коммерческого дома. Построено в тысяча восьмисотых годах.
- Я что-то не понимаю, - сказала Финн. - Почему это важно?
- Потому что улица, которая выходит на парк с южной стороны, это Сент-Люк-Плейс - местонахождение Фонда Греинджа. Это не может быть случайным совпадением, - сказал Валентайн.
- Не может и не является, - подтвердил Корницер. Он нажал на клавишу и уставился на монитор. - Вот. Данные из Квартирмейстерского архива США. Груз, застрахованный на имя Гэтти, был доставлен по адресу: Гудзон-стрит, четыреста двадцать один, и в течение восемнадцати дней, с двадцать седьмого июля по шестнадцатое августа тысяча девятьсот сорок пятого года, хранился на первом этаже, опечатанный и под охраной. Шестнадцатого августа тысяча девятьсот сорок пятого года охрана была снята, никаких записей о дальнейшей судьбе груза не имеется. - Он немного помолчал. - То, что Гэтти отправил для Корнуолла, исчезло бесследно. Просто испарилось.
- Насколько велик был груз?
- Двести двадцать семь тонн. Различные ящики и коробки.
- Двести двадцать семь тонн чего? - спросила Финн.
- Здесь не говорится. - Упитанный хакер пожал плечами. - В материалах группы, прошедшей через ватиканский «крысиный лаз», упоминается о шести грузовиках, переправленных через Швейцарию в Италию и потом по побережью в Геную. Это все.
- Золотой поезд, - пробормотал Валентайн.
- Что за поезд? - спросила Финн.
- Это одна из тех легенд о Второй мировой войне, которые часто рассказывают, но в которые почти никто не верит, - пояснил он. - Пару лет назад вышла книга. Согласно этой книге в самом конце войны огромная партия награбленных сокровищ была погружена на поезд, отправлявшийся из Будапешта. Организовал отправку некто Арпад Толди, уполномоченный СС по делам евреев в Венгрии. Ценности общей стоимостью, по приблизительным оценкам, в три или четыре миллиарда долларов золотом без всякой описи, о чем он позаботился, были отправлены в Германию. Но туда так и не прибыли. Они попали в руки армии США.
- И что случилось потом? - спросила Финн.
- А потом они исчезли, - ответил Валентайн. - Точно так же, как груз с шести грузовиков Корнуолла. Очередной миф о нацистских сокровищах времен Второй мировой войны. Ничто так и не было доказано.
- Есть кое-что еще, - сказал Корницер.
- Расскажи, если есть.
- Ты помнишь имя Личо Джелли?
- Это человек, который был замешан в скандале с Банком Ватикана. Закулисный махинатор.
Корницер сверился с экраном, пожевывая кончик карандаша.
- Его имя фигурирует во всей документации по Ватикану. И неоднократно всплывает в связи с именем Даллеса. Некая операция под названием «Отставшие». В тысяча девятьсот сорок пятом году, помимо всего прочего, Джелли помог нацистам выбраться из города. Сведения посвежее относятся к организации «П-два», «Пропаганда-два», своего рода неофашистской группе в Ватикане. Тут все сходится. После Второй мировой войны между советским и западным блоками началась гонка по выявлению и задержанию нацистских преступников, но одновременно обе стороны создавали свои разведывательные сети, используя немецкие кадры. Ватикан пустил в ход свои впечатляющие ресурсы, чтобы обеспечивать бывших нацистов и их пособников паспортами, деньгами и всем прочим, необходимым для их нелегальной переправки из Европы к безопасным гаваням на Ближнем Востоке, в Британии, Канаде, Австралии, Новой Зеландии, Соединенных Штатах и Южной Америке. К их помощи прибегали общества и союзы вроде ОБОСС (Организация бывших офицеров СС) и «Der Spinne» («Паук»). По некоторым сведениям, ватиканский «крысиный лаз» позволил уйти от ответственности не менее чем тридцати тысячам нацистов. Среди облагодетельствованных щедростью Святого Престола были бывший сотрудник гестапо Клаус Барбье, Адольф Эйхман, доктор Йозеф Менгеле из лагеря смерти Освенцим, прозванный «Белым ангелом» или «Ангелом смерти», Густав Вагнер, заместитель начальника лагеря Собибор, и Франц Штанг ль из лагеря уничтожения в Треблинке. Были перемещены и эсэсовские чины из украинской дивизии «Галичина».
- И где теперь Джелли?
- Он умер в тюрьме. Сердечный приступ. Правда, многие утверждают, что причиной смерти была передозировка дигиталиса, точно так же, как в случае с Папой Иоанном.
- Создается впечатление, будто мы вторгаемся в вотчину Дэна Брауна: странные обряды, католические заговоры, тайная информация, закодированная в живописи Леонардо да Винчи. Признаться, для меня это такая же галиматья, как творчество белого супрематиста Дэвида Дьюка.
- Называй как хочешь, но есть нечто проходящее красной нитью через всю эту информацию. Что-то невидимое, такое, что его не удается выявить даже МАГИКу. А уж это, поверьте мне, о чем-то говорит.
- Выскажи хотя бы догадку.
- Да нет у меня никакой догадки. А для дальнейших поисков недостаточно отправных сведений. Оттолкнуться не от чего, хотя руки чешутся: кажется, будто отгадка где-то совсем рядом. Просто помимо того, что мы выяснили, происходит и что-то еще.
- Это убийца, - сказала Финн, поняв все.
Почему, что привело ее к такому выводу, пока оставалось невыясненным, однако девушка чувствовала, пусть и с легкой долей сомнения, что нить, связующая все, что им удалось обнаружить, есть не что иное, как личность убийцы.
- Объясни, - попросил Валентайн.
- Боюсь, что пока не могу. Но готова спорить, что, прошерстив все относящееся к этим именам более тщательно, мы обнаружили бы еще больше смертей, больше убийств. Каким-то образом он знал о Микеланджело, знал о том, что Краули меня выставил, знал, что это может повлечь за собой цепочку событий, которые в итоге приведут к тому, что он будет раскрыт. Вот почему погиб Питер. На его месте должна была быть я.
- В этом нет никакого смысла, - сказал Корницер. - Он убивает твоего приятеля и в то же время нанимает того азиата на велосипеде, чтобы убить тебя?
- Это приобретает смысл лишь в том случае, если за убийствами стоит не один человек, - медленно произнес Валентайн.
- Я имею дело с четкими математическими закономерностями. А то, о чем говоришь ты, математическому анализу не поддается.
- Математическому - да, не поддается, но я видел достаточно убийств, чтобы понять: подобное притягивает подобное, - сказал Валентайн. - Что, если Финн права? Что, если убийца номер один начал убивать людей задолго до Краули? Пока нам известно о четырех убийствах - Краули, приятеля Финн Питера, Гэтти и Крессмана в Алабаме. Все они связаны с произведениями искусства. Похищенными произведениями искусства. Возможно, что смерть приятеля Финн стала сигналом, показавшим, что убийца действует. И этот сигнал побуждает к действию убийцу номер два, который пытается предотвратить утечку какой-то информации, разбираясь с Гэтти и Крессманом. Скорее всего, чтобы заткнуть им рты. Если все это берет начало с той погрузки или чего-то еще похуже, тут поставлено на кон очень многое. Безусловно, это достаточный мотив для убийства.
- Неплохая гипотеза, но меня она не удовлетворяет, - сказал Корницер, покачав головой. - Слишком много совпадений.
- Есть ли возможность выяснить, не умер ли кто-нибудь из этого списка насильственной или подозрительной смертью? - спросила Финн.
Корницер расправил плечи.
- Я, наверное, мог бы придумать способ это выяснить. Правда, на это у меня уйдет больше получаса.
- Начинай придумывать прямо сейчас, - велел Валентайн. - Времени у нас в обрез.

ГЛАВА 43

Вудсайд, все еще порой называемый «Раем самоубийц» из за большого количества третьесортных рельсовых путей, по которым носятся скоростные вагоны, представляет собой район Нью-Йорка, вклинившийся между двумя кладбищами в северном Квинсе: кладбищем Св. Михаила к северу и кладбищем «Голгофа» к югу. Всего в миле от северной границы этого района находится аэропорт «Ла Гуардиа», и вся территория, во всех направлениях и на всех уровнях, исчерчена огромным количеством пассажирских линий. Некогда здесь жили почти исключительно католики, выходцы из Ирландии, и, хотя теперь местное население стало поразительно разнообразным благодаря притоку корейцев, мексиканцев, иммигрантов из Южной Азии, Доминиканской республики и Эквадора, пабы и по сей день можно найти на каждом углу. В большинстве из них до сих пор подают «Корк драй джин», «Джеймсонс», «Гиннесс» и «Харп» разнообразных вкусовых оттенков, характерных для Дерри, Дублина и Донегала.
Покрутившись на взятой напрокат машине по Квин-су, священник в конечном итоге нашел церковь Святого Себастьяна - монументальное, похожее на гробницу из-за отсутствия окон строение из желтоватого кирпича, выдержанное в строгом стиле базилик графства Корк. Тамошний декан, священник по имени Уибберли, счел своим долгом лично ознакомить гостя из Рима со старыми записями. Но ни архивные документы, ни его собственная память не подсказывали ничего имевшего отношение к Фредерико Ботте или его приемным родителям, сержанту и миссис Торп. Юный Фредди не прислуживал при алтаре, не ходил к причастию и даже не был членом некогда знаменитой приходской баскетбольной команды. Единственным пришедшим Уибберли на ум местом, где могли знать больше, был похоронный дом в нескольких кварталах к югу по Пятьдесят восьмой улице, существовавший с начала 1900-х годов, когда эта территория Вудсайда фактически была сельской местностью.
В похоронном доме, помещении, снимавшемся для проведения гражданской панихиды, нашлись данные о том, что 18 марта 1963 года здесь действительно проводили в последний путь некоего мистера Брайана Тор-па. Несколько вопросов и ланч в придорожной ирландской забегаловке привели отца Джентиле в Саннисайд, в архив «Вудсайдского вестника», еженедельной районной газеты Квинса, выходившей со времен Второй мировой войны. Согласно микрофильмированной копии газеты за 20 марта 1963 года Брайан Торп, член Американского легиона, удостоенный боевых наград ветеран войны, владелец магазина скобяных изделий, возвращаясь домой, подвергся нападению неизвестных на Рузвельт-авеню и был убит. Согласно полицейскому отчету причиной смерти стали многочисленные раны, нанесенные острым колющим предметом. Оружия на месте преступления найдено не было. После него остались сын Фредерик и жена, проживавшая на Вудсайд-авеню.
Отец Джентиле просмотрел телефонный справочник Квинса, но, не обнаружив там ни Анны, ни Аннализы Торп, поехал прямо по найденному адресу. Как выяснилось, указанная квартира находилась над салоном причесок, причем на обшарпанной двери имелась табличка с именем. «А. Куровски». Наконец круг замкнулся: Аннализа Куровски, женщина, вывезшая Фредерико Ботте из Германии и в Соединенные Штаты на пароходе «Баторий», Вышла замуж за человека, который был убит - заколот, как и все остальные.
Он позвонил, и в ответ, словно его ждали, прозвучал зуммер открывающегося замка. Толкнув дверь, он стал подниматься по длинному темному лестничному пролету наверх, к квартире.
Кем бы она ни была раньше, в свои восемьдесят с лишним Аннализа Куровски превратилась в сухую щепку. Сморщенная, как иссохший пергамент, кожа обтягивала древние кости. Щеки глубоко запали, лицо покрывали пигментные пятна и раздраженные, покрасневшие участки. А вот темные глаза оставались яркими, умными и полными какой-то глубокой, затаенной горечи. Путь, который она проделала, прежде чем оказаться над парикмахерской в Квинсе, явно был долгим и очень нелегким.
В темной гостиной царил беспорядок. Вдоль одной стены выстроились разномастные горки и книжные шкафы, набитые безделушками и фотографиями. Много фотографий висело и по голым, оштукатуренным стенам, наряду с декоративными тарелками и несколькими официального вида плакетками. Из всего этого выбивалась висевшая над козырьком газового камина картина, холст с изображением юной Марии: она склонилась над колыбелью младенца Иисуса, а из левого верхнего угла за ними наблюдают несколько ангелов. Как сама картина, так и ее создатель были узнаваемы мгновенно.
- Вы знаете, что это? - спросил священник.
- Конечно. - Голос старухи был так же сух, как и ее пергаментная кожа. - Это Рембрандт. Эскиз к «Святому семейству», выполненный в тысяча шестьсот сорок пятом году. Окончательный вариант картины хранится в Эрмитаже, в Санкт-Петербурге.
- Откуда вы ее взяли?
- Мой муж подарил ее мне.
- А где он ее взял?
- Мне почему-то кажется, что это не ваше дело.
- Может быть, вы и правы.
- Да и явились вы ко мне вовсе не затем, чтобы говорить о картинах. Вы пришли, чтобы спросить меня о моем сыне Фредерико, да?
- Может быть.
- Не стесняйтесь.
Старуха улыбнулась и села на стоявшую под окном потертую кушетку. Священник выбрал себе место, откуда мог видеть так разительно выбивавшегося из всей этой скудной обстановки Рембрандта.
- Да, я пришел по поводу этого мальчика.
- Я давно вас ждала.
- Ждали меня?
- Конечно. С тех пор, как пошли эти разговоры о возможном причислении Пачелли к лику святых.
- Вы знаете очень много.
- Я знаю все, - сказала старуха. - Всю историю. Это история, которую необходимо рассказать, и я та, кто ее расскажет.
Священник улыбнулся.
- Не вы и не сейчас.
- А кто меня остановит? - спросила она резким, как треск ломающихся сухих прутиков, голосом. - У меня долг перед моим сыном!
- Я остановлю вас, - тихо промолвил священник. - Что же до вашего долга, то он исполнен.

Предыдущая страница 15 Следующая страница


Тень Микеланджело 16

Человек из Рима подумал было о том, чтобы использовать пистолет, но вместо этого он поднялся на ноги, обошел загроможденный кофейный столик, разделявший их, наклонился, завел ладонь ей под подбородок и резким движением сломал женщине шею. Она упала лицом на кофейный столик, разбив нос. Он проверил ее пульс и принялся обшаривать квартиру.

ГЛАВА 44

Финн Райан сидела на скамейке прямо напротив дома 11 по Сент-Люк-Плейс, в Гринвич Виллидж, и думала, что Майкл был прав: стучаться в дверь Фонда Грейнджа, чтобы получить более ясное представление о том, чем они занимаются, действительно глупо. И не только глупо, но и опасно, может быть, смертельно опасно. С другой стороны, возможности программы Барри, пусть она и называется «МАГИК», были исчерпаны. Собственно говоря, именно то, что даже самые совершенные программы не были ни всеведущи, ни всесильны, и давало работу таким конторам, как «Ех Libris». Ведь, в конечном счете, Интернет не более чем бурлящий, почти бездонный котел полуистин, различных точек зрения, отъявленной лжи и откровенного безумия. Это даже не некий коммуникативно-информационный аналог Дикого Запада, а своего рода зона Сумрака. Порой - а на самом деле довольно часто, - чтобы раздобыть настоящие сведения, приходится черпать из самого первоисточника, и не виртуально, а буквально.
И источник этот был там, совсем рядом со зданием «Косби шоу», в одном из двух десятков солидных трехэтажных особняков, выстроившихся вдоль обсаженной тенистыми деревьями улицы, смотревшей на Гудзон-парк. В квартале к западу, по адресу Гудзон-стрит, 421, находилось сложенное из желтого кирпича здание, бывший складской комплекс, после реконструкции превращенный в кондоминиум. Рядом высилось еще одно промышленное здание из красного кирпича, с лесом огромных спутниковых тарелок на крыше. На углу Гудзон-стрит и Сент-Люк имелся ресторан, но остальная часть улицы состояла из жилых домов. С юга, всего-то с расстояния в пару кварталов, доносились звуки Гудзон-стрит, но здесь с трудом верилось в то, что не так уж далеко находится с полсотни мест, где можно купить чашечку кофе за пять долларов.
Здание по Сент-Люк-Плейс, 11, мало отличалось от соседних: те же черные рамы окон, черная кованая железная ограда вокруг колодца, ведущего к цокольному этажу, внешний центральный вентиляционный ствол и бронзовое кольцо для стука под классическим каменным фронтоном парадного входа. На доме номер 11 имелась еще и маленькая бронзовая табличка, начищенная до ослепительного блеска. Даже отсюда Финн отчетливо видела железные решетки на окнах цокольного этажа. Перед зданием стояли машины, в том числе темно-зеленый «лексус», серебристый «мерседес» и черный «ягуар»-купе.
Она сидела там уже с полчаса, не сводя взгляда со здания и собираясь с духом. Наконец ей стало ясно, что тянуть больше некуда: кто-то, выглянув из окна, может обратить на нее внимание. Девушка вздохнула, встала, разгладила черную короткую юбку и поправила кожаную сумку на плече. Ощущение было такое, словно на ней приходская школьная форма. Несколько секунд ей пришлось потратить на то, чтобы с помощью резинки для волос собрать свою непослушную шевелюру в «конский хвост» и пропустить его через отверстие на затылке серо-голубой бейсболки с надписью «Ловкачи из Лос-Анджелеса», после чего она пересекла улицу, сглотнула, прокашлялась, поднялась по широкой парадной лестнице и остановилась у дверей. На бронзовой табличке значилось:
Фонд Грейнджа
Художественный траст Мак-Сжриминга
ЧАСТНАЯ СОБСТВЕННОСТЬ
Несмотря на не оставлявшую сомнений табличку, Финн решила обойтись без стука и повернула дверную ручку. Ничего не произошло. Потом она заметила большую плоскую пластину, привинченную к двери и окрашенную в черный цвет, так что она сливалась с деревом, а вверху, в уголке у фронтона, глазок неприметной видеокамеры. Похоже было на то, что, не постучав, не попадешь внутрь. Взявшись за черное железное кольцо, свисавшее из пасти черного железного льва, девушка трижды ударила им о дверь. Последовала десятисекундная пауза, а потом донесшийся из ниоткуда трескучий голос осведомился о цели ее прибытия.
- «Вовремя».
- Прошу прощения?
- «Вовремя». Курьерская компания. Я явилась за депешами для доставки.
Таков был план, который она и Валентайн придумали накануне вечером. Вот только он, кажется, не очень хорошо срабатывал. Последовала долгая пауза, потом из домофона снова прозвучал голос:
- У нас нет ничего для вас.
Финн вынуждена была пустить в ход последний довод.
- Это ведь «Топпинг, Хэлливелл и Уайтинг»? Так называлась юридическая фирма, послужившая Фонду Грейнджа первоначальным прикрытием.
- Еще раз прошу прощения?
- Это название, которое мне дали.
- Кто вам дал?
- Диспетчер, кто же еще. - Она наконец позволила себе долгий, страдальческий вздох. - Послушайте, я просто иду туда, куда мне говорят, а если здесь никто ни во что не врубается, выходит, я не туда попала. - Девушка помахала пальцами правой руки перед видеокамерой. - Раз так, я пошла. Счастливо оставаться.
Девушка повернулась, якобы чтобы уйти, и, затаив дыхание, поставила ногу на ступеньку. Но тут, к ее облегчению, электронный голос зазвучал снова:
- Постойте. Сработало!
- Мне нужно проверить. Подождите.
- Я не собираюсь торчать тут до скончания века. Еще пауза, и наконец резкий щелчок из-за надверной пластины.
- Заходите.
- Ну, спасибо.
Финн повернула ручку, отворила тяжелую дубовую дверь и, стараясь сохранять на лице несколько раздраженное выражение, ступила внутрь.
Она оказалась в узком, совершенно пустом коридоре перед второй дверью. Когда первая дверь со щелчком захлопнулась позади Финн, из-за второй двери донесся слабый звук и она слегка приоткрылась. Над ней девушка приметила глазок второй камеры. Этот коридор мог оказаться ловушкой для любого посетителя, которого хозяева здания сочли бы подозрительным или опасным.
Пройдя за вторую дверь, Финн попала в большую приемную, обставленную в стиле «искусства и ремёсла», с письменным столом, кажется работы Стикли, набором офисных стульев, парой кресел и длинным деревянным диваном с обтянутыми кожей подушками. Полы были темно-вишневого цвета. На кремовой стене позади стола дежурного висела картина в раме, сильно смахивавшая на полотно из серии Моне «Сад в Жи-верни». Если полотно было подлинным, оно, вероятно, стоило где-то около двадцати миллионов долларов.
Славное местечко.
У дежурного были темные редеющие волосы, широкие плечи, белая рубашка с шелковым голубым галстуком, по которому бежал голубой узор, и костюм, очевидно, от «Хьюго Босс», который, впрочем, не мог скрыть красноречивой выпуклости под левым плечом и широкой полоски светлой кожи, удерживавшей на месте кобуру. Под мышкой у этого малого была пушка, и это имело немалый смысл, если Моне подлинный. Так или иначе, отступать было поздно: оставалось лишь блефовать дальше.
- Подождите здесь, - сказал ей «Хьюго Босс» с бросающейся в глаза плечевой кобурой.
Финн сделала, как было сказано, и, медленно описывая полный круг, постаралась как следует приглядеться к помещению. Если не считать дорогой мебели и Моне, это мог бы быть офис любого обладающего вкусом профессионала на Манхэттене - юриста, бухгалтера, процветающего консультанта. В конце комнаты были две двери: одна складывающаяся, за которой явно находилась кладовка или подсобка, другая - ведущая глубже в здание. Откуда-то из-за нее доносился равномерный глухой стук светокопировального аппарата и стрекот офисного лазерного принтера. Финн осторожно присмотрелась к столу дежурного. Телефон имел с полдюжины проводов, четыре из которых были освещены. И опять же ничего необычного.
«Хьюго Босс» вернулся.
- Для вас ничего нет. И мы не пользуемся услугами курьерской компании под названием «Вовремя». Когда возникает необходимость в посыльных, мы прибегаем к услугам «Общегородской».
- Все верно, - сказала Финн, стараясь, чтобы это выглядело естественно. - Вот только, когда «Общегородская» перегружена, они скидывают свою муру нам.
- Муру?
- Ну, работу. Но мое дело маленькое: забрать и доставить по адресу. Раз вы говорите, доставка не требуется, значит, не требуется. Нет проблем.
Она решительно натянула свою бейсболку и уже собралась было идти, но в последнюю секунду задержалась и, одарив «Хьюго» простодушной, чуть смущенной улыбкой («я ведь всего лишь деревенская девчонка, теряющаяся в большом городе»), сказала:
- Ой, а можно попросить вас об одолжении?
- Что?
- Мне очень нужно в туалет.
Это вполне соответствовало действительности. «Хьюго» и его пушка пугали так, что впору было описаться.
- У нас нет общественного туалета.
- Я только на минуточку, обещаю. А вы пока проверите, действительно ли для меня нет никакой корреспонденции.
«Хьюго Босс» задумался, насупив брови. Финн добавила ватт в свой лучший умоляющий взгляд, каким всегда пользовалась в школе, не сделав домашнего задания.
- Ладно, - сдался «Хьюго». - Вон туда. Первая дверь направо.
Следуя его жесту, Финн рысцой направилась к дальнему концу комнаты, краешком глаза наблюдая за тем, как «Хьюго» взялся за телефонную трубку. Выйдя за дверь, она закрыла ее за собой и обнаружила, что находится в коротком коридорчике, соединяющем фасадную и заднюю части дома. Слева, судя по характерному шуму светокопировального устройства, находилась копировальная комната, справа от нее - простая дверь с табличкой, на которой значилось «Туалет», а прямо перед ней - арочный проем, ведущий во внутренний офис. Две женщины и мужчина сидели за компьютерными терминалами в ярко освещенной комнате без окон. Узкий лестничный пролет поднимался вверх, на второй этаж. Еще одна дверь вела дальше, в глубь здания, вероятно туда, где раньше находилась кухня. Никто не обращал на нее внимания, поэтому Финн, проигнорировав туалет, нырнула в копировальный кабинет. Наряду с техникой - большим напольным цифровым копиром «Кэнон», офисным факсом и промышленного размера сканером - там имелись полка с принадлежностями для приготовления кофе и несколько вешалок для одежды. Кто-то оставил рядом со светокопировальным устройством связку ключей, и Финн, не задумываясь, сунула их в висевшую на плече сумку, после чего выскочила из комнаты и проскользнула в санузел. Забежав в кабинку, она отдышалась, успокоилась, справила малую нужду, слила воду и направилась назад, в приемную.
- Ну, есть что-нибудь? - спросила девушка «Хьюго», заранее зная, каков будет ответ.
Дежурный, разговаривавший по телефону, кратко покачал головой.
- Спасибо за возможность привести себя в порядок, - благодарно прошептала Финн, с улыбкой помахала «Хьюго» рукой и выбежала наружу.
Несколько минут спустя она уже находилась на Гудзон-стрит, подыскивая местечко, чтобы разобраться с ключами.

ГЛАВА 45

Майкл Валентайн отыскивал сведения на бесконечных стеллажах «Экслибриса», следуя собственной загадочной системе кодирования, настолько далекой от обычной десятичной системы Дьюи, насколько это вообще возможно. Утро и значительную часть дня он провел, сверяясь с дюжиной различных энциклопедий Нью-Йорка, старыми кадастровыми книгами, планами подземки, церковными записями, архивами полудюжины приходов и комплексными социологическими отчетами по Гринвич-Вилидж, ведущимися с тридцатых годов, где значились все до единого предприятия и организации, дом за домом, улица за улицей. По мере того как Валентайн прокладывал дорогу сквозь дебри пыльных томов, подшивок и папок, у него начинала складываться картина того, что представлял собой ранее участок вокруг Гудзон-стрит, 421.
Первоначально, конечно, эта местность являлась пригородной и относилась к маленькой, прилепившейся к берегу реки Гудзон деревушке Гринвич. К началу 1800-х годов поля, принадлежавшие семье Варик, были проданы церкви Святой Троицы, которая, в свою очередь, переуступила право пользования этой землей благотворительному обществу Св. Марии Магдалины. В то время участок земли, ограниченный Гудзон-стрит, Кларксон, Мортон и Варик, вместе с небольшой территорией, примыкавшей к нему с севера, уже использовался как приходское кладбище при Епископальной церкви Святого Луки. В 1820-х годах там была воздвигнута римско-католическая церковь Спасителя, а напротив нее, через Гудзон-стрит, красный кирпичный комплекс женского монастыря и монастырского приюта для девушек, попавших в «затруднительное» положение. Как раз в тот период в данном районе жил Эдгар Алан По, и его угрюмую, сутулую фигуру частенько видели среди надгробных плит кладбища. Со временем территория кладбища была разделена между разными владельцами, и на месте, ставшем впоследствии Сент-Люк-Плейс, были выстроены первые жилые дома. Дорога, ставшая продолжением Ле-Руа-стрит, прошла на запад до Варика. В 1865 году церковь Спасителя сгорела, и заботу о погребениях взяли на себя церкви Святого Павла на юге и Святого Луки на севере. К 1870-м годам в районе участка 421 стали прокладывать первые надземные рельсовые пути, посягая на монастырскую собственность. Пожар в 1877 году привел к закрытию монастыря, а в 1881 году руины снесли, чтобы освободить место для восьмиэтажного складского здания, которое занимает это место в настоящее время. К началу двадцатого столетия от монастыря, церкви и кладбища не осталось и следа. Погост стал парком, Сент-Люк-Плейс перешла в ведение мэрии Нью-Йорка, а по Гудзон-стрит загромыхали туда-сюда трамваи и конки.
С виду здание «Америкэн меркантил» ничем особенным не выделялось, однако должна была существовать причина, побудившая Корнуолла и его когорту из Фонда Грейнджа арендовать помещение для размещения своего подозрительного груза именно здесь. С этим же явно был связан и выбор места для офиса, однако, по свидетельству арендных, платежных, страховых и прочих документов из пыльной коллекции Валентайна, фонд вселился в фешенебельный особняк на Сент-Люк-Плейс уже после исчезновения груза.
Перенеся с полдюжины справочников обратно в свой кабинет, Валентайн рухнул в кресло и закрыл глаза, пытаясь разрешить загадку логическим путем. Итак, что такого особенного мог знать Корнуолл об этом месте, что ускользает от внимательного и заинтересованного взгляда человека, перелопатившего великое множество исторических материалов, или, если быть точным, целые вороха справочников и документов, окружающие его сейчас? Досадуя на то, что никак не может найти ответа, Валентайн повернулся к компьютеру, загрузил адаптированную для него Барри поисковую программу и ввел имя Корнуолла. Почти сразу на мониторе появилась краткая биография.
«Имя : Корнуолл, Джеймс Косберн
Датарождения : 1904
Месторождения : Балтимор, штат Мэриленд
Датасмерти : 2001
Местосмерти : Нью-Йорк, штат Нью-Йорк
Жизнеописание : Джеймс Корнуолл родился в семье Мартина и Лоис Корнуолл. Его мать, выдающийся дизайнер интерьеров, преподавала в Балтиморской школе искусств. Юный Корнуолл обучался в нескольких частных школах, где проявлял особый интерес к монастырской и церковной архитектуре, а затем продолжил образование в Европе. После двух лет обучения в Парижской «Ecole Sebastien» в 1922 году он вернулся в Соединенные Штаты, где в следующем году стал студентом Йельского университета. Закончив обучение cum laude в 1927 году, он в том же году поступил на работу в Музей Паркер-Хейл в качестве ассистента в отделе декоративного искусства. В 1929-1932 годах Корнуолл занимал должность помощника хранителя, а с 1932 года - хранителя музейных фондов. Начиная с 1930 года он под руководством директора Паркер-Хейл Джозефа Тигъю (1885-1933) принял участие в создании нового музейного отдела средневекового искусства, в каковой и был переведен из декоративно-прикладного отдела с последующим повышением в должности. В 1942 году вступил в брак с Кэтрин Меткаф. В 1943 году он поступил на службу в армию, быстро получил звание лейтенанта и был направлен в Седьмую армию Западной группы войск в качестве офицера подразделения по розыску и спасению исторических памятников, произведений искусства и архивов. В его основные обязанности входило обнаружение и спасение художественных сокровищ, похищенных и укрываемых нацистами. Помимо всего прочего Корнуолл был причастен к обнаружению и возвращению награбленных коллекций Геринга, Геббельса и Альфреда Розенберга. Вернувшись в Паркер-Хейл, он был назначен директором в 1955 году. В июне 2001 года, после резкого спора, возникшего на совещании правления, скончался от инфаркта. Его преемником на посту директора стал его протеже Александр Краули (см.)».
По существу, биографическая справка не содержала ничего нового в сравнении с тем, что Валентайн знал и до этого, но в глаза ему бросилось название из библиографии научных трудов Корнуолла. Диссертация на соискание степени доктора философии Йельского университета на тему: «Джованни Баттиста де Росси и катакомбы Сан-Каллисто: Биография и архитектурное творчество».
Отталкиваясь от этой работы как от отправной точки, Валентайн продолжил поиск в Интернете, собирая разрозненные фрагменты мозаики. Как оказалось, интерес Корнуолла к подземному миру не закончился с получением докторской степени. За последующие годы он опубликовал на эту тему дюжину статей и даже консультировал создававшуюся для Исторического телеканала серию передач о склепах, подземных захоронениях, мавзолеях, кладбищах и катакомбах по всему миру. Последняя программа в этой серии называлась «Подземелья Нью-Йорка».
Не прошло и часа, как детали головоломки сложились и Валентайн получил ответ. А вновь просмотрев материалы по истории Гринвич-Виллидж, окончательно убедился в правоте этой догадки.
Боже мой! - прошептал он, когда причина, побудившая Корнуолла остановить выбор на складском здании по Гудзон-стрит, стала для него очевидной.
Там, где нынче на лужайках парка играли детишки, некогда находилась подземная крипта церкви Спасителя, соединенная с монастырем по ту сторону дороги «богослужебным» туннелем, прорытым для того, чтобы монахини и девушки из приюта могли ходить в церковь, не привлекая к себе внимания мирян. Стараниями Корнуолла и его подельников двадцать семь тонн ящиков и коробок - груз шести грузовиков с награбленными произведениями искусства - исчезли под улицами Нью-Йорка.
И по-прежнему находились там.

ГЛАВА 46

Ложный священник двигался по захламленным комнатам сырой и загаженной квартиры на Ладлоу-стрит, расположенной намного ниже магазинчиков, обрамлявших узкую улицу с односторонним движением, проходящую над Дилэнси. Внимательно осматривая жалкие комнаты, он держал «беретту» наготове. Обыск, учиненный в Квинсе, в квартире убитой старухи, привел его сюда, но место оказалось пустым. Здесь обитали лишь страшные призраки и воспоминания. Пол покрывал некогда, по-видимому, голубой, а ныне выцветший, заляпанный грязью и потрескавшийся линолеум. Потолок провисал в швах и бугрился, угрожая расколоться, как перезревший фрукт. Каждый шаг человека из Рима заставлял все новых перепуганных тараканов разбегаться по щелям за полуотодранными плинтусами или прятаться под валявшиеся там и сям обрывки старого ковролина.
Эта жутковатая берлога, несомненно, представляла собой пристанище безумца. Осыпающуюся штукатурку и ветхие цветочные обои покрывали вырезки из газет, рисунки и картинки из журналов, снабженные рукописными примечаниями, исполненными почерком столь бисерным, что они не поддавались прочтению. С репродукциями картин соседствовали потрескавшиеся и кое-как скрепленные гипсовые фигурки святых и ангелов, кое-где прибитые гвоздями, а кое-где просто поставленные в ниши, которые были выскреблены ложкой в мягкой, пористой штукатурке стен. Это был музей, посвященный безумным метаниям души, одержимой навязчивой идеей, суть которой не поддавалась анализу или логическому постижению - за тем лишь исключением, что она имела какое-то отношение к минувшей войне и людям, принимавшим в ней участие, к творцам и их произведениям, к великому множеству погибших за двадцать веков безвестных людей и, главное, к жизни и времени одного-единственного человека. Человека в очках со стальной оправой и с папской тиарой на голове.
Человек из Рима давным-давно утратил былую веру и порой был готов согласиться с циниками, утверждавшими, что человек существует лишь для того чтобы чревоугодничать, предаваться блуду и испражняться. Однако, попав сюда, он понял: у человека есть еще одно предназначение - доказать, что ад существует. Это место представляло собой как бы лабораторный сосуд, чашку Петри, позволявшую представить культуру проклятых.
Комнат оказалось больше, чем он ожидал, как будто две, а то и три обшарпанные, снятые за бесценок квартиры соединили вместе.
Если во всей огромной квартире и было что-то новое, то только обитая металлом входная дверь и замки на ней, открывавшиеся, впрочем, без особого труда. Кухня, откуда можно было пройти в маленькую темную гостиную, находилась посредине и производила кошмарное впечатление. Старомодная металлическая раковина без тумбочки, с открытой арматурой и многочисленными сколами эмали, была переполнена грязными пластиковыми и фаянсовыми тарелками с засохшими остатками пищи. Вытяжки не было, на кособоком кухонном столике стояли открытая банка с заплесневелым виноградным желе, коробка кукурузных хлопьев, пакет с прокисшим молоком емкостью в пинту и недопитая чашка кофе. С потолочного крюка для люстры свисала перекрученная клейкая лента-мухоловка. Брезгливо взявшись большим и указательным пальцами, ложный священник потянул за болтающийся шнур, но ничего не произошло. Войдя в гостиную, он обнаружил там ветхий, загибающийся с одной стороны коричневый тряпичный коврик и выполненный чернилами прямо на левой стене рисунок: Христос на облаке над гротескной Голгофой. Внизу, под тройным распятием, были начертаны слова:
ТЫ УБЬЕШЬ МЕНЯ, ТРОПА ЖИЗНИ
В ТЕБЕ ВОПЛОЩЕНА ПОЛНОТА РАДОСТИ
В ДЕСНИЦЕ ТВОЕЙ ВСЕ БЛАЖЕНСТВА МИРА
ВО ВЕКИ ВЕКОВ.
Присмотревшись внимательнее, незваный гость увидел, что на крестах Голгофы распяты женщины, из глаз и грудей которых сочится кровь, а нимб вокруг головы Иисуса испещрен странными, неразборчивыми и не поддающимися расшифровке надписями.
Далее находился короткий коридор, а за ним еще одна дверь, тоже старая, обшарпанная, но в отличие от прочих совсем недавно покрашенная в яркий, как скорлупа яиц малиновки, синий цвет. На ней было написано одно-единственное слово:
TSIDKEFNU
Слово из Ветхого Завета, обозначающее «Праведность», одно из тысяч имен Господа.
Человек из Рима оттянул свободной рукой затвор «беретты», набрал в грудь побольше воздуха, распахнул дверь и вступил в последнюю комнату. Там горел свет, такой яркий, что он, почти ослепленный, непроизвольно вскинул руку к глазам.

ГЛАВА 47

Позади них в парке Джеймса Дж. Уолкера играли и весело тарахтели, прыгая через скакалку, дети. Финн и Валентайн даже с такого расстояния смутно различали слова считалки:
Я младенец Иисус По прозвищу Христос. Я младенец Иисус, Мой папа - главный босс.
- Ты уверен, что это нужно? - спросила Финн, сидя на скамейке рядом с Валентайном.
Между его ногами стояла сумка со снаряжением. Они оба были одеты в подходящую для такого случая спортивную одежду. Шел восьмой час вечера, уже опускались сумерки, и интенсивность движения по Гудзон-стрит уменьшалась.
- Ну, не зря же ты сегодня побывала там и прихватила с собой ключи, - улыбнулся Валентайн. - Кроме того, если мы хотим довести это дельце до такого завершения, которое удовлетворит власти, нам необходимо раздобыть улики. Все, что у нас есть сейчас - Интернет, паранойя и теория заговора, - к делу не подошьешь.
- Я просто хочу выяснить, кто убил Питера.
- Это мы обязательно выясним, - сказал Валентайн. - Обещаю тебе.
Он держал дальнюю сторону Сент-Люк-Плейс под наблюдением. Вскоре после того, как в здании погасли последние огни, «Хьюго Босс» вышел наружу и запер за собой дверь. Благодаря миниатюрной камере «Панасоник Д-снэп», которую Финн брала с собой во время ее вылазки в штаб-квартиру фонда, Валентайн располагал всей необходимой информацией об интерьере здания, включая систему безопасности и сигнализации, смонтированную за входной дверью. Она оказалась не новой, почти десятилетней давности, и относительно простой, базирующейся на телефонном соединении с центральным пультом. Одного звонка Барри Корницеру хватило для того, чтобы через пять минут получить пароль доступа, а то, что Финн стянула связку ключей, еще более упростило дело. После того как в мастерской на Кармин-стрит ей сделали копии, она, использовав сигнальный брелок на кольце оригиналов, нашла на Варик-стрит машину владельца, «тойоту камри», открыла дверь, бросила связку на переднее сиденье и заперла машину вручную. Хозяин, конечно, малость подергается, ища ключи, но, когда обнаружит их на сиденье, наверняка решит, что просто забыл их в автомобиле.
Я младенец Иисус, Мне виден каждый грех. Я младенец Иисус И побеждаю всех.
Сверившись с часами, Валентайн вновь присмотрелся к окутанному сумраком особняку по ту сторону дороги. Ничто не шевелилось, кроме листьев на деревьях. С перекрестка доносился гул дорожного движения. Финн смутно припомнила несколько строк из сонета Эдгара Алана По, посвященного призраку умершей любви, и постаралась отогнать мысли о том, что погребено глубоко под лужайками парка. Старые тайны. Еще более старые кости.
- Пора идти.
- Хорошо.
- Я поделился с Барри большей частью того, что мы накопали. Если к полуночи он не дождется моего звонка, то позвонит своему приятелю в Бюро и введет его в курс дела.
- Это утешает, - хмыкнула Финн.
Они встали и направились через улицу. Позади них, неразличимые в сумерках, веселились детишки.

ГЛАВА 48

Они вошли в темный дом. Впереди и справа от них находилась панель охранной сигнализации с пульсирующим, сердитым красным огоньком. Валентайн набрал серию цифр, и красный свет сменился спокойным зеленым.
- Так просто, - прошептала Финн.
- Это тебе не кино про ограбление в стиле «хай-тек», - усмехнулся Валентайн. - Сигнализация установлена невесть когда. В ту пору она могла считаться современной, но все устаревает, а люди от спокойной жизни расслабляются и утрачивают бдительность. - Он пожал плечами. - И вообще, с чего бы им раскошеливаться на навороченную охранную систему? Кто сюда полезет? Предполагается, что здесь нет ничего, кроме бумаг.
- Может быть, так оно и есть, - заметила Финн. - Может быть, мы ошибаемся.
- Ты сказала, что тебе показалось, будто твой дежурный в дорогом костюме был с пушкой.
- Не показалось. Я уверена.
- В таком случае мы не ошибаемся. Чтобы караулить бумаги, пушка не нужна.
Валентайн умолк, задержался, рассматривая картину над столом, и хмыкнул:
- Однако если охраняешь нечто подобное, без пушки и вправду не обойтись.
Быстро миновав приемную, они прошли по коридору в центр здания. Финн поставила сумку на один из письменных столов, расстегнула молнию, и Валентайн достал оттуда тяжелый фонарь. Он включил его, обвел лучом помещение и не увидел ничего отличного от того, что показала ему камера: большая прямоугольная комната без окон с лестничным пролетом по правую руку, обстановку которой составляли три письменных стола и ряд канцелярских шкафов. Дверь в конце комнаты вела в удобный конференц-зал с длинным столом и полудюжиной стульев. Слева, над каминной доской старомодного очага, висела картина. Было слишком темно, чтобы рассмотреть ее отчетливо: какой-то неяркий пейзаж. Другая дверь вела в заднюю часть здания. Она была заперта. Финн выступила вперед со связкой ключей и попробовала их все по очереди, пока не подобрала подходящий. Она повернула его, и дверь распахнулась. Они вошли.
- А вот это интересно, - произнес вполголоса Валентайн.
Комната была совершенно пуста. Окно в дальней стене было заложено кирпичами, а изначальная задняя дверь заменена чем-то отдаленно напоминающим скользящую панель, какими обычно закрываются гаражи. Однако пол, похоже, остался первоначальный, выложенный не вишневыми, а широкими дубовыми плашками.
- Грузовой бокс, - сказал Валентайн. - На старых планах отмечен глухой проезд, выходящий на конец Варик-стрит. Должно быть, эта дверь ведет туда.
- В этом нет смысла. Разве только у них есть что-то, чтобы загружать или разгружать, - сказала Финн.
- Посмотри туда, - махнул рукой Валентайн.
В центре пола находился квадратный участок, выделенный тонкими стыками. Майкл поводил лучом по стенам и обнаружил большую кнопку рядом с действующим механизмом для массивной задней двери. Очень похожую на кнопку вызова грузового лифта в «Экслибрисе».
- Нажми ее.
Финн пересекла комнату и надавила на кнопку ладонью. Послышался гул, и участок пола со стороной в шесть футов стал подниматься вверх. Появилась большая открытая клеть, которая с глухим стуком остановилась.
- Что это, черт возьми? - сказала Финн.
Валентайн поводил лучом света по открытой клетке. На верхней перекладине находилась штампованная металлическая табличка с надписью.
«БратьяОтис . Йонкерс , шт . Н.-Й. 1867» .
- Мне ничего не удалось узнать о первоначальных владельцах этого здания, но вполне возможно, что здесь находилась таверна или маленькая гостиница. А это, должно быть, грузовой лифт, которым они пользовались, чтобы поднимать из подвала еду и бочонки с пивом.
Валентайн вошел в клетку, поводил фонариком вокруг себя и на одной из решетчатых стен заметил панель с кнопками.
- Вроде в рабочем состоянии.
- Мы что, будем спускаться вниз в этой допотопной клетушке? - испугалась Финн.
- Боюсь, другого пути нет.
Он поманил ее, она осторожно ступила на стальной пол клетки, и Валентайн нажал на кнопку. Клетка со стуком и громыханием начала спуск. Когда она остановилась, они оказались в полной темноте, и по выходе из лифта Валентайн пошарил по сторонам лучом фонаря.
Старинный лифт доставил их во вполне современный, с бетонными стенами подвал, наполненный ящиками и коробками. Валентайн нашел выключатель, щелкнул им, и над их головами зажегся свет.
Подвал представлял собой просторное, длинное и узкое помещение с верстаками, рабочим столом с циркульной пилой, клетями для досок и запасом металлической ленты для обивки ящиков. Все инструменты были действующие, ими явно пользовались. У одной стены равномерно гудел регулятор влажности: здесь было прохладно и сухо. Возле грузового лифта были составлены несколько готовых к отправке коробов среднего размера, с аккуратными наклейками и штрих-кодом. Все они предназначались для различных филиалов Галереи Хоффмана по всему миру, и к каждому с одной стороны был пришпандорен пластиковый кармашек, уже заполненный таможенными документами. Поодаль, в углу помещения, стоял металлический стол с компьютером и сверхмощным принтером. Валентайн вынул из своей сумки нож и вскрыл один из кармашков.
- Форма четыре тысячи четыреста пятьдесят семь, грузовая декларация. Одно из преимуществ торговли произведениями искусства и антиквариатом - никаких тебе пошлин. Все равно что транспортировать миллионы долларов через международные границы, не поведя и бровью.
Подобрав с верстака ломик, Валентайн принялся вскрывать один из маленьких ящиков. Наконец крышка подалась, и он бережно извлек содержимое.
- Рембрандт. «Воскрешение Лазаря». Полотно считалось пропавшим с тысяча девятьсот сорок второго года. Принадлежало еврею, торговцу картинами из Амстердама.
- Разве это не достаточная улика?
- Нет. Нам нужно найти остальное.
- Оно не здесь. Валентайн оглядел помещение.
- Сперва нам надо точно установить, насколько велико это самое «здесь».
Он подошел к дальнему концу подвала и уставился на стену. Как и остальные стены этого длинного, узкого помещения, она казалась сложенной из прочного кирпича. Ничего такого, чем можно было бы замаскировать тайный ход.
- Это должно быть здесь. Мы напротив парка. Он глянул направо, потом налево.
- Вот эти стены, должно быть, смежные с соседними зданиями, а вот задняя…

Предыдущая страница 16 Следующая страница


17 Пол Кристофер

Он осторожно проверил дверь, ища признаки того, что что-то было недавно вынесено из-за стены, но, ничего не обнаружив, опустился на колени, внимательно изучая стык между стеной и полом. Финн повернулась и посмотрела назад, в том направлении, откуда они пришли. Ей вспомнился офис в «Экслибрисе» и Шерлок Холмс.
«Если отбросить невозможное…»
Вдоль всей задней стены тянулись секции металлических стеллажей, на полках которых хранились упаковочные материалы. Предоставив Валентайну изучать пол, Финн вернулась к северной стене и присмотрелась. Шесть стеллажей, занимавших всю длину стены, не доходили до потолка примерно на дюйм и на полдюйма приподнимались над полом на толстых коротких железных ножках. Они были окрашены в казенный зеленый цвет и выглядели старыми. Девушка снова повернулась. Старомодный грузовой лифт находился на расстоянии двенадцати или пятнадцати футов. Вдоль левой, смежной стены тоже стояли стеллажи с полками, зато у правой их не было вовсе, ни одного. Правда, на ней висел деревянный стенд с крючками; на таких обычно развешивают пожарные или еще какие-нибудь инструменты. Нахмурившись, Финн таращилась на него, нутром чувствуя: что-то здесь не так. И тут до нее дошло.
- Майкл, - позвала она.
Он встал и повернулся в ее сторону.
- Что?
- Кажется, я кое-что нашла.
- Где?
Он направился к ней, чуть сгибаясь под низким потолком.
- Смотри, - сказала она, когда он подошел к ней.
- Ну, стенд для инструментов. И что в нем такого? Это смежная стена.
- На нем ничего нет.
- Не понял.
- Все инструменты находятся на полках, вон там, ни один из них не висит. Зачем тогда здесь нужен стенд?
На мгновение Валентайн потерял дар речи. Затем шагнул вперед, проверил стенд, постучав по нему костяшками пальцев, присмотрелся к месту, где смежная стена сходилась с задней, и, ухватившись за центральную полку, сильно потянул. Поначалу ничего не произошло, а потом две ближайшие к смежной стене секции плавно и почти бесшумно выдвинулись, отойдя от задней стены на пару футов. Валентайн потянул за секцию полок и, отодвинув ее от смежной стены, открыл наконец темный потайной вход.
Схватив фонарь, Валентайн поспешил по бетонному скату, шедшему вниз, в круглую подземную камеру, стены которой были сложены не из кирпича, а из гранита, древней скальной породы, на которой выстроены небоскребы Нью-Йорка. Протянув руку, Валентайн коснулся шероховатого камня. Здесь было прохладно и сухо - идеальное место и для упокоения возлюбленных сынов города, и для сокрытия от любопытных глаз иных секретов. В памяти всплыли строки Эдгара Алана По, и он продекламировал:
- Чу! Смерть себе воздвигла трон Там, где стоит извечно он На дальнем западе туманном, Сокрытый в тенях город странный. Добро ли, зло ли - все, всегда Уходит на покой туда.
- Умеешь же ты порой напугать, Майкл, - пробормотала Финн, следуя за лучом фонарика.
Два металлических рельса, как миниатюрная железнодорожная линия, убегали налево, в кромешную тьму пещеры. Правда, на ближней стене крепилась металлическая коробка с переключателями, от которой туда же, во тьму, тянулся изолированный силовой кабель. Валентайн щелкнул выключателем, и линия тусклых казенных ламп загорелась, осветив туннель впереди. Он выключил фонарик. Отверстие было семь или восемь футов в высоту и чуть больше этого в поперечнике. Стены были сложены из того же камня, что и в круглой камере, а пол под рельсами плотно засыпан гравием.
- Интересно, куда он ведет? - тихо произнес Валентайн и направился в туннель.
- Я вовсе не уверена, что мне так уж хочется это выяснять, - сказала Финн, но все равно пошла следом за ним.
Они двинулись вперед по извилистому туннелю. То там, то сям в стенах были вырезаны узкие ниши для захоронений. Помещенные туда тела закладывали кирпичом, но кирпич давно раскрошился и исчез, так же как прах усопших. Каменные могилы были пусты. В этом мертвом мире тянувшиеся у них под ногами рельсы казались неуместными, а уж светившие над головой тусклые лампочки в защитных металлических сетках - и того нелепее. Финн старалась не думать о чудовищной тяжести толщи земли прямо над ее головой и, двигаясь по гнетущему, мрачному проходу, прилагала все усилия к тому, чтобы дышать ровно. Вообще-то она никогда не страдала клаустрофобией, но в данном случае все воспринималось иначе. Ей подумалось, что в аду наверняка нет ни жара, ни пламени, лишь пустота и ужас погребения. Погребения навеки.
Они шли по туннелю целую жизнь, поворачивая то налево, то направо, пока наконец не добрались до очередной круглой камеры. Проходившие по ней рельсы вели к тяжелой двери, подвешенной на массивных, ввинченных в камень железных петлях. Дверь была сделана из какого-то темного тяжелого дерева, петли были так же стары, как каменные стены, к которым они прикреплялись. По обе стороны от двери в камне были рельефно высечены два обелиска, очертания которых подчеркивались побелкой и каким-то древним, темным травлением. А над входом были выбиты в скальной толще слова, выделенные, как и обелиски, черным и белым.
- «Храните молчание, о смертные, ибо вы вступаете в Царство мертвых», - прочитала вслух Финн. - Славно, ничего не скажешь.
Она посмотрела на дверь, потом на Валентайна.
- Ты хочешь войти?
- Думаю, мы зашли слишком далеко, чтобы теперь отступать, - ответил он и постучал по рельсу носком ботинка. - Что-то не слышал, чтобы в старину трупы перевозили в крипты на рельсах. Это не подземное кладбище, а склад.
Шагнув вперед, Майкл потянул за тяжелую железную ручку, распахнул дверь и ступил в проем.
В тот же миг раздался тихий, похожий на стон какого-то раненого животного гортанный звук, и свет погас. Финн вскрикнула, воздух вокруг неожиданно наполнился страшным запахом свежепролитой крови. Она вскрикнула снова, ощутив, как воздух стремительно вырвался из ее легких, когда каменный пол туннеля метнулся ей навстречу. Вдалеке, отдаваясь эхом, раздался сухой, злобный хлопок выстрела.

ГЛАВА 49

На один-единственный ужасный миг Финн почувствовала, как сознание покидает ее, и именно в этот миг перед ней возникло лицо Питера. С отчаянно бьющимся сердцем она поднялась на четвереньки, заставила себя встать на ноги и, спотыкаясь и пронзительно выкрикивая имя Валентайна, двинулась вперед с вытянутыми руками, хватающими пустой воздух. Неожиданный толчок в бедро отшвырнул ее в сторону, сильно приложив щекой к шероховатой поверхности двери. Теряя равновесие, девушка уловила запах крови и густую вонь какого-то дешевого мужского одеколона или лосьона после бритья. Где-то на задворках сознания промелькнуло смутное воспоминание, но очертаний оно так и не обрело. Совсем близко от себя она услышала прерывистое дыхание и глухой звук удара кулаком о более мягкую плоть. Финн снова упала на колени, почувствовав, что под ней не гравий, а гладкий бетон. Откуда-то сверху неожиданно послышались отдаленные голоса играющих в парке детей:
Я младенец Иисус,
Неправда не по мне.
Я младенец Иисус,
А кто не верит мне,
Тому гореть в огне.
Детские голоса доносились через старую, связанную с поверхностью вентиляционную систему, по которой в крипту поступал свежий воздух. Заставив себя снова подняться на ноги и вытянув перед собой руки, Финн в кромешной тьме добралась до гладкой стены и двинулась боком вдоль нее, отчаянно стараясь нащупать выключатель. Запах крови сменился чем-то другим - тяжелым едким запахом пролитого бензина. Послышался звук, похожий на протяжный вздох, что-то тяжело упало на землю. Ее рука наткнулась на пластмассовую коробку выключателя. Она нажала на него и, когда свет загорелся, увидела, где находится.
Огромный, не меньше ста футов в поперечнике, бункер со сводчатым потолком был уставлен рядами ящиков, клетей, дорожных кофров, чемоданов, корзин и обитых металлом здоровенных корабельных сундуков, которые громоздились от пола до сводчатого, высотой в двадцать футов потолка, поддерживающегося стальными балками. Бункер со сводчатым потолком был огромен. К ближайшей, открытой клети был прислонен портрет голландского бюргера кисти Франса Халса. Табличка на клети сохранила хоть и выцветшую, но отчетливо различимую маркировку с золотыми «молниями» СС. Стоявший рядом открытый кофр был доверху, с горкой наполнен, наверное, тысячами старомодных золотых очков. Точнее, одними оправами, без линз. Все это испускало резкий запах бензина, и Финн краем глаза приметила знакомые очертания красной пластиковой пятигаллонной канистры. Рельсовая узкоколейка, входившая в комнату, заканчивались у буфера, представлявшего собой тяжелую плиту из дубового бруса. На рельсах, приткнувшись к буферу, стояла простая шахтерская вагонетка. Незатейливый экономный способ доставлять награбленное добро из склепа к грузовому боксу под домом на Сент-Люк-Плейс.
- Майкл!
- Я здесь!
Звук донесся из-за большой клети. Поспешив туда, Финн увидела на полу яркое пятно свежей крови. Она побежала вперед, отпихнув с дороги деревянный ящик. Валентайн, держась за сваленные в кучу клети, поднимался на ноги. На полу, у его ног, схватившись руками за костяную рукоять длинного охотничьего ножа, лежал, судя по слабым стонам, еще живой человек. Седовласый, явно за шестьдесят, в каком-то блеклом оливковом или коричневом мундире сержанта времен Второй мировой, слишком просторном для сухопарого старика. Финн узнала его сразу.
- Это Фред!
Валентайн болезненно хмыкнул и наконец выпрямился. Его плечо кровоточило, толстый свитер пропитался кровью.
- Кто?
- Охранник из музея. Я всегда с ним здоровалась. Тихий такой, неприметный старикашка. - Она осеклась, уставившись на плечо Валентайна. - Ты в порядке?
- Ерунда. Просто царапина. Жить буду. - Он склонился над распростертым на полу человеком. - А вот насчет его у меня такой уверенности нет.
- А что он здесь делал? Как вообще попал в это место?
- Полагаю, он отыскал его, так же как и мы. И, судя по всему, намеревался устроить поджог. Спалить все, что тут есть. С чего это взбрело ему в голову и кем он себя воображал - одному Богу ведомо.
Валентайн присмотрелся к мундиру. На плече был различим выцветший знак в виде красной с золотом ступенчатой пирамиды на голубом фоне. Седьмая армия. Соединение, в котором служил Корнуолл.
Валентайн обвел взглядом огромное сводчатое помещение, покачал головой, а потом, протянув окровавленную руку, прикоснулся пальцами к шее умирающего.
- Пульс очень слабый, - сказал он. - Если мы хотим получить хоть какие-то ответы, нам нужно раздобыть для него помощь.
Он снова поднялся и, покачнувшись, оперся о клети.
- Давай, Финн, ступай. Номер девять один один. Вызови копов и «скорую помощь».
Еще раз оглядев бункер, он сказал:
- Теперь у нас есть нужные улики. Все сходится: Фонд Грейнджа, Корнуолл, Краули, Гэтти, все остальные имена. Все, что составляло эту тайну. Мы раскрыли ее, и чем больше народу все это увидит, тем лучше.
- А ты? С тобой все будет в порядке?
- Со мной все будет в наилучшем виде. Давай!
Финн повернулась и побежала.

ГЛАВА 50

Финн, задыхаясь, бежала по извилистому проходу, а в голове ее, не давая сосредоточиться, теснились тысячи различных мыслей и образов. Впрочем, единственным образом, остававшимся с ней всю дорогу до подвала Фонда Грейнджа, было осунувшееся, бледное лицо лежащего на полу бункера человека, торчащий из верхней части его живота нож, густое кровавое пятно, расползающееся спереди по его белой рубашке, и тонкие пальцы пианиста, вцепившиеся в костяную рукоять.
Добежав до конца туннеля, она, спотыкаясь, ввалилась в круглую камеру за секретной дверью в подвале дома на Сент-Люк-Плейс и резко остановилась. Глаза ее изумленно расширились. Лейтенант Винсент Дилэни из Полицейского управления Нью-Йорка сидел на корточках над привалившимся к каменной стене помещения человеком. Точнее, над трупом, половина лица которого была превращена в кровавое месиво. Белый воротник, залитый кровью, указывал на то, что это священник римско-католической церкви. Священник. Священник с плоской черной загогулиной автоматического пистолета в руке. Когда Финн остановилась, переводя дух, полицейский поднялся и повернулся к ней, все еще держа пистолет, из которого и был убит священник. Звук этого выстрела она слышала полжизни тому назад, в другом конце туннеля.
- Мисс Райан, - медленно, с расстановкой произнес он. - Я знал, что в конечном счете вы здесь объявитесь. Вы по-прежнему со своим новым другом Валентайном?
- Откуда вам все это известно?
- Мне известно гораздо больше, чем вам кажется.
- Почему вы здесь? - Она смотрела на съежившуюся фигуру мертвого священника. - Что происходит?
- Валентайн с вами?
- Как сюда попал священник?
- Он не священник. Он киллер. Наемный убийца.
- Он убил Питера?
Голова у нее кружилась, связи, которые она выстраивала, распадались и разлетались во всех направлениях, смысл и логика исчезали.
- Нет. Питер был убит случайно. На его месте должны были оказаться вы.
- Почему?
- Потому что вы наткнулись на тот рисунок. Если бы вы пошли по его следу, то рано или поздно оказались бы здесь. Вас необходимо было остановить. - Он помолчал. - Я задал вам вопрос. Валентайн с вами?
- Да.
- А ребенок?
- Какой ребенок?
Этот вопрос был ей непонятен.
- Ботте. Фредерико. Правда, теперь он давно уже взрослый. Пожилой человек.
- Фред? Музейный охранник?
- Его всегда называли ребенком. Каждый человек был когда-то ребенком. А этот представлял собой угрозу с момента зачатия.
- Вы сошли с ума! - прошептала Финн. - О чем вы говорите? Там склеп, полный похищенных, награбленных произведений искусства! Миллиарды долларов! Людей убивали, чтобы скрыть факт его существования. Какое отношение имеет к этому старик? Кстати, вы-то тут при чем? - Она посмотрела вниз, на привалившийся к стене труп. - Или он?
- Я не только полицейский, мисс Райан, - тихо произнес Дилэни. - А людям, на которых я работаю, известны тайны, старые тайны, разглашать которые ни в коем случае нельзя. И дело не в искусстве, не в этих сокровищах, сколь бы они ни были ценны. Дело в первую очередь в ребенке. Мы полагали, что держим все под контролем, но потом потеряли его. Он снова начал убивать. Если его найдут не те люди, правда выйдет наружу. Это недопустимо. Церковь и без того в кризисе, и такой удар может стать для нее роковым. Этот, - он кивнул на труп, - принадлежал к другой фракций. Те, кто стоит за ним, полагали, что вашей смерти будет достаточно, ибо они стремились не к защите репутации Церкви, а лишь к собственной власти. Готовы были рискнуть всем ради возможности добраться до этого клада и наложить руки на награбленные сокровища.
- А он хотел все здесь уничтожить, - прошептала Финн. - Сжечь бесценные творения, шедевры, созданные гениями человечества за тысячу лет.
Она осеклась и взглянула на полицейского.
- Да кто он вообще такой?
- Эудженио Пачелли, незаконнорожденный сын Папы. Нацисты удерживали его при себе как заложника, с помощью которого могли шантажировать Ватикан, добиваясь помощи в сокрытии награбленных сокровищ. Но в результате нарвались на другую, уже американскую шайку доморощенных грабителей - Джеймса Корнуолла с компанией.
- «Кардусс». Францисканцы. Фонд Грейнджа.
- Если угодно, да. И не только это.
- Как вы нашли это место?
- Последовал за священником. Я знал, что в конечном счете он непременно наведет меня на папского отпрыска. И точно, человек из Рима пронюхал-таки, где прятался этот чудаковатый малый, да только тот уже скрылся.
- Этот, как вы говорите, «чудаковатый малый» мертв, - сказал Валентайн, выходя из туннеля.
Дилэни в изумлении повернулся, пистолет «глок» в его руке вскинулся вверх, и ствол уставился Валентайну в грудь.
- Все кончено, - сказал Валентайн.
- Не совсем, - возразил Дилэни. - Осталась самая малость, последняя приборка.
- Что еще за приборка? - не поняла Финн.
- Он имеет в виду убийство, - пояснил Валентайн. - Этот тип не может оставить нас в живых. Он знает, что все это нельзя предавать огласке. Он прав. Эудженио Пачелли, Папу Пия Двенадцатого, собираются канонизировать. Скверно и то, что его называли «Гитлеровским Папой», но если выяснится, что он к тому же нарушил обет и стал отцом внебрачного ребенка… Шпионы и наемные убийцы Ватикана - настоящие, а не из какого-нибудь параноидального голливудского сценария - не мечтают о том, чтобы увидеть себя на первой странице «Нью-Йорк тайме».
Валентайн сделал полшага вперед и развернулся к Дилэни боком, слегка уменьшив возможную площадь поражения.
- Такие вот дела.
В этот момент Финн точно поняла, что сейчас произойдет. Валентайн, движимый идиотским рыцарским благородством, постарается отвлечь противника на себя. Бросится на него, чтобы погибнуть, но дать ей хотя бы малейший, ничтожный шанс на спасение. Что там за дурацкое присловье было в ходу у ее матери? «Слабому сердцу не дано пленить прекрасную даму». Порой Финн дивилась тому, как вообще ухитряется существовать мир, где распространен тип мышления, полнее всего воплощенный в образе Елены Троянской.
«Но уж сегодня этому не бывать! - подумала она. - Сегодня - ни в коем случае!» Вспомнив о том, что в руке у нее зажата связка дубликатов похищенных ключей, девушка тихонько перехватила их так, чтобы зазубренный конец длинного ключа от дверцы «тойоты» торчал наружу. С секунду она колебалась. Взгляд ее метнулся к Валентайну, мысли кружились, как в водовороте. Отчаяние твердило ей, что у нее и в помине нет того, что необходимо: ни отваги, ни глупости, ни злости. Тут не поможет даже основной инстинкт самосохранения. Она ведь из Огайо, просто девчонка из Огайо! В жизни так не бывает!
- Дерьмо! - прошептала она.
Дилэни обернулся, снова остановив на ней взгляд, а когда она танцующей походкой направилась к нему, глаза его расширились. И вот перед ее взором остался один-единственный, вытеснивший все прочее образ: анатомический рисунок Микеланджело с изображением препарированного женского трупа. В тот же миг одновременно с ней двинулся и Валентайн. Полицейский замешкался, чтобы принять решение, и это краткое, всего на долю мгновения, замешательство оказалось для него роковым.
Финн изо всех сил ударила его в шею зажатым в кулаке ключом. Пистолет в его руке подскочил, громыхнул выстрел. Пуля угодила в лампу над головой. Осколки стекла разлетелись по помещению, и Финн снова оказалась во тьме. Она почувствовала, как зубчатый металлический стержень недавно изготовленного ключа от машины вонзается в плоть Дилэни, разрывая внешнюю сонную артерию. Внезапно ударившая фонтаном кровь обрызгала ей щеку. «Глок» полицейского выстрелил во второй раз, пуля пролетела мимо ее уха, а вспышка позволила ей увидеть нанесенную ключом рану. Дилэни пошатнулся и упал на колени над телом посланного Римом убийцы. Его свободная рука дернулась к шее, силясь остановить кровотечение, но кровь, а вместе с ней и жизнь неотвратимо покидали его, вытекая отмеренными, пульсирующими толчками. Потом он рухнул, и над ним снова сомкнулась тьма.

ГЛАВА 51

Финн сидела на передних ступенях элегантного старого здания на Сент-Люк-Плейс и смотрела вперед, сквозь шелестящие деревья находящегося за дорогой парка. Уже стемнело, но оттуда доносились голоса играющих ребятишек. Повсюду зажигались огни вечернего города.
Она слышала, как Валентайн со служебного телефона в холле звонил всем, кого считал нужным вызвонить. Полиция уже выехала по вызову, так же как и ФБР. Связался он и с Барри Корницером, который займется распространением всей этой истории во Всемирной сети. Широкая огласка обеспечит им безопасность, во всяком случае до поры до времени.
Конечно, ближайшие часы и дни обещали обернуться сущим кошмаром, но, по крайней мере, с убийствами было покончено, а потому глубоко укоренившийся страх пусть медленно, очень медленно, но начинал ее отпускать. Через некоторое время она сможет найти способ установить контакт с матерью, попытается рассказать ей хоть о чем-то из произошедшего. Может быть, чуть-чуть даже о Майкле Валентайне и о найденном ею рисунке из тетради Микеланджело. Но это потом. Сейчас ей хотелось только одного - отдохнуть.
Она прислушалась к голосам невидимых детишек, нараспев тараторивших считалку:
Марк, Матфей, Иоанн и Лука -
Все они померли наверняка.
Иуда с Андреем тоже мертвы,
И Павел остался без головы.
В конце концов она устало уронила голову на сложенные руки. Издалека уже слышались звуки полицейских сирен. Сейчас худшее осталось позади, но, с другой стороны, она знала, что все еще только начинается. Сквозь открытую дверь позади нее слышался голос говорившего по телефону Валентайна, а впереди, в парке за деревьями, стихали, растворяясь в темноте, звонкие голоса ребятишек:
Симон волновался, Андрей горевал, Фома сомневался, Иуда воровал.
Улыбнувшись самой себе, Финн закрыла глаза и спустя всего мгновение уже спала.

ОТ АВТОРА

Значительная часть того, что описано в романе «Тетрадь Микеланджело», основана на исторической правде. Известно, что Эудженио Пачелли, впоследствии Папа Пий XII, в бытность свою нунцием Святого Престола в Берлине и впоследствии, заняв должность кардинала-падроне Ватикана, в которой пребывал до 1939 года, когда был увенчан тиарой, состоял в близких отношениях со своей племянницей Катериной Аннунцио. Известно также, что названная племянница была заточена в монастырь в Северной Италии и совершила самоубийство вскоре после рождения сына. Точные сведения относительно последующей судьбы мальчика отсутствуют, однако некоторые ватиканские историки предполагают, что близкий друг Пачелли, кардинал архиепископ Нью-Йорка Фрэнсис Джозеф Спеллман, мог способствовать переправке ребенка в Соединенные Штаты. В качестве капеллана армии США Спеллман побывал в Риме на завершающем этапе Второй мировой войны.
Известно также о существовании прямой связи между Пачелли и исчезновением так называемого «Золотого поезда», так же как и шести грузовиков с произведениями искусства, которые сотрудники Герхарда Утикаля, парижского директора нацистской службы, занимавшейся ограблением занятых территорий, захватили во Франции, Бельгии и Голландии. Судьба самого Утикаля по сей день остается тайной, хотя существует предположение, что ему удалось переправиться в Южную Америку с помощью одного из так называемых «крысиных лазов» Ватикана.
Многое из числа награбленных нацистами исторических и художественных ценностей, включая потрясающую коллекцию, относящуюся к истории религии и церкви, не так давно всплыло в Соединенных Штатах. Крупнейшее собрание такого рода реликвий, именуемое обычно «Кведлинбургским сокровищем», в настоящее время возвращено законным владельцам.
Ежегодный оборот рынка краденых, награбленных или иным способом незаконно перемещенных произведений искусства и предметов антиквариата составляет миллиарды долларов, причем участниками этого рынка являются музеи и публичные галереи. Большая часть художественных сокровищ, исчезнувших во времена гитлеровского Третьего рейха, так и не найдена. Пропавшие шедевры, упомянутые в данной книге - такие как работы Хуана Гриса или «Воскрешение Лазаря» Рембрандта, - это не вымысел.
На месте дома 411 по Гудзон-стрит в Нью-Йорке действительно существовала женская обитель, а детская площадка через улицу некогда представляла собой часть огромного старого кладбища, территорию которого ныне занимают два жилых квартала Гринвич-Виллидж. Именно там, на погосте одной из церквей, любил бывать во время своих ночных скитаний Эдгар Алан По.
Адреса Сент-Люк-Плейс, 11, в действительности не существует, однако внешний вид дома 10 был использован в 1980-х гг. Биллом Косби в его знаменитом шоу.
Что же до упоминающейся в ряде источников тетради с анатомическими зарисовками Микеланджело, то она так и не найдена.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    22 июля 1942 года ,     (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 2)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 4)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 5)
  • ГЛАВА 15 (Страница 5)
  • ГЛАВА 16 (Страница 6)
  • ГЛАВА 17 (Страница 6)
  • ГЛАВА 18 (Страница 6)
  • ГЛАВА 19 (Страница 6)
  • ГЛАВА 20 (Страница 7)
  • ГЛАВА 21 (Страница 8)
  • ГЛАВА 22 (Страница 8)
  • ГЛАВА 23 (Страница 9)
  • ГЛАВА 24 (Страница 9)
  • ГЛАВА 25 (Страница 9)
  • ГЛАВА 26 (Страница 9)
  • ГЛАВА 27 (Страница 10)
  • ГЛАВА 28 (Страница 11)
  • ГЛАВА 29 (Страница 11)
  • ГЛАВА 30 (Страница 11)
  • ГЛАВА 31 (Страница 11)
  • ГЛАВА 32 (Страница 12)
  • ГЛАВА 33 (Страница 12)
  • ГЛАВА 34 (Страница 12)
  • ГЛАВА 35 (Страница 13)
  • ГЛАВА 36 (Страница 13)
  • ГЛАВА 37 (Страница 13)
  • ГЛАВА 38 (Страница 14)
  • ГЛАВА 39 (Страница 14)
  • ГЛАВА 40 (Страница 14)
  • ГЛАВА 41 (Страница 14)
  • ГЛАВА 42 (Страница 15)
  • ГЛАВА 43 (Страница 15)
  • ГЛАВА 44 (Страница 16)
  • ГЛАВА 45 (Страница 16)
  • ГЛАВА 46 (Страница 16)
  • ГЛАВА 47 (Страница 16)
  • ГЛАВА 48 (Страница 16)
  • ГЛАВА 49 (Страница 17)
  • ГЛАВА 50 (Страница 17)
  • ГЛАВА 51 (Страница 17)
  • ОТ АВТОРА (Страница 17)


Пол Кристофер

Тень Микеланджело

 Читать книгу

Аннотация

Студентка Финн Райан случайно обнаруживает в фондах музея неизвестный рисунок Микеланджело, видимо вырванный из легендарной тетради анатомических зарисовок, существование которой до сих пор подвергалось сомнению. Тем же вечером кто-то проникает в квартиру Финн, убивает ее приятеля и похищает сделанные Финн наброски с рисунка. В городе происходит череда зверских убийств, все погибшие – известные коллекционеры произведений искусства. За самой Финн начинается настоящая охота. Девушка обращается за помощью к другу своих родителей, вместе с которым отчаянно ищет пути спасения от безжалостного убийцы. В результате поисков им становится ясно, что все эти события связаны со страшной тайной Церкви, ради сохранения которой Ватикан готов пойти на все.

Содержание

Создание книги: Nestcat (http://nestcat.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel