Пол Керни - Иное царство

1 Пол Керни

Пролог

Когда он был маленьким, то рассказывал о том, что видел, тете, дедушке с бабушкой - да всем, кто готов был его слушать. И они улыбались особой улыбкой взрослых, в которой растерянности было больше, чем веселости, словно говорили: «Ну и фантазия же у него!».
А больше рассказывать было некому - во всяком случае, в то время. Да и потом. Даже когда появилась она - столь же фантастичная, как все остальное. И поэтому он ни с кем не говорил про них.
Как он мог втолковать этим взрослым, что вокруг фермы дедушки водятся волки, что на берегу речки он слышал голоса - голоса, переговаривавшиеся на неведомом языке, грубые и злые? Голоса из Иного Места? И он не мог сказать им, потому что у него язык отнимался от ужаса, как в глухую ночь по заднему двору прокрался волк-оборотень и обнюхивал двери, а в его глазах отражалась ущербная луна.
Он видел, но, что бы он им ни сказал, они бы не поверили. И словно не замечали, что он всегда на ночь крепко запирает окно.

ЧАСТЬ ПЕРВАЯ «АНТРИМ»

1

Для взрослого, в чьей крови накопилась мировая усталость, земля столь же детализирована и точна, как модель парусника в бутылке. Ирландия - небольшое государство, а северная провинция еще меньше. С трех сторон ее окружает море, и с высочайшего холма можно обвести взглядом половину ее ширины.
Но для ребенка земля бесформенна, огромна, необъятна, неизмерима - если бы кто-нибудь по глупости попытался ее измерить. Ее горизонт со всех сторон замыкают голубые горы, дремучие леса, полные тайн, а речки и ручьи несут свои воды куда-то далеко-далеко - к лишь воображаемому морю. Для ребенка прогулка за три поля - это экспедиция в неведомые края; проплыть милю по речке - то же, что открыть верховья Амазонки. Да, необширный край, но только не для детей. Он достаточно велик для сказок. Глубокими слоями, подобно торфу, лежит история. Тайники с оружием в укромных местах - одни забыты более полувека, в других оно отлично смазано и готово для будущих убийств. Бессчетны годы, когда по лугам и лесам война то вспыхивала, то угасала, превращенная в ритуал, как вращение земли, в кровавые возлияния древним ненасытным богам. Это образ жизни.
Обшаривание речного дна возвращает на свет бледное кельтское золото или - еще более древние - кремневые орудия, оббитые по руке, рассыпавшейся прахом десять тысяч лет назад. Очень древняя страна, этот Изумрудный остров, оформлявшийся тысячелетиями. Война, голод и религия наложили на него неизгладимую печать, окрашивая сознание людей, сливались с тенями монолитов, просачивались в торф для будущего топлива. Это его родина.
Он живет на земле, где жили многие поколения его семьи. Они плодились и размножались, за долгие годы из малого единства превратились в клан, в племя. Сыновья строили дома, заводили фермы в тени отцов. Дочери выходили замуж за сыновей соседей. Кто-то уезжал в изгнание, возвращался умереть на родной земле. Корни его семьи в древности не уступали крепости на самом высоком из пастбищ. Они владели землей, насиловали ее, подкармливали, проклинали и были порабощены ею.
Она убила его родителей. Его осиротила бомба, предназначенная для кого-то еще. Поездка за покупками в Белфаст в автомобиле, который его отец только что купил с такой гордостью… Он живет теперь с дедом и бабушкой, а родители - лишь неясный мазок в детской памяти. Он знает, что за его мирком большой мир становится темнее, а взрослые говорят о правах , о равенстве . Он не знает, и никто не знает, что в следующем десятилетии этот тихий мир взорвется.
А пока дедушкина ферма остается звездой, вокруг которой обращается его жизнь. Расположенные квадратом здания, беленые, под красными крышами - солома совсем недавно сменилась волнистым красным железом. Забытые сарайчики, полные завлекательной рухляди, обломками ушедших лет. Потаенные уголки, спрятанные гнезда, нежданные запахи, смрад тления и брожения, навоза и сена, скота и людей. Ферма - это город в миниатюре с жителями, начиная от мышек в молочной и кончая голубями в конюшне. На мощеном заднем дворе что-то клюют куры, хитрые кошки, такие сонные днем и буйствующие по ночам, лающие колли, притворяющиеся, будто заняты делом, лошади с безмятежными глазами, не знающие, что время, когда они возили и пахали, прошло, и держат их только из сентиментальности (в которой никто не признается даже себе). На нижних лугах пасутся овцы, вонючий козел заперт в загоне, некогда бывшем лужайкой, супоросная свинья довольно похрюкивает среди дубов и желудей у подножья холма, и полдюжина котят, которых еще ни у кого не достало духа утопить.
Но это еще не все. У реки, в излучине которой лежит ферма, живут десятки водяных крыс и полевок. Ночью по полям крадутся лисицы, тревожа кур, а в лесах у подножья холмов есть барсучьи норы. Там, где над рекой склоняется ольха, по меньшей мере один зимородок пикирует на пескарей и колюшек, а кроншнепы с криками пролетают над холмами, точно стрелы, в самое сердце гор на западе. Мир - хлопотливое место, цветущее, полное деятельности, и все-таки тихое. Лошади попадаются на дорогах не так уж редко, а автомобили все еще средство для достижения цели. Сами дороги очень плохие, в ухабах и рытвинах, зимой в водяных промоинах, летом засыпаны пылью. До ближайшей деревни по дороге две мили - маленькой деревни с трактиром и тремя церквями. До рыночного города одиннадцать миль и ездят туда раз в неделю.
Между тупыми вершинами гор Сперрин, куда всегда опускается солнце, и каменистым, заросшим дроком плато Антрим на двадцать миль раскинулась широкая речная долина Банн, пролегая в двух графствах. Она темнеет лесами, покрыта мозаикой ячменных и картофельных полей, кормовой капусты и турнепса, сочных пастбищ и лугов с неизбежными живыми изгородями. Всюду разбросаны деревушки, островки в зеленом покрове мира. Городов, достойных такого названия, тут нет, а до появления кварталов и кварталов многоэтажных домов остается еще двадцать лет. Это последние просторы, где можно дышать, последний взгляд на леса, которые скоро будут вырублены, на поросшие осокой заливные луга, на луга, пестреющие цветами, которые тысячи лет вырастали из семян предыдущего года и знавали ноги друидов.
Но все это лежит вне пределов его знаний. Деревни, рыночный городок - для него они находятся далеко-далеко, а еще дальше, он слышал, есть Америка, страна изгнанников. Ферма, река, поля, луга и лес возле дома - вот его царство.

2

Даже тогда бабушка Майкла казалась старой - старше дедушки, которого ей предстояло пережить. Крупная женщина с большими руками и копной совсем белых волос, вырывавшихся из всех заколок и повязок, которыми она пыталась их обуздать. Она была склонна к полноте и говорила, что у нее «кость широкая», и при этих словах обводила всех суровым взглядом, будто высматривая, не посмеет ли кто-нибудь ей возразить. Глаза у нее были ярко-синие, а белки с наступлением старости все больше отливали желтизной, но она держала собственных кур, доила собственную козу и с гордой сноровкой штопала бесчисленные носки. Без малейших усилий она занималась стряпней, приносила овощи из огорода, еще облепленные землей, и отправляла первого, кто попадался под руку, принести дров для огромной плиты, которая дышала жаром в дальнем конце кухни, протянувшись почти вдоль всей стены. Ее конфорки никогда не остывали, и на ней постоянно в чайнике прел убийственный чай, казавшийся в чашке темным, как глина, - дедушка Майкла выпивал его в день галлоны и галлоны. О кофе слыхом не слыхали, а внушительные завтраки состояли из скворчащих шкварок, яичницы и хлеба, замешанного на соде. Мужчины - члены семьи и работники - собирались в кухне с каменным полом, и поглощали груды исходящей паром еды, прежде чем отправиться в поля, в коровник и в конюшню, а с сырых низин поднимался туман, и в небе собиралась угаснуть последняя звезда. В морозные зимние утра, темные хоть глаз выколи, мужчины брали с собой покачивающиеся керосиновые фонари - к службам электричество еще не подвели. А в теплые летние рассветы солнце, словно расплавленный огненный шар, медленно поднималось по безоблачному небу и лило на землю благословенный золотистый свет.
И если дед Майкла, ростом шесть футов пять дюймов, был владыкой фермы, и полей, и работников, и урожаев, то бабушка была госпожой дома, подательницей трапез и строгой блюстительницей манер. Руки перед едой мылись едким карболовым мылом, запах которого Майклу предстояло помнить до конца своих дней, а сапоги тщательно очищались от грязи. Дом и ферма в те дни кипели жизнью - кто-то приходил, кто-то уходил, в прихожей стучали сапоги, бабушка во дворе звала мужчин ужинать, а если они были далеко, то Майкл опрометью бежал в поля, где они занимались своим делом - потные лица, в руках серпы, или уздечки, или ведра, или лопаты, или мешки, или вилы. Ему запомнились такие вечера, вечера сенокоса, когда в воздухе висели облачка мошкары, мычание коровы разносилось в тихом воздухе на мили, а он был весь облеплен осыпавшимися семенами трав и забрызган навозной жижей, потому что бежал за ними по лугам, не разбирая, куда ступает.
- У тебя нос в дерьме, - говорилось ему невозмутимо. - Ты, что, в снежки им играл? Живей беги домой, да отмойся хорошенько, не то бабушка шкуру с тебя спустит. - И он не видел, как они ухмылялись вслед ему.
Майкл Фей с носом в дерьме бежал вот так домой как-то на исходе лета, споткнулся, упал, покатился, заскользил - и жизнь его была схвачена, подброшена и возвращена в ином месте. В другом мире.
Он ощущал запах жирной земли, по которой скользил и катился под уклон, взмахивая короткими ногами и ручонками. Он ощущал запах чеснока и речной тины, а когда мир перестал вертеться, он оказался на склоне, спускающемся к ручью в низине, прокатившись двадцать футов по крутому поросшему орешником откосу. Закатный вечер остался позади на лугу. Тут царил сумрак, деревья - ольха и ивы - наклонялись над водой, точно пьющие животные, и в их тени уже сгущался ночной мрак.
Он сел, почистился пухлыми ладошками. В волосах у него запутались обломки прутиков, забились под рубашку, а одежда у него была черной и зеленой от грязи и сока трав. Он сморщился, посмотрел на черные ладошки, а потом на речное русло, полное шума воды, застланное ранними сумерками. В долгие дневные часы он часто ловил тут пескариков, когда бабушка давала ему передохнуть от множества дел, которые находила для него. Он знал эту реку - для него ручей был рекой, хотя в ширину едва достигал десяти футов и его ничего не стоило перейти вброд. Если направиться вверх по течению, то через несколько сотен шагов будет старый мост, которым редко пользовались. Тяжелые каменные устои вставали из воды, точно стены замка, а под его аркой не было ничего, кроме тьмы, да шмыгающих водяных крыс.
Майкла пробрала дрожь, и вдруг он замер - река в этот вечер казалась какой-то странной. Деревья выглядели более густыми и высокими. Ивы словно состарились, их ветки ниже проникали в бегущие струйки. А на склоне, по которому он скатился, больше не было пней.
Он оглянулся на склон. Да, правда. Его дед срубил там много ореховых кустов, чтобы овцы могли спускаться к воде пить. Коровы на такой крутизне обязательно соскальзывали бы, но овцам она была ни по чем. Там осталось достаточно пеньков, о которые спотыкались те, кто про них не знал, завитых вьюнками, укрытых мхом, а он, покатился, не зацепился ни за один. Странно.
Но он тут же забыл об этом. В мире взрослых, конечно, найдется объяснение, как оно есть для всего. А тут - неважно. Майкл посидел, слушая реку и чуть улыбаясь. Над ним за верхушками деревьев незаметно поднялась вечерняя звезда. Все мысли об ужине, о данном ему поручении словно кто-то высосал у него из головы. Он сидел и будто ждал чего-то.
В деревьях на том берегу что-то задвигалось. Он замер, но сердце у него заколотилось, громом отдаваясь в висках.
Колыхались, хлестали ветки - сквозь них продирался кто-то тяжелый. Майкл вглядывался, но в угасающем свете не мог различить ничего. Сами по себе его мышцы напряглись, а руки судорожно сжали опавшие листья, впились в них ногтями.
До него донеслись голоса - сначала один, затем второй, отвечающий первому. Слов он не понимал. Голоса звучали басисто, утробно, будто порыкивали, но ритмично, словно пели. Он поднялся на колени, готовясь защищаться.
В зарослях ежевики напротив по ту сторону реки возникло что-то. Ухмыляющаяся маска лисы - глаза горят, зубы блестят, но под ней сверкали еще два глаза и в широкой усмешке скалились зубы. От потрясения Майкл перестал дышать, он упал на спину в прелые листья и прутья. Послышался лай, похожий на смех, и снова движение на берегу напротив, темные мелькающие тени. Раздался плеск воды, и он увидел остроухий силуэт, бредущий через речку. И снова разговор, снова напевная речь и новый раскат сухого смеха, будто дятел забарабанил по дереву.
- Господи! - пискнул Майкл, и в воздух взметнулись комья и прелые листья, когда он заскользил вверх по склону на ягодицах. А реку переходили все новые и новые силуэты, хотя ни один еще не добрался до его берега. Они были почти человеческими, согнутыми, закутанными в шкуры, их руки и ноги блестели - то ли потом, то ли краской. Двое несли на плечах длинный шест, к нему было привязано что-то вроде вешалки для шляп. Ветвистые оленьи рога. С реки потянуло ветерком, и он ощутил их запах. Они воняли мочой, протухшим мясом, древесным дымом. Их роняющая капли ноша смердела кровью и внутренностями.
Он не выдержал. Повернулся спиной к реке, воздух со свистом втягивался в его легкие и выбрасывался наружу, по щекам катились слезы ужаса, оставаясь незамеченными. Его ноги скользили по палым листьям и грязи, пальцы вонзались в почву, чтобы удержаться. Он продрался туда, где деревья редели и стало светлее - назад на луг, где расстался со своим миром. И в этот миг его цепляющиеся пальцы напоролись на скрытый мхом пенек, и он упал на бок, рыдая, чувствуя, что тени с реки вот-вот набросятся на него, что его затопит их гнусный смрад. Он зажмурился.
Но ничего не произошло.
Он чуточку приоткрыл глаза, ничего не увидел в сумеречном свете, а потом вытаращил их, оглядывая берег внизу.
В реке и около не было никого. Птица высвистывала вечернюю песню, ничто не тревожило посверкивающую поверхность воды. Ветки деревьев и кустов были неподвижны. Он втянул носом воздух, сдерживая рыдания, и с полей до него донеслись голоса мужчин, идущих в дом ужинать. Он поглядел туда и увидел их темные фигуры на сумеречном фоне полей, тлеющие кончики сигарет подмигивали ему, точно крохотные глазки. Он выполз из колодца сгущающегося мрака - речной низины и немного полежал на краю луга. В ласковом вечернем воздухе его грудь все еще судорожно вздымалась. Где-то тихонько разговаривала горлица - сама с собой. Кто-то из мужчин чему-то засмеялся - веселым спасительным смехом. Он услышал металлический щелчок калитки и понял, что они вошли на задний двор, где окна дома уже желто светятся, хотя еще не совсем стемнело. Он с трудом поднялся на ноги, оглянулся через плечо и захромал к дому, утирая глаза, сморкаясь в рукав. Он чувствовал, как грязь засыхает у него на щеках, твердеет под ногтями. Да, бабушка две шкуры с него спустит за то, что он явится домой в таком виде.
И спустила, а потом оттирала и отмывала его под кухонным краном, пока уши у него не запылали огнем, щеки не заблестели, а ноздри не закупорил запах мыла. В ночной рубашке и тапочках он сидел за столом со всеми остальными, иногда слегка потирая ягодицы, еще хранившие память о прикосновении ее жесткой ладони. Но он даже не заплакал. В голове у него кружились воспоминания об увиденном у реки, и как он выплакался там, когда думал, что ему пришел конец.
Ел он жадно, почти не жуя, картошку, морковь, куски барашка под густым мясным соусом, и на верхней губе у него появились белые усы, такими огромными глотками он пил молоко. Бабушка поглядывала на него с упреком, нежностью и тревогой. Майкл ничего не замечал. Нос его был погружен в стакан, а мысли вертелись фейерверочным колесом. Те, кого он видел у реки… может, они «террористы», про которых говорила бабушка, такие, какие убили папу и маму? При этой мысли он перестал глотать. Террорист смутно рисовался ему чудовищем в маске, ночным и ужасным, которое забавляется, убивая людей. И, может, они его там учуяли. Наверное, лучше рассказать…
Он обвел взглядом стол, почему-то чувствуя себя виноватым. Дедушка уже отодвинул тарелку и раскурил трубку - огонек спички озарил его римский крупный нос, рубленные черты лица, словно утес над морем, выдержавший много бурь. Волосы у него на голове, хотя и совсем седые, оставались такими же густыми, какими были тридцать лет назад, а спина была прямой, как доска. Рука, державшая трубку, величиной не уступала лопате - загорелая и в коричневых старческих пятнах. Работники называли его Капитаном, потому что обычно он расхаживал в старых кавалерийских гетрах и кожаных крагах. Когда он шел по мощеному двору, его сапоги выбивали искры, и Майкл не уставал зачарованно следить за ним.
Бабушка убирала тарелки со стола с помощью двух дочерей. Его тетя Роза, лишь немногим старше него, подмигнула ему, удаляясь на кухню с целой башней тарелок. Майкл заболтал ногами под столом, стараясь не задеть Демона, старого колли деда. С возрастом его характер стал угрюмым и раздражительным. Во время еды он забирался под стол, чтобы попользоваться объедками. Единственная причина разногласий между дедом и бабушкой, известная Майклу, - пес с поседевшей мордой под столом, за которым ужинает семья. Майклу Демон не нравился. Угольно-черный, тощий, с острой мордой, обожающий хозяина, а к остальному человечеству относящийся с глубочайшим пренебрежением. Однако, хотя дом был царством бабушки, пес десяток лет был верным помощником дедушки, а потому оставался под столом.
Дядя Шон скручивал себе цигарку, что-то напевая вполголоса. У него было лицо кинозвезды, и сестры на него надышаться не могли. Он сунул цигарку в рот и неторопливо нашаривал спички, улыбаясь на розовую физиономию Майкла. Люди говорили, что он вылитый Кларк Гейбл - густые черные волосы падают на лоб, и глаза - серые, как море, фамильная черта семьи Фей. Когда он, начищенный и приглаженный, являлся на танцы, которые в конце каждого месяца устраивались в зале при церкви, девушки липли к нему, точно мухи к меду. Но он словно бы не замечал их, а думал только о ферме, придумывал способы улучшить то то, то это, частенько в полном противоречии со взглядами отца. Майкл однажды утром услышал, как работники прохаживались на его счет: уж очень Шон выламывается под джентльмена, а один хихикая добавил, что лезь к нему девки, как к Шону, его Джон Томас к этому времени истерся бы в пуговичку. Каким-то образом Майкл понял, что за столом лучше этого не повторять, хотя и подумывал порасспросить тетю Розу, которая часто удила с ним в речке, а когда грохотал гром, брала его к себе в постель.
Заскрипели отодвигаемые стулья, раздались приглушенные рыгания. (Бабушка еще не вернулась из кухни, а то бы они не посмели.) Табачный дым завивался голубыми струйками в свете керосиновых ламп. С потолка сиротливо свисала электрическая лампочка, но ее зажигали лишь в особых случаях. И к тому же бабушка с дедушкой терпеть ее не могли. Души в ней нет, говорили они, и продолжали с наступлением сумерек зажигать керосиновые, не слушая возражения своих детей. Электричество приберегалось для гостей.
Работники пожелали им доброй ночи и отправились по домам, нахлобучив кепки на головы, едва вышли за дверь, и втягивая носами воздух в мерцании звезд. Двоим-троим предстояло съесть ужин, состряпанный их женами, но остальные были холостяки и возвращались либо в пустые, либо в родительские дома. В это время года их на ферме собиралось много - шел сенокос, приближалась жатва. Оставшиеся на кухне слышали царапание и шуршание велосипедов, которые весь день прислонялись к стене, а потом дверь закрылась, и тетя Рейчел начала задергивать занавески на ночь.
Демон выбрался из-под стола и с довольным вздохом плюхнулся возле плиты. Старик Муллан раскурил трубку и сел напротив дедушки Майкла с кожаной уздечкой, которую натирал мылом. Это была его привилегия: он ведь работал у Феев с первой мировой, когда вернулся из Фландрии, припадая на одну ногу, совсем еще молодым парнем.
Из судомойной доносился стук тарелок и женские голоса. Майкл почувствовал, что у него слипаются глаза. Может, завтра рассказать кому-нибудь, рассказать, что у реки прячутся террористы с лисьими мордами, ждут, когда можно будет взорвать всех. Но здесь в надежном убежище дома он уже не был так уж уверен, что видел их на самом деле. Может, ему приснилось. Он зевнул, и тут же тетя Роза ухватила его.
- Ты уж совсем спишь в своей ночной рубашке. Вон как зеваешь. Пора в постельку, Майкл.
Он сонно заспорил, но она стянула его со стула и взяла за руку. Дедушка кивнул ему над трубкой и «Айриш филд», бабушка поцеловала его в лоб, а дядя Шон рассеянно ему помахал. Старик Муллан ограничился тем, что на секунду перестал намыливать уздечку. Роза втащила его вверх по лестнице, ни на секунду не умолкая. Он любил слушать, как она говорит, особенно в громовые ночи, когда он забирался в ее объятия на постели, пахнущей девочкой. Она болтала, чтобы гром его не пугал, хотя сама гром любила. У нее от него волосы потрескивают, объясняла она.
Вдруг он сообразил, что она спрашивает, отчего он так перемазался, что с ним произошло. Он ответил, что упал - поскользнулся и скатился к реке. Это было чистой правдой, и, значит, он не согрешил. Она уложила его, закутала в одеяло, поцеловала в лоб и велела помолиться. Но он уснул, забыв про молитвы, а через реку ему ухмылялись лисьи морды и говорили, что теперь он их. Их маленький мальчик.

3

Лето 1953 года было длинным и чудесным, но уже приближалась осень и жатва. Майклу лето казалось живым существом, кем-то, кто освобождал его от занятий в школе и одаривал бесконечными светлыми часами, чтобы он мог использовать их по своему усмотрению. Оно было долгим, медлительным, благостным. Летом кольца древесины обретали новую ширину.
Небо оставалось безупречно синим, почти лиловым к зениту, а пыль и марево окутывали горизонт дымкой, так что горы чуть не все время оставались почти невидимыми и только угадывались. Над дорогами тоже висела пыль, поднятая лошадиными копытами и повозками или взметнувшаяся из-под колес сверкающих автомобилей. При взгляде на запад в сторону гор с первых возвышенностей Антримского плато долина выглядела почти повсюду однообразным лоскутным одеялом из полей в обрамлении живых изгородей - зреющий под солнцем ячмень, леса, темные и прохладные, и между всем этим - Банн, серебристая лента медлительно текущей воды. Кое-где виднелись белые стены домов, меньше кусочка сахара, но только по ночам можно было увидеть деревушки, деревни и городки, когда в темноте они становились россыпями огней.
Утром, когда Майкл допивал за столом пахту, а крошки завтрака еще украшали его подбородок, вчерашнее все больше казалось ему сном. Уже в его памяти оно из области страха сдвинулось в область любопытства. В голове у него роились планы, как провести этот день, и он поглядывал на спину бабушки, хлопотавшей у плиты, и прикидывал, не удастся ли ему ускользнуть в звенящее птичьими трелями утро совсем незаметно.
- И куда это ты собрался?
Не удалось! Он послушно обернулся.
- Да так, погулять.
- Вот и хорошо. - Она кивнула. - Только сначала накачаешь мне два ведра воды и принесешь в дом.
Он вышел через кладовку, где хранились ведра и отнес два к насосу, который снабжал их водой. Вообще-то ему нравилось качать ручку и смотреть, как пенистая струя падает прямо в ведра. Вода отдавала железом - жесткая вода, холодная, вкусная, не то что из-под кухонного крана. Родник, который бил тут, не иссякал даже в засуху.
Он отнес их в дом, расплескав немножко на пол, а затем обрел свободу отдаться на волю утра. Он выбежал с заднего двора, как жеребенок, выпущенный на луг.
Первой он встретил Розу. Ее окружали куры, и она бросала им горстями желтую крупу, негромко квохча про себя. Они выскребли свой загончик в бледную чашу, а их гнезда были устроены там и сям в окружающей живой изгороди. Только Роза и ее мать знали, где укрыты гнезда. Птицы были полудикими и часто, хлопая крыльями, взлетали на нижние ветки. Они были хитрыми и редко становились добычей лисиц, которые бродили по холмам ночью. Но при мысли о лисицах Майклу стало тревожно, и под жаркими лучами солнца его пробрала дрожь.
- Соня! - сказала его тетка, не оборачиваясь, и прикрикнула на кур, которых слегка встревожило появление Майкла. - Сегодня я должна была собирать яйца одна, - продолжала она, но он знал, что она не сердится на него. Помощь от него была невелика - одно-два яйца из самых заметных гнезд: Просто ей нравилось его общество, чтобы вместе с ним любоваться ранним утром. Он смотрел, как она бросает корм курам, и раздумывал, открыть ей свой секрет или нет. А потом решил, что пусть лучше это будет его собственной тайной - пока.
- Хочешь поудить сегодня? - небрежно спросила она, бросив еще горсть корма толкающимся курам. Руки у нее были тонкими и длинными, смуглые от загара, покрытые золотым пушком. Ее босые ноги были мокрыми от росы, и их облепила пыль.
- Ага! - пропищал Майкл.
Она кивнула, продолжая иногда квохтать по адресу своих подопечных.
- У моста есть форель, еще молодая, но стоит того, чтобы наловить ее. Я их видела, когда солнце светило прямо на воду. Они держатся там, где поглубже, под ивами.
- Следи, чтобы твоя тень не падала на воду, - сказал Майкл машинально.
Этому его научила сама Роза, и теперь она улыбнулась его словам.
- Мама тебя отпустила до вечера?
- Ага.
- Что ты будешь делать? Я освобожусь только после обеда.
Он насторожился.
- Не знаю. Может, схожу в низину посмотреть на реку.
- Будь поосторожнее на спуске, - теперь машинально говорила Роза. - На ореховых пеньках можешь ногу сломать.
«А вот и не могу!» - подумал Майкл, теперь изнывая от желания поделиться своей тайной. Пеньков же там не было! Им овладела такая пьянящая радость, что у него даже голова закружилась. Он перепрыгнул на мокрую от росы траву, и куры тревожно шарахнулись.
- Поосторожнее, нескладеха! Убирайся отсюда! Я попозже тебя найду.
И она успокоила своих подопечных ласковыми словами. Дядя Шон говорил, что Роза всем курицам дала имена, хотя она яростно это отрицала. Но Майкл не совсем ей поверил. Иногда она шепотом называла их как-то странно.
Он припустил бегом, старые башмаки уже отсырели от росы. День будет жаркий, и над рекой будут летать стрекозы.
Кто-то, хромая, поднимался по длинному склону ему навстречу с вилами на плече, ведром в одной руке и шлейфом сизого дыма позади. Увидев Майкла, он помахал ему и сел на дерн, а вилы вогнал в землю. Это был старик Муллан. Майкл сел возле него. Трава была вся в золоте лютиков, и они сидели в тихо колышущемся желтом море, а их ноги уже осыпала пыльца.
Муллан чиркнул спичкой о каблук сапога и всосал бледный огонек в свою трубку с чашечкой из яблоневого дерева, такого густого коричневого цвета, что она выглядела почти багряной. Удивительно красивая трубка! Даже царапины и щербинки, полученные с годами, гармонично стали частью ее формы. Грязь и кровь Соммы не оставили на ней никаких следов. Муллан был ветеран, стрелок Иннискиллнигского полка. Хотя бабушка Майкла называла его старым пьянчугой, но он был единственным работником, которому она позволяла расположиться у плиты после ужина.
- Ну, так как, Майк, - сказал он, блаженно попыхивая трубкой. И еще он был единственным, кто называл Майкла так, и Майклу это нравилось. Такое взрослое имя! - Чего ты натворил? Я видел, как ты вернулся вчера вечером, по брови в грязи, а лицо бумаги белее. Ну, прямо, будто привидение повстречал, право слово.
Майкл сорвал лютик и посмотрел на золотистый отблеск у себя на ладони.
- Я упал… у реки. Ну, где спуск крутой. И до самого низа скатился.
- А-а! - Муллан поковырял в чашечке жароустойчивым мизинцем. - Странное местечко эта низина. Там темнеет так быстро, что и выбраться не успеешь. И заметь, овцы там никогда не пьют, хоть твой дед и повырубил орешник.
Майкл удивленно поднял голову. Ведь и правда - никогда!
- И птиц там никогда нет, - сказал он. - Почему?
Муллан улыбнулся. Подбородок у него был щетинистым, как стебель крапивы, а глаза - два проблеска голубизны в лабиринте морщин и складок. Он родился в другом столетии еще до самолетов, или автомобилей, или двух мировых войн - до того, как Ирландия раскололась на две части. Когда Пирс поднимался по ступенькам дублинского главпочтамта, он и его товарищи ежились в окопах под весенним дождем.
- Бывают места, - сказал он, - чем-то странные. Вроде бы обычные, только чуток не такие, а потому птицы их чураются, а людям там не по себе. Подобных мест полно по всей стране, то есть было полно, когда я пешком под стол ходил. - Его голос отодвинул это в неизмеримую даль. В другой век.
- Какие они? - спросил Майкл, широко открыв глаза. - Чем они нехорошие?
- Разве я сказал, что они нехорошие? Просто другие. Мелочи, которые чувствуешь время от времени, если день подходящий. В сумерках или на рассвете. А если посидеть там подольше, так и можешь увидеть кое-что. Самым уголком глаза. Фей, Майк. Народец холмов.
Майкла охватило разочарование. Те, кого он видел у реки, феями никак быть не могли.
- Так у них же вроде крылья есть и всякое такое, и уши заостренные.
Муллан со смешком выпустил клуб голубого дыма. Трубка радостно булькнула будто сама.
- Ага. Крылышки - ну, как у стрекоз, блестящие и жужжат. - И он рассмеялся.
- Ты все выдумываешь!
- Нет. Я серьезно. - Но он продолжал дребезжать смешком, и Майкл покраснел, но старик протянул руку. - Погоди-ка минутку, - он откашлялся и сплюнул что-то полутвердое в лютики. - Господи! Нет, Майк, я над тобой не смеюсь. Вот послушай, я расскажу тебе историю… Да послушай же! - Майкл обиженно привстал. Муллан ухватил его за локоть и снова усадил во взметнувшееся облачко пыльцы лютиков.
- Так ты же смеялся!
- Знаешь поле за речкой, по ту сторону моста?
Майкл подозрительно кивнул.
- Так вот, Пат, твой дедушка нашел там меч, оставшийся после римлян, с письменами на лезвии, только он их прочесть не сумел.
- Я знаю. Про это все знают. Меч сейчас в музее, в городе. И феи тут совсем ни при чем.
- Так-то так, только твой дедушка мне рассказывал, что меч-то лежал на траве, прямо сверху, и что за ним из-за деревьев у воды подсматривали какие-то. Уже стемнело, и он точно знал, что они там, и хотел пойти посмотреть. Думал, браконьеры или Кэмпбеллы молодые - от них всего ждать можно, - но что-то его будто удержало. С ним был Демон, тогда еще совсем щенок, так он ворчал, рычал и прямо дрожал весь. Шагу к деревьям отказывался ступить, даже когда Пат его ногой пнул и отругал на все корки. А потом дедушка твой хватает старый меч и говорит, пропади оно все пропадом. И бегом домой, понимаешь Майк? Бегом! А пес бежит за ним и скулит. Что ты об этом думаешь?
- Он никогда про это не говорил. Он говорит, что нашел меч в ежевике.
- А, по-твоему, взрослый человек - ему же тогда под шестьдесят было - станет рассказывать, как напугался теней, точно несмышленыш? - Муллан торжествующе ухмыльнулся и убедительно взмахнул трубкой. Пепел рассыпался по воздуху.
- Ты сам все придумал.
- Может, да, а может, и нет. Верь не верь, дело твое. Одно я тебе скажу. Если б я в твои годы да сказал бы кому из старших такое, ухо у меня сразу бы вспухло. - На секунду лицо Муллана стало почти яростным, и мелькнул молодой солдат, который выпрыгнул из окопа в атаку в давно прошедшее июльское утро.
- Прости, - мрачно сказал Майкл. Он уже совсем собрался рассказать старику про лисьи морды у реки, но решил, что тот и слушать не станет. Значит, его тайна так тайной и останется.
Муллан ухватился за вилы, встал и взял загремевшее ведро.
- Да ладно. Но помни, в небе и на земле скрыто больше… - Он умолк. - Да, больше, чем ты успеешь палкой потыкать. Слушай старших, глядишь, и научишься чему-ничему. А я пойду. Смотри, не балуйся.
И он заковылял прочь, вскинув вилы на плечо, точно винтовку, напевая «Путь далек до Типперери» и волоча за собой шлейф дыма.
Когда Муллан ушел, Майкл спустился к реке в низину. Хоть солнце светило ярко, в тени деревьев царил сумрак. Он нерешительно остановился над обрывчиком, глядя туда, где река плескалась и что-то бормотала самой себе. Пеньки орешника торчали из палой листвы точно ограненные камни. Он задумался… Что, если?
Что, если в лесу обитает народец холмов, как в сказках, которые ему рассказывала Роза? Что, если там есть волки, и медведи, и тролли, и злые колдуньи… и феи тоже? Но не такие, которые живут в цветах. Что, если они большие, молчаливые, злорадные, почти как гоблины? У них есть свое гоблинское царство, с замками и рудниками. И рыцари в латах с мечами, и женщины с длинными волосами в башнях. Что, если все это есть на самом деле, взаправду?
И в его сознании всплыла картина… может быть, чье-то чужое воспоминание. О том, что случилось давным-давно в другом месте… или, быть может, еще только должно случиться.
Лошади уже еле брели, понурив головы, совсем обессилев. От их боков поднимался пар, резко пахнущий потом. Майкл и Котт спешились, мышцы их собственных ног подрагивали словно от сочувствия.
- Мы не сбили их со следа, - сказала Котт, отбрасывая налипшие на лицо волосы. Майкл кивнул. Он так устал, что ему было почти все равно. Страх гнал их долго и далеко, но даже его притупило утомление.
- Костер, - сказал он. - Я разведу костер. Смеркается. Скоро наступит ночь.
И снова взойдет луна. Полнолуние миновало, и она шла на ущерб, но ее диск в небе оставался еще широким и серебряным. Достаточно, чтобы взбодрить погоню. Достаточно, чтобы охотиться. Скоро лес превратится в лабиринт светотени - серебряных лунных лучей и мрака.
- Господи, как мне надоели деревья! - сказал он.
Котт не ответила. Она расседлывала лошадей, растирала отсыревшими потниками. Сегодня их не требуется привязывать - они никуда не уйдут.
Мрак. Он выползал из древесных стволов, сочился из палой листвы, кровоточил в снежные облака. Мрак ему тоже надоел. Две трети суток занимал мрак.
У подножий безмолвных деревьев хватало хвороста, а среди изогнутых корней накопились кучи сухих листьев. Там, где сплетения ветвей редели, на земле лежал снег. Земля была холодной - глина под перегноем высасывала тепло. Им нужен костер - и защитник и податель бодрости.
Он оцарапал костяшку пальца о сталь и тихо выругался. Его слабая рука превращалась в помеху. Искра за искрой падали на трут, чуть дымились и гасли. Наконец одна затлела. Он нагнул лицо к самой земле и с бесконечной осторожностью начал дуть, пока не разгорелся огонек, хрупкий, как цветок, танцуя на листьях и сухих веточках. Выстилка птичьих гнезд служила отличным трутом, если была давней, а гнездо хорошо укрыто.
Огонек все разгорался и разгорался. Теперь Майкл подкладывал в него тонкие прутики, подкармливал его. А когда он выпрямился, и в спине что-то хрустнуло, его поразило, что уже почти воцарилась полная темнота.
Котт развернула их постели, и на него даже через костер пахнуло от них душной затхлостью. Столько дождливых ночей, столько глины внизу! Согревались они только теплом друг друга. Но, несмотря на такую близость, уже много дней они не сливались в любви. Кто-то должен был сторожить, чтобы - как три ночи назад - их обоих не разбудило пронзительное ржание лошадей, и, приподнявшись, они увидели глаза за кругом света от костра, услышали глухое рычание, почти напоминавшее речь. Они чуть не погибли.
А костер уже пылал. Он бросал в огонь толстые ветки и следил, как искры уносятся вверх, будто только что выкованные звезды. Тепло ласкало его исхлестанное ветром лицо, успокаивало ноющую боль в покрытых шрамами руках и ногах.
Они поели вяленого мяса с пресной лепешкой и запили глотком вина. Доброе красное вино из крохотных виноградников, которые люди сажали в лесу у подножья холмов, почти не испорченное бурдюком. В амфоре оно было чудесным. У них его осталось меньше кварты - есть о чем пожалеть. Когда он вдыхал аромат вина, смрад сырых лесов исчезал из его ноздрей, и он думал о светлых солнечных склонах, обремененных лозами, - о тех местах, которые не видел ни разу в жизни, о каменных плитах, таких горячих, если к ним прикоснуться! Он улыбнулся Котт, зная, что и она принадлежит лету и любит тепло. Укутанная в плащи, она выглядела такой бледной и изможденной, что он притянул ее к себе, ощутил ее тонкую, по-птичьи легкую фигуру. Полые косточки, подумалось ему.
- Сегодня нас ждет тихая ночь, - сказала она, склонив голову ему на плечо. Он почувствовал, как она судорожно зевнула.
- Почему ты так думаешь?
- Днем они движутся медленно и держатся самых густых чащ. Они будут проходить пять миль, где мы проезжали одну. Позади нас тяжелые места.
Еще бы! Они ведь чуть не загнали своих лошадей. Как долго еще смогут лошади продираться сквозь подлесок? Ноги у них были все в царапинах и ссадинах, а вчера серый упал на колено и распорол его об острый корень. Он охромел, и рана не заживет, пока будет продолжаться их бегство. Гнедая, Мечта, была не в лучшем состоянии. Быстрая, норовистая кобылка, когда-то гордость и радость его деда, она теперь двигалась, как испорченная заводная игрушка. Ни серый, ни она так и не оправились после того, что им пришлось перенести в Волчьем Краю.
- Скоро мы пойдем пешком, - мрачно предсказал он.
- Да, скоро, но если мы успеем выбраться из деревьев в холмы, то можем спастись. Там есть обрывы, овраги, пещеры. Есть чем защитить наши спины по ночам. А они не любят открытого неба над головой. Даже по ночам. Не говоря уж о голых склонах. Лес - вот их убежище.
- Проклятые деревья!
- Да, проклятые деревья. Но они не простираются без конца. А Рингбон постарается встретить нас у опушки и проводит до Утвиды.
- Ну, а Всадник? - Он инстинктивно понизил голос. Котт замялась.
- Мы его уже давно не видели.
- Потому я и спросил. Как, по-твоему, будет он поджидать нас, когда мы выберемся из деревьев?
Она подняла голову с его плеча.
- Спроси луну. Я не пророчица.
- Ты завела меня сюда! - Вопреки его усилиям голос у него стал жестким.

1 Следующая страница


Иное царство 2

- А теперь я веду тебя домой, - ее глаза блеснули, отражая огонь костра, две маленькие геенны. - И ты сам хотел. И не у меня была причина отправиться в эти земли. Девушка, которая нуждалась в помощи.
- Я был мальчишкой, ребенком. Я не знал, как это будет.
«И я был влюблен в тебя», - подумал он, но вслух не сказал. И поразился, прошедшему времени. «Был»! Не означает ли это каких-то новых нежданных открытий?
- У сказок есть зубы. Даже малые дети это знают. Большому злому волку надо есть!
- Да ладно, - он протер глаза. От усталости не хотелось спорить. Уже много дней между ними нарастало напряжение, как дальние раскаты летнего грома, и это было тягостно. О стольком они не говорили, столько вбивало между ними клин. Его решение вернуться домой. События в Волчьем Краю. Все это повисало между ними в безмолвии. А ему так была нужна сейчас ее теплота и ласковость в его объятиях, ее объятия. Трудно придумать что-нибудь хуже того, как она лежит сейчас рядом, окостенев от злости. Если у нее хватило сил на это.
Костер затрещал, выстреливая искрами, - в его жарком сердце развалилась головня. Он поднялся медленно, как старик.
Надо набрать еще хвороста.
- Возьми меч, - машинально сказала она, а глаза были все так же устремлены на пламя, веки почти смыкались. Значит, первым сторожить придется ему, и при этой мысли лицо у него безобразно сморщилось. Просто чудо, как тело способно выдерживать сырость, раны, мучительную боль. Но самое тяжелое - нехватка сна. Порой необходимость не спать по ночам оборачивалась физическими муками.
Меч лежал в ножнах, а рядом - ствол дробовика - бесполезного теперь, если от него вообще был хоть какой-то толк. Патронов осталось совсем немного, и они насквозь отсырели. Он погладил резной деревянный приклад. Его имя на медной дощечке и год - 1899. Чудесное оружие. И таскал он его с собой теперь только из сентиментальности - ну и, конечно, играл роль престиж, который в глазах племен придавало обладание железным стволом. Лишняя нагрузка. И начинает ржаветь. Он со скрежетом извлек меч из ножен. Тяжелый и холодный. И различил пятнышко ржавчины на лезвии под рукояткой. Хмурясь, он соскреб его ногтем. Лезвие затупилось. Они рубили мечом дрова - непростительная вещь. Мечу нужна была настоящая работа. Теперь он узнал разницу между ударом острым лезвием и тупым, искусство размаха. Его умение пользоваться мечом - железным лезвием - одно оно сохраняло им жизнь. Свинцовая дробь годилась только для охоты.
«Я много чему научился в последнее время, - подумалось ему. - Могу лечить лошадь и освежевать кролика. Могу дубить кожу и зашивать раны. Могу убивать людей. А совсем недавно я был школьником, пискуном, мечтателем».
Он покачал головой, прикидывая, какую часть своей жизни утратил в лесах, среди холмов этой дикой глуши. Он, конечно, вернет ее себе, уйдет отсюда в то же самое утро, в какое пришел, - но останется ли он тем, каким был? Войдет ли в кухню дюжим дикарем, бородатым, покрытым шрамами или снова станет мальчиком? Будет ли ему возвращено его детство?
Его пальцы заскребли подбородок под седой бородой, и он тяжело побрел к краю света от костра. Годы наваливались на него с каждой милей, на которую они углублялись в этот край, годы придавили его плечи за несколько месяцев. И Котт тоже постарела. Она уже не была девочкой, которую он повстречал в лесу. И виноват только он. Он один. Меркади ведь предупредил его в тот вечер в Провале.
Он собирал хворост, а его мысли блуждали далеко. Он вспоминал ферму деда, ласточек в конюшне, огонь в очаге. Кружки чая, яичницу с грудинкой. Чистые простыни… Матерь Божья - сухая теплая кровать, и ночь за окном.
Он широко зевнул, так что затрещали кости лица. Этой охапки хвороста хватит часа на два. Котт потом наберет еще. Его тянуло к огню. И к ней. Несмотря на свинцовую усталость, мысль о ее коже под его ладонями звала и манила. Последний раз, когда они занимались любовью, оба уснули, не кончив, и утром проснулись все еще соединенные воедино, как сиамские близнецы.
Нет! Слишком опасно. Для любви нет времени, когда по твоему следу идут звери.
Она, как он и ждал, уже крепко спала, прижав кулак к горлу. Он сложил хворост и укрыл ее, а меч тыкался ему в ребра. Первая стража. И почти наверное, он будет нести и предрассветную, самую темную. Такая длинная ночь! Но, как сказала Котт, погоне сейчас приходится нелегко. Пожалуй, можно надеяться на несколько спокойных часов.
Проклятая рана опять ноет. Еще день, и он снова ее вскроет и очистит в несчетный раз. Глубокая, воспаленная, в большой мышце бедра. Остальные более мелкие проколы по сторонам уже зажили. Не остался ли в ней обломок звериного клыка? Даже мысль об этом была невыносима: Он сердито нажал на рану кулаком, мысленно прогоняя тупую боль и жжение. Дневная скачка тоже не пошла ей на пользу.
- А-а! - Он воткнул меч в костер и уставился на тусклое железо в обрамлении пламени. Лезвие надо бы накалить как следует в кузнице, а потом окунуть в мочу. Ну да, наверное, сойдет и глина. Узоры железа изгибались и шевелились, будто часть огня, и четко выступило имя оружейника. Ульфберт. Старинное оружие, работа искуснейшего мастера. Оно заслуживало лучшей судьбы. Другие, более достойные руки заставили пожелтеть кость рукоятки. Меч прошел долгий путь, прежде чем попал в лапу уроженца Ольстера.
Уроженец Ольстера тоже прошел долгий путь от долины Банна. А путь назад, кажется, будет еще более долгим. Если он есть - путь назад. Есть над чем поломать голову в долгие ночи, мысли, не дающие ему уснуть. И еще как!
Почему, почему он свалял такого дурака?!
Он повернулся и посмотрел на бледное лицо Котт, такое безмятежное во сне. А потому что он был мальчишкой и в первый раз за свою короткую жизнь влюбился. Влюбился в девочку, которую никто другой видеть не мог. И в волшебную сказку, которую она ему обещала.
Похоже, кончится волшебная сказка в этих лесах и уроженец Ольстера сложит здесь свои кости. Он потер лоб и увидел, что края меча стали вишнево-красными. Проклятая узорная ковка! Меч затупляется так быстро, и его надо постоянно закалять, чтобы углеродистое железо затвердело.
Ему вдруг вспомнился круглолицый священник, который однажды обновил меч в лесной кузнице. Он мотнул головой. Лучше забыть.
Давление в мочевом пузыре становилось невыносимым. Он весь день копил мочу для этого. Когда покраснело все лезвие, он выхватил его из огня, рассыпая искры, проклиная обжигающую рукоятку. Отбросил его и вскочил, охнув от боли в бедре. Повозился со штанами и секунду спустя пустил струю, постанывая от облегчения. Из него хлынул нескончаемый поток, ударяясь в раскаленный металл, поднимаясь облаками аммиачного пара. Он закашлялся. Потом сдержался - не самая легкая из задач, - ногой перевернул меч и вновь пустил струю.
В следующий раз надо будет попробовать глину, обещал он себе.
Майкл не спустился к воде. Еще не время, смутно подумал он, и было в этом что-то и жуткое и знакомое. Его собственная мысль, но из другого времени. Взрослая мысль, а значит, неопровержимая. Он принял ее без протеста и пошел куда глаза глядят.
Днем они с Розой отправились к мосту с бутербродами, сачками и банками из-под джема - их рыболовным снаряжением. Они сели возле того места, где старая арка упиралась в берег, а солнечные лучи отражались от воды язычками белого огня, и в них то и дело радужно вспыхивали крылья стрекоз. Река здесь была сонной, вода казалась коричневой от глубины и медлительной, как сироп. Она выглядела прохладной и спокойной. Майкл, вглядываясь сквозь незамутненное отражение собственной пухлой физиономии, видел водоросли, гнущиеся, точно в бурю лес, далеко-далеко внизу, и бокоплавов, которые проносились по донному илу, точно лошади, летящие галопом по пыльным проселкам. А может, там есть маленькие страны, где угри - драконы, а форели висят в вышине, будто огромные воздушные корабли? Он поднял голову и увидел прямо перед собой черную пасть моста. По краю свода змеился отраженный свет, но дальше была темнота. Широким мост не был, но в середине слегка просел, и потому просвет с другой стороны арки виден не был. Прежде к нему, рассказывал дедушка, от перекрестка ответвлялась дорога, но ее забросили, и теперь от нее остались только глубокие колеи на соседних лугах да этот мост, так странно построенный.
Возле него раздался всплеск - Роза опустила в воду сачок. Она стояла на коленях над водой, высоко вздернув юбку, свободной рукой засовывая волосы за ухо. Колени у нее были исцарапаны почти как у Майкла.
- Удрала, подлюга!
- Что? Где?
- Прямо у тебя под носом, мечтатель. Форель, длиной в половину твоей руки. Она ушла в глубину у моста. Да и к лучшему - в банке ей бы не поместиться… А ты сюда пришел рыбу ловить или собой любоваться?
Он торопливо опустил свой сачок в воду, водя бамбуковой ручкой. И поднял внизу ураган. Бокоплавов разметало во все стороны, а водоросли скрыло колышущееся облако ила.
- Поосторожнее! Ты всю воду замутил.
- Я нечаянно.
Некоторое время они водили сачками молча. Один раз Роза замерла и легонько толкнула Майкла локтем, указывая глазами на зимородка на ветке ольхи ниже по течению - он наклонял голову, разглядывая их, а потом унесся, точно сапфир на крыльях, в поисках более уединенного места. Роза и Майкл ухмыльнулись.
- Ага, подлюга, говнюшка, попался!
- Кто? - Майкл вытянул шею, чтобы разглядеть получше.
- Угорь! В полфута, не меньше. Смотри, как извивается! - Добыча Розы, серебристая змейка, свивалась кольцами в грязи и водорослях, зачерпнутых сачком. - Дай-ка мне банку… нет, сначала налей в нее воды, дурень! Подними повыше, а то он ее опрокинет. Вот так!
Банка была полна коричневой мути, а в ней они различали угря, когда он прижимался к стеклу, пытаясь выбраться наружу. Дракон, подумал Майкл. Мы поймали дракона и посадили его в волшебную клетку.
Несколько секунд они молча его рассматривали, потом Роза раздраженно вздохнула.
- Так нельзя. Он слишком велик для банки. Брось его назад, Майкл.
Майкл наклонил банку и опустил ее в реку. Угорь перелился через край. Извернулся и исчез под камнем на дне. Вернулся к себе в логово. Может, там лежит золото, и он свернулся на нем.
- Ну и жарища! - сказала Роза, откидываясь и опуская сачок в воду. Она смотрела на толкущихся над рекой поденок с прозрачными крылышками фей и вздрогнула, когда из воды выпрыгнула форель и проглотила одну. Над глубиной у моста. Как-то она рассказала Майклу, что там прячется щука, которую ее отец чуть было не поймал раз десять. Старая скалящая зубы убийца целых три фута длиной. Хитрющая. Может, она сейчас затаилась в иле на дне, выжидая.
- Майкл, тут вблизи кто-нибудь есть?
Он оторвался от бурой похлебки, которую взбалтывал его сачок.
- По-моему, нет. Они сегодня работают в другой стороне.
- Тогда я искупаюсь. А ты?
- Ладно.
Она взяла его за руку и повела под укромные ветви дуба у воды, и они, хихикая, разделись. Кожа у нее там, куда не проникало солнце, была очень белой, и на миг его взгляд остановился на черных кудряшках ниже ее пупка.
- Роза, а почему…
Но она дернула его за руку, потащила за собой и с веселым воплем бросилась в воду. Он испытал секунду паники, когда прохлада накрыла его с головой, и отчаянно замахал руками. Но тут его обхватили руки Розы, подняли над поверхностью воды. Река стекала с его лица в слепящем солнечном свете, в ушах звенело от смеха Розы. Паника исчезла, и он сам засмеялся, ощущая мягкость ее грудей у себя на груди, соски, жесткие от холодной воды. Она поцеловала его.
- Ну-ка, Майкл-малыш, можешь поплавать сам, или мне носить тебя?
Он понял, что она стоит ногами на илистом дне, а река плещется, омывая ее плечи.
- Не выпускай меня!
- Такой трусишка! Разве прошлым летом я не научила тебя плавать?
Но прошлое лето кончилось год назад - целая вечность для ребенка. Он помотал головой.
- Ну ладно. Хватайся! - она притянула вниз ветку дуба, чтобы он мог за нее держаться. - Крепко взял? Хорошо. Смотри, не выпусти ее, а я пока поплещусь.
Он висел на ветке, смигивая капли с глаз, чувствуя, как вода неторопливо обтекает его. Он заболтал ногами. Течение раздвинуло его пальцы. А что думают они, подводные рыцари и дамы? И драконы? Он поежился, представив себе, как угри, щуки и неизвестно еще кто, плывут под поверхностью, чтобы начать грызть его.
Роза взметывала фонтаны пронизанных солнцем брызг, барахтаясь посреди реки. Позади нее чернела арка моста, будто разинутый рот. Майкл увидел, как она нырнула: голова скрылась под водой, мелькнули ягодицы. И река успокоилась, только к берегу, расширяясь, побежали круги.
- Роза? - крикнул он в тревоге, но она тут же вынырнула. Черные волосы облепляли ей лицо.
- А я вижу, что там внизу! - сообщила она. - Я вижу под водой. Она там прозрачная, как стекло, Майкл. Ну просто другой мир! - И она опять нырнула, превратившись в смутное белесое пятно под поверхностью. Гибкая, точно выдра. Она бы могла быть феей, подумал Майкл. Ей только крылышек-не хватает. Водяная фея… А такие бывают?
Роза встала на отмели по пояс в воде. Струи скатывались с нее жидким пламенем. Она подняла руки, чтобы отбросить волосы с глаз, и на миг катившаяся с ее плеч вода напомнила два прозрачных крыла, и Майкл засмеялся от счастья.
Но что-то отвлекло его взгляд, притянуло туда, где деревья скрывали камни моста. Движение, белое пятно. Лицо мгновенно исчезнувшее среди теней. Кто-то подглядывает за ними.
- Роза! - завопил он и взмахнул пухлой ручонкой, указывая. Другая рука скользнула по ветке, обдирая листья, и он вдруг поплыл… нет, начал тонуть. Изумленные глаза наполнились водой, речная прохлада ласково сомкнулась на его лбу.
Он забил руками и ногами по тому, что окружило его со всех сторон, и почувствовал, что всплывает. Ему в волосы что-то вцепилось, он оказался на воздухе и взвизгнул от боли.
- Майкл, полоумный, чего это ты? Что случилось? - Она крепко прижала его к себе, и потом он тысячи раз вспоминал и переживал заново то, как ощущал ее. Холодная от воды, руки сжимают его, а он коленной чашечкой уперся в мягкий мех вверху ее ног.
- Там кто-то был. Роза. Кто-то смотрел на нас от моста.
(Не лисье лицо. Самое обыкновенное. Настоящее лицо, только оно сразу исчезло, как вспышка стыда.)
- А, вот оно что! - Почему-то она улыбнулась странной, замкнутой в себе улыбкой. - Ничего, Майкл. Мне все равно, а тебе прятать нечего.
- Ну и что тут смешного?
- Да ты, - она отпустила его. - Твое лицо, когда ты ушел под воду. Мне было почудилось, что тебя за ногу ухватила щука.
- За людьми подглядывать нехорошо, - сказал он и добавил про себя: особенно, когда на них ничего нет. Его пронизывало странное ощущение, словно холодный румянец стягивал низ его живота. Он посмотрел сквозь прозрачную воду. - Роза!
Она проследила взгляд его выпученных глаз, и брови у нее подскочили чуть не до самых волос.
- Ой-ой-ой! Ты взрослеешь, Майкл. - Она чмокнула его в мокрый нос. - Это ничего. Ну а теперь, по-моему, нам пора одеваться.

4

Взрослеешь … Жуткое, пугающее слово. Прямо как «зубной врач» или «смертный грех». Ощущение того, как Роза его держала, и то, как нежданно он на это отозвался. Это пугающее, волнующее головокружение. Все это много дней занимало его мысли, и он забыл лицо у моста, лисьи морды у реки. Они отодвинулись куда-то в чулан, остались там, пока кто-то вновь не извлечет их на свет.
Мост манил его. Под аркой не был виден дневной свет, и это его завораживало. Она была больше похожа на начало подземного хода, уводящего в недра земли. Место для гоблинов, подземных работ, добычи полезных ископаемых, бурения. Но под ней струилась вода, глубиной с молоденькое деревце и текущая медленно, точно холодный мед. Место будто собор с зелеными стенами. Дубы и липы стояли чуть в стороне от кромки берега, где сгрудились ивы и ольха, точно томимые жаждой. Свет падал на воду, пробивался сквозь листву, как солнечные лучи, льющиеся сквозь витражи в церковь. Свет яркий и приглушенный, сверкающий и смутный. И над всем господствовала черная пасть арки, куда лучи не достигали словно в глубокий колодец. Чтобы попасть под арку, надо было либо отправиться туда вплавь, либо достать лодку. Ни того ни другого Майкл не мог, и потому эта чернота оставалась одним из атрибутов его детства, неизмеренной, как глубочайшая тихоокеанская впадина.
Река, мост, окружавшие их луга - вот, где он тратил свои свободные часы, чаще в одиночестве, так как в следующие недели Роза внезапно без всяких объяснений начала исчезать из дома, и в доме слышались сердитые слова, а один раз, когда Майкл вошел к ней в комнату, она сидела на кровати и плакала. Это было потрясением, разрывом в привычном ходе вещей. Он хотел сразу убежать и забыть, но тут Роза посмотрела на него, и он, сам не зная как, неуклюже обнял ее, чувствуя себя самозванцем.
Он улавливал, что дед с бабушкой и тетя Рейчел тоже по какой-то причине недовольны Розой и что она ведет с ними упорный бой, но причины и объяснения были от него скрыты. Он слышал обрывки разговоров про «опозорить семью», про «даже неровня ей» - но они только ставили его в тупик. Слова эти произносил голос тети Рейчел. Она была крупной женщиной, как и ее мать, почти тридцати лет, то есть на десять лет старше сестры. Она была незамужней, суровой, преждевременно поседевшей. Майкл видел ее фотографии, снятые еще до его рождения. На них она была улыбающейся смуглой девушкой с широкими плечами и узкими бедрами. Одна рука сжимала молитвенник, а другая придерживала широкополую соломенную шляпу, которую сдувал с ее головы ветер из былого черно-белого мира. Она «разочаровалась в любви», как-то сказала ему Роза многозначительным шепотом.
Майкл научился распознавать предостерегающие знаки. Семья занимала в кухне свои боевые позиции, как мысленно он их называл. У Розы блестели глаза, и она упрямо наклоняла голову, у Рейчел был странный самодовольный вид, у бабушки - измученный, у деда усталый, а старик Муллан выскальзывал за дверь, покачивая головой. Какое-то взрослое дело. Буря, которую можно только переждать.
А потом настал страшный вечер, когда в дверь вошел приходской священник, угрюмый, с волосами, будто посыпанными пеплом. Его черное одеяние подметало пол, а Майкла сразу отправили спать. Но он был только рад убраться подальше от всего этого.
Напряжение в доме контрастировало с неделями чудеснейшей погоды. В полях ячмень медленно наливался золотом, а сено все больше выгорало под солнечными лучами. Сырая весна означала поздний сенокос, и дед Майкла тревожился, словно из-за непослушного ребенка. Сотни полевок подвесили гнездышки к стеблям трав, не подозревая, какой апокалипсис их ожидает; Пат проходил по лесу стеблей, растирал колосья в жестких ладонях и провеивал результаты, быстро складывая губы трубочкой и улыбаясь глазами. Десять акров прекрасного ячменя, и еще четыре - травостоя (скоро, скоро сенокос!), а пастбища обогащены навозом, любезно дарованным его скотиной. Пожалуй, после настояний Шона они в последний раз воспользуются для ячменя конной молотилкой.
Он толковал с Мулланом, что, может, на осенней ярмарке купит лошадку «небольшую, резвую, просто для двуколки». Его жена слушала в ледяном молчании. Сентиментальность заводит слишком далеко. Муллан поведал грустную историю, как в пятнадцатом году на его глазах к Ипру двигалась английская транспортная колонна - тысячи битюгов заняли дороги на мили и мили - почти ни единого грузовика между ними, а они везли фургоны, санитарные повозки, лафеты, пушки. А теперь таких и не встретишь. Только чертовы трактора - отрывают ноги человека от земли, поднимают его над бороздой. Нынче можно поле распахать, и ни комочка земли к сапогу не прилипнет. Он покачивал головой, и они с Патом дружно брали из кисета щепотки «Боевого коня», и даже бабушка Майкла порой чуть грустно улыбалась, и Пат с Мулланом тайком обменивались ухмылкой.
Затишье перед бурей. А бурей были сенокос и жатва, чудесное хлопотливое ломающее спины время года, когда долгие медлительные дни внезапно съеживались, казались слишком короткими, когда мужчины, бывало, работали до глубокой ночи, а женщины приносили им в поле огромные бутерброды и бутылки холодного портера. Они работали при свете керосиновых фонарей, опасливо косясь на небо. Когда скошенное сено лежит в валках, хватит одного дождя, чтобы свести на нет все труды, и, вопреки ворчанию Муллана, они в тот момент обрадовались бы трактору и тючкам, которые оставлял бы сенной пресс, который он тащил бы за собой. Трактор был новинкой, и год назад Пат поносил квадратные башни из тючков, которые сменили на лугах прежние скирды. Прогресс. Жизнь движется все быстрее, точно машины на дорогах, сердился он. Теперь, чтобы съездить в деревню, надо было держать ухо востро, а вожжи крепко - лошадь испуганно фыркала всякий раз, когда мимо проносились эти металлические чудовища. Он был простым человеком - старый Пат, жизнь его складывалась из черного и белого, и, как любой ирландец он впадал в лирическую грусть, когда говорил о своей земле. Работники видели в нем абсолютного хозяина, но даже Майкл знал, как подгоняла его жена, точно старого конягу, не налегающего на постромки. Шон, его сын, был полон всяких идей, которых нахватался в агрономическом колледже. По его утверждению, сельское хозяйство было наукой, а для Пата и Муллана, да и для бабушки Майкла, если на то пошло, это был образ жизни, столь же естественный, как возвращение ласточек весной. Из поколения в поколение он не поддавался переменам, но теперь наконец, сдвинулся, уступая, как уступала сама земля, которую подкармливали и обрезали, умаляя ее. Времена года стали членами уравнения.
Майкл ничего этого не знал. А знал только, что в сараях появилось больше всяких металлических штуковин, что запах машинного масла и бензина становился таким же привычным, как запах кожи и лошадей. Никаких выводов или обобщений он из этого не делал. Аналитическими способностями он обладал не больше тех же лошадей. Каждый следующий день был далеким будущим и сам мог о себе позаботиться, а лето протянулось золотой дорогой в бесконечность. Ему хватало интересных вещей вокруг.
Несколько дней спустя дедушка и Муллан отправились подыскать «резвую лошадку». Бабушка Майкла хранила неодобрительное молчание, а дядя Шон считал, что это напрасная трата денег.
- Но урожай-то будет хорошим, - сказал дедушка, тихонько потерев деревянную спинку стула. - Нам она по карману, а когда продадим бычков, травы будет сколько угодно.
- Я думал - для овец, - буркнул Шон, но дедушка будто не услышал.
- Низине надо отдых дать, ну а одна лошадка вреда ей не причинит.
- Через три месяца наступит зима, - Шон пустил в ход последний довод. - Как с кормами?
- С божьего соизволения такого удачного сенокоса уже десять лет не бывало. Хватит на один лишний рот. - Он обменялся торжествующим взглядом с Мулланом. Шон неохотно умолк.
Они взяли с собой Майкла и отправились посмотреть лошадь в повозке, которую черепашьим шагом тащил Феликс, один из двух тяжеловозов. Демон сидел в повозке сзади, пыль выбелила его черную шерсть, и он пыхтел. Иногда их обгоняли машины, и Феликс раздраженно вскидывал голову, но он был ветеран и не собирался выкидывать дурацкие штучки посреди дороги. Так, во всяком случае, сказал дедушка. На лошадях ехали и другие, и они не раз останавливались, полностью перекрывая дорогу, чтобы покалякать с дальними соседями, а дым их трубок завивался вокруг них, и ветер уносил его вместе с запахом «Клана» и «Боевого коня».
Дважды они проезжали под арками оранжистов, оставшихся после двенадцатого числа, пестрыми и унылыми. Майкла всегда завораживали деревянные изображения, которые они обрамляли, - всадник на белой лошади, красная рука, миниатюрные лестницы, но он знал, что чем-то они плохи. Вот почему дедушка машинально сплевывал в пыль дороги, когда их тени ложились на повозку, а потом виновато поглядывал на Муллана. Муллан был протестантом. Двенадцатого июля он шагал по дорогам, грудь его была увешана орденами, и, проходя мимо фермы, он приподнимал свою хорошую шляпу, будто перед незнакомыми людьми, хотя почти вся семья выходила посмотреть и махала ему. В этот день он находился в другом мире с другими людьми, которые не имели ничего общего с ними. А тринадцатого он снова становился старым Мулланом в кепке и старье. Но так устроена жизнь.
До цели они добрались, когда утро сменилось дневной жарой, и остановились перед обычным скоплением беленых зданий. Они отряхнули пыль с одежды. Злобно залаяла собака, и дедушка положил руку на ошейник Демона. Они услышали детские голоса. Хлопнула дверь, и из дома вышел коренастый мужчина без пиджака, натягивая подтяжки на плечи.
- А, Пат, приехал посмотреть ее? Я так и знал, - они хлопнули ладонью о ладонь. Мужчина порылся в кармане, вытащил помятую сигарету, сунул ее в рот, ухмыльнулся Майклу всеми своими зубами (их было не так уж много, и все черные), а затем направился к одному из строений, дернув головой, чтобы они шли за ним. - Привел ее сюда нарочно, чтобы тебе не пришлось гонять по лугу за ней. Отличная кобылка.
Он с лязгом отодвинул засовы на нижней половине двери, и они услышали, как внутри топнуло копыто. Муллан чиркнул спичку о каблук и раскурил свою трубку.
Она была гнедой с двумя белыми чулочками и звездочкой на лбу.
- На две белые ноги он клюнет, - шепнул Майкл, и дедушка ему подмигнул.
Они вошли в стойло, проваливаясь в толстую подстилку из соломы, а кобылка фыркнула на чужой запах и отступила в угол. Дедушка ласково огладил ее, вытащил морковку и дал ей погрызть, ощупал ноги, потом по очереди поднял копыта и осмотрел стрелки.
- Лет сколько?
- Недавно пять стукнуло, я же тебе говорил. - Он закурил и прищурил глаза от дыма.
Пат поднял верхнюю губу кобылки, прищурился на зубы, кивнул. Заметил, что ушей она не прижала и не показала белки глаз. Норов спокойный.
- Посмотреть бы ее на ходу, а? - сказал он.
- Пожалуйста.
Хозяин набросил ей на голову уздечку и вывел по шуршащей соломе на солнце во двор. Демон, продолжая лежать, внимательно следил за ними. Хозяин начал водить ее взад-вперед. Она была не подкована, но опускала копыта на землю с особой грацией. Она казалась безупречной, как полностью заведенная игрушка. Майкл глаз с нее не сводил.
- Хорошо, - сказал Муллан, и Майкл понял, что кобылка почти куплена.
- Я бы сказал - пятнадцать ладоней в холке, - начал Пат.
- Ну, нет! - хозяин совсем запыхался. - Четырнадцать с третью.
- А ты мне сказал: четырнадцать, - небрежно бросил Пат. - Просто пони.
- Так я же знал, назови я правильный рост, ты бы и посмотреть на нее не захотел. А на нее посмотреть стоит, верно? - Пат поглядел на него с досадой, но и с улыбкой, и тот ощерил в ухмылке безобразный рот, понимая, что рассчитал правильно.
Они торговались, а кобылка стояла рядом, ничего не понимала, но как будто внимательно слушала. Мышцы на ее боках подрагивали.
- Шестьдесят фунтов вроде бы честная цена.
- Шестьдесят гиней будут почестнее, да и с прибавкой.
- Ну, так что скажешь?
- Ну, так сколько ты предлагаешь? По-деловому.
- Нет, нет. Решать тебе. Сколько ты хочешь?
Хозяин назвал цену, от которой дедушка и Муллан прыснули и утерли глаза.
- Так ты шутник, - захохотал Муллан.
Цена снизилась. Они спорили. Дедушка сделал вид, что сердито уходит. Муллан удержал его. Они вскинули руки, указывая на ее рост. Это же лошадь, а не пони. Есть больше. Требует больше ухода. Не совсем то, что им нужно.
Цена еще понизилась.
Хозяин печально покачал головой. Любимица всей семьи. Его дочь будет безутешна. Тяжелые времена, ничего не поделаешь. Пат попытался еще раз добиться снижения цены, но наткнулся на каменную стену. Хозяин уперся. Он и дедушка испытующе посмотрели друг на друга; наконец Пат плюнул на ладонь и протянул руку. Они обменялись рукопожатием, и каждый мысленно поздравил себя с выгодной сделкой.
- Мы ее купили! - завопил Майкл.
Муллан погладил его по голове.
- Два белых чулка, Майк, не забывай. Как же было не купить ее? А теперь лезь в повозку.
Домой они ехали даже еще медленнее. Феликс двигался шагом, чтобы сберечь ноги кобылки, привязанной к задку. Воздух слабо зазолотился, возвещая приближение вечера. Перед ними из живых изгородей выпархивали вспугнутые дрозды. Дороги были пустынны. Пат и Муллан обсуждали пастбища, зимние корма, сено - хороший добротный лошадиный разговор, сочный и вкусный, как яблоки. Майкл оглянулся на морду кобылки, украшенную белой звездой. Лошадь широко раскрытыми глазами уставилась налево, на лес.
Они почти добрались до дома, и деревья заслоняли изгибы речки. В предвечерней тишине они слышали, как она шумит на камнях. Лес тут, примерно в полумиле выше моста, был очень густым, вдаваясь клином в луга и ячменные поля.
Там в древесной тени что-то двигалось. Стелясь над землей, мелькали силуэты, серые, как дым.
Демон глухо заворчал.
Майкл всмотрелся пристальнее. Силуэты, словно бы собачьи, скользили вдоль луга. Подбираются к овцам?
Громко затрещали ветки, и из леса выпрыгнул могучий олень. На его рогах повисли гирлянды листьев, а раздутые ноздри были внутри красны, как кровь. Он хрипло дышал, спотыкался, его шерсть потемнела от пота, в ней запутались колючки. Те, другие, дружно завыли и бросились в погоню. Это были волки.
Один вцепился в заднюю ногу и получил удар копытом, отбросивший его в сторону. Олень остановился и наклонил рога. Они подбросили волка, и Майкл увидел, что из его брюха выпало что-то вроде темных лент. Его товарищ прыгнул и вонзил зубы в ляжку оленя, который издал рев и завертелся, пытаясь достать врага задней ногой, а с трясущихся рогов посыпались дубовые листья…
И все исчезло. Дорога повернула, и деревья заслонили поединок. Демон и гнедая кобылка успокоились. Пат и Муллан все еще толковали о лошадях. Майкл откинулся, глаза у него сияли. Волки! В лесу водятся волки!
Однажды, когда они пробирались через широкую выжженную прогалину, они попали в засаду - волки выскользнули из-за валунов, из-за поваленных стволов. Земля была очень неровной, тяжелой для лошадей, и они не проехали и двухсот ярдов, как серый с визгом упал, и Майкл увидел, что Котт слетела с него, как тряпичная кукла. Он натянул поводья и остановил гнедую на скаку. Свободной рукой он выхватил меч из притороченных к седлу ножен. У него за спиной слышалось рычание и лязг зубов, и искалеченной рукой он лишь с невероятным трудом заставил лошадь повернуться.
Серый был уже мертв. Волки кишели над ним, как вши, упираясь передними ногами в труп и выдирая трепещущие куски мяса боковым рывком головы. Котт стояла на четвереньках, оглушенная падением. Волки пока не обращали на нее внимания.
Майкл что есть мочи ударил кобылу каблуками, но запах волков и крови внушал ей смертельный ужас: прижав уши, она пятилась. Он ударил ее мечом плашмя сначала по голове, потом по боку. Котт оглядывалась, начиная понимать, что происходит. Секунда-другая - и волки ее заметят. Беззвучно зарычав, Майкл скользнул лезвием по гнедому крупу, и кобыла рванулась вперед в тот миг, когда первые волки подняли окровавленные морды, почуяв женщину, притаившуюся рядом. Кобыла раскидала их, а Майкл, взмахнув мечом, почувствовал, как лезвие рассекло мех и мышцы, а потом ударил волка, который пытался вцепиться лошади в брюхо, и раскроил ему череп. Котт вскочила на круп позади него, ее тонкие руки сомкнулись на его талии. Он вонзил конец меча в желтоглазую морду и зашатался в седле - что-то тяжелое ударилось о его левую руку и повисло на ней. Кобыла описывала панические круги, а Майкл чувствовал, как волчьи клыки все глубже погружаются в его руку у локтя, злобные глаза жгли его над окровавленной шерстью. Вес волка начинал стягивать его с седла, и он вскрикнул от боли и страха. Руки Котт еще удерживали его, но правая нога выскользнула из стремени и скользнула к шее лошади. Хребет кобылы изогнулся - она лягалась, а он невыносимо медленно, как ему казалось, приподнял меч для удара с близкого расстояния, сознательно выбрав горящий бешенством глаз, и вонзил в него острие. Оно заскрежетало по кости, застряло, но тут же высвободилось, когда челюсти разомкнулись, и волк беззвучно упал. Майкл ударил кобылу каблуками, и она помчалась галопом. Его левая рука онемела, он увидел капающую кровь. Как это доброе вино, подумал он смутно. И Котт спасла меч, когда он выскользнул из его пальцев, Котт выхватила поводья из его парализованной руки, Котт удерживала его в седле, пока они неслись бешеным карьером, а по сторонам бежали и рычали волки.
Бабушка мыла Майкла в ванной и вдруг остановилась, чтобы вытереть мыльную пену с носа и пронзить внука взглядом. Он тревожно заерзал, вспомнив, как тело подвело его тогда в реке с Розой. Больше такого не случалось, но вдруг остался какой-то след?
- Тебе ведь уже восемь, Майкл, верно?

Предыдущая страница 2 Следующая страница


3 Пол Керни

- Скоро будет. В декабре.
Она покачала головой. Щеки у нее раскраснелись, ко лбу прилипли мокрые пряди. Майкл заметил, что белки ее глаз пронизаны крохотными красными прожилками, а серые радужки помутнели.
- Ты уже слишком большой, чтобы тебя кто-то мыл.
Майкл пожал плечами. Обычно мыла его Роза, и под конец они были одинаково мокрыми, дружно хохотали, а пол ванной был весь в мозаике пенных пузырей, и воздух становился непрозрачным из-за пара. Это было одним из самых больших удовольствий его недели. Но Роза сидела у себя в комнате и, наверное, снова плакала. Он боялся зайти к ней, но не мог не сделать этого. Он знал, что постучит к ней в дверь, когда пойдет наверх ложиться спать. К тому же день был пасмурный, черные тучи громоздились, как небесные наковальни, а дедушка понюхал воздух и предсказал грозу еще до утра. И она была уже в доме, выжидая минуту, чтобы разразиться. Воздух был жарким, и закат не принес прохлады. Западные горы затянула густая дымка, а тучи все громоздились и громоздились. Дядя Шон тревожился за ячмень. Гроза прибьет не меньше половины, а ведь столько еще не сжато, сказал он.
- Майкл, ты ведь любишь свою тетю Розу, правда?
Он кивнул, глаза у него стали большими, точно у оленя. Это было что-то новое, и он сразу виновато насторожился, обхватив колени в мыльной воде. Бабушка рассеянно потерла ему спину губкой.
- Ну, может, ей придется на время уехать, Майкл, и я не хочу, чтобы ты тревожился.
- А почему? Куда она поедет?
- Неважно. Не думай об этом. Она поживет некоторое время не дома, а потом вернется.
- Когда? Насколько она уедет? - он услышал, как задрожал его голос. Слезы обожгли горло.
Бабушка замялась.
- Ну, может быть, на год, Майкл, но он промелькнет, ты даже не заметишь.
Год. Год же необъятное время. Остальное лето. Школа и Рождество. Ее и на Рождество не будет дома? И Пасха. А потом снова лето. Огромное время. Сотни дней. Он прижал лоб к коленкам, и бабушка поцеловала его в макушку.
- Ну-ка, Майкл, вылезай из ванны и вытирайся. Сам. Ты уже большой мальчик, - она поднялась с поскрипывающих колен и вышла за дверь. По дрожи в ее голосе Майкл догадался, что и она сдерживает слезы.
Гроза разразилась глубокой ночью, и Майкл из окна смотрел, как дедушка и дядя Шон бредут через двор с раскачивающимся фонарем проверить лошадей, которых днем привели с пастбища. А в конюшне так хорошо сидеть в дождь, зарывшись в солому, освещенную фонарем, согретую теплом спящих животных, а за дверью ревет и плещет синяя ночь. Майкл протер стекло. Дождь еще только накрапывал, и воздух был спертым и душным. Затем небо расколол зигзаг раздвоенной молнии и осветил его полное ужаса лицо. Он отпрянул от окна, неосознанно отсчитывая секунды. На шесте над крышей дома грянул гром и раскатился по ней. Ему показалось, что стекло затряслось. К горлу подкатил комок.
Новая вспышка, синеватый свет озарил смятое одеяло и вновь залп небесной артиллерии. Он зайцем спрыгнул с кровати, громко стукнул ногами о деревянный пол, выскочил за дверь и кинулся по коридору. Дверь Розы. Закрыта. Когда он вечером постучался, она не откликнулась. Он открыл дверь в момент новой вспышки и увидел, что Роза стоит, прижавшись к окну. Свет молнии пронизал ее ночную рубашку, и на мгновение она была будто нагой - силуэт, окруженный газовой дымкой. Тут пала непроницаемая тьма, и он оглушенно рухнул на ее постель.
- Майкл! Я так и думала, что ты явишься! - к его огромному облегчению ее голос был обычным, даже веселым. Она любила грозы.
Они вместе забрались под одеяло в мерцании молний и раскатах грома. Он прильнул к ней, а она пригладила его волосы.
- Ты уезжаешь, - пробормотал он наконец, прижимаясь лбом к ее груди.
- Так надо, Майкл. Так лучше, - ее ладонь скользнула на живот, погладила его. Его внезапно охватила паника, будто все должно было непоправимо измениться, и странное настроение Розы было частью этого изменения или даже его началом. Он хотел, чтобы она стала прежней, обычной, ничего не боящейся, готовой все обратить в шутку.
Почему творится это непонятное и жуткое? Может, тут замешана она, и все эти разговоры в семье… Может, ей следует узнать?.
- В лесу волки, Роза, - выпалил он. - А у реки люди с лисьими мордами. Там что-то прячется. Помнишь лицо, когда мы плавали.
Но она была где-то далеко-далеко.
- Он смотрел на меня, - шепнула она, взяла его руку и положила себе на пупок. - Ты знаешь, что тут?
Он растерялся от перемены темы.
- Кишки и всякое такое?
Она хихикнула.
- Там малюсенькая девочка. Сейчас она спит, а когда проснется, выберется наружу, и тебе будет с кем играть.
- Роза! - он приподнялся на локте.
- Это правда, Майкл. Потому я и уезжаю, - ее голос стал хриплым, но он даже не заметил.
- А как она туда попала? - недоверчиво спросил он, но ее ответ заглушил гром.
- А выйдет она… вот отсюда, - она снова прикоснулась к себе, но ниже. Его рука последовала за ее рукой под ночную рубашку, скользнула по курчавым волосам, нашла ложбинку, и его ищущий палец коснулся влажного бугорка. Роза напряглась, ее пальцы сомкнулись на его руке и мягко ее отвели. А он снова почувствовал давление, какой-то нажим ниже живота. Роза потрогала это, потом взяла в руку через ткань его ночной рубашки и чуть сжала. Ему показалось, что у него остановится сердце. Гром грохотал, но он не слышал. Жгучая, блаженная пугающая секунда, и она отняла руку и поцеловала его в нос. Молния придала губительность ее улыбке.
- Я падшая женщина, - шепнула она ему на ухо. - Я повинна в смертном грехе, Майкл.
Слова были взрослыми, страшными. Дьявол подслушивает, подумал он. Смертный грех. Значит, Роза попадет в ад. И больше никогда не» вернется к нему.
- Я буду молиться. Роза, - всхлипнул он. - Буду молиться за тебя.
Она громко засмеялась, а гром прогрохотал по крыше, как неистовый всадник.
- Помолишься! Это поп отсылает меня, Майкл. Это он заставляет меня уехать из дома. Помолишься! - она села на кровати, заряженная электричеством не меньше, чем мчащиеся тучи в бушующем ветром небе за окном. - Не молись за меня. Прибереги свои молитвы для ребенка. Для девочки. Я знаю, будет девочка. А они заберут ее, как топят слабого щенка в помете. Она будет приблудной, Майкл. У нее нет отца.
Раздвоенный хвост молнии отразился в ее глазах, словно узкие светящиеся кошачьи зрачки. Она была напряжена, как согнутая ветка, ее лицо казалось голубым. Когда молния погасла, Майкл все еще видел перед собой ее светящиеся глаза, их отпечаток.
- Не забывай меня, Майкл. И не верь всему, что будут говорить. Меня увезут, но если я не вернусь, то найди меня, верни домой. Или мою дочку, - добавила она шепотом. И еще прошептала: - Мою душу.
- Сделаешь это? Отыщешь меня, что бы они ни говорили? Обещаешь?
Он обещал, полный испуга, недоумевая.
Она горько улыбнулась.
- В мире есть кое-что похуже грешников, Майкл, малыш. Гораздо хуже.
Потом они обнялись и лежали на узкой кровати как любовники, пока сон не заглушил грома.
Ферма спала, клочья туч уносились на запад, точно арьергард разбитой армии. На кухне старый Демон дергал носом во сне, чуя древние запахи, видя то, что только ощущал и никогда не видел, - древнее, навеки запечатленное в глубине его собачьего мозга. Снег и лед. И огромных заиндевевших зверей, бредущих по сугробам. Плеск капель в пещерах. Скрежет зубов на теплой мозговой кости. Он заскулил, царапая когтями каменный пол, но он был старым псом и не проснулся.
Рейчел тоже спала, разметав темные кудри по подушке. Суровое лицо смягчилось. Ей снился сон.
Снился ее красавец, ее темноглазый поклонник с алыми губами и кожей матовой, как цветок боярышника. Смуглый мужчина, такой элегантный в безупречно сидящем костюме, широкоплечий с узкими бедрами.
Она спала, а ее ноги обхватили подушку, сжали…
Но он покинул ее. В ту минуту, когда она… когда она хотела этого, согласилась, томилась по нему в траве, отбросив молитвенник, раскинув волосы среди лютиков. Легкое цветастое платье вздернуто до бедер, и, посмей она, то коснулась бы себя там, где жаждала его прикосновения, изнывала по нему. А он улыбнулся и погрозил пальцем. Покинул ее, не сказав ни слова, оставил лежать на лугу с раздвинутыми ногами, с задранным платьем.
Беззвучно, не зная об этом, Рейчел плакала в своей одинокой постели.
Старику Муллану тоже снился сон.
- Папистская фамилия, - сказал сержант-вербовщик с глазами узкими, как дверные скважины.
- Я не папист.
- Значит, скажешь на… папу?
- Д-Да.
- Ну так скажи.
И он сказал.
Он растирал фландрскую глину грязными пальцами, такую же твердую и белесую под палящим солнцем, как застарелый шоколад. Пот впитывался в подкладку его каски, сползал по лицу, и на него налипала пыль. Мундир был жарким, заскорузлым от пота и натирал кожу, ремни впивались в его молодые плечи. Сухая земля липла к вороненому смазанному стволу винтовки, сыпалась на деревянный приклад, словно требуя его себе. Вдали ухали пушки.
Агнес Фей, бабушка Майкла, лежала неподвижно и прямо, как срубленная сосна, в супружеской постели, и ее тихое дыхание сплеталось с похрапываниями Пата. Ей снились сапоги. Сапоги, ударом выломавшие дверь ее дома, и мужчины в двуцветной форме, вломившиеся внутрь, - полицейские куртки с солдатским хаки под ними. Ее мать в смертном ужасе, ее побелевшие братья, метнувшиеся к револьверам, поблескивающим на стуле. А она спокойненько плюхнулась на них, уселась на твердом металле и не сдвинулась с места, пока каратели обыскивали дом, а ее отец стоял, положив руки на голову. Она была совсем девчонкой и чуть не обмочилась от страха, но продолжала сидеть, выпрямившись, а ее юбки прятали государственную измену, и она спасла братьев от пули на заднем дворе.
Шону снились сверкающие трактора, проводящие прямые точно по линейке борозды и изрыгающие клубы дыма в синее небо. Позади них только что опустившиеся на поле чайки расталкивали дружные всходы ржи, и жнец срезал колосья серпом, лезвие которого было, как рогатый месяц, подставленный солнцу.
Пату снились лошади, и он улыбался во сне. Майклу ничего не снилось, потому что его обнимала Роза.
А его младшая тетка не спала, ощупывая вздутие, которое появится еще не скоро. Костяшками пальцев скользнула по узким мальчишеским бедрам, думая, сможет ли новая жизнь вырваться из них, не убив ее.
Она вспоминала. Он закупорил ее, месячный механизм ее истечений остановился, и она была проклята. Смуглый мужчина, безликий мужчина… он наполнил ее жаром, вдавил в прохладный перегной, а река бурлила, как ее бешеная кровь, и встала ночь, темная и густая, как деревья вокруг. А теперь вот тут бьется еще одно сердце.
Бедный Томас Маккэнделс! Неуклюжий, сопящий, она свалила это на него, позволила ему получить то, чего он желал так до: Т), и назвала его отцом. Бедный безвинный Томас, шарящий, побагровевший, боящийся взглянуть, но жадный, как ребенок Протестантский отец зачатого в блуде ребенка… так во всяком случае думают они. А настоящим отцом был всадник в плаще с капюшоном, проезжавший мимо. А когда наутро его конь выезжал из низины, откос под его копытами обрушился в воду. Ей не хотелось увидеть его снова, но, может быть, доведется, если младенец на пути к свету разорвет ее.
- Души дешевы, - сказал он, уезжая, и ей почудилось, что он засмеялся.
В ободранном дождем дворе тускло поблескивал булыжник, из водосточных труб в бочки хлестала темная жидкость. По булыжникам призрачно крались волки, наполняя сны Демона страхом и родственной тягой, чуя запах скотины. Лошади в конюшне прижимали уши, на лугах овцы настороженно сбивались в тесные кучи, но их никто не потревожил. На ферме в сухих уголках светились глаза наблюдающих кошек. Стая кружила в беззвездном мраке, безмолвно выискивая добычу. Один волк царапнул заднюю дверь. А потом они заструились к лесу, как призраки на бестелесных ногах, бегущие в страхе перед зарей.

5

Прошло пять лет.
Роза не вернулась, потому что умерла.
Известие об этом просочилось до Майкла примерно через семь месяцев после ее торопливого отъезда. Ее украли ночью священник и две суровые монахини, и Майкл разрыдался, увидев ее белое лицо в глубине большой машины - лицо почти такое же юное, как его собственное. Для него она умерла, когда дверцы захлопнулись и машина выехала с переднего двора. Она покинула его мир и очутилась в другом. Смерть тут была ни при чем, да он толком и не знал, что это такое. Смерть для него была вроде письма, утерянного на почте. Кто-то уехал куда-то, он не мог зрительно вообразить, куда. Смерть для него начиналась в десяти милях от дома.
Никто не захотел сказать ему, как и почему она умерла, - сор, заметенный под ковер, скелет, для которого надо было подыскать шкаф. Он молился за нее, за ребенка, которого она собиралась где-то взять, но он думал, а вдруг она шутила и сейчас шутит. Роза всегда была большой выдумщицей.
Через некоторое время - колоссальное время (по меньшей мере три года) - она отодвинулась в глубину его сознания. Кур взяла на себя Рейчел, но у нее дело шло плохо, потому что они ей не доверяли, и она не могла отыскать половины гнезд. А потому яйца на завтрак бывали реже. А дедушка выгнал одного из работников, Томаса Маккэнделса, совсем молодого, почти мальчика. Майкл так и не узнал, за что. Он старался побольше времени проводить в одиночестве или с Мулланом. Так было безопаснее. Однако ему смутно верилось, что когда-нибудь Роза вернется, что вот он спустится к заводи у моста однажды утром и увидит, что она сидит там, болтает ногой в воде и ждет его.
Эти пять лет он рос и рос, да так быстро, что одежда становилась ему коротка за одну ночь, и пугающие завитки начали появляться там, где прежде никаких волос не было. Хотя у Розы были. В этой мысли было что-то утешительное.
- Скоро ты из кожи вырастешь, - сказала бабушка, прикладывая рубашку к его раздавшимся вширь плечам и пожевала губами. - А волосы! Будто у тебя на голове лохматый пес. Ну, что мне с тобой делать?
Он бродил по лесам и лугам около фермы, точно лесник, и часто в обществе старика Муллана. Он был гибким, высоким и тощим, но потом удлинившиеся кости стали покрываться плотью. От работы на ферме его мышцы перекатывались под кожей, как упругие шары. Солнце выжгло веснушки на его переносице и покрыло лицо таким загаром, что светло-серые глаза странно с ним контрастировали. Рейчел пеняла ему за «дикарское поведение», нагибала его голову над кухонной раковиной и отскребала его шею, пока он извивался и охал в ее сильных плотных руках. И это - хотя уже четыре с лишним года ему было положено самому мыться.
- Ты еще не настолько большой, чтобы разгуливать по христианскому дому с шеей чернее торфа, - говорила она.
Дни недели накатывались и откатывались, как волны прилива и отлива, принося и унося всякие обломки. Демон издох, и Пат втайне его оплакивал. Он уже не присутствовал невидимым под обеденным столом. Его закопали неподалеку от реки без всяких церемоний, только дедушка коснулся могилы кепкой странным жестом, который был и прощанием и отдачей чести. После положенного времени его место заняли два визгливых щенка, и вскоре они уже бежали за Патом, точно миниатюрные двойники своего седомордого предшественника.
Край оставался все таким же, разве что прибавилось машин на дорогах пугать лошадей, и кое-где выросли новые дома. Две-три рощи были сведены фермерами, которые хотели добавить полакра к пахотным землям и положить себе в карман немножко больше денег; ну и, конечно, шли обычные разговоры о волнениях в городе, о том, что вызваны английские войска, и на несколько дней между Патом и Мулланом возникла некоторая натянутость. Но все это было слишком далеко, чтобы принимать близко к сердцу.
Куда более важным было то, что Шон купил новенький трактор - огромный, рычащий маккормиковский «Кропмастер», который совсем затмил их маленький серенький «масси-фергюсон». Майклу он больше всего напоминал багряного пучеглазого дракона, который пердел дымом. Пата смущало и появление этого изрыгающего дым чудища у него во дворе, и количество денег, которое ушло на то, чтобы он появился там, но Шон сиял и излучал уверенность. Кларк Гейбл на тракторе.
- А потом и чертова машина! - угрюмо пророчествовал Муллан и продолжал чистить гнедую кобылку.
Школа все так же забирала Майкла на две трети года к вечной его досаде. Пять раз в неделю он проходил две мили до деревни с учебниками и завтраком в сумке, а зимой и со связкой торфяных брикетов на спине для школьной печки. Он ненавидел математику, другие точные науки (ту малость, какую им преподавали), географию, грамматику и все остальные, за исключением некоторых разделов истории (кельты, викинги, норманны - былое его острова) и чтения, когда попадались интересные книги. Он проглотил сказки леди Грегори и братьев Гримм, Жюль Верна, Роберта Льюиса Стивенсона и даже кое-что Конрада. В своем классе он был аномалией (и не только потому, что был на голову выше всех остальных). Он любил читать - пусть выборочно, но он любил читать. Учительница, мисс Главер, побывала за морем . Приятная круглолицая старая дева, говорившая с акцентом, который, по убеждению учеников (да и почти всей округи), она приобрела в Англии. Забываясь, она могла быть гневной, но чаще избегала этого, потому что детей это втайне забавляло, о чем она догадывалась. Майкл много раз видел ее раздраженной и даже сердитой, но никогда она не приходила в такую ярость, чтобы ударить ученика, что было очень странно.
В школе у него почти не было друзей - и никого, с кем ему было бы хотя бы отдаленно так хорошо, как с Розой. Многие в классе состояли с ним в той или иной степени родства - Феи были многочисленным племенем. Но он почти не соприкасался с ними. Он слыл «чудным», и, если бы не его рост и сила не по возрасту, ему приходилось бы нелегко. Состоявшая из двух комнат школа находилась у нижнего края Антримского плато, и за мощеной площадкой для игр поросшая дроком пустошь тянулась до усыпанных валунами холмов. Деревня эта представляла собой одну длинную извилистую улицу, протянувшуюся от моста через Банн в долине до нижних склонов холмов на востоке. Школа стояла в восточном конце деревни чуть в стороне от дороги. Полвека назад в ней учился дед Майкла, и в некоторых учебниках, которыми пользовались дети, еще говорилось о Британской империи и Индии - ее жемчужине. Майклу это напоминало рассказы Муллана о войне - о том, как он видел солдат-индийцев, которые тряслись от холода в грязи окопов, и о ветеранах, которые пытались объясняться с бельгийцами на урду или хинди, не сомневаясь, что на всех иностранцев хватит одного языка. Покрытые темным загаром, выдубленные солнцем Африки, Индии или Афганистана, они находили смерть под изморосью Фландрии. Конец Империи, печально говорил Муллан, но ведь Муллан был протестантом.
Лисьи морды вернулись в речную долину.
Они, как и Роза, принадлежали иному времени - тому, когда он был кем-то еще. Казалось странным, что Майкл начал забывать лицо Розы, но помнил все нюансы того мгновения, когда она в реке прижала к себе его голого. Мгновение это повторялось и повторялось в его снах, наполняя его жгучим желанием. Воспоминание о лисьих людях (как он начал их называть), вызывало в нем смесь страха и любопытства. В лесах и полях, в лугах и холмах таились странные существа, и только он знал о них. Его литературная диета подготовила его для восприятия их, а бесконечные блуждания приучили к внезапным сценам, возникавшим среди теней в самые разные минуты и тут же исчезавшим - никто не причинял ему вреда, какими бы жуткими они не выглядели. Тревожили его лишь волки. Однажды он озабоченно спросил Муллана - ближе старика к земле мог быть только погребенный в ней, - не видел ли тот чего-нибудь странного среди деревьев. Каких-нибудь следов, костей, меток? А старик бросил на него настороженный взгляд и спросил, уж не фей ли он снова увидел.
- Собаки. Как насчет собак? Собачьей стаи? Какие-нибудь следы?
- Куда ты клонишь, Майк? Или мы потеряли пару-другую овец?
- Нет-нет. Я так, - но все равно он беспокоился, когда Муллан оставался в лесу всю ночь, подстерегая фазанов, и гадал, что случится, если старик наткнется на пирующую стаю волков. Но этого не случилось, и Муллан, как ни близок он был к земле, ничего необычного не замечал.
Быть может, они принадлежат ему одному - волки Майкла?
Иногда над ним тяготел старый-старый кошмар, доводя его до крика. Лисья маска, а под ней темно-грязное лицо, дышащее на него смрадом. Он пытается привстать, но его опрокидывают, злой басистый голос чеканит незнакомые слова. Лесной язык. Рингбон. Его голова перекатилась набок, и он увидел, что на его руку наложена повязка из бересты, и из-под нее сочится черная грязь. Грязь пахла мочой. Он закрыл глаза. Он слышал вокруг себя людей, потрескивание костра, ветер в вершинах деревьев. Под ним, когда он пошевелился, зашуршала его подстилка. На его горячий лоб легла прохладная ладонь.
- Котт?
- Все хорошо, Майкл. Рингбон и его люди снова нашли нас и прогнали волков. Твоя рука скоро заживет. Все будет хорошо.
Это он уже слышал. Такие заверения стоили дешево. Он с трудом разлепил веки. Лесные маки. Подлецы его опоили. Но он хорошо знал Рингбона. Почти друг детства. Он помахал здоровой рукой лисьему человеку, который сидел на корточках рядом с ним, смердя потом и падалью. Белые зубы коротко блеснули в ответ.
- И все-таки? Волки…
- Они пока ушли, - ответила Котт. - Люди Рингбона сторожат.
- Меня укусил не волкочеловек… Скажи им… Они знают это?
- Конечно, - ответила она, успокаивая его. - Это был простой зверь. Они знают… Все хорошо. Они тебя не съедят. - И она улыбнулась знаменитой улыбкой Котт, улыбкой Чеширского Кота, ведущего его по Стране Чудес. Она выглядела не такой усталой. Воздух озарялся бледным солнечным светом, будто проблеск весны… или обломок осени. Она вымыла волосы, ее дыхание благоухало мятой. Он ощутил былое волнение и засмеялся - над собой.
Она положила руку на его штаны, прятавшие эрекцию.
- Может быть, сегодня ночью, - сказала она. - Лисьи люди последят…
- За кем? - спросил он шутливо.
- Это уж их дело.
«Я становлюсь дикарем, - подумал он. - Совсем потерял стыд. Я бы взял ее сейчас прямо у них на глазах, будь у меня силы».
Она как будто прочла его мысли. Низко нагнулась и ее язык, неся вкус мяты, ужалил его рот, как влажная змея. И втолкнул листья - он почувствовал их вкус - вкус жевательной резинки. Котт отодвинулась.
- Сегодня ночью, - сказала она с усмешкой.
- Мы ведь уже почти дома, верно?
- Почти, - ее усмешка исчезла. - Но еще не выбрались из леса.
Он закрыл глаза, устыдившись внезапно охватившего его страха. Не впервые Рингбон и его люди спасли им жизнь. И все же он невольно вспомнил кровавую сцену, жуткое пиршество, которое он видел при свете костра в лесу, где звучал волчий вой. Люди Рингбона погребали одного из своих, после того как он стал… нечистым. Словно тысячу лет назад. Иной мир, иная жизнь.
Осенний вечер четыре с лишним года спустя после отъезда Розы - и первые приступы подростковой раздражительности погнали его из-за стола с ужином сначала в конюшню, а потом на луг за фермой. Бурный вечер, клубящиеся в небе тучи, ветер, свистящий в полуобнаженных деревьях. Быстро наползающие сумерки - долгие летние дни остались позади, далеко позади, сено убрано, сложено башней из тючков под навесом. Трава намокла и скользила под подошвами, земля разбухла от дождя. И пока он стоял, глядя на серую мглу там, где обычно виднелись горы, дождь зарядил снова, и он выругался (новообретенная привычка) и зашагал к реке, чтобы укрыться под деревьями, смутно подумав, а не окажется ли что-нибудь между ними.
«Слишком уж ты много понимать начал! - закричала на него тетя Рейчел, когда он отпустил шуточку о ее хлебе на соде, так что даже дед не смог удержаться от смеха. Но она на этом не остановилась. - Болтался с Розой, будто она была тебе сестра, а сам младше ее на десять лет! Вот что тебя погубило, малый!» В кухне воцарилась гробовая тишина. Майкл слепо выбежал за дверь, а к горлу подступали предательские слезы, и он успел услышать гневный голос Пата и визгливый ответ Рейчел.
Как всегда, под деревьями сумрак был гуще и более темный и угрюмый, чем зеленый колышущийся летний сумрак. Он шагал, шурша листьями, думая о Розе с сердитой растерянностью горя и желания, но вскоре пришел в лесное настроение и стал ступать осторожно. В такой вечер в лесу вполне могло быть что-то. Сумерки и рассвет, сказал когда-то Муллан, и был прав.
Майкл видел в этом лесу огромных оленей, а один раз в реке плыл кто-то, шлепая хвостом по воде, - возможно, бобр. Ну и, конечно, волки. Они были темными, эти волки, гораздо чернее волков на картинках в книгах о животных, и черепа у них были крупнее, тела костлявее, а ноги - будто скреплены из длинных палок. Сложены для быстроты, как борзые. Он наблюдал за ними с деревьев, окурившись древесным дымом, чтобы заглушить свой запах. Этому научил его Муллан. Их было около десятка, то больше, то меньше, и чаще всего они двигались с юга на север, переплывали речку, словно даже не заметив ее, и кружили по подлеску, точно отыскивая след. Один раз он увидел их в полях под верхним лугом - дальнюю стаю бегущих силуэтов, маленьких, как муравьи в угасающем свете дня. Майкл никак не мог понять, откуда они явились и что делают здесь. Он знал, что последний волк на Британских островах был убит в Шотландии в восемнадцатом веке. В полях больше не водилось зверей, которых нужно бояться, и в Ирландии в любом случае не осталось лесных дебрей. Эта загадка завораживала его.
Но в этот вечер волков не было. Он слышал реку - вздувшуюся, стремительно несущуюся между берегов. Подлесок умирал в предчувствии зимы, и земля между деревьями почти обнажилась. Глину усыпали листья, холодные и мокрые.
Остановил его звук голосов.
Он встал на четвереньки, ощутил под коленями холодную землю и увидел на том берегу проблески желтого света. Костер. Он начал продвигаться вперед, зная, кто там. Ему было страшно, но любопытство брало верх, и злость после стычки с тетей Рейчел еще не улеглась.
Они были в котловине на западном берегу реки. Он различал их силуэты, скорченные перед «остром. Их спины. Уже так стемнело, что блеск огня его слепил. Он прищурил глаза и пополз вперед, почувствовал, как его рука погрузилась в ил, а затем в леденящую речную воду. Вокруг высоко в небо поднимались деревья, с них, постукивая и шурша, сыпались дождевые капли. Его засасывало то, что он видел и слышал. И еще запах - он чуял их - тот же запах, что и прежде, и он вновь на секунду превратился в перепуганного ребенка, и застыл по лодыжку в бурлящей реке, вдыхая их душный запах. Но ему почти исполнилось тринадцать, умудренные тринадцать, сильные тринадцать, и в нем почти шесть футов, и он весь подобран, как кошка. Он был непобедимо юн, а к тому же упрям как осел. И он пошел через реку вброд.
Дождь усилился, струйки затекали ему за шиворот, плечи намокли. Костер вспыхнул ярче - кто-то подбросил в него хвороста. Облизанные дождем фигуры заблестели, запах стал гуще. Мокрые тела, немытые, в лесной грязи. Голоса внезапно смолкли, и он с ужасом подумал, что они его заметили, но раздался стон, хриплый крик боли, и разговор возобновился. Если это был разговор. Звучал он, как ворчание раздраженных собак.
До них оставалось едва двадцать футов, когда он остановился, не слишком доверяя своей лесной сноровке. Среди черноты мокрых деревьев их костер образовывал маленький шатер желтого света, и падающие дождевые капли вдруг вспыхивали точно искры, сыплющиеся с какой-то небесной наковальни. Четверо лисьих людей сидели вокруг огня. Маски превращали их в остроухие тени, глазницы выглядели странно безжизненными. Они кутались в густые меха. «Медвежьи шкуры?» - прикинул Майкл. Нет, шерсть не такая густая. Он снова вгляделся. Волк! Они носили волчьи шкуры, и жесткая торчащая шерсть загривков под их шеями создавала впечатление, что они горбаты.
Он видел краску на их лицах, бледных, точно известка. Белые дуги у глаз, в нос и вокруг рта втерт какой-то темный пигмент. Под волчьим мехом были другие шкуры. Наверное, лисьи. Ему показалось, что в отблеске пламени мелькнул кончик рыжего пушистого хвоста. Ремни из сыромятной кожи и пращи, грубо сшитые сумки на поясах (в большинстве пустые), а рядом с ними на мокрых листьях лежали копья и ножи - одни из грубо оббитых кремней, другие зеленоватые и гладкие, возможно, бронзовые.
Лисьи люди замолкли. Они ничего не жарили на костре, хотя над ним был сооружен примитивный вертел, а возле огня подсыхала большая куча хвороста. Вид у них был совсем измученный и унылый. А один поигрывал кремневым ножом так, словно собирался полоснуть себя по горлу.
Внимание Майкла привлекло какое-то движение на границе света, отбрасываемого костром. Что-то ворочалось там на разбухшей от влаги земле, и он снова услышал тот же мучительный стон. Там лежал человек, пришпиленный к земле, точно насекомое. Его руки тщетно рвались из уз. Это был лисий человек, распятый между колышками, почти касаясь щекой валяющегося рядом его головного убора. На обнаженной груди поблескивало широкое пятно какой-то вязкой жидкости, и Майкл заметил, что из глубокой раны в боку при каждом его судорожном движении выплескивается темная пузырящаяся струя. Желудок Майкла медленно всколыхнулся, и он сглотнул рвоту, почувствовал, как она обожгла ему горло.
Вдали одиноко и тоскливо завыл волк. Лисьи люди встрепенулись, посмотрели сквозь деревья на клубящееся небо. Уже воцарился полный мрак. Хотя было почти полнолуние, лунный свет нигде не пробивался сквозь тучи.
Наконец они, казалось, пришли к общему безмолвному решению. Встали, взяли оружие и пошли туда, где на земле извивался их товарищ. Один вытащил из костра плюющий огнем сук, и у подножия деревьев заплясали причудливые тени. Они остановились над связанным, словно в ожидании.
Тот гортанно зарычал, и Майкл вздрогнул. А потом подобрался поближе.
Видно, ему было плохо. Человек на земле бился и дергал свои узы, а рычание становилось громче. Один из лисьих попятился, словно от ужаса. Майкл смотрел и не верил своим глазам.
Человек на земле изменялся, темнел, вытягивался. Он обрастал черной густой шерстью с быстротой, с какой пар осаживается на стекло, его туловище изгибалось, руки сгибались в несуществующих суставах, рычание перешло в лающий рев разъяренного зверя. Майкл увидел, как меняется его лицо - вытягивается в морду, уши растут. Блеснули неимоверно длинные зубы. Голова металась из стороны в сторону, в глазах вспыхнули два желтых огня.
- Господи! - прошептал Майкл.
Перед ним был уже не человек, а какой-то огромный уродливый зверь, с грудью бочкой, длинными конечностями и весь в черной шерсти. Одна рука… теперь уже лапа - высвободилась…
И в грудь чудовища с невероятной силой вонзилось копье, пригвоздив его к земле. Человек-зверь завизжал, и в лесу вокруг уши Майкла уловили вой - уже не одного волка, а нескольких, - вой, полный безнадежности и отчаяния.
Но чудовище на земле слабело. В его еще живое тело вонзались другие копья: По нескольку раз. Огромная голова перестала дергаться, глаза потускнели.
Лисьи люди тут же встали вокруг на колени и принялись кромсать его ножами. Майклу почудилось, что кто-то из них плачет, но шум дождя в лесу мешал расслышать точно. Сам он промок до костей, но не замечал этого. Все его внимание поглощала гнусная сцена на краю светлого круга.
Они поднялись на ноги. Один держал обеими руками скользкий дымящийся бесформенный комок. Потом они вернулись к огню, а на земле остался лежать выпотрошенный труп. Комок мяса в два кулака величиной был надет на вертел, и кровь с шипением капала в огонь. Люди облизали пальцы и снова скорчились у огня. Двое спрятали лицо в ладонях. И все тонко застонали. Тихое стенание, полное горести. Они следили, как сердце чудовища обугливается над огнем, и поворачивали его липкими от крови ножами. Они были вымазаны кровью, пропитались ею, краска на грязных лицах расплылась потеками.
Едва мясо опалилось, как они принялись отрезать от него куски и съедать, поднимая ломти к спрятанному за деревьями небу торжественным жестом, и лишь затем откусывали. Они съели все сердце, вытряхивая комочки запекшейся крови, дергая головой, чтобы оторвать кусок. А когда кончили, один достал из-под мехов пузатый бурдюк, отпил из него и пустил вкруговую. Майкл даже с такого расстояния почувствовал запах спиртного, крепкого, легко воспламеняющегося. Каждый сделал по глубокому глотку, потом они утерли липкие лица, и двое направились к трупу и принялись свежевать его и разделывать, будто телячью тушу. Раздался скрип кремня по кости, резкий треск, и жуткая голова откатилась в сторону - на миг блеснули клыки.
- Майкл! Ма-а-айкл! - пробился сквозь шум дождя и шипение огня знакомый голос. Майкл вздрогнул. Голос деда доносился с полей за лесом. Лисьи люди ничего не услышали. Это происходило вне их мира. Он медленно пятился, вдруг почувствовал, что совсем застыл в мокрой одежде. У него затекло тело, он двигался неуклюже, но дождь скрадывал его неосторожные шаги. Пламя отодвигалось все дальше и дальше, а затем исчезло, будто кто-то повернул выключатель, и он увидел чуть более светлую полосу там, где кончался лес и начинались поля. И фигуру с фонарем, горящим так же ярко, как костер, в лесу позади. Пат, его дедушка, высокий, как холм под ночным дождем, звал его. Он перешел реку, разбрызгивая воду, выбрался из сырого леса и побрел вверх к лугу, измученный, как побитый пес, а мысли вихрем кружили у него в мозгу.
Тетя Рейчел сторонилась Майкла еще много дней и вообще ходила поджимая губы. Майкл отмахнулся от этого, как от очередной дурацкой причуды, обычной для взрослых. Он еще не настолько вырос, чтобы затаивать обиды или понять, что движет человеком в таких случаях.
Его тянуло к реке посмотреть на место жуткого пиршества лисьих людей, отчасти чтобы удостовериться, что это ему не приснилось, а отчасти из болезненного любопытства. Однако укорачивающиеся дни в соединении со школой, домашними уроками и «небольшой работкой», которую ему постоянно поручали то бабушка, то дед, словно стакнулись не отпускать его за пределы фермы. Муллан также перекладывал нечестную долю своих обязанностей на него: то почистить Феликса (старик тратил, с точки зрения Майкла, слишком много забот на чертову кобылку), то намылить сбрую, которой и не пользовались-то никогда. Иногда Муллан сидел и курил в чулане, где хранилась сбруя. Он смотрел в никуда, молчал, и только когда Майкл прямо спросил, чего это с ним, ответил, что вот прощается. «Скоро такое увидишь только в музее, Майк». Майкл насмешливо захохотал, но старик оставался при своей меланхолии, и в глазах его появлялся живой блеск, пожалуй, только, когда он запрягал гнедую в легкую двуколку.
Прошло больше недели, прежде чем Майклу удалось снова побывать в лесистой низине у реки. В субботу школьных занятий не было, и он мог пойти туда среди бела дня, а не пробираться, таясь, в сумерках. Он разлюбил темноту с той минуты, когда увидел, как лисий человек преобразился на земле в зверя. В волка. То есть он был волк-оборотень. При этой мысли внутри у Майкла все похолодело. Надо бы рассказать кому-нибудь взрослому. Может, Муллану. Его кольнула боль, потому что он вспомнил Розу. Она бы ему поверила. А если бы и нет, все равно согласилась бы пойти с ним в лес и самой посмотреть. Может, тогда бы она убедилась. Почему не было ни похорон, ни поминок? Даже заупокойной службы? Или она все-таки жива?
В лесу шелестел ветер, поскрипывали ветки, где-то тянули тоскливую ноту птицы. Стрекоча, прямо у него из-под ног вспорхнул дрозд. Истеричные птицы, часто думал он, чуть что - и в панику. Но дальше пошел осторожнее.
Лес изменился. Как часто случалось, когда он шел по нему - обычно перед тем, как он видел что-то необычное, что-то принадлежащее Иному Месту, как он его называл. Деревья выглядели старше, хотя не становились выше или толще, и воздух казался другим - свежее и чище. Его обоняние словно бы обретало новую остроту, нос подергивался от кислого запаха перегноя, дикого чеснока и зеленого древесного запаха, который он не взялся бы определить словами, хотя в нем было что-то от аромата недавно скошенной травы, но только несравненно более тонкого. И он замечал оброненные белкой ореховые скорлупки, ободранную кору там, где пировал олень, рассыпающиеся погадки совы.

Предыдущая страница 3 Следующая страница


Иное царство 4

И вот на мягкой земле отпечаток подушечек широкой лапы. Он выпрямился, но в лесу царила тишина, а до сумерек оставались еще часы и часы, пусть свет был тусклым, напоминавшим о поздней осени. Он взвесил, не выломать ли прямую, как линейка, орешину, но передумал. Перед ним была река, все еще вздутая и белая от пены.
На этот раз он перешел ее по камням, чтобы не замочить ног, и углубился в лес, и шум воды остался позади. Река образовывала здесь широкую подкову, охватывая обширный полумесяц густых деревьев. Если держаться этого направления, он должен был снова выйти к ней, но уже более спокойной, чинно исчезающей под аркой старого моста, где они с Розой ловили рыбу.
Он наткнулся на кострище без всяких поисков, чуть не наступив в золу, прежде чем заметил ее. Среди головешек - кости. Вроде бы ребра - целая горка. Более толстые расколоты, чтобы добраться до костного мозга.
Он внезапно поднял голову. Слишком тихо. Даже не слышно птиц. А впрочем, тут всегда так: птицы словно бы избегают этого места. Ему почудился слабый отголосок шума воды - и все. Ветер замер.
Он потыкал в кострище остатками вертела - в золу и пепел. Еще кости, присыпанные землей, золой и угольками.
Он выбрал уголек побольше и, чуть улыбаясь, начертил широкую черную линию поперек лица, украсил полосками щеки, вычернил нос. Теперь он был дикарем. Что бы сказала тетя Рейчел, если бы увидела его сейчас?
Совсем распустился .
Он покопался глубже. Конец палки задел что-то вроде большого камня, он отшвырнул ее и начал копать руками.
Череп.
Он выковырял его, запустив пальцы в пустые глазницы. Кое-где на черепе оставались обугленные хрящи, и грубые длинные черные волосы, прилипшие к глине, и что-то вроде кожаного лоскутка - остатки уха, заостренного, точно рог.
Зубы заворожили его. Длиннее, чем у Демона, толще у основания. Череп был огромным, тяжелым, страшным. Пламя вычернило его. Он очистил его от золы и остатков шкуры, глядя на него зачарованным взглядом. Череп волка-оборотня. Поверят ли ему теперь? Может, поместят в музей, как меч, который нашел его дед. О нем напечатают в газетах.
Но мысль эта испарилась. Он продолжал смотреть на череп. Как будто еще живой! Так легко вообразить, что эти зубы лязгнут, глазницы запылают, как две свечи. Ему вдруг захотелось снова его закопать.
Ну, нет! Он же пришел за этим. За доказательством. Что-то подлинное из того, что он видел. Нет, он его тут не оставит!
Откуда-то из мрачных недр деревьев донесся долгий далекий вой.
Он сразу вскочил. Волки.
Череп оттягивал его пальцы. Это правда, что вдали слышится шорох бегущих ног? Перестук, неровный ритм? Он напрягся.
Первого волка он увидел в двухстах пятидесяти ярдах за деревьями. На фоне стволов он выглядел до жути черным, точно обугленный труп. Секунду спустя следом за ним показались еще шестеро.
Майкл повернулся и припустил бегом.
До реки было не больше шестидесяти ярдов, хотя ее заслоняли деревья. А они вряд ли будут его преследовать до стен фермы.
Близко. Очень близко.
Позади он услышал какой-то треск, подвывания и рискнул оглянуться. Волки добежали до кострища и обнюхивали кости.
Его ноги летели над опавшими листьями, ежевика и низкие ветки царапали ему лицо, цеплялись за рукава. Где же река?
Бесполезно! Он, наверное, начал кружить. Майкл остановился, тяжело дыша. Тишину нарушало только глухое рычание у него за спиной.
Звуков реки слышно не было.
Его охватило смятение. Он знал этот лес как свои пять пальцев, что-зимой, что летом. Он не мог заблудиться, река должна быть слышна, так как в это время года она становится полноводной и быстрой, и шум ее разносится по самым дальним уголкам леса.
У него за спиной фыркнула лошадь, и волки залаяли, точно свора гончих. Он стремительно обернулся и увидел за деревьями новую огромную фигуру. Человек, черный как смола, на черном коне. Лицо его закрывал капюшон, и он был закутан во что-то вроде широкого рваного плаща. Даже руки у него были обмотаны, точно у прокаженного. В одной он держал хлыст и, мелькая между стволами, науськивал волков.
«Сам Дьявол, - подумал Майкл. - И он хочет поймать меня».
Майкл снова побежал, сам не зная куда, втягивая воздух со всхлипами. Рука заныла от тяжести черепа, но он не собирался его бросать.
Уголком правого глаза он видел темные тени, за спиной четко стучали копыта.
Из глаз у него брызнули слезы, спина стала липкой от пота. Его башмаки казались тяжелыми, как гири.
Он споткнулся, растянулся на земле и перекатился на бок. Череп взлетел в воздух и стукнул его по голове. В глазах у него на секунду помутилось, но он, пошатываясь, поднялся на ноги, борясь с головокружением.
На него с рыканием кинулось что-то, разинув черную пасть. Он изо всей мочи взмахнул черепом, услышал, как кость ударилась о зубы волка, ушибив его пальцы. Губа зверя лопнула, и он взвизгнул. Майкл еще раз ударил его по морде и побежал. Весь лес словно гремел рявканьем стаи, идущей по следу. В рявканье вплетался стук копыт, почему-то даже еще более страшный, настигающий, неумолимый.
Лес был ему незнаком - чужой, неизвестный, куда обширнее любого в его собственном мире. Значит, он проник в Иное Место. Он погиб. Рыдания грозили разорвать ему грудь, задушить.
И тут он увидел Розу - совсем ясно. Она стояла перед непроходимой чащобой, где ежевика переплеталась с орешником. Она махала ему, настоятельно, тревожно. Он чуть не засмеялся от облегчения.
- Я знал, что ты вернешься, - прохрипел он, устремляясь к ней на неверных ногах.
Это была не Роза. Он успел только взглянуть на нее, и она ускользнула в глубину чащи, все еще маня его за собой, но он был теперь совершенно уверен, что это не она. Эта девушка была выше, худощавее, с более темными глазами, и на ней был белый балахон без рукавов, открывавший шею.
Он вломился в орешник и стал пробираться через него, цепляясь черепом за ветки.
- Подожди!
Позади него волки завыли от злобы и разочарования. Он поперхнулся безумным смехом, который оцарапал ему горло, как горячий песок, обдирая и обжигая легкие.
- Где ты?..
…И свалился с крутого обрывчика, покатился вниз, выронив череп из уставшей руки. С плеском он упал в ледяную воду реки и погрузился в нее с головой, забил руками и ногами и всплыл. Ледяная вода была глубокой. Он закричал, пытаясь восстановить дыхание, поплыл к берегу и остановился. Череп лежал где-то на дне.
Майкл нырнул. После исчезновения Розы он научился плавать. Сам. Его пальцы шарили в иле, переворачивали камни, один задел молнию рыбешки. Потом он почувствовал твердость черепа.
И всплыл, отчаянно глотая воздух. Башмаки тянули его на дно. Он доплыл до противоположного берега, выбрался из воды, как старик, дряхлый старик, и растянулся, прижимаясь щекой к траве, ожидая, чтобы его сердце перестало колотиться так отчаянно.
- Господи!
Он лежал на левом берегу речушки, и в десяти ярдах от него зияла арка моста, точно темный и пустой коридор.

6

- Матерь Божья! Майкл, что это такое? Так меня напугать!
Он застонал, заворочался на постели, открыл смутные глаза. Бабушка трясла его за плечо.
- Откуда он у тебя? Не смей держать такое в доме!
Ничего не соображая спросонья, он сказал правду:
- Нашел у речки. Это просто череп.
- Череп! А зачем тебе понадобилось тащить череп в дом и класть на гардероб? Надеюсь, ты не череп Демона выкопал? А то твой дед не обрадуется. Это же сродни ограблению могил!
- Да нет. Совсем другой череп. Какой-то другой собаки, - он зевнул, хотя уже совсем проснулся. Утро за окном было сизым и туманным, по стеклам барабанил дождь.
- Ну-ка, поторопись! Твой дед уже завтракает, а Муллан запрягает лошадь в большую повозку. Мы не собираемся опаздывать из-за одного сони, - она пошла к двери. - Череп! Лучше ты ничего не придумал?
Майкл сполз с кровати. Все тело у него ныло, он чувствовал себя выпачканным. Череп ухмылялся ему - черная кость в углу. Черт, ну и большой же!
Воскресное утро. Месса. Он снова застонал.
Пока они ехали в город, дождь лил как из ведра, вода стекала с колес повозки. Шон ворчал что-то про то, чтобы купить машину и жить в двадцатом веке, но дед с бабушкой словно бы не имели ничего против дождя. Завернутые в клеенчатые плащи с капюшонами, они больше смахивали на матросов, чем на благочестивых прихожан.
Майкл и тетя Рейчел мрачно сидели сзади, а вода стекала им на глаза. Майкл чувствовал, как воротничок его лучшей рубашки медленно холодеет и холодеет от дождя. Рейчел словно не замечала его. Красной от работы рукой она придерживала шляпу за край полей.
На лугу у дороги возле самой живой изгороди был Всадник.
Когда повозка прогромыхала мимо, Майкл мог бы дотронуться до морды его коня. Но увидел его вроде бы только он один. Всадник был даже еще чернее из-за дождя, шерсть его коня выглядела гладко прилизанной. Плащ и повязки льнули к нему как вторая кожа, а под ними он был худым и гибким. Рука в перчатке небрежно держала хлыст. Конь вскинул голову и фыркнул, продувая ноздри от нескончаемых дождевых капель, но его наездник вполне мог быть трупом, притороченным к седлу. Однако затененное капюшоном лицо повернулось следом за повозкой.
Ночью небо прояснилось, и ветер стих. Ночь была холодной, воздух морозно пощипывал. Майкл лежал в кровати и смотрел на череп, венчающий его гардероб. Окно у него в ногах выходило в синий мрак. Ферма спала, но к нему сон не шел. Ему чудилось, что он - у границы иной страны, что он заглянул в дверь, которая открывается нечасто, и она осталась открытой. Чтобы неведомые существа могли проходить сквозь нее.
Череп смотрел на него, скалясь в темноте. Не надо было брать его! Теперь он знал, что по-настоящему видит его только он один, и ему не с кем поделиться находкой, никто не увидит того, что видит он. Собачий череп, сказал он, и дед посмотрел на него с обескураживающей проницательностью.
- За годы и годы, Майкл, на берегах реки закопали много собак. Нашей семьи, моего отца, моего дедушки. Их там, наверное, лежит десяток-другой, сдохших пятьдесят лет назад. Ну и пусть лежат спокойно. Тебе бы не понравилось, если бы кто-нибудь выкопал Демона, а?
И он молча помотал головой.
Заржал старый Феликс, и звук далеко разнесся в ночном звездном воздухе.
Майкл отбросил одеяло и пополз по постели к окну. Его глаза уже привыкли к темноте комнаты, и двор по сравнению выглядел почти освещенным, а постройки окутывала тень. Он схватил будильник, почти прижал циферблат к носу и скосился на стрелки. Самое начало пятого.
Из одного пятна тьмы в другое быстро метнулось нечто высокое, угловатое и исчезло за углом.
Он вглядывался глазами, круглыми, как у совы.
Оно вновь показалось - теперь на всех четырех, держа нос у самой земли, будто вынюхивая след. Оно было черным, мохнатым, поджарым с широкой грудью, длинной мордой и большими ушами торчком. Потом оно снова встало и оказалось выше шести футов, с несоразмерно длинными руками, свисавшими вдоль туловища. У него не было хвоста.
И оно побежало через двор, задирая нос к окну Майкла.
Он попятился, оледенев от страха. Рама была приподнята дюймов на шесть, и ему было слышно, как оно нюхает под окном. Умеют оборотни лазить? В мешающихся мыслях тревожно всплыл непрошенный вопрос. Он почувствовал, как в горле у него поднимается вопль и заклинился там, так что он не мог издать ни звука.
Оно вновь появилось - около конюшни. Засовы на верхней и нижней половинах двери были задвинуты, и оно когтистыми руками взялось за засовы. Феликс заржал совсем отчаянно, к нему присоединились другие лошади. Раздался удар, громкий как выстрел, - одна из них лягнула дверь. Волк-оборотень отпрянул. Майкл услышал голоса в спальне деда и бабушки. Хлопнула задняя дверь, и во двор, хромая, вышел Муллан с переломленным дробовиком в руках. Он заложил патрон и защелкнул ствол. Оборотень скользнул за угол конюшни. Майкл видел, как он припал у стены, открыв пасть, пыхтя, точно собака. И изо всех сил стукнул рамой, потому что все еще не мог произнести ни слова. Муллан обернулся, и его брови взлетели на лоб, когда он увидел в окне Майкла. И в ту же секунду зверь метнулся от стены конюшни и выскочил со двора. Муллан снова обернулся и выстрелил с бедра, отступив на шаг из-за отдачи. Выстрел прозвучал оглушительно, вспышка ослепила Майкла, а Муллан снова переломил дробовик и захромал со двора в погоню, нащупывая в кармане еще патрон. Двор залил свет - из задней двери с фонарями вышли Пат и Шон, накинув на пижамы длинные рабочие халаты. Они чуть не столкнулись с Мулланом, вступившим в круг света с дробовиком на плече. До Майкла доносились обрывки их разговора.
- …какая-то собака, очень большая.
- …надо бы овец проведать.
- …весь чертов дом перебудила.
- …Рейчел до смерти напугалась.
И они засмеялись в светотени озаренного фонарями двора.
- Попал в нее? - просипел Майкл.
- Удрала, - ответил Муллан, похлопывая по дробовику. - Но я ее хорошо пугнул, как бы не обложилась, верное дело. Бродячий пес, Майк. Ложись-ка снова спать.
Он лег, но прежде запер череп в нижнем ящике гардероба, слушая, как мужчины расхаживают по двору, успокаивают лошадей. Только бы никто из них до зари не отошел далеко от дома. Это было его чудовище, но если они его увидели, так вдруг оно может… Что, если оно для них все-таки реально. Волк-оборотень, рыскающий в лугах. Он плотно закрыл окно, и задернул занавески, прячась от синей ночи. Скорей бы рассвет!
Конечно, не имело смысла объяснять остальным, что ночью во двор приходила не собака. Он попытался, но, описывая чудовище, вдруг заметил, что дед начал снисходительно улыбаться, а по лицу бабушки скользнуло раздражение, а потому он умолк на полуслове, унизительно смутившись. А когда вышел за дверь, до него донеслись слова бабушки:
- Воображение у этого мальчишки… слишком много времени проводит в одиночестве… ему нужен кто-то его собственного возраста.
День он провел в школе, думая о волках, о Всаднике, которого видел дважды, о Розе… о девушке в лесу, которая показала ему дорогу домой.
Год проходил обычным чередом вопреки сверхъестественным событиям, наложившим на него свою печать. Стремительный рост Майкла чуть замедлился, его кости начали обрастать мышцами, и он утрачивал сходство с огородным пугалом. Как-то вечером, когда бабушка примеряла ему старую одежду Шона, дед оценивающе оглядел его и сказал ему с веселым блеском в глазах, что он очень торопится, куда бы ни направлялся.
События, которые Майкл привык связывать с Иным Местом, приключались все реже, и его жизнь постепенно вошла в нормальную колею. Однако порой он видел вечером темную фигуру у лесной опушки, иногда верхом, иногда спешенную. Он ни разу не осмелился пойти в ту сторону, а потому не был уверен, кто это там. А иногда он ощущал слежку за собой, когда шел по лесу один - словно, успей он внезапно обернуться, и увидел бы позади чье-то лицо. Постепенно он свыкся с мыслью, что около реки, или среди деревьев, или возле моста он редко бывает по-настоящему один. Иногда он прикидывал, не дух ли Розы наблюдает за ним, но в конце концов решил, что это ощущение слишком уж сильно. Да и вряд ли ее дух с хрустом наступал на сухие ветки или хихикал, следя за ним, а подобные звуки он слышал нередко. И вновь его мысли обращались к тоненькой, черноволосой девушке, которая спасла его от волков.
Между ним и тетей Рейчел было безмолвно заключенное перемирие. Имя Розы в доме больше не упоминалось. Словно она и вовсе никогда не существовала. В ее комнате переставили мебель, ее вещи снесены на чердак, одежда отослана в благотворительное общество при церкви. Она превратилась в запретную тему. В скелет в чулане.
Вновь наступило лето, и Пат каким-то образом умудрился получить на день в свое распоряжение массивный, сверкающий лошадиный фургон - это чудище внушило всей семье благоговейный трепет и прибыло в комплекте с промасленным, дымящим окурками водителем в кепке по имени Алоизиус - Алли для друзей. А мы тут все друзья, заверил он их, с кивком и ухмылкой подмигнув Рейчел, а она ответила ему свирепым взглядом и взвесила в руке тяжелый термос. Семья погрузилась в фургон вместе с Феликсом, Плутоном (вторым тяжеловозом, могучим и добродушным), а также с кобылкой, чья законная кличка была Курок, но обычно ее называли Мечтой. И покатили к побережью, к длинным пляжам, таким удобным для пикника и дьявольски хорошего галопа, сказал Пат, и жена толкнула его локтем, чтобы он не употреблял черных слов при детях.
Они громыхали по дороге будто цирковой фургон, отбившийся от остальных. Старенький «бедфорд» гремел, как ракета, и дыма оставлял за собой не меньше. Феликс и Плутон переминались с ноги на ногу, били копытами, нервно фыркали, зато Мечта чувствовала себя как дома. Она прижалась мордой к боковой прорези и втягивала свистящий мимо воздух широко раздутыми ноздрями.
В Рашаркине они прихватили четверку родственников - не то двоюродных дедов и бабушек, не то еще кого-то - Майкл толком не понял, но все равно вынужден был уступить свое место в выгородке для сбруи и скорчиться позади широкого крупа Феликса, чтобы они могли кое-как устроиться, и прямо перед ним поднимались и опускались огромные, с суповую тарелку, копыта.
Задний пандус был опущен полчаса спустя, и деревянные двери открыты. К Майклу присоединилась парочка детей, его ровесников - и вдвое его ниже, как обычно бывало тогда, - и он догадался, что это еще какие-то дальние родственники, которых они подобрали, остановившись в очередной раз. Его не переставало изумлять, когда люди, которых он никогда не видел (или видел несколько лет назад, что в его возрасте сводилось к тому же), приветствовали его деда и бабушку ухмылками и улыбками, объятиями и хлопками по спине, а затем оказывались их братьями или сестрами. И то, что они выросли в том самом доме, который он называл своим, и уехали давным-давно - уехали на непреодолимое расстояние в сорок миль, а то и больше.
Муллан втиснулся в заднее стойло к Майклу и молчащим детям. (Они застенчиво посматривали на него, их праздничные платья уже украсились соломинками и брызгами навозной жижи. Девочки, которых можно не замечать). Во рту старика торчала погасшая трубка. Он обезопасился от толчков и раскачивания пердящего фургона, привалившись к массивному крупу Плутона. Вид у него был сердитый.
- В него весь свет набился, да еще с женами. Помяни мое слово, Майк, с таким грузом мы до Портраша не доедем.
Но они доехали.
Спереди донесся общий вздох, а солнечные лучи, косо падавшие в пропахшую лошадьми заднюю часть фургона, принесли с собой отдаленный шум и шипение, и еще - соленый запах, от которого пылинки словно веселее затанцевали в золотистом свете. Обе девочки внезапно начали подпрыгивать, встряхивая кудряшками. «Море! Море!» - кричали они нараспев. Майкл смотрел на них с отвращением, а лошади беспокойно задвигались, ловя ноздрями непривычный запах.
- Погляди-ка, Майк, - сказал Муллан, и мозолистая ладонь помогла ему приподняться с тесного, опасного пола и выглянуть в щель.
Они съезжали с холма по выемке, и со стороны Майкла вниз уходил крутой склон, где жесткая трава росла на бледном песке. Песчаные холмы поменьше словно скатывались к белой, ослепительной, как солнце на воде, полосе пляжа, на которую накатывались пенные валы Атлантики, а за ними простиралась необъятная глубокая синева самого океана. Вверху кричали чайки, соленый воздух ворвался в легкие Майкла. Позади него стойло звенело голосами. Он просунул нос дальше в узкую щель, пил воздух, слушал, как шипит пена на песке и громко смеялся.
Фургон с трудом полз по песку, пока они не выгрузили лошадей - Феликс вскидывал голову, как жеребенок, и они подталкивали его плечами в круп. Да и тогда им пришлось бы нелегко, если бы Муллан, просто лоснясь от самодовольства, не припряг Феликса и Плутона к фургону, и они не вытащили его из глубоких рытвин, которые выкопали его колеса. Это вызывало дружный смех, только Шон, казалось, не знал, то ли смеяться, то ли хмуриться. И выбрал золотую середину - грустно покачал головой. Дальше фургон двигался без происшествий, хотя водитель предусмотрительно высадил всех пассажиров, прежде чем тронулся с места, и они брели за ним, а две девочки с локончиками сидели на широкой спине Феликса, так что процессия напоминала отступление от Москвы.
Пески отнюдь не были безлюдны: ветровые стекла легковушек сверкали, как крылья жуков под ярким солнцем: на тартановых пледах лежали краснолицые люди, покрытые лосьонами, точно слизью, термосы торчали, как тупоносые артиллерийские снаряды, а дети весело орудовали лопатками и руками, воздвигая эфемерные замки. Песчаные царства.
Их процессия постепенно остановилась с подветренной стороны дюны с крутыми сторонами, и началась битва за создание прямо-таки настоящего лагеря. Агнес, бабушка Майкла, забрала дело в свои руки. Она, ее сестры и дети принялись выгружать корзины, коврики, ведерки, мячи, лопатки, купальные костюмы и штормовки. Тем временем Пат и другие мужчины (включая Майкла, и никого из детей, как он заметил, упиваясь гордостью) вытирали лошадей, потому что после поездки они были мокры от пота. Особенно кобылка - она показывала белки глаз и вскидывала задом. Слишком много народа вокруг, пожаловался Муллан. Ей бы немножко покоя. Он увел ее за дюну. Раскуривались трубки, ветер задувал огоньки спичек. Пат снял сапоги и подсучил брюки. Хихикающие девочки прятались голышом за полотенцами, и их мать натягивала купальники на их худые ноги. Майкл прислонился к крупу Феликса и уставился на море. Как далеко оно было от деревьев, запаха прелых листьев, реки и угрюмого моста! Здесь было так ясно, распахнуто и пусто - самое место, чтобы вымести мусор из памяти. Роза всегда любила море.
Муллан вернулся с гнедой кобылкой и оседлал ее, вопросительно поглядывая на Майкла. Майкл кивнул, надел уздечку на Феликса, взобрался на его широкую спину и ударил каблуками по бокам. Обе лошади зашагали по песку - огромные копыта Феликса отбрасывали его в стороны. Мечта ступала так, будто на ней было платье и она не хотела запачкать его низ. Трубка Муллана подскакивала у него во рту, рассеивая пепел по ветру. Дети смотрели им вслед, тыкали пальцами, родители прикладывали ладони козырьком ко лбу. Майкл-и Муллан гордо их не замечали.
Сначала Муллану пришлось повозиться с кобылкой, она обрела резвость, а морской воздух будто пьянил ее. Она гарцевала, пританцовывала, выделывала курбеты, а Муллан ругался, и Майкл ухмылялся на спине Феликса. Но потом она присмирела и трусила рядом с тяжеловозом вполне дружески.
- Быстроты в этой поганке хоть отбавляй, - буркнул Муллан, а из-под его кепки стекали струйки пота. - Ей нужна твердая рука, - он обильно сплюнул, и бриз унес его плевок в сторону. Минуту-другую они ехали молча. Фургон уже остался на милю позади.
- Майк, помнишь собаку, в которую я стрелял, ну, ту, которая шастала по двору?
- Так что?
- Чертова была тварь - легче, девочка, легче.
- Почему? - спросил Майкл, хотя он-то знал.
- Дьявольски крупная, это во-первых. С доброго теленка. Ну, как сенбернар или там волкодав. И я готов поклясться, что точно прицелился, когда выстрелил.
- С бедра, - небрежно бросил Майкл, а сам подумал, что у него уши зримо насторожатся, если он будет слушать старика внимательнее.
- С бедра-то с бедра. Но расстояние было всего ничего. Поклясться могу, я точно в него попал. Его должно было в клочья разорвать.
- Каша получилась бы жуткая, - заметил Майкл.
- М-м-м… - Муллан задумался. - То-то и оно. Хотя бы несколько дробин должны были в него угодить, и ни капли крови на земле. Словно они сквозь него пролетели, как сквозь воздух… Майк, ты меня как-то давно спросил про собак, которые околачивались возле овец или в лесу. Значит, ты что-то необычное видел, а?
Майкл чуть не засмеялся. «С чего мне начать?» - подумал он. Но нет, слишком далеко все зашло. Было время, когда он бы рассказал Муллану. Но теперь уже поздно. В этом как-то замешана Роза, а он не собирался связывать ее имя с чем бы то ни было, хотя с Мулланом было бы легче - он же протестант и не родственник.
- Ничего я не видел, - ответил он коротко.
- А череп, который ты выкопал? Твоя бабушка говорила, что он был просто огромный.
- Собачий череп, и только. Может, собаки с фермы, которую закопали у реки, - он подумал, а что, если он сказал почти правду, и по спине у него пробежала холодная дрожь.
- Так-так, - Муллан словно был сбит с толку. На секунду он оскалил зубы, сжимавшие трубку. - Я потому спросил, что не идет это теперь у меня из головы. Что-то в лесу пугает овец. Они держатся у южного конца луга в низине и выщипали там всю траву до корней. А ближе к деревьям есть что пощипать, но они туда не идут. Твой дед понять не может, в чем дело. Мы с ним подумываем, не посидеть ли в лесу ночку-другую, глядишь, и разделаемся с тем, что там бродит.
- Нет, не надо! - вырвалось у Майкла против его воли.
- Почему, Майк? Скажи мне, почему. Ты что-то знаешь, это ясно.
- Нет! Ничего я не знаю. Может, лучше капканы поставить, чем сидеть там всю ночь?
- Тут ты прав, - сказал Муллан. - Только потребуются чертовски большие капканы, чтобы поймать собаку, которая забралась во двор ту ночь. Если это была собака.
Майкл быстро взглянул на него, но глаза старика были сощурены, мысли блуждали где-то далеко.
Перед ним открылось длинное пустое пространство сверкающего песка. Трубка Муллана исчезла у него в кармане. Он ударил кобылку по ребрам и беззвучно крикнул. И Мечта тотчас рванулась вперед, как гнедая ракета, взметывая фонтаны песка позади себя. Старик пригнулся к ее шее и окликнул Майкла, который трясся на спине Феликса. Мерин перешел на рысцу, а потом на размашистую рысь, раскачиваясь и накреняясь, как корабль в бурю. Феликс бежал все быстрее, и в ушах Майкла свистел ветер, а живой джаггернаут под ним раскидывал песок. Он повернул коня на более твердый песок у воды, и она забрызгала под копытами Феликса. Впереди Мечта была в море по пузо и пронзительно ржала, - морская кобылка! - а Муллан вопил, точно мальчишка. Они понеслись галопом по набегающим волнам, оставляя пенный след.
Они выехали из реки в тучах брызг, и гнедая начала подниматься по крутому откосу. Земля выровнялась, а потом открылся пологий склон, заросший лесом, протянувшийся на мили и мили в золотистой дымке предвечернего солнца. Прямо перед ними лежала поляна в ширину не более ста ярдов, голубой древесный дым поднимался над убогими кровлями хижин, ютящихся среди деревьев. Колокольный звон нарушил тишину, и фигуры в бурых одеяниях повернулись посмотреть на пришельцев.
Майкл соскользнул с измученной лошади, Котт, позевывая, продолжала держаться за седло. Рингбон и его люди выскальзывали из речной долины, бесшумно, как полевки, агатовые глаза лисьих масок поблескивали на солнце. Они нервно поигрывали копьеметалками. На раскрашенных, грязных лицах глаза казались вытаращенными и белыми.
Рингбон положил руку на плечо Майкла и посмотрел на него вопросительно, осведомляясь на лесном наречии, безопасно ли здесь. Три его спутника отстали, что-то бормоча. Христианский колокол и люди в балахонах. Да, конечно, приют братьев.
Майкл кивнул, ободряюще жестикулируя. Нестерпимо, как знание языка оставляет его при приближении к опушке. Рингбон тоже ощущал беспомощную досаду. Они разделяли столько опасностей и всего прочего - и больше уже не могли говорить на одном языке и вынуждены махать руками, точно полоумные. Но Котт с раздражением заговорила с лисьими людьми на их языке. Майкл сердито посмотрел на нее.
- Что ты им сказала?
- Что они могут устроиться на ночлег у реки возле опушки, если хотят, и достаться на ужин волкам или же вместе с нами искать убежища на освященной земле.
Майкл невнятно буркнул. Вид у лисьих людей был угрюмый и подавленный. Рингбон неуверенно трогал свой нашейный талисман из старой кости.
- Будь я проклята, если лягу сегодня спать под деревом, - сказала Котт и ударила кобылу каблуками, направляя ее навстречу трем приближающимся фигурам в одеяниях, почти метущих землю. Старики с лысинами на макушке, с длинными бородами. Солнце светило им в спины, и лица их было трудно разглядеть. С их поясов свисали кресты из необструганных веток. Майкл уставился на Котт. Она ненавидела братьев. Всегда ненавидела. Даже Неньяну не доверяла, но готова была воспользоваться их гостеприимством теперь, когда лесной народ ее отверг. Она вызывала у него какой-то странный стыд.
- Pax vobiscum.
Лисьи люди попятились, услышав звуки тайного языка - церковного языка колдунов. Майкл пожал плечами и присоединился к Котт.
- Et cum spiritu tuo, - пробормотал он. Этому научил его священник в Волчьем Краю. Давным-давно. Слова кремнями сорвались с его языка, но братья улыбнулись все как один, и лица их одинаково благодушно сморщились.
- Христианская пара, хоть и в странном обществе! И вы проделали долгий путь. Войдите же в Приют и подкрепитесь.
Майкл оглянулся, но Рингбон и его люди уже исчезли. Назад в деревья, проклятые дурни. Но винить их он не мог. Братья и их рыцари чинили в лесу немало насилия. Он было подумал, не вернуться ли и ему в чащу деревьев. Как-никак Рингбон его друг. Однако звери гнались за ним и Котт. Вернуться было бы безумием. Он выругался про себя, и подумал, что, может быть, близость Приюта оградит их от ночных зол. Потом он вздохнул и опустился на колени перед самым высоким из лесных братьев, тем, который заговорил с ними, и почувствовал, как его головы коснулась ладонь, легкая, как сухой лист.
- In nomine Patri…
Во всяком случае эту ночь они проведут спокойно.

Предыдущая страница 4 Следующая страница


5 Пол Керни

Община состояла из круга крытых дерном хижин, сгрудившихся на опушке. Только часовня была построена солидно - бревенчатые стены, щели замазаны глиной. Остальные обошлись стенами, плетенными из прутьев, обмазанных глиной с соломой, торфом и березовой корой, и дерновыми крышами. В воздухе пряно пахло лекарственными и съедобными травами, виднелись ровные ряды капусты и плодовый сад с ульями, не окруженными пчелами в это время года. Майкл почуял сильный запах брожения. Конечно, сидр, мутный и крепкий. Вина тут нет. Кровь Христова из сока и мякоти яблок, тело Его из ячменной лепешки.
- Мяса мы тут не едим, - сказал один из них. Но до чего хороши были свежие овощи и яблоки, хлеб, который можно рвать руками, масло и пахта. Где-то за деревьями у них должно быть пастбище. А часовня возносит свою квадратную башенку над лесом, крест осеняет каждый уголок, и можно не опасаться волков. На мгновение Майкл позавидовал вере братьев и вспомнил, как мальчиком дома ходил к мессе, вспомнил пряный запах ладана, приводивший ему на ум Византию, красноватое мерцание лампад. Детство.
Раненая рука подергивалась, чесалась. Воняла. Пластырь Рингбона был малоприятен, но целителен. Он сознавал, какой он вонючий. И Котт не лучше, если на то пошло. От них исходил запах леса, их собственного истомленного тела, лошади и дождя. Братья были такими чистенькими! Вот бы принять ванну… Все-таки не во всем дикарь, подумал он с улыбкой.
Они ели, ели и не могли насытиться. В низкую трапезную входили новые братья, благословляли их и садились за стол. Почти одни старики. У некоторых лица даже покрывал узор шрамов. Метки племен, дикарская татуировка. К Богу приходят всякие, подумал он. Устать от жизни в глухих лесах, прийти сюда в поисках покоя - это можно понять. Но без женщин. Грустно, грустно. Он заметил, что они отводят глаза от Котт, а ее это как будто забавляет, и, как мог незаметнее, снял ее проказливую руку со своего колена под столом.
Когда он под одобрительным взглядом улыбающегося брата-кухаря второй раз очистил деревянную тарелку, он увидел, что перед ним неловко остановился довольно молодой человек.
- Брат настоятель был бы рад побеседовать с тобой, когда ты кончишь трапезовать, - сказал он, и его взгляд скользнул по мечу Майкла, свисающего с его бедра. - Он долго тебя не задержит, а мы приготовим кадушку горячей воды и постель для тебя… для вас обоих, - молодой брат порозовел, и Майкл решил, что, наверное, Котт зазывно ему подмигнула.
- Если ты готов, я провожу тебя.
Настоятель, как ни странно, тоже не был стар. Полный сил человек, только-только вступивший в пожилой возраст, с перебитым носом и сложением боксера. Майкл не усомнился, что прежде он был наемным мечом или рыцарем - весь его вид говорил об этом. Глаза у него были синие, как васильки, и в них вспыхнул интерес, когда он узнал работу Ульфберта.
Он направился с Майклом в плодовый сад. (Котт умчалась принять ванну, и Майкл знал, что она будет нежиться в кадушке, пока вода не остынет.) Деревья стояли почти голые, но солнце казалось совсем не зимним - светло-янтарным и греющим, как костер. Они сели среди ульев и поджали ноги - так сидят воины.
- Волки близко, - без обиняков начал настоятель. - Мы ощущаем их у границы освященной земли. Ты влечешь за собой тревоги, странник.
Майклу стало не по себе.
- Наши друзья… лисьи люди. Они боятся Приюта. И остались среди деревьев.
- Они под нашей защитой, не беспокойся. Но едва вы покинете Приют, я ничем не смогу помочь ни вам, ни им. Одна лошадь далеко вас не увезет, - в его утверждении слышался скрытый вопрос.
- Опушка близко. Я надеюсь, там они отстанут от нас.
Настоятель кивнул.
- Два дня, если двигаться быстро. Ты не раз бывал ранен и носишь меч великого мастера… - он словно не решался задать прямой вопрос.
Майкл слабо улыбнулся.
- Я… нашел его на юге. У купца. Мы странствуем уже не один месяц и в плохое время года.
Настоятель опустил голову на грудь, и Майкл увидел, что его тонзуру пересекает сморщенный шрам. Да, бесспорно, старый воин, а не выходец из племени. Слишком уж крепко сложен. Лучше не говорить, откуда у него меч на самом деле, если он еще сам не догадался.
- В лесу есть многое хуже волков, - сказал настоятель. - Братья видели всадника возле наших пределов по ночам. В нем есть сила, какой я прежде ни у кого не встречал. И злая. Боюсь, он тоже тебя преследует.
Лицо Майкла утратило всякое выражение.
- Боюсь, что так. (Значит, Всадник опередил их и ждет. Дьявол, как Майкл всегда его мысленно называл.) - И давно.
Настоятель поднял голову.
- Мне надо оберегать моих людей. Мы снабдим тебя всем необходимым, дадим даже мула, если захочешь: Но…
- Мы останемся у вас недолго. Только до завтра.
Настоятель кивнул. Его лицо сморщилось… от стыда? Облегчения?
- А другие странники бывали тут? - спросил Майкл.
- Редко. Очень редко. Ты сам сказал, что сейчас плохое время года. Несколько коробейников, караван из-за большой реки на юге под надежной охраной. Племена спокойны, барсучьи люди на зиму затаиваются, пилигримы остаются ближе к дому. В лесах полно валков, черных волков. Говорят…
- Что в них вселяются души умерших. Знаю. Я тоже слышал.
Слышал от каждого лудильщика, каждого встречного между рекой и горами. Ему было тягостно услышать то же от этого человека, этого верующего, этого старого солдата.
- Не тревожься, - сказал он резко. - Долго мы не задержимся.
На этот раз лицо настоятеля выразило неприкрытое облегчение. Майкл еле удержался, чтобы не ударить этого чертового святошу.
Бутерброды с ветчиной, шипучка, сдобные булочки, мороженое. Песок скрипит на зубах, сыплется в бутылки с лимонадом. Клан Феев, собравшийся здесь, точно израильтяне в пустыне, укрывшись от ветра за цепочкой дюн, вольготно расположился на ковриках и со вкусом жевал. Лошадей вытерли, напоили, и они, глубоко засунув морды в торбы, стояли привязанные к фургону. Алоизиус, его водитель, изящно откусывал от толстого бутерброда. Его пальцы оставляли темные мазки на хлебе, а пот промывал светлые канавки на лице. Здесь в безветрии было жарко, хотя из воды дети выскочили, посинев, и визжали, пока не закутались в полотенца. Волосы свисали слипшимися прядями, к мокрым рукам и ногам липнул песок.
Майкл сидел с самого краю орды (самое подходящее слово, решил он) и жмурился, когда внезапный порыв ветра бросал песок ему в лицо. Песок повсюду. Домой они привезут с собой половину пляжа - в фургоне, в ковриках, в одежде, в волосах и на зубах.
Пат потягивал портер в компании с двумя своими братьями. Они тоже были высокими, с орлиными носами, задубленными лицами, седыми волосами и глазами цвета бурного моря. Шон сидел с ними, и ветер ерошил его шевелюру. Девочки восхищенно смотрели на него все время.
Женщины пили чай сами по себе. Одни старухи - Рейчел самая молодая, но гармонии она не нарушала. Говорили они о приходских делах, курах, умерших или умирающих родственниках, хотя, конечно. Роза не упоминалась. Они сплетничали, иногда переходя на шепот, - грозили пальцы, покачивались головы, поджимались губы. Неодобрение, выражаемое всем телом. Майкл отвернулся и посмотрел на чистое море.
И увидел девушку. Высокую, стройную. Она бродила по краю волн и почти сразу же обернулась, встретила его взгляд, улыбнулась.
На ней был белый балахон без рукавов, открывавший шею. Точно такой же, как там, в лесу. Черные волосы развевались у нее за спиной, будто знамя. Под ветром балахон облегал ее, словно вторая кожа; снизу его на фут промочили волны, и он липнул к ее лодыжкам.
Рядом с Майклом посасывал трубку Муллан и тоже смотрел на море, но не сказал ничего. Для него она невидима, вдруг понял Майкл. Для всех них.
Он вскочил и помчался, точно гнедая, и в зубы ему бил ветер моря.
Он увидел, что лицо у нее стало лукаво-насмешливым. Потом она подобрала балахон выше колен и побежала по песку. Густые волосы колыхались, как пышная грива.
Она скрылась за дюной.
Он остановился, задыхаясь. На песке не было следов. Песок остался гладким, хотя он видел, как он взлетал из-под ее пяток. Она исчезла. Как прежде. Играет с ним в чертовы прятки. Он злобно выдернул пучок травы.
- Черт!
Хватит с него этих… этих дурацких нелепостей. Слишком долго он боялся. Скоро ему исполнится четырнадцать, хотя он и сейчас выглядит старше. И потребует объяснений. И получит их - так или иначе.

7

Летний вечер - уже четвертый подряд, который он проводил у реки. Деревья не шумели, только вершины чуть покачивались под легким ветром, но ниже воздух был неподвижен. Между стволами буйствовал подлесок - папоротник, ежевика, молодые деревца, а среди них - гниющие пни, вывороченные корни. Он слышал шум реки за заслонявшими ее сплетениями кустов. В это время года она текла спокойно и неторопливо, кишмя киша пескарями и колюшками, а над гладкой поверхностью горбами торчали камни. И никаких птиц. Зимородок Розы больше не показывался.
На нем была старая, окрашенная лесом, пропахшая дымом одежда, крепкие сапоги, а в руке сумка с хлебом и сыром, спичками, бутылкой молока, уже настолько нагревшегося, что его было противно пить. Рядом с ним лежал серп, которым его дед подрезал живые изгороди, а поперек колен - ореховая палка с заостренным концом. На дерево за его спиной будет легко взобраться. Волков он давно не видел, но не хотел рисковать.
- Что-то ты странно себя ведешь, знаешь ли, - сказала тетя Рейчел, когда он в третий раз вернулся в сумерках (провести в лесу целую ночь он еще готов не был). - Болтаешься в лесу, когда тебе вздумается, грязный, хуже цыгана. Понятно, почему у тебя нет друзей. А со своими двоюродными сестрами в тот день на пляже ты даже поздороваться не соизволил.
Муллан предложил пойти с ним, но он отказался. В лесу были расставлены капканы - большие, способные перебить ногу собаке или лисице. Или волку. Он знал, где они спрятаны, и все время там прислушивался, всматривался и ждал. Он чувствовал, что чувства у него обострены не хуже, чем у зверя. Он чувствовал, что учует, как что-то происходит, прежде чем увидит.
Смех, высокий и переливчатый, как звон серебряных колокольчиков. Он звучал где-то выше по течению и разносился по воде.
Наконец-то!
Он осторожно поднялся на ноги, сунул серп в сумку и взял палку наперевес, как копье. Вновь он услышал смех и плеск воды.
Он пробирался вперед - боком через цепкий шиповник, скользя подошвами по хрустким веткам. Река заглушала такие звуки. И все-таки он продвигался медленно: ему казалось, что ноги его не слушаются, точно двухлетнего ребенка. Мимо его лица скользнула пушинка одуванчика, освещенная косыми лучами заходящего солнца. С дерева донеслись резкие крики сойки - первой птицы, которую он услышал в этот вечер.
Лес ни в чем не изменился, ощущения, что он куда-то перенесся, откуда-то вернулся, не возникало, но он внезапно твердо понял, что оказался в Ином Месте, что миновал какие-то невидимые врата, и его собственный мир остался позади. Он утратил представление, где находится, и знал только, что река там, впереди, за деревьями. И, как всегда, его чувства обострились еще больше. Он почти пробовал воздух на язык, ощущал, как лето касается его кожи. Теперь он продвигался с еще большей осторожностью - ведь в этом другом мире обитали свои гоблины, свое зверье, свои большие злые волки.
Из папоротника впереди, из ложбинки, донеслись постанывания, приглушенный вскрик, что-то вроде судорожного вздоха. Он бесшумно сделал несколько шагов вперед и в просветах густой листвы и стеблей уловил движение. Кто-то лежал там в сплетении рук и ног.
Двое. Одна распростертая на земле, другой на ней, и его таз поднимался и опускался в ритме со вздохами и стонами. Бедра мужчины двигались между согнутыми белыми коленями, похожими на пеньки с ободранной корой. Его брюки были спущены на икры. Женщина под ним была теткой Майкла. Розой.
Роза!
Ее лицо отвернулось от жадных губ. Она смотрела на ветки над головой и стонала, когда мужчина погружался в нее. По ее щекам на шею стекали слезы.
О, Роза…
Майкл уткнулся лицом в локоть и заплакал - потрясение, горе, радость смешались и перепутались в его закружившемся сознании.
Но когда он поглядел снова, она исчезла. Из земли торчали два пенька белых берез, а между ними лежал побуревший ствол.
- Тебе понравилось, Майкл?
Девушка была рядом с ним, она жаждуще улыбалась. Так близко, что он почувствовал ее дыхание у себя на шее и в ужасе отпрыгнул. Она повторила его прыжок, тонкие руки обвили его вокруг пояса, и они опрокинулись в папоротники, цепкую ежевику, на пожухлые листья. Ее волосы окутали его лицо как черный шарф. Она засмеялась - тем серебристым смехом, который он слышал раньше. Ее подбородок вдавился ему в живот.
- Крепись, мой воин. Я тебя не съем.
Он осознал, что она вся мокрая. Капли воды блестели у нее на коже, точно она вот сейчас принимала душ. Она вскарабкалась на него, как обезьянка, и вытянулась во всю длину на его теле. Невольно его руки легли ей на спину. Мокрая тонкая материя балахона была под кончиками его пальцев словно нежная кожа.
Она поцеловала его, жадно прижимая губы к его губам, все еще смеясь.
Но Майкл сбросил ее, опрокинул на листья и нашарил ореховое копье.
Он увидел, как в глазах у нее вспыхнули огоньки, лисьи, опасные.
- Кто ты? Чего ты хочешь? - спросил он, упирая острие своего самодельного оружия ей в живот. Глаза у нее были зеленые, но из-за расширившихся зрачков казались почти черными. Они будто светились в сумраке, одевшем лес.
- Что ты такое? - прошептал он.
Ее пальцы небрежно обвили древко копья, поглаживая гладкую кору. Она уже снова улыбалась.
- Твой друг. Да успокойся же. Я тебе ничего плохого не сделаю.
- А что я видел сейчас? Эти двое… - он проклинал хрипение своего ломающегося голоса.
- Воспоминание. То, что лес хранит в памяти… И только.
Он опустил копье.
- Ты знаешь мое имя.
- Я давно слежу за тобой.
- И ты часть всего этого, верно? Того, что происходит. Волки… и… и остальное тут. Я не понимаю!
Она пожала плечами, словно это не имело никакой важности.
- Никто не понимает всего. Ты задаешь много вопросов, маленький Майкл.
- Я не маленький, - возразил он сердито.
Она подошла к нему почти вплотную, их носы чуть не соприкоснулись. Если она и была ниже его ростом, то на какой-нибудь волосок.
- Значит, веришь в фей?
- А ты фея?
Она закружилась, балахон раздулся колоколом вокруг ее ног. Босая. Родинка на одной икре, и под ней играют мышцы. Майкла захлестнула волна желания такого жгучего, что он был ошеломлен. Подростковый возраст стремительно вступил в свои права. Он сжал копье так, что костяшки пальцев побелели. Это словно рассмешило девушку. В нем все ее смешит, раздраженно сообразил он. Он все еще чувствовал на губах отпечатки ее зубов.
- Ну?
- Что - ну?
Он почувствовал себя очень глупо.
- Так ты фея?
- Если тебе так нравится думать.
- Как тебя зовут?
- Называй меня Котт.
- Глупое имя.
- А ты глупый мальчишка.
Молчание. А вдруг - правда? Ему нечего было возразить, и он уставился на нее взглядом, в котором угрюмость мешалась с нарастающим волнением. Что, если она его еще раз поцелует?
- У тебя не найдется чего-нибудь поесть? - спросила она.
А он старался решить, чем она пахнет. От нее исходил какой-то знакомый аромат.
- Хлеб, сыр, молоко - только оно чересчур теплое.
- Так опусти его в реку охладить.
- Ладно.
Словно был выдержан экзамен, взят барьер. Он опустил бутылку с молоком в реку, где она сверкала, переливаясь через камни, и была всего прохладнее, потом открыл сумку. Котт брезгливо попятилась при виде серпа и не захотела к нему прикоснуться. Майкл предложил ей хлеб с сыром, и она жадно набросилась на еду, набивая полный рот так, что с губ летели крошки. Губы темные, заметил он, настолько темные, что казались истерзанными. Нос у нее был милый, чуть вздернутый, густые черные брови почти сходились на переносице. Щеки, там где у мужчин растут баки, опушали бесцветные волоски. Загорелая кожа была бы безупречной, если бы не царапины и грязь. По носу рассыпались веснушки. Ему казалось, он никогда не видел никого красивее. Длинные, как у мальчика, ноги, тонкие пальцы, короткие грязные ногти. Он мог бы смотреть на нее весь день.
Майкл сбегал за молоком и только тогда заметил, как потемнело в лесу. И это не его лес. Пора было возвращаться. Котт вытерла белые молочные усы, глядя на него своими странными глазами.
- Ты спасла меня от волков, - сказал он ей. - Показала дорогу домой.
- Вот как? - уголок ее рта изогнулся в улыбке.
- Можешь сделать это еще раз? Показать мне дорогу домой еще засветло?
- Уходишь так скоро?
- Надо. Они будут беспокоиться, - ему не хотелось уходить. Не то, чтобы он перестал бояться, но то, что пугает, когда ты один, превращается в приключение, если вас двое. А ему так нравилось смотреть на нее!
- Ну хорошо.
Цветок дрока! Вот-вот. От нее веяло ароматом желтых цветков дрока - летний запах, приводящий на память скошенную траву и плывущие высоко кучевые облака.
- Я видел тебя на пляже, - сказал он. В тускнеющем свете ее брови были как два черные засова, волосы обрамляли лицо, точно капюшон. Улыбка стала хищной, почти пугающей, но он ощущал только пьянящее волнение. И даже не вздрогнул, когда в сгущающихся сумерках раздался волчий вой.
- Бедные души! - сказала Котт, переводя взгляд на чащу колдовского леса. В вое была тоска и одиночество, точно волки были прокляты.
- Здесь на коне разъезжает Дьявол, - внезапно сказала она Майклу. - Собирает души. Если мы тут услышим конский топот, надо сразу бежать.
- Он забрал Розу, - сказал Майкл, и его тело налилось свинцом. Он не знал, откуда пришла эта уверенность, но знал, что понял верно. Роза или ее призрак была где-то в глубине этого леса.
Котт вздрогнула, на миг ее веселость угасла.
- Пошли! Я выведу тебя отсюда в твое место.
Они встали одновременно, ими вдруг овладела одна и та же тревога. Лес наполнился тенями, под нависающими ветками разливались заводи мрака. Что-то, такое черное как мрак, но не его часть, проскользнуло между двумя стволами. Прямое, с длинной мордой, острыми ушами. Оно остановилось всего в пятидесяти шагах от них, следя за ними. Котт схватила руку Майкла, белки ее глаз сверкнули, как у лошади, почуявшей пожар.
- Бежим!
Потом он почти ничего не помнил о том, как они стремительно бежали через лес, хотя царапины от колючек не заживали несколько недель. Он помнил ее пальцы, стискивавшие его руку, увлекающие его вперед; ее волосы хлестали его по лицу, белый балахон казался призрачным в густой тьме. Ему все это представлялось сном. Волшебной сказкой, в которой не он спасал принцессу, а она его.
Они взбирались на лесистые холмы, которых он никогда прежде не видел, расплескивали воду ручьев, которых просто не могло быть. Они пробежали почти две мили по лесу, хотя он знал, что до опушки всего сто ярдов. А тень неотступно следовала за ними, быстро, беззвучно, то на всех четырех ногах, то прямо. А позади нее слышались голоса стаи.
Время проходило и умирало. Он обессилел, хотя Котт, казалось, была создана из неутомимых мышц и костей. Или из сахара и сладостей, как все девочки в детском стишке. Под конец она почти тащила его на себе, и, как ни нелепо, он даже тогда заметил упругую гибкость ее тела, прижимавшегося к нему.
Последний холм, сказала она ему. Уже совсем близко. И они вдруг оказались над деревьями, увидели землю, спящую в свете звезд. Долину Банка, где жил Майкл. Он знал ее очертания, как собственный профиль, - от длинного склона плато на востоке, спускающегося к реке, и до невысоких холмов, уходящих к горам Сперрин далеко на западе.
И нигде ни огонька. Ни в доме, ни в деревне, ни в городе. Долина была такой же темной и пустой, как еще никем не открытая глушь.
Вот чем было это место, вдруг понял он. Дикой глушью. И иногда его мир и этот соприкасались.
Тут он увидел, как в милях и милях оттуда среди холмов, ведущих к горам, вспыхнула бусина света, словно отбрасываемого пламенем. Наверное, костер, и большой, видный за двадцать - двадцать пять миль.
Котт тянула его за руку, ее голос перешел в настойчивое шипение, но он уперся, глядя на собственный край, вдруг одичавший, упиваясь жутью. Край, открытый, чтобы исследовать его, если он захочет, если у него достанет сил.
Волки приближались, тень, которая вела их, неслась между деревьями, два глаза горели желтым огнем, пасть была разинута.
- Матерь Божья!
И Котт стащила его в какую-то глубокую яму, черную пропасть, где внизу брезжил свет. Стремительное падение (ему так и суждено все время проваливаться в эти колодцы?) - и он растянулся на листьях, в шею ему уткнулся древесный корень, а рядом нескончаемо и безмятежно пела река.
Он перевел дух.
- Котт?
Но она исчезла. Быть может, вернулась назад в Страну Чудес. Ответы… Что же, кое-какие он, пожалуй, получил, но они только наталкивали на новые вопросы.
Он вернулся в мир, который считал своим, мир, где имелись часы, ружья, летательные аппараты, где волки расхаживали в вольерах зоопарков, а девушки носили туфли. И один долгий день продолжал сменяться другим, будто ничего необычного не произошло. Каждый был четок, как миниатюра, а процессия их сливалась в полотно побольше, в картину, написанную по памяти. Летний солнцеворот давно миновал, и с приближением августа золотые вечера еле заметно укорачивались, и каникулы Майкла скользили в прошлое, как песок в песочных часах. Котт больше не возвращалась, и, хотя Майкл бродил по лесу точно индеец, он не видел ничего необычного. Или почти ничего. Он натыкался на следы и уговорил тетю Рейчел брать ему в библиотеке книги о природе, о жизни леса, о лесных животных и о доисторических временах - истории про пещерных людей, как выразилась тетя Рейчел. Тем не менее ее и бабушку приятно удивило, что он тратит каникулы на чтение.
Следы были следами животных, обычных для северо-западных европейских лесов - но тысячу лет назад. По определителю выходило, что в лесах тут водятся кабаны и волки, благородные олени, туры и медведи. Медведи! Однако они оставались невидимыми и неслышными животными-призраками, и о них напоминали только следы в мягкой глине.
В капканы Муллана попались лисица и пара кроликов, хотя в одном, видимо, побывал кто-то крупный, но он исчез, оставив на память о себе помятый, разогнутый капкан и переломанный подлесок вокруг. В солнечное утро на исходе августа Майкл, Пат и старый ветеран стояли, разглядывая это место. Пат сдвинул кепку на затылок и присвистнул.
- Натворил тут кто-то дел!
Капкан все еще был прикован к вбитому в землю колу, но звенья цепи были растянуты, а дуги разогнуты.

Предыдущая страница 5 Следующая страница


Иное царство 6

Муллан, поскрипывая старыми костями, нагнулся, чтобы лучше разглядеть. Он снял клок жесткой черной шерсти, прилипший к металлу.
- Барсук? - спросил Пат.
- Непохоже. Слишком длинная и темная. И даже барсука такой капкан удержал бы, либо он отгрыз бы себе лапу… Нет, черт меня дери, понять не могу, кто это был… разве что чертовски большая собака. И ни капли крови. Можно подумать, что этот зверь каким-то образом разомкнул дуги, а не выдрал из них ногу. Очень это странно.
- Как бы он за овец не принялся, - мрачно сказал Пат. - Надо будет предупредить Сиббета и Маклолина, что тут бродит бездомный пес и может уже стал настоящим хищником. Окот, конечно, давно кончился, хоть это хорошо… Да тише вы, успокойтесь Христа ради! - последние слова были обращены к двум его колли, которые рычали и поскуливали в некотором отдалении, отказываясь подойти ближе. Они, казалось, то пугались, то злились.
- Бестолочь! - сказал Пат не без нежности. Он хлопнул Муллана по плечу так, что старик пошатнулся и не сумел встать с колен. - Вот и весь толк от твоих капканов. Несколько десятков шиллингов потрачено зря.
- А завтра будет пирог с крольчатиной, - буркнул Муллан, хрипло откашлялся и, сплюнув, прижал коричневый кулак к крестцу, а потом сказал морщась: - В жизни такого не видел. Может, ребята баловали.
Оба они посмотрели на Майкла.
- Я ничего такого не видел.
Они засмеялись - две скрипучие двери повернулись на петлях.
- А совесть-то нечиста! - сказал Пат. - Ну да они все такие в этом возрасте.
Майкл насупился.
- Так что же теперь? - спросил Муллан. - Просто побережемся?
Пат кивнул.
- В это время года всякое бывает. Вы с Майклом, если хотите, можете еще раз обойти лес, подежурить ночку-другую.
- Надо бы устроить настоящую охоту, вот что! - Муллан достал из кармана трубку. - На лошадях и с собаками. Это его выкурит, где бы он ни прятался.
- На лошадях тут далеко не уедешь, - возразил Пат, оглядывая густой подлесок и низко нависающие ветки. Однако предложение Муллана вызвало блеск в его глазах. Зимние охоты - настоящие праздники. Пятьдесят лошадей несутся по лугам следом за лающей сворой. Пат уже много лет не принимал участия ни в одной - последнего гунтера продали, когда Майкл еще ходить не научился. Феликс и Плутон были рабочими лошадьми, и даже Мечта с натяжкой себя оправдывала, но Шон поставил на этом точку, когда последний гунтер Пата, гигант с норовистым взглядом, издох. Пошел на собачье мясо. Да и Пат был уже не в том возрасте, чтобы носиться по лугам, как оголтелый, и перемахивать через все препятствия, какие ему подвернутся, говорила бабушка Майкла.
- Этот лес никогда не расчищали, - рассеянно заметил Пат. Взял у Муллана скрученный табачный лист и растер его между пальцами. - Он тут рос, когда фермы и в помине не было. И вдвое больше места занимал, когда я пешком под стол ходил. Но тут сплошные холмы и овраги, да и сырость. Так что лучше его не трогать.
- Шон его очистит, - сказал Муллан, беззубо улыбаясь вокруг мундштука раскурившейся трубки.
- Шон комара обдерет ради его шкуры, - буркнул Пат и бросил на внука быстрый виноватый взгляд. - Черт побери, Майкл, ну и длинным же ты вымахаешь!
Майкл неловко переступил с ноги на ногу.
- Это уж не моя вина.
Он чувствовал, что дед - да и Муллан тоже - ждет, что он скажет что-нибудь, откроет ему какую-то тайну. Он упрямо разглядывал землю. Дед заполнил паузу, раскурив трубку, и сизый дымок колеблющейся струйкой потянулся в просветы листвы.
- Костяк Феев. У нас в семье все высокие.
- И всегда были лошадниками, - добавил Муллан.
- Да, и это тоже. На ферме до пятнадцати лошадей бывало. Упряжные, тяжеловозы. И еще морган, с подлым норовом вороной. Четырех мы отправили на войну. И больше их не видели. Зазря пропали.
Муллан плотно сжал губы, и Майкл не усомнился, что трубка прячет резкую отповедь. Но старик кашлянул и сказал:
- Пока коров напоить. Пьют теперь как губки.
Пат кивнул.
- Так ты будешь посматривать? - спросил он Майкла.
- Конечно.
- Вот и хорошо. Надо бы пристрелить подлюгу до зимы. А то он оголодает, если останется тут, и не успеем оглянуться, как пойдут пропадать ягнята.
С одобрения деда Майкл начал учиться стрелять из дробовика, осваивая принципы осторожности, меткости и чистки. В доме их было три. Два одинаковых двенадцатого калибра, а третий старый с резным прикладом, легкий, словно игрушечный. Русского производства, приклад и ложе глянцевито блестели от возраста и воска. Отец Пата купил его на ярмарке еще до рождения сына и вырезал на прикладе красивыми буквами «Майкл Фей, Боллинеслоу, 1899».
- Ты еще мальчишка, - сказал Пат, - но голова у тебя хорошо привинчена. А раз на нем твое имя, имя моего отца, так ты и должен его получить. Но если будешь стрелять около дома или около скотины, я его отберу. Понял, Майкл?
И Майкл кивнул. Глаза у него сияли.
Теперь можно было не бояться волков. С дробовиком в руках он от них одни клочья оставит.
На западном берегу реки он соорудил шалаш к югу от моста: ему казалось, что именно там творится самое странное и больше всего следов. Шалаш был примитивный - три стенки, накрытые слоем папоротников в фут толщиной. Майкл закопал череп волка-оборотня перед открытой стороной и соорудил над ним очаг из речных камней. Он надеялся, что огонь удержит его там, хотя иногда он ему снился: рычащий, костлявый, высохший, остатки десен оттянуты от почерневших клыков.
Он наблюдал и ждал, увидел, как сентябрь добавился к году и окрасил листья, чувствовал, как ветер набирает силу среди древесных вершин. С дробовиком в руках он ежедневно проверял капканы Муллана. Ягдташ хлопал его по боку, но лесное зверье не попадалось, как он ни маскировал их, в каких бы местах ни ставил. В конце концов он унес капканы, и лес вновь стал чистым и нетронутым. Над его горизонтом черной тучей маячила школа.
Вечера становились все короче, посвист ветра и шепоты деревьев наводили жуть. Один раз он услышал, как кто-то пел в глубине леса голосом прелестным, как летние трели дрозда, но он почувствовал, что волосы у него на затылке встают дыбом. Голос пел старую, старую песню, превращая ее в причитания, в плач по умершим мечтам.
Я слышу голос милого,
Как истомилась я,
Так долго ждать, так долго ждать,
Тебя, любовь моя.
Порой тоска меня гнетет,
И плачу я опять.
Порой хочу к нему пойти
И все ему сказать.
Но если к милому пойду,
Мне милый скажет «нет».
За смелость дерзкую меня
Разлюбит он в ответ.
Быть может, это был голос баньши, и в семью придет смерть. Но ведь смерть уже была, сказал он себе. И, может быть, их было две.
Одно он знал: лес обладал жизнью, восприятием. Он помнил и следил. Входя в него, Майкл всякий раз ощущал устремленные ему в спину глаза. Не враждебные, но настороженные, оценивающие. Словно его взвешивали на весах. Но для чего? Ответа он не находил.

8

В тот вечер, когда вновь появилась девушка, которую звали Котт, он сидел перед шалашом, у его ног весело потрескивал огонь, а он пробовал изготовлять разное оружие. В книге, которую Рейчел взяла для него из библиотеки, были картинки пещерных людей, закутанных в шкуры, держащих копья и странного вида топоры, кремневые ножи и скребки. Кроманьонский человек, самый высокий из доисторических людей, который примерно шестьдесят тысяч лет назад двигался на север следом за отступающими ледниками. Майкл пытался привязать к ореховой палке осколок камня - кремней в этом краю не было. Он стер пальцы чуть не до крови. Веревка оказалась недостаточно крепкой, и он сердито охнул, когда каменный наконечник снова сдвинулся.
А когда поднял голову, по ту сторону очага стояла Котт и смотрела на него.
У него екнуло сердце, и одна рука легла на дробовик, который он всегда брал с собой сюда. Она с улыбкой приподняла бровь и без приглашения села напротив него. Даже в эту холодную осеннюю погоду на ней был тот же белый балахон. И он заметил, что тепло огня ей приятно - сколько-то человеческого в ней есть! Он отложил копье и порылся в ягдташе.
- Ты голодна?
Она кивнула.
Яблоко, расплющенный бутерброд с ветчиной и остатки чая в термосе.
Она жадно набросилась на еду, запивая чаем прямо из фляжки. Локти у нее были в крови, заметил Майкл, и его разобрала досада, словно у нее отняли частицу прелести. И, сказать правду, от нее пахло. Не цветками дрока на этот раз, но ею самой. Запах без названия, одновременно отталкивающий и волнующий.
Пошел дождь - капли стучали по поредевшему своду листвы и падали им на головы. Надвигался вечер, тучи гуще заволакивали небо. Майкл подбросил в огонь еще сук, взметнув искры, и залез в шалаш. Котт поглядела на небо с какой-то покорностью. Она показалась ему усталой, и он только теперь заметил, что лицо у нее грязное, а на балахон налипла глина.
Дождь припустил сильнее, капли шипели на раскаленных углях.
- Забирайся сюда, - сказал ей Майкл. Уже ее волосы намокли и прилипли к вискам.
- Я люблю дождь, - и улыбка. - А еще лучше бы - буря с громом.
Она вдруг стала так похожа на Розу, что Майкл одернул себя.
Хлынул ливень. По опавшей листве побежали ручейки, промывая русла в обнаженной глине, лес наполнился шумом струй, хлещущих по стволам. Капли начали просачиваться сквозь кровлю шалаша, но Майкл не раз пережидал в нем ливни и посильнее, он знал, что кровля выдержит. Пол был застелен старым одеялом. Он встряхнул его и позвал Котт.
- Иди же! Не то простудишься насмерть.
Откинув голову, она ловила ртом дождевые капли и даже высунула язык. Теперь она оглянулась на Майкла, пожала плечами и забралась в шалаш.
Там вдруг стало очень тесно. Она промокла насквозь. И почему ей нравится быть мокрой? Он ощущал ее тепло, с ее обнаженных рук уже поднимался пар. Темный сосок, казалось, вот-вот проткнет мокрую ткань. Она прижалась к нему, и он завернул затхлое одеяло вокруг них обоих, мучаясь от страха, опьяненный ее близостью. Его одежда сразу отсырела. От ее волос пахло землей, дождем и снова чуточку цветками дрока, совсем по-летнему, как запах скошенной травы. Он поцеловал ее мокрый висок, почувствовал, как под его губами затрепетало веко. Ее рука скользнула ему под куртку, ладонь забралась под джемпер и ледышкой прильнула к ребрам. Пальцы у нее застыли, хотя все тело было теплым, исходящим паром и запахами.
Она уже спала.
- Котт? (Шепотом).
Никакого ответа.
Так значит, и феи спят. Он откинулся на стенку шалаша, услышал зловещее поскрипывание и уставился на огонь, сражающийся с дождем. Котт остыла, ее кожа пошла пупырышками, и он притянул ее к себе на колени, крепко прижал к собственному теплому телу и закутал своей курткой.
«Я влюблен», - подумал он и тихонько засмеялся дождю и пустому лесу.
Потом дождь перестал, и он опять сдвинул ее, чтобы дать отдохнуть рукам. Котт сразу проснулась. Зрачки в открывшихся глазах были расширены, и в сумраке глаза казались совсем черными. В очаге, дымясь, дотлевала одна головня. Под прикрытием дождя на них надвинулась ночь.
Котт, вся дрожа, села, ее волосы слиплись в мокрые крысиные хвосты. Сырость пробралась и до затекшего тела Майкла. Она проспала в его объятиях не меньше часа. Поскрипывая суставами, он выбрался из шалаша и потянулся. С веток на его лицо сыпались капли. Огонь совсем погас. Надо возвращаться домой.
Котт сидела, обхватив колени руками, натянув одеяло на плечи, и смотрела на него.
- Что с тобой? - спросил он.
- Ничего… Ну, я замерзла, если хочешь знать.
- Так надевала бы приличную одежду.
- Приличную , он говорит! - она осторожно потерла ссадины на локтях. - Тебе-то хорошо!
- Ты о чем?
- Неважно. Разведи огонь. Не мое это время года! Холодные дожди, листья осыпаются, ночи длиной в день. Нет-нет.
Майкл занялся очагом, стараясь понять, о чем она говорит. Внезапно она стала сердитой, ворчливой. Ну да согреется и повеселеет, решил он.
На их лицах заиграли желтые отблески огня. Балахон Котт остался таким же мокрым, и Майкл не знал, хватит ли у него духа посоветовать, чтобы она его сняла и подсушила.
Хрипловатый смешок, перешедший в хихиканье. Она обнаружила его копье.
- Могучим же ты станешь охотником с таким оружием! - поворотом кисти она сдернула каменный наконечник с древка.
- Э-эй! - его охватило возмущение. Он попытался выхватить у нее наконечник, но она вывернулась, как угорь, и швырнула камень куда-то в темноту. Он опрокинул ее на сырую землю, навалился на нее всем весом, не отдавая себе отчета в том, что делает, но прежде чем он разобрался, ее узкий кулачок шмякнул его по носу, и из глаз у него посыпались искры. Он перекатился на сторону, хватаясь за лицо, а ее смех звенел в ночном воздухе.
- Чересчур торопишься, Майкл!
- Ты… чертовка, - пробурчал он, а по его верхней губе ползли струйки крови. Он стер их, вымазав тыльную сторону ладони.
Котт мгновенно оказалась рядом с ним, ее колени погрузились в размокшую глину. Она пощупала кончиками пальцев его расквашенный нос.
- Прости. Я не хотела.
- Да ладно.
Она притянула его к себе.
- Я никогда не причиню тебе зла, Майкл.
Отразился ли в ее глазах огонь, или в них зажегся свет, желтый, как свет свечи?
Она слизнула кровь с его губы, точно кошка, лакающая молоко, и он ощутил вкус этой крови, когда ее язык скользнул к нему в рот. И опять то же напряжение, тот же разгорающийся жар у него под животом. Ее пальцы погладили его там, и он вздрогнул, задохнулся.
- Кто ты? - прошептал он.
Его голос замер у нее во рту. Они лежали возле потрескивающего огня, и она вздернула балахон выше пояса. Он увидел черную курчавость между ее ног, густую, как мех, и расстегнул брюки. Холод воздуха и жар огня на его обнаженной коже. Он лежал на ней, а она направляла его, тихо шептала ему что-то, словно он был конем, которого требовалось успокоить. И он там, в ней.
- Господи!
Он нажимал, толкал, подчинившись чему-то новому в себе. Ее пальцы когтями впивались ему в плечи, и он услышал, как она застонала, когда он вдавил ее ягодицы в холодную землю. Ветер гудел в древесных вершинах по-особому, точно море в раковине: бешеная гонка его бурлящей крови. А затем его словно свела судорога, он вскрикнул в ее плечо, почувствовал ее ладонь у себя на затылке.
Он был в лесу, внутри леса, вплетен в ткани деревьев. И лес был внутри него, корни леса - сеть его артерий. На миг ему почудилось, будто он знает, что такое Иное Место, где оно скрыто.
Но все исчезало. Его локти глубоко ушли в глину, лицо прижималось к ключице Котт. Он выскользнул из нее, дряблый, истощившийся. Внизу было мокро, скользко, словно от растаявшего масла.
- Мой! - пробормотала Котт.
- Что?
Внезапно улыбнувшиеся губы были в дюйме от его собственных. Она чмокнула его в нос, ее колени стиснули его бока.
- Весь мой.
Блуд, подумал он. Вот, что это было. От библейского слова его пробрала дрожь. Он встал, стыдясь обмазавшей его слизи, и торопливо натянул брюки. Котт одернула балахон.
«Я … фею», - вдруг понял он. Жуткое запретное слово вползло в его сознание, как змея. Это смертный грех? Ему на миг представилась исповедь - что скажет об этом священник в своей темной будочке? Что он сказал Розе, когда она призналась ему?
- У тебя будет ребенок? - спросил он Котт. Она спокойно помешивала головни.
- А ты этого хочешь? - ее это словно позабавило.
- То, что мы сделали. Так зачинаются дети. Я знаю.
Она рассмеялась.
- Ты слишком много тревожишься, Майкл. Сядь.
Он послушался. К ее спине налип лесной мусор. Он счистил листья, и его ладонь осталась там, радуясь тугим мышцам под балахоном. Темные волосы полуночным каскадом ниспадали с одного плеча, и в них тоже запутались листья, веточки, кусочки коры.
- Ты сказала «мой». Что это значит? Что я твой?
- А я твоя, - ответила она, не отводя взгляда от огня. - Мы принадлежим друг другу.
Он растерянно отнял руку. Ему нужно было помочиться, но при ней он не мог.
- Послушай, Майкл! - она словно ожила, повернулась лицом к нему и взяла его руки в свои. - Не хотел бы ты отправиться куда-то? В неведомые места, каких ты никогда не видел? Куда-то далеко-далеко?
- Волки… - неуверенно сказал он.
- Не только волки. Там есть много другого. Замки и соборы, города и корабли, плавающие по морям. Это целый мир, Майкл.
Он вспомнил то, что видел всего мгновение, - долину Ванна с единственным огоньком во мраке.
Волки-оборотни и первозданная глушь.
Сон или кошмар? Он не знал. Но это-то была явь - девушка и то, что произошло между ними. Она была такой же подлинной, как земля, и лес, и камень. Такая же из плоти и крови, как и он. Хотя только он мог ее видеть.
- Не знаю - час был поздний. Бабушка, наверное, беспокоится. Сколько времени он уже здесь?
- Ты думаешь это сказка, Майкл. Но это не так. Все это тут, все. Я тебе могу многое показать, - ее рука погладила его по животу.
- Я… я не знаю. Уже поздно. Мне надо идти.
- Они будут беспокоиться. Ты уже это говорил.
Он почему-то почувствовал себя виноватым.
- Тебе еще холодно?
- Ты меня согрел.
В свете огня его лицо стало багровым.
- Пойдем со мной, - сказала она. - Останься со мной.
Он встал, поднял дробовик и ягдташ. Ему не терпелось помочиться.
- Не могу. Не могу, Котт, - на мгновение ему представилось, как они вдвоем едут по залитой солнцем дороге, а на горизонте развиваются знамена замка. Рыцарь и его дама, как в романах.
Лес был безмолвным и темным, с листьев капали капли. Его одежда была вся выпачкана в глине. Он чувствовал себя глупо, голова налилась свинцом. Глаза Котт были точно два темных провала на ее лице. Ему захотелось сделать это еще раз, и его охватил стыд.
- Я люблю тебя, Майкл.

Предыдущая страница 6 Следующая страница


7 Пол Керни

Его сердце заколотилось, и он невольно улыбнулся. И она ответила своей широкой улыбкой, а потом тоже встала. Балахон покрылся светло-темным узором - белая ткань и черная земля. И еще кровь. Он увидел пятно, похожее на раздавленную землянику вверху ее ног. Он поранил ее?
Она обняла его, словно он был ребенком, - как Роза в грозовые ночи. Глаза их оказались на одном уровне. «Я вырос», - подумал он. Уже не ребенок. Так, значит, мужчина?
- Я не пойду с тобой, - сказал он, а она затолкнула его в шалаш. Ее ловкие пальцы уже расстегивали пуговицы.
- Я знаю.
Желание помочиться исчезло. Он увидел, как балахон соскользнул на землю вокруг нее, точно бледная вода. И она уже была с ним, на нем, под ним, ее запах обволакивал его, а он дивился, каким это было чудом - прикасаться к запретным местам.
- Мой, - еле слышно шепнула она, когда он слился с ней. - Весь мой.
Они не заметили, как погас огонь, и не увидели, как зашла луна.
Она взошла над огромным лесом. Лига за лигой он разливался по миру, накатываясь на отроги гор. Деревья вздымали могучие ветви к звездам, а у их подножья осеребренные луной реки терпеливо петляли на пути к неведомому океану. Холмы и долины были равно одеты густыми дебрями, и в низинах курчавился туман, точно шерсть ягнят.
Там и сям башни крепости вырывались из цепких объятий дубов и вязов, лип и кленов, каштанов и тисов. В речных долинах росли ивы, ольха, терн, а на склонах холмов - березы, сосны и ели. У их подножья ютились шиповник и папоротник в ожидании весны.
Через лес вели дороги, и вдоль них на вырубках, очищенных огнем и топором, теснились хижины, оспаривая власть деревьев, и в лунном свете курился древесный дым. Дома жались вместе, словно боясь сырых дебрей, окруженные частоколом, оберегаемые распятиями. Посреди каждой деревушки, точно копье, торчала церковная колокольня. Но нигде в этом широком краю, в этом лунном царстве нельзя было встретить человека. Люди на ночь запирали двери, и во мраке бесстрашно бродили звери, щурясь на свет в окошках, властвуя над дебрями.
Майкл лежал обнаженный, обнимая ее. Костер погас, один-единственный тлеющий уголь насмешливо смотрел на него, как красный немигающий глаз. Она спала, но он лежал и слушал звуки ночи. Жесткий шум фазаньих крыльев, крик охотящейся совы. Другие, дальние звуки он не мог определить, а один раз до него донесся басистый рык какого-то большого зверя. Лес был полон звуков - бесконечные шорохи и шелест. Ему почудилось, что стоит застыть в неподвижности, и он услышит биение сердца этого края, огромного, звериного. Какой-то ночной зверек невидимо обнюхал дерево в десятках шагах от него, а затем протопал дальше.
- Котт. (Нежно, как дыхание летнего ветерка.) Котт, проснись!
Она пошевелилась. Он увидел, как открылись темные глаза.
- Ты устроила это? Устроила! Мы снова там.
Она села, оттолкнув его. Ему показалось, что ее ноздри втягивают воздух. Как далеко он от дома? На расстоянии скольких миль, или миров? Он грубо встряхнул ее за плечи.
- Котт!
- Ш-ш-ш! - ее пальцы впились ему в руку. Внизу их тела были переплетены. Его пенис лежал на его бедре, как обрезанная пуповина, и он чувствовал, как под холодным воздухом стынет пот, который еще покрывал его.
- Господи, Котт, что ты сделала?
- Помолчи! - резко, как пощечина, но тихо, чтобы никто не услышал. Он не видел ничего, кроме их белесых тел. Одежда лежала под ними, но дробовик скрывала тьма, где-то там, среди листьев. Страх свел его внутренности. Он почувствовал себя пещерным человеком на заре мира. Кроманьонцем, дрожащим в доисторической тьме.
- Одевайся, - ее голос был тихим шипеньем.
Они неуверенно, путаясь, разбирали свою одежду. Он ведь даже снял сапоги. В них насыпались сухие веточки, а к его куртке, точно репьи, прилипли листья и куски сухой коры. Они одевались молча, наощупь. Он пошарил в листьях, и его пальцы коснулись холодного металла - ствол ружья. Ему сразу стало легче.
- Чертов Дэвид Крокетт, - пробормотал он.
Они постояли, прислушиваясь. Казалось рискованным говорить вслух, шуметь. Котт впилась ему в губы поцелуем, а потом дернула за руку.
- Пошли!
Она способна видеть в темноте, подумал он. Ее глаза. Недаром ее зовут Котт. Он побрел за ней, прочь от шалаша.
Несколько шагов в непроницаемой тьме - и он уже забыл, где шалаш. Его рука крепче сжала руку Котт. Если он останется здесь один, то уже навсегда исчезнет. Его родные никогда не узнают, куда он девался.
Как это произошло? Как было устроено? Он был всего в четверти мили от своего дома, а в следующий миг очутился в какой-то первобытной глуши. Темный край фей - и волки. Он молчал, подавленный колоссальностью этой загадки, и брел за Котт.
Позади него было что-то.
Он знал это так же точно, как слепой знает, где солнце. Оно было большим - ему чудилось над головой тихое дыхание - и двигалось почти совсем бесшумно. Точно фильм ужасов, когда героя хватают сзади.
Дробовик под собственным весом скользнул в его пальцах, пока они не сомкнулись над спусковым крючком.
Шорох шагов в ритме с его собственными. Он попытался предупредить Котт, но она, казалось, полностью сосредоточилась на дороге вперед, куда бы та ни вела. А горло у него пересохло и сжалось.
Он обернется и выпалит в это из обоих стволов, как Оди Мерфи, как тогда Муллан в волка-оборотня на заднем дворе, только волк убежал целый и невредимый.
- Колдовство не колдовство, но два заряда дроби двенадцатого калибра усмирят кого угодно.
Он вырвал руку из пальцев Котт, вскинул дробовик и выстрелил. Отдача отшвырнула его на нее, и они оба упали. Он был оглушен, ослеплен, ушиблен. «Получил свое, волосатый подлюга!» - подумал он злорадно. Но раздался только приглушенный крик.
На миг во вспышке выстрела он увидал массивный торс, нечеловеческий, только похожий, а над ним - вроде было лицо, звериное, угрюмое. И тут же сомкнулся непроницаемый мрак. Он лежал, не отзываясь на крики Котт, на ее шарящие руки. Что-то с треском продиралось сквозь деревья, ломая ветки, но никаких других звуков не было… - разве что глухое бормотанье, ворчанье грома.
- Что ты сделал? Что ты сделал ? - пальцы Котт впились в его ушибленное плечо.
- Ох, отпусти! Это было чудовище. Я его застрелил.
- Чудовище? Какое чудовище? Ты его видел?
Великан, подсказала ему память. Тролль. Но он мотнул головой перед ее невидимым лицом.
- Точно не знаю, но я в него попал. Оно убежало.
Вновь от ее звонкой пощечины у него из глаз посыпались искры. На мгновение ошеломление парализовало его, а потом он протянул руки туда, где могла быть ее шея, но его пальцы сомкнулись в пустом воздухе.
- За что? - слезы ярости обожгли его глаза.
- Ты теперь не дома, Майкл. Ты не можешь стрелять в кого попало из своего ружьеца. Тут другие правила. Послушай.
Он прислушался, все еще бесясь. В лесу царило безмолвие - мертвенная тишина, такая, какая бывает в оскверненной церкви.
- Это еще не значит, что ты можешь хлестать меня по лицу, чертова девчонка!
- Да замолчи ты, глупый мальчишка.
Вот опять! Он скрипнул зубами. Надо будет ее проучить.
- Надо уходить отсюда, да побыстрее. Нам нельзя тут задерживаться. Они ринутся за нами как пчелиный рой.
- Кто?
Но она пропустила вопрос мимо ушей. Рывком подняла его на ноги и потащила за собой, как упирающегося ребенка. Да и он чувствовал себя ребенком, обиженным и виноватым. Ежевика царапала его лицо, нижние сучья грозили пробить дырку у него в голове.
- Как тебе удается видеть хоть что-то?
И опять она ничего не ответила, и они молча продирались сквозь полуночный лес.
Когда они наконец остановились, он пошатывался от усталости. Ему было уже все равно, где они и куда идут. Дробовик оттягивал ноющую руку. Котт ухватила его за другую руку и прижала ее к грубой коре дерева.
- Лезь!
- Ты что, шутишь?
- Лезь, если хочешь дожить до утра.
- С ним я не могу, - он взмахнул дробовиком в темноте.
- Черт бы тебя подрал. Дай его мне, - он мог бы поклясться, что, забирая у него дробовик, она вздрогнула.
- Я ничего не вижу…
Звуки за деревьями, отдаленное ворчание. Долгий пронзительный вой.
- Лезь!
Он подчинился. Грубая кора обдирала его ладони. Он обхватил ствол и взбирался, цепляясь дрожащими ногами и руками, наткнулся на крепкий сук и пыхтя уцепился за него. Они тут были не одни. Он подтягивался, шарил рукой по стволу, пока не нащупывал, за что ухватиться. Вдруг что-то маленькое когтистое пробежало поперек его кисти, и он чуть не сорвался. Теперь он ругался про себя тихо и злобно. До чего он устал! Руки его не держали, а правая нога не находила, на что опереться.
Рука ухватила его за щиколотку. «Вот сюда». Его ступня обрела безопасную опору.
- Ну хватит, - сказала она потом. - Забирайся на сук, - он боязливо послушался над невидимым провалом в темноту. Сук был в ярд толщиной, а рядом изгибались другие. Можно было сесть, откинуться и расслабиться. Рядом шуршала Котт, а потом ему на колени легла холодная тяжесть дробовика. - Ну вот. Теперь можно и поспать.
- Поспать!
Ладонь ласково погладила щеку, и Котт поцеловала его в ухо, в уголок рта, и ее волосы щекотали его нос.
- Прости, Майкл.
- Да ладно, - он против воли смягчился.
Она обняла его плечи тонкой рукой, и он почувствовал себя в полной безопасности. Его голова прижалась к ее шее под подбородком. Ах, черт, до чего же он устал, и глаза слипаются, как у ребенка!
Он не слышал, как позднее под ними кружила стая, как стук лошадиных копыт разносился в пустом воздухе над вершинами деревьев, как перекликались тролли.
Его разбудил бьющий в глаза свет. Он разлепил отяжелевшие веки, весь окостеневший, и его пробрала холодная дрожь. На секунду он был ошеломлен: качающиеся ветки вокруг, пение птиц, яркий свет утреннего солнца, пробирающегося сквозь листья. Тут воспоминания нахлынули на него. Он пошевелился в объятиях Котт, дробовик соскользнул с его колен и снизу донесся глухой звук его удара о землю.
- Черт!
Котт пошевелилась, но не проснулась. Рука, к которой он прислонялся, совсем посинела и застыла. Он начал осторожно ее растирать, чтобы восстановить кровообращение. В свете зари ее лицо дышало строгой красотой, хотя щеки были в грязи, а кожа покрыта царапинами. Он выпутал из ее волос золотого от солнца жука. В животе у него урчало, и он тоскливо подумал о яичнице с грудинкой, горячем чае, хлебе на соде. И о ванне, полной горячей воды.
Но и в этом было что-то чудесное: сидеть здесь на одной высоте с птицами, смотреть, как восходит солнце, а рядом с ним эта девушка. Почему-то голод придавал всему этому особую остроту.
Когда он протер глаза, то почувствовал себя совсем бодрым и слизнул росу с побуревшего листа, чтобы смочить язык.
Он снова посмотрел на нее и увидел, что она проснулась. Ее глаза были огромными и полными солнечного света, как отмели летнего моря. Она потягивалась и разминалась, шевелила грязными пальцами на ногах.
- Теперь уже безопасно?
Она зевнула и улыбнулась.
- Пожалуй, безопаснее. Можно спуститься на землю. Ты спал крепко.
- Куда мы идем?
- Я отведу тебя домой. Ты еще для этого не готов.
Его укололо разочарование, и он удивился. Наверное, причина - хрустальная чистота утреннего воздуха, бриллиантовый свет солнца, деревья, звенящие птицами. Приключения. Страна Чудес.
- Ты можешь мне объяснить?
Она, посмеиваясь, покачала головой.
- Так, чтобы ты понял - нет. И зачем искать причины?
- Не знаю. У всего есть причины.
Она начала спускаться по стволу. И тут он увидел, что спали они на большой высоте - по меньшей мере тридцать футов. С соседней ветки на них без всякого страха с любопытством смотрела белка.
Он подобрал дробовик, осторожно прочистил дуло, а Котт нюхала воздух и вглядывалась в деревья, словно какой-то гибкий зверь. Он опять хотел ее, но не мог заставить себя сказать хоть что-нибудь.
Подлесок оказался куда менее густым, чем ему чудилось накануне ночью. Под деревьями были прогалины, ежевика умирала с осенью, и солнце заливало землю сквозь поредевшие листья. Где-то ворковали горлицы, насвистывал дрозд. Прочие песни он определить не сумел. А в остальном вокруг царила почти полная тишина, нарушаемая только бурчанием в его пустом животе. Он был весь в грязи, как и Котт. Только, казалось, ей, лесному существу, это было безразлично.
Майкл переломил дробовик и сунул гильзы в карман. Котт посмотрела на него с неодобрением, и он защелкнул ствол, не перезарядив ружья.
В ягдташе позвякивало стекло, и он понял, что фляжка разбилась.
- Ну и намылят же мне голову, - сказал он со стоном. - Прошлялся где-то всю ночь, даже не предупредив. Бабушка с него всю шкуру спустит. Котт нетерпеливо махнула рукой, и они вновь побежали ровной рысцой между деревьями - он за ней, точно в игре «следуй за мной».
- Как мы переходим из одного места в другое? - спросил он, когда начал дышать ровнее. Дробовик больно бил его по плечу.
- Ходим пешком, как все бедняки, - ответила она коротко.
- Да нет же! Ты знаешь, о чем я говорю. Из моего дома сюда, в это место. Как ты это делаешь? Как ты проводишь нас насквозь?
- Не я.
- Ну а кто же?
- Может, ты сам?
- Не мели ерунды. Объясни, Котт, или ты сама не знаешь?
Она пошла шагом, так что он мог идти рядом.
- Здесь есть ямы, ведущие туда, где ты живешь, и всегда были. Они передвигаются, исчезают и опять возникают, но некоторые постоянны. И мы можем пользоваться ими.
- А как ты узнаешь, где они?
- Знаю, и все. Ну как знаю, где север или где поляны.
- И здесь все покрыто лесом?
- Почти. Лес протянулся на несчитанные лиги во всех направлениях. А за ними холмы и большая река, а на юге - горы. Огромные горы, на которые никто никогда не поднимался.
- Ну а города, деревни, люди? (Лисьи люди?)
- У нас все это тоже есть.
- А какие они?
- Ты изведешь меня вопросами, Майкл. Все это ты узнаешь сам - и скоро. А пока я высматриваю завтрак.
- Завтрак!
- Ш-ш-ш! Не так громко. Завтрак в этом краю еще надо поймать, - она бросила на него лукавый взгляд, и горло у него сжалось… От любви? От похоти? Чувство было настолько сильным, что у него закружилась голова и ему захотелось кричать, чтобы его услышал весь мир.
- Я подстрелю что-нибудь, - сказал он, - и поджарим на вертеле.
- Даже не думай. Тут не место треску и буханью. Лесу это не понравится. Или вчерашняя ночь тебя ничему не научила?
Он вспомнил массивную тень, озаренное вспышкой лицо. Человеческое или нечеловеческое? Как гигантский неандерталец.
- Кто это был?
- Скорее всего тролль. Ну а хороший или плохой, судить трудно. Ты не дал ему шанса.
- Хорошие и плохие тролли, - задумчиво произнес Майкл. - В сказках они так не делятся.
- Это же не сказка, - она остановилась. - У тебя есть огниво и кремень?
У него вытянулось лицо.
- Нет, конечно. Только спички.
- Ну, придется обойтись ими, - она хихикнула. - Ну а нож?
- Перочинный.
- Замечательно. Дай его мне.
Он неохотно протянул ей ножик.
- Зачем он тебе?
- Чтобы приготовить завтрак. Разведи нам костер. Я вернусь не скоро.
Она сбросила балахон и стала кататься голая по земле и листьям, а Майкл смотрел на нее, разинув рот. Она встала, превратившись в дикарку со спутанными волосами и коричневой кожей. В кулаке поблескивал нож. Она подмигнула ему и ускользнула за деревьями, так же бесшумно, как… как охотящийся кот.
- Черт побери, - сказал Майкл и начал собирать хворост для костра.
Длинное голодное утро все тянулось и тянулось. Вблизи журчал ручеек Прозрачный поток меньше фута шириной. Майкл напился, разделся до пояса и мылся, охая от холодной воды. Потом обсох у костра. Среди деревьев было полно хвороста, и он собрал порядочную кучу. И даже изготовил подобие вертела, обломав веточки. Огонь был бездымным, и воздух над ним превращался в жаркое марево.
Что она старается поймать для них? Без грудинки с ветчиной, во всяком случае, придется обойтись.
Внезапно он обернулся. Кто-то метнулся за древесный ствол.
- Черт бы тебя подрал, Котт! - его рука скользнула к дробовику.
Движение такое быстрое, что он еле его уловил, но ему показалось, что в листве бука мелькнули руки и ноги тонкие, как у паука.
Из развилки сучьев выглянуло лицо - черное, треугольное, ухмыляющееся. Щелки глаз, заостренные уши, торчащие из густых волос цвета мха.
Мелькнуло и исчезло. Взрыв пронзительного смеха, точно смех сумасшедшего ребенка. И вновь все было тихо, только откуда-то донесся перестук, словно дождь барабанил по листьям. Шаги? Как знать? И снова тот же смех, только более далекий, веселый и пугающий. Он затих и оборвался.
Майкл перезарядил дробовик… И обернулся на шум. Но это просто Котт бросила на листья мертвое животное и уставилась на дробовик, сощурив глаза на перепачканном лице.
- В деревьях было что-то, - сказал он неловко.

Предыдущая страница 7 Следующая страница


Иное царство 8

- В деревьях есть много чего. Всех ты не перестреляешь.
Она нагнулась и начала свежевать свою добычу - крупного поросенка, буро-коричневого, если не считать черных полосок, тянувшихся вдоль всего тела от рыла до хвоста. Он завороженно следил, как Котт перерезала горло и подняла тушку за задние ноги, давая стечь густой струе темной крови. Кровь еще дымилась на земле, а Котт уже разрезала живот и вытащила теплые внутренности.
Наконец она кончила, облизала пальцы и принялась заострять палки.
Завтрак. Почему-то у Майкла поубавилось аппетита.
- Как ты его поймала?
- Очень просто, - она поместила нанизанные куски мяса над огнем, и он зашипел. - Идти по их следу очень просто и схватить поросенка очень легко, если умеешь бегать быстро. Остерегаться надо матери. Дикие свиньи очень заботятся о своем потомстве.
- Ты вся перемазалась.
- Я охотница. Последи за мясом, а я приведу себя в порядок.
Она схватила балахон и побежала к ручью. Он следил за ней взглядом, всматриваясь в спутанные волосы, которые падали до ягодиц, в игру мышц ее икр, в крутой изгиб ее бедер, когда она встала на колени над водой.
Вонь крови и свежих внутренностей у него за спиной теперь заглушалась заманчивым запахом жарящейся свинины. Ему снова захотелось есть.
Котт плескала на себя воду и напевала - темные звуки, сладкие, как мед. Мотив этот ему довелось услышать в лесу дома. Он поморщился. Она набрала пригоршню зеленых листьев и натерла ими руки, груди, живот, бедра, вдавливая их в кожу. Он отвел взгляд, сглотнул и подергал брюки, чтобы они не так давили.
Когда она вернулась к нему одетая, с мокрыми волосами, ему пришлось понюхать, чтобы определить запах, который вплелся в аромат жарящегося мяса.
- Жевательная резинка.
Она покачала головой.
- Листья мяты. Я нашла несколько кустиков у кабаньего следа. Уже подувяли, но еще сохранили сок. Вот! - она сунула запястье ему под нос, и он вдохнул благоухание мяты и слабый женский запах, заглушенный им. И поцеловал запястье. Она засмеялась и принялась вытаскивать свинину из огня.
Снаружи мясо было черным и обугленным, но белым под этой коркой, в глубине розовым. Они ели молча, лица их залоснились от жира, горячие куски обжигали пальцы, их приходилось перебрасывать из руки в руку.
- Расскажи мне про то, что в лесу, - сказал Майкл, когда они наелись до отвала.
Котт облизала жирные пальцы и вытерла их о грязный балахон. Когда-то белый, теперь он обрел цвет буковой коры.
- Люди боятся леса. Люди вроде тебя. Они отгораживаются от него, сжигают деревья, чтобы они не прикасались к их домам. Ставят всюду кресты, чтобы отгонять зверей, и никогда не покидают своих жилищ после наступления темноты. Они сеют зерно, пасут скот, строят дома, ссорятся из-за денег. Но есть и другие. Племена, кочевники, которые бродят по лесам, где хотят, поселяются где-нибудь на несколько дней или на год и отправляются дальше. Они строят шалаши, ловят рыбу в ручьях, охотятся на кабанов и волков. Живут свободной жизнью.
- Как ты.
- Не как я, - она нахмурилась. - Они же люди, понимаешь?
- А ты кто?
- Фея, - она встала в позу.
- Ты не фея. Они маленькие, с крылышками, и вообще.
- Ну что ты понимаешь? Есть еще и другие. Древесный народ - они держатся сами по себе, помогают или чинят помехи, как им заблагорассудится. Ну и, конечно, тролли. Лесные тролли, горные тролли, хорошие и плохие. Странные, наполовину звери. По ночам лес ими прямо кишит. Тогда они охотятся. А днем они просто камни или пни.
- Кто такой Всадник?
Она посмотрела на него из-под насупившихся черных бровей.
- Дьявол. Он ищет души. Иногда его сопровождают черные волки и человековолки.
- Человековолки? Ты хочешь сказать волки-оборотни?
- Все равно. Они самые плохие из всех. Переносят болезни и пополняют свою стаю, когда хотят. Жуткие твари.
- Такой и гнался за нами?
Она кивнула.
- Жуткие твари. Деревенские люди зовут их слугами Сатаны. Они крадут младенцев и пьют кровь. Ну и потом - сам лес. Он владеет многими знаниями. И живет, как живем мы, и помнит все, что видит, - она помолчала, глядя на переплетение веток вверху. - Я люблю лес.
- Я люблю тебя, - сказал он, подчиняясь безотчетному порыву. Простые слова, страшные и величественные.
Она сжала его лицо в длинных пальцах, против обыкновения не улыбаясь.
- Я знаю.
Больше она ничего не сказала, а принялась запихивать остатки поросенка в ягдташ Майкла.
- Погаси костер. Помочись в него, если можешь. Засыпь его. И кровь тоже. Пора идти.
Он сбил ветками угасающее пламя и засыпал угли сырой землей. А потом Котт набросала сверху листья и ветки, так что кострище уже ничем не отличалось от того, что его окружало. В воздухе остался запах дыма, а сквозь него просачивался запах крови. Ноздри Котт затрепетали, как у оленя.
- Поторопимся. Кровь привлечет сюда всяких даже днем.
- Ты ведешь меня домой?
- Конечно.
- Так где же эта яма? Там сзади?
- До нее порядочно. Но за день доберемся. Не забудь свой нож.
Утро кончалось. Он решил, что дело идет к полудню. Бабушка уже стряпает обед.
Они зашагали по лесу. Котт, ничем не обремененная, размахивала руками, а он изнемогал под тяжестью дробовика, ягдташа, сапог и куртки. Майкл Фей, неустрашимый исследователь неведомых земель.
Полдень миновал, и косые лучи солнца, пробиваясь сквозь ветки, устилали их путь ковром леопардовых шкур с узором из непрерывно меняющихся пятен. На ходу было тепло - об осени напоминал только налетающий порывами ветер и прохладный воздух над сплетением ветвей вверху. В более густом подлеске они замечали возню и движения, вспугнули семью оленей, а на дубу увидели филина, который смерил их равнодушным взглядом круглых глаз. Натыкались они и на многое другое. Дерево, обвитое гирляндами из шиповника и жимолости, давно завядших, а под ним - куча костей и сломанных копий. Майкл вытащил обломок с искусно оббитым наконечником в форме листа и острым, как бритва. Он поглядел на Котт, но она нахмурилась и жестом приказала бросить его обратно. Святилище какого-то племени, объяснила она. Лучше ничего тут не трогать.
Позднее они вышли на небольшую расчистку, уже зараставшую колючим кустарником и юными деревцами. Посреди буйной растительности виднелись остатки глинобитных стен, обвалившиеся кровли, каменные очаги, брошенные шкуры и большая мусорная куча со множеством обглоданных костей и навозных мух. И там спиной к дереву стоял человеческий скелет, обтянутый кожей, давно уже утративший всякий запах. Дожди чисто его вымыли, звери по какой-то причине не тронули. На разрушенную деревушку смотрели пустые глазницы с почерневшего лица, кожа облегала череп туго, будто натянутая на барабан.
Расчистка застыла в безмолвии, солнце спряталось. Майкл почувствовал, что тут случилось что-то дурное, какая-то страшная беда. Они с Котт ускорили шаг, оставив скелет нести свою стражу.
Лес становился все гуще и темнее. Им уже приходилось продираться сквозь заросли. Майкл проклинал ягдташ, который цеплялся за все подряд, и раздвигал ветки стволом дробовика.
Дождь. Сначала он еле моросил там, где листья опали, но вскоре припустил: волосы Котт прилипли к спине, балахон стал почти прозрачным. Ее начала бить дрожь, и Майкл отдал ей куртку. Они брели и брели вперед, Котт у него за спиной то и дело указывала, куда повернуть.
Вечер. Он нарождался в сгущающихся тенях. Майкл решил, что за последний час они не прошли и мили.
- Далеко еще?
- Сколько в ярдах, я не знаю, - огрызнулась Котт. Она смахнула дождевую воду с глаз. - Слишком далеко, чтобы добраться туда сегодня.
Еще ночь в лесу! А Майкл уже промок насквозь. Он выругался, и его голос вдруг сорвался на низкие ноты, ошеломив их обоих. Тут Котт принялась хохотать.
- Надеюсь, твои замечательные спички не намокли, любовь моя, не то ночь будет не из приятных.
Она притянула его к себе, касаясь его губ, будто пчела - венчика цветка. Лицо у нее было холодным, во впадинах ключиц скапливалась дождевая вода и стекала в ложбинку между грудями. Он выпил ее поцелуями, касаясь языком ее соска под балахоном, твердого, точно камушек. Она мягко отвела его голову.
- Для этого хватит времени потом. А сейчас нам нужно соорудить укрытие и разжечь костер.
- Значит, спать на дереве мы не будем?
- Рискнем остаться на земле. Нам нужен костер, он поможет держать зверей на расстоянии.
Долгие тяжелые минуты, холодные, как кремень. Курткой он накрыл пирамидку из веток, и дрожь в руках мешала ему зажечь спичку. Одна за другой чертовы отсыревшие мертвые спички ломались, наконец одна все-таки вспыхнула, и он бережно поднес огонек к растертому в ладонях мху, который заменял им трут. Дым ел глаза, окуривал волосы. Но огонек разгорался все больше.
Котт соорудила навес - сплела каркас из прутьев, нагребла на него листьев и проконопатила горстями хлюпающей глины. Походил он на мохнатый огромный кротовый холмик и стоял у самого костра, так что дым затягивало внутрь, но они все равно скорчились там, чтобы поужинать холодной свининой в застывшем сале. Впитывая тепло, они подбрасывали и подбрасывали хворост в огонь, пока он не взметнулся в высоту на ярд.
Они предались любви в сырости и дыму от костра, и на этот раз пальцы Котт льнули к его плечам, точно плющ, и ее крик смешался с шумом дождя и шелестом деревьев, так что он замер, боясь, что причинил ей боль. Но она настойчиво потребовала, чтобы он продолжал, и его оргазм был точно взрыв ярко-алой крови у него в мозгу, накатившейся на них морской волной. Она расслабилась под ним, целовала его глаза, шептала слова на непонятном языке. В его ноздрях стоял запах мяты и глины, дыма и секса. И потом акт всегда ассоциировался у него с этими запахами и постанываниями ветвей под дождем и ветром.
Однако было (или будет) иное время, когда запахи эти станут частью его жизни, а дремучие деревья - единственным его миром.
Утром в том, ином времени холмы покрывал снег, а кожа их общей сумки задубела от холода.
Здесь чувствовалась близость опушки, конец деревьев: скоро они выедут на открытую равнину, где есть дыра в сети, путь назад через пещеру, из которой они выбрались словно бы так давно. Несмотря на сковавшую его усталость, все чувства Майкла встрепенулись. Уже совсем близко. Нельзя, чтобы их перехватили почти у самой цели.
На исходе дня от дерева отделился темный силуэт, и перед ними, как и обещал, возник Рингбон. От его едкого запаха лошадь и мул зафыркали, а мул, на котором ехала Котт, еще и задергал длинными ушами.
- Ка спел, исемпа? - спросил Майкл. «Спел» - «новости», англо-сакское слово, но Майкл давно уже оставил попытки разобраться в языках, на которых говорили обитатели леса. Смесь старогэльского с сакским и старонорвежским, с добавками кухонной латыни. Они дразнили сознание - казалось, чуть-чуть и ты поймешь. Древние слова, погребенные в подсознании, точно драгоценные камни. Требовались огромные усилия, чтобы извлечь их оттуда, хотя некогда это был язык его снов. Он терял их, потому что он был так близок к завершению, так далеко от сердца леса. Меркади предупреждал его об этом - о том, что лес проникал корнями и щупальцами в сознание с такой же неизбежностью, с какой деревья выбрасывают ветки. Они отступали, удалялись, но, решил он, некоторые навсегда останутся там, какой бы дорогой он ни пошел в грядущие годы.
Рингбон сказал им, что вокруг пусто: с переменой погоды лесные обитатели забрались в свои берлоги и норы. Даже тролли притаились, ожидая, когда холода смягчатся. Но в такую погоду запах следа сохраняется долго. Хорошая погода для охотников.
Снег хрустел под копытами, и Котт ударила мула пятками, чтобы он прибавил шагу. Она откинула капюшон.
- Надо ковать железо, пока горячо. Надо выбраться на опушку, Майкл, а потом уже устраиваться на ночлег. Это их последняя возможность напасть на нас из-за деревьев.
Он угрюмо кивнул. Она заговорила с Рингбоном на его собственном языке, и Майкл сердито нахмурился, злясь на себя, что не может понять. Лисий человек, видимо, согласился. Он побежал вперед, маня их за собой. Рингбон был один. Его родичи - те, кто уцелел, - ушли, потому что эта часть мира лежала за их пределами.
Потом деревья начали редеть. На полянах толстым слоем лежал снег. Было таким облегчением ехать, не увертываясь от веток, поднимать глаза и видеть первые льдистые звезды в бездне сгущающейся ночи.
А потом деревья кончились. Майкл и Котт спешились и стояли, глядя от границы леса на безграничный распахнутый простор, на гряды низких укутанных снегом холмов, которые, мерцая в звездном свете, волнами уходили за горизонт. Наконец-то, наконец безлесый край!
- Утвида, - сказал Рингбон, и изо рта у него вырвалось облачко пара. - Место Вне Леса.
Через несколько минут они начали коченеть и принялись привычно готовить ночлег. Костер, часовой, лошадь и мул - у каждого были свои обязанности. И уже через полчаса они сидели перед шипящим огнем и желтый свет играл с тенями на их лицах. Они ели зайца, которого Рингбон поймал накануне в силки, а потом легли, опираясь на локоть, точно императоры, а вокруг - задумчивый мрак деревьев, чуть светлеющий с той стороны, где они кончались и начинались холмы. Завтра предстоит преодолеть сорок миль, но пока они расстелили постели на палой листве - в последний раз. Они оставляли за собой край Котт, место, которое она знала лучше всего и любила больше всего. И край Рингбона. Утром лисий человек пойдет своим путем. Майкл подумал, что, возможно, Котт предпочла бы уйти с ним, вернуться в леса к своему прежнему смутному сказочному существованию.
Она забралась в объятия Майкла и свернулась, точно ребенок, а он уткнулся в ее чудесные волосы, спутанные и засалившиеся, а ее ягодицы прижимались к его паху.
И там в покое усталости и костра Рингбон рассказал им историю. Майкл уже не раз слышал ее, но в иных истолкованиях. Это был миф, общий для всех лесных людей, повесть о том, как они возникли. Майкл знал ее так хорошо, что улавливал смысл слов. Он подумал, что Рингбон, наверное, рассказывает ее, чтобы успокоить их и себя здесь, на границе его мира.
Это была повесть о его людях, о всех людях леса и холмов. Некогда, сказал он, его племя было воинами, и они служили тем, кто живет в деревнях и крепостях. Но им приелись их обязанности - нести дозор на стенах, сопровождать караваны, и они ушли в лес, чтобы жить там по-своему, взяв с собой женщин из деревень. Они разделились, точно дерево, расщепленное молнией, и стали племенами: барсучьи люди, лисьи люди, кабаньи люди. Число их уменьшилось в схватках с лесными зверями, а в их отсутствие пришли другие люди с севера, где деревья кончались. Эти люди были бездомны, испуганы и говорили на своем языке. Они бежали от морских разбойников, сказали они, оставив родной край объятым пламенем, и деревенские жители умудренно кивали, вспоминая собственные легенды, самые древние. Некоторые из новых людей носили длинные одежды и держали в руках кресты. Эти кресты отгоняли нечистых зверей, и обитатели деревень приветствовали пришельцев. Вот так были построены церкви, и лесные братья учредили свои приюты. Но людей Рингбона они объявили язычниками, теми же животными, и доступ в деревни им был закрыт, кроме дней торгов или ярмарок, и тогда их товары - шкуры, янтарь, охотничьи собаки и речное золото - принимались очень охотно. Но племена помнили, что не братья, а они были истинными хранителями края с того самого времени, когда хромой Старец проводил их через жуткие высоты южных гор, через неизбывный ужас Волчьего Края и через южные леса. Они явились из места ужаса и жестоких преследований, а Старец исчез, едва тяготы пути остались позади, вернулся к одетым в снега вершинам, которые, по словам деревенских жителей, вздымались там, где кончался мир. Они забыли из-за слов и веры братьев, утверждавших, что все люди пришли с севера, из края за Утвидой. Но племена помнили истину: эти братья явились из иных мест, может быть, из иного мира, тогда как истинной родиной всех людей в лесу был юг, край пожаров и ужаса, где на величавых холмах остались погибшие города и чудовища хуже троллей леса бродили по пустынным улицам. Там племена были богоподобными, владели странным оружием из дерева и черного металла - железа, которое сражало виримов даже единой царапиной, если они не успевали приложить к ней тысячелистник.
Тут Рингбон сунул руку в свою сумку и поднес к огню сверточек из кожи лани, который бережно развернул. Вот часть этого оружия, сказал он, благоговейно извлекая на свет что-то вроде большого кольца из старого железа, изъеденное ржавчиной, истонченное веками, диаметром в три пальца. Майкл уже видел такие. Реликвии, которые племена хранили, как напоминание о том, кем и чем они некогда были. Рыцарями, подумал он. Из рыцарей они постепенно превратились в дикарей, и все-таки где-то в них жила смутная память о былом, сколько ни миновало времени.
- Темуид гевениан, - сказал наконец Рингбон, укладывая кольцо назад в сумку. Мы вернемся. Так он закончил свой рассказ.
Первую стражу взял на себя Майкл и развел большой костер, чтобы оберечь их последнюю ночь в лесу.
Росистое, звенящее птицами утро. Через два часа они увидели речку и мощную массивную кладку старого моста. Когда они добрались до него, утренний свет сгустился в вечерний сумрак. Мимо шалаша Майкла они прошли, когда вспыхнули первые звезды. Словно бы все было сном, и время, потерянное в «Ином Месте», было им возвращено.
Дальше на лугах мычали коровы, и там Котт поцеловала Майкла на прощание.
- Я вернусь, - сказала она и исчезла.

9

- Время, - когда-нибудь скажет Котт Майклу, - подобно озеру. Можешь черпать его воду ведрами, расплескивать ее по земле, пить, вылить, а затем вернуться к озеру и увидеть, что уровень его остался прежним, и волны, которые ты поднял, давно улеглись.
Он вошел в дом вечером того же дня, когда ушел из него, в грязи и глине двух суток, проведенных в Ином Месте. К ужину он опоздал, и, увидев его, тетя Рейчел всплеснула руками.
- Иисус, Пресвятая Дева и Иосиф!
Потом пришлось объяснять, как он разбил фляжку, а бабушка, скрестив полные руки, слушала его ложь и полуправду, словно бы понимая все. Дед и Муллан продолжали задумчиво курить у огня, хотя Майклу показалось, что старые глаза Пата оценивающе оглядывают грязный дробовик.
Налили ванну и отправили его мыться. Грязь въелась в его кожу даже под одеждой. Он понюхал свои руки, вдыхая запах мяты, девушки и древесного дыма. Погрузившись в горячую воду, он постарался представить себе, где она сейчас, в каком мире, под какими деревьями.
Тут он вспомнил, что в ягдташе осталась холодная свинина. Утром надо ее выбросить.
Другое утро в другом мире. Он совсем недавно покинул лес, над которым высоко в небе сияло солнце, а сейчас за окном была синяя тьма и во дворе, покачиваясь, мелькали фонари - работники вышли проверить скотину на ночь.
Как он устал! Спать в лесу, словно бы вовсе не спать. Все время смутно сознаешь себя. Он зевнул в горячих объятиях ванны.
Где он побывал? В какое место привела она его - место чудовищ и лесов? И какая часть его существует здесь, в этом мире, которому принадлежит он?
Разделяет ли эти миры ветшающий барьер, или просто все дело в нем самом, в его фантазиях, которые никому другому видеть не дано?
Что-то ведь попало в капкан в лесу, что-то очень большое. И он видел жуткую тень во дворе в ту ночь. Он же выкопал череп одного из них.
Да. Мир и реальный и нереальный. Он там ждет его, и Котт хочет, чтобы он вошел в него, увидел все, что там таится. Путешествие по Стране Чудес.
Школа завладела им.
Можно было только удивляться, как стремительно проносились дни, залитые солнцем, самые обычные и привели к осени. Казалось, она настала в единый миг. А теперь время снова замедлится: Майкл будет томиться, один убывающий день за другим в тесноте класса среди запаха мела, пыльной затхлости книг, голосов других детей. Но в уголке его сознания, будто горшок, бурлящий в глубине духовки, будет оставаться мысль, что это еще не все, что на расстоянии двух-трех биений сердца таится целый другой мир.
Грамматика, алгебра, тригонометрия, ирландский язык, закон Божий - вот чему его учили, через что он пробирался вместе с остальным, декламирующим уроки классом, глядя на янтарно-бледное сжатое поле за узкими окнами.

История, доисторические времена, добывание огня с помощью кремня и дерева, флора и фауна давно исчезнувших девственных дебрей, изготовление орудий, погребальные обряды, сооружение долменов. Этому он учил себя сам в сумасшедшем калейдоскопе чтения и разговоров с Мулланом. Это было пестрое сорочье образование, полное пробелов, излишне глубокое там, где не следовало, однако абсолютно необходимое, как он все больше убеждался. Оно удовлетворяло его растущую тягу к неведомому и питало убеждение его соучеников, что он чокнутый. Мисс Гловер казалась ему странной смесью ободрения и осуждающей критики. Она давала ему книги, но они были не теми, и он возвращал их непрочитанными. Все, что она предлагала, ему не подходило, и он продолжал глубоко перекапывать избранные им самим поля знания, а во всех остальных только слегка рыхлил поверхность почвы. И у нее недоумение сменилось раздражением и гневом. Она оставляла Майкла после уроков, и он сидел один в тикающей тишине над тетрадью с хитрыми математическими задачами, а мисс Гловер злобно и сосредоточенно хмурилась над своим столом, пока снаружи напрасно проходил солнечный день.
Это повторялось снова и снова, а когда он возвращался домой, дед, бабушка и тетка добавляли свои наказания, и его охватывало ощущение, что он брошен в клетку, окружен, и его охватывала ярость. Иногда ему казалось, что Котт его заколдовала, притупила спасительный инстинкт делать то, что ему говорят.
Потому что она исчезла и бросила его. Ни у реки, ни у моста не было никаких ее следов, а лес стоял пустой. Может быть, думал он, дело просто во времени года, однако лес выглядел вымершим. Птиц, правда, в нем всегда было мало, но встречались другие обильные признаки жизни - помет кроликов, скорлупки орехов, съеденных белкой, погадки сов, ну и, конечно, следы. А теперь ничего, кроме ветра, шумящего в деревьях. У реки покачивались высохшие десятифутовые скелеты амброзии, а воздух был полон луковым запахом черемши. Крыша шалаша Майкла рухнула, а угли в очаге были черными, твердыми и холодными.
Однако что-то побывало тут. Крыша не провалилась, ее сорвали, переломав поддерживающие палки, а на земле рядом с ней - неясный отпечаток ноги, напоминающий человечий, но с когтями на конце пальцев и плоский. С подушечками, как у собаки.
Майкл выпрямился и уставился на равнодушные стволы окружающих деревьев. Ветки уже совсем оголились, и землю покрывал слой опавших листьев. Он почувствовал, что он здесь не один, что кто-то там следит за ним, враждебный, злобный. Он больше не доверял дробовику - с той минуты, когда он выстрелил в чудовище в ту ночь в лесу и услышал, как оно продиралось сквозь кусты целое и невредимое. Здесь действовали иные правила. Вот еще одна причина искать Котт. Ему необходимо было узнать то, чего он не находил в книгах. Например, как сражаться с волками-оборотнями. Как отражать нападения зла.
Земля замедлялась, готовясь к темному времени года. На живых изгородях покачивалась унизанная росой паутина, и в утреннем свете вспыхивала и переливалась, как драгоценное ожерелье. Тянулся сентябрь, в воздухе кружились листья, и наступали первые холода. Воздух по утрам кусался, белая от инея трава хрустела под ногами, когда Майкл шел в школу. А в классе дыхание учеников завивалось облачками, пока тепло их тел и труды печки не поднимали температуру спертого воздуха.
Наступил октябрь, кусая ноги и руки Майкла, когда он сонно сбрасывал одеяло, и леденя воду в кранах. В доме Феев начали топить, сначала осторожно, будто проверяя руку, только что сросшуюся после перелома, а потом вовсю, когда холод установился. Майкл любил эти утра - спускаться к каше в большой кухне, где за столом теснились люди и звучали разговоры, а в открытой плите плясал красный дружелюбный огонь. А потом морозный воздух снаружи и запахи, которые висели в воздухе, словно оледенев. Патока и деготь, навоз и сено, овес и трубочный дым. Они окутывали утро, будто какие-то сложные духи, а под ними чувствовался острый запах холодных опавших листьев. Осень. А следом за ней уже подбирается зима.
Проводить такие утра в школе Майклу казалось преступлением, если не хуже. Он ежился, ерзал, менял позу, беззвучно ругался и чувствовал, как его сознание словно захлопывается на замок. По меньшей мере раз в неделю он получал дополнительные задания за то, что не слушал объяснений, но это было лучше, чем возвращаться домой с запиской. А потом Рейчел, не спуская с него глаз, как раскормленный ястреб, держала его за столом, пока дурацкие буквы, которые считались цифрами, не приходили в порядок. А к тому времени, естественно, уже темнело, и день кончался. Конечно, можно было стоять на заднем дворе в луже света, льющегося из двери у него за спиной, и слушать, как река бормочет в темноте, как ухает сова, как пищат летучие мыши, кружась в последних полетах перед зимней спячкой. Вот где ему следовало быть, где он чувствовал себя своим… И чтобы рядом была Котт. Она снилась ему по ночам: ее пальцы впивались ему в плечи, ее тело сливалось с его телом в лесном мусоре под качающимися деревьями.
Прошел октябрь, и на сцену вполз ноябрь, темный и сырой. Майклу октябрь всегда казался красивым месяцем, цветной каруселью теплых дней, к которым примешивался бодрящий холод в конце долгих вечеров. Предвестник того, что наступало, но благой предвестник.
Ноябрь был темным месяцем, холодным месяцем, когда выпадал первый снег. Майклу он казался концом года, безвременьем, которое завершится только на Рождество, - или глубокой зимой, в зависимости от точки зрения. Ноябрь возвещал начало настоящих холодов, дней, когда ходить в школу было пыткой. Как-то ночью, завершившей один из этих дней, Майкл лежал в постели и слушал, как ветер гремит на крыше. Буря разразилась днем, и он с трудом добрался домой из школы, исхлестанный дождем, промокший до костей. Щеки у него горели, учебники отсырели.
Он лежал, натянув одеяло до подбородка, смотрел в окно в ногах кровати и следил за клубящимися тучами над черными силуэтами конюшен. В одной светящиеся щели очерчивали прямоугольник двери - Муллан вошел взглянуть на Мечту и, может быть, растирает ее пучком соломы. В бурные ночи она всегда потела. Все остальные службы стояли темными. Вверху ревел ветер, с воем огибал крышу, заставлял скрипеть балки. Он бился в его окно, стараясь забраться внутрь, и стлался сквозняками по полу, потому что это был старый дом, привыкший ко всем временам года. Казалось, он договорился с ветром: впускал в себя легкие порывы и сквознячки, но, как утес, противостоял бешеным ударам. Майкл закрыл глаза, и ему показалось, что он на корабле, гонимом штормом: корпус скрепит, но не поддается, ветер гнет мачты. С подветренной стороны - неведомый берег, где с грохотом разбивается белый прибой.
Но только он не воображал эти звуки: удары совсем рядом, стук содрогающейся оконной рамы.
Майкл сел, и его ослепил льющийся в окно серебряный свет луны. Она взошла - еще полумесяц, и тучи мчались между его рогами, но в окне рисовался силуэт, скорчившийся на подоконнике. Одна ладонь была прижата к окну, и два зеленых огня горели в путанице волос, падавших на лицо, как капюшон.
- Впусти меня, Майкл .
- Господи! - он перекрестился.
Окно снова загремело под ладонью, а лицо обернулось, чтобы поглядеть во двор. И он увидел профиль, такой знакомый. Ее глаза словно бы поймали луну, как глаза кошки, отражающие свет лампы.
- Майкл, пожалуйста! Они здесь, внизу. Они учуяли меня. Впусти меня!
Он был парализован. Она скорчилась на подоконнике, будто готовый к прыжку зверь. И от жуткого сияния ее глаза казались глазами дьявола. Лунный свет вылепил из ее лица свирепый череп, светло-темный с разметанными вокруг волосами.
- Пожалуйста!
Мольба в ее голосе вывела его из оцепенения. Он спрыгнул с постели и стал дергать задвижку. В лице по ту сторону стекла, всего в дюйме от него, был страх, было нетерпение… но и еще что-то. Торжество?
Он поднял раму, и тотчас в комнату ворвалась буря, радостно ударясь в стены. Глаза Котт были устремлены на него, как две немигающие свечи.
«В мире есть вещи хуже, чем грешники».
Почему он вдруг так испугался, дрожал от ужаса и холода, а она скорчилась на подоконнике, словно готовая прыгнуть на него?
- Ты должен пригласить меня войти, Майкл.
- Что?
- Это старый дом, и вера в нем крепка, я не могу войти, если ты меня не пригласишь. Попроси меня войти. Быстрее!
«Я падшая женщина. Я повинна в смертном грехе, Майкл».
Почему это пришло ему в голову?
- Майкл! Попроси меня войти.
- Ну так войди. Я… я приглашаю тебя войти.
Она перелетела через подоконник и со стуком опустила раму. И немедленно буря отступила, превратилась в отдаленный рев над крышей. Майкл тихонько отступал к кровати, пока не уперся в изголовье. Глаза у нее все еще были зелеными и светились. Черная грива падала ей на лицо, и она казалась каким-то гладким хищником. От нее исходил сильный мускусный запах, опьянявший, как вино. Где-то в дальнем уголке сознания Майкла тихий спокойный голос спросил, какое существо он пригласил войти в дом своего деда и бабушки.
Она на четвереньках поползла по постели, лунный свет падал в окно позади нее, глаза горели, но по мере того, как она удалялась от окна, огонь в них угас. Она улыбалась ему, блестя белыми зубами. Она прильнула к нему, щекоча волосами его лицо, нагнула голову, лизнула его шею, впилась губами в его рот, так что он почувствовал твердость ее зубов. Его окружал ее запах, пьянил.
- Я сказала тебе, что вернусь, - голос у нее был почти мурлыканьем.
- Кто снаружи? Кто за тобой гонится? Волки?
- Да. Они бродят по границе твоего мира. И гнались за мной от опушки. Но это неважно. Тут я в безопасности. Переступить порог им не дано. Я должна остаться здесь до утра, Майкл.
Она расстегнула его пижаму, поцеловала в грудь, двигалась на нем, и восхитительное напряжение накапливалось, точно заряд статического электричества.
Он услышал волчий вой во дворе… или это просто завыла буря? Он напрягся, но Котт успокоила его тихим шепотом. Быстрым движением она стянула балахон с плеч, и он увидел темные кружки сосков на бледной коже, пупок - мазок в темной ложбинке мышц ее живота. Она похудела - кости таза торчали, и можно было пересчитать все ребра. Он провел по ним ладонью, ощущая жесткость костей.

Предыдущая страница 8 Следующая страница


9 Пол Керни

- Ты здорова, Котт?
Она помолчала, улыбаясь - настоящей, уже не хищной улыбкой. И коснулась его носа указательным пальцем.
- Странные времена, Майкл. Для всех. По Ту Сторону все в движении, все неспокойно.
- Ты возьмешь меня туда снова? Я хочу увидеть все сам. Я хочу вернуться туда.
Она словно бы снова сразу устала. Электричество исчезло. Ее кожа холодила его ладонь.
- Дай мне выспаться, дай мне лечь рядом с тобой.
Он представил себе утро и бабушку. Завтра ведь школьный день. И снова его охватило ощущение, что он в клетке.
Он уложил Котт рядом с собой и накрылся вместе с ней одеялом. Она придвинулась к нему, и черные волосы легли ему на шею и плечо.
- На заре меня не будет, - сказала она тихо.
Она снова исчезнет.
- Надолго? Когда ты вернешься?
Она что-то сонно пробормотала. Во дворе хлопнула дверь конюшни. Муллан вернулся в дом. Ветер превратился в воющего баньши, метался между зданиями, бился в его окно.
- Котт, я пойду с тобой. Я хочу уйти. Я не хочу больше здесь оставаться. Котт!
Она уже спала. Он поцеловал ее в затылок. Ее лицо пряталось у него на плече, и он не увидел улыбки.
Был самый черный час перед рассветом, ветер все еще бушевал вокруг фермы. Майкл одевался при свете свечи. Котт сидела голая на постели, обхватив руками колени, и смотрела на него. Он заботливо выбирал одежду. Теплая куртка и брюки, толстые носки, крепкие сапоги. И думал о деде, о бабушке, о Муллане, о Шоне - и даже о тете Рейчел.
- Я ведь вернусь прежде, чем они узнают, что я уходил, правда, Котт?
Она пожала плечами и натянула через голову балахон. И тут он подумал о Розе и ее дьявольской улыбке, такой похожей на улыбку этой девушки. Где она? Где то место по другую сторону сущего, где она еще живет, еще следит за ним? Может быть, в каком-то ином аду. Вот еще причина, чтобы отправиться туда.
Котт поцеловала его, сжав его лицо в длинных пальцах, скользнув губами по его векам.
- Идем. Волки все еще могут бродить тут. Нам надо поторопиться.
Они вместе вышли на площадку. Котт бесшумно скользила по половицам, сапоги Майкла стучали так, что он вздрагивал. Однако буря заглушала все посторонние звуки. Дождевые тучи унеслись прочь, но ветер терзал деревья у реки. Даже отсюда они слышали, как хлещут ветки и скрипят стволы.
Вниз в кухню, оставив спящих наверху. На решетке плиты тлели угли, рядом была развешена одежда для просушки. Майкл вздрогнул при мысли, что оставит безопасность и тепло дома и выйдет наружу в воющую ночь.
Он забрал старый клеенчатый плащ, который подарил ему дед, ягдташ и разные предметы, которые должны были облегчить жизнь в Ином Месте: спички, нож, свечи, мыло (Котт подняла брови) и дробовик с коробкой патронов (Котт нахмурилась).
Котт вошла в кладовую и начала рыться там, позвякивая и шурша.
- Что ты делаешь? - спросил он свистящим шепотом.
Она вышла с чугунной сковородкой, большим битком набитым мешком и куском бечевки, который сложила наподобие пращи.
- Собрала провизию. Ну-ка, возьми, а я погляжу, что за дверью.
Он согнулся под тяжестью и беззвучно выругался.
Котт открыла заднюю дверь дюймов на шесть и осторожно выглянула наружу. Ветер отбросил волосы с ее лба. Мрак голубел, ночь уступала место утру, небо совсем очистилось от туч.
- По-моему, они ушли, - сказала она наконец. - Можно идти.
- Ты уверена? - его вдруг охватила неуверенность, он подумал, что это его последний шанс, то место, где дорога раздваивается раз и навсегда. Если он выйдет за дверь, уютная кухня уже не будет по-прежнему безопасной, его мир изменится.
- Идем же, Майкл!
Котт уже вышла наружу, ее волосы развевались и метались, словно живое существо, а ветер раздувал балахон вокруг ее ног. Во дворе кружили и летали листья, будто пепел старого костра, а шум леса под ветром сливался в непрерывный рев.
- Ну ладно, ладно, - он вышел наружу, и ветер захлопнул за ним дверь.
Они пошли через двор, прищуривая глаза. Он вспомнил дикие дебри, которые мельком видел один раз, огромную пустую чащу, и ему в голову пришла сумасшедшая мысль.
- Одну минутку, Котт, - закричал он под вой бури.
- Что?
Он с лязгом отодвинул засов на дверях конюшни, и его обдало теплом лошадей и сена. Внутри невидимая Мечта ударила копытом.
- Мы возьмем с собой лошадь, Котт. Будем ездить на ней там.
- Майкл, погоди…
Но он был весь во власти своего плана. Он схватил уздечку, седло, сунул большой палец в рот кобылке, чтобы разомкнуть ее зубы и вставить мундштук. Нетерпение Котт заразило его, и он торопился. Как захватывающе было делать все это! Головокружительное приключение! Все его сомнения рассеялись. Он смеялся, седлая удивленную кобылку, туго затянул подпругу и вывел ее во двор, где бушевал ветер.
Светало, густая синева неба побелела над горами. Скоро разгорится заря, и проснется его дед, если еще не встал. Котт собрала вещи Майкла, и они зарысили со двора, как пьяные воры. Кобылка вскидывала голову, стараясь выдернуть поводья из рук Майкла. Она словно чуяла, чем все это кончится.
- Куда мы? - спросил Майкл.
- К мосту. Под ним самый простой путь.
Мост!
- Но, Котт…
Она словно не услышала и, как гонимый ветром лист, побежала к низине, где ревели деревья и река вскипала белой пеной в полумраке.
- Черт подери, Котт! - он кинулся за ней, а кобылка гарцевала у него за плечом. По мокрой траве луга бежать было труднее. Он не закрыл за собой ворота - нечто немыслимое! - но Котт уже была неясным пятном среди деревьев, оставив его далеко позади.
- Подожди!
Он выругался, сунул ногу в стремя и вскочил в седло, а Мечта в растерянности описала круг. Тогда он ударил ее каблуками и выкрикнул что-то невнятное. Кобылка рванулась к деревьям галопом, и они надвигались, как стена, но он не натянул поводья, а пригнулся к ее шее, когда первые ветки захлестали у него над головой, обдирая лицо сучками и колючками. И понукал ее бежать быстрее.
Земля резко ушла вниз, и кобылка съехала по крутому склону, почти присев на задние ноги, короткими прыжками переносясь через пни и упавшие стволы. Майкл дал ей волю. Она прижала уши, сверкали белки ее глаз. Копыта скользили и срывались на глине и палых листьях.
Затем она дернулась и изогнулась. Секунда свободного падения, фонтан белых ледяных брызг вокруг них, и вода захлестнула его по пах. Они были в глубокой части реки, и течение увлекало их туда, где вырисовывался мост, такой же массивный и суровый, как подъемный мост крепости. Вода исчезала в его пасти.
Мечта плыла, задрав морду, вода бурлила у ее шеи. Майкл соскользнул с седла и уцепился за гриву, чувствуя, как окостеневает его тело. Он грязно выругался сквозь стучащие зубы: Котт бросила его, заманила сюда, чтобы утопить.
И увидел ее на берегу. Его вещи были привязаны у нее на поясе, и она нырнула в беснующуюся реку.
Котт!
Но она уже цеплялась за седло, а волосы облепляли ей лицо, точно водоросли. Он завопил, перекрикивая шум реки и ветра.
- Куда ты делась? Почему убежала вперед?
Она махнула рукой на западный берег. Он смигнул воду с глаз и увидел среди деревьев на фоне бледнеющего неба голову Всадника. Он следил за ними.
- Снятый Боже!
Но они уже пронеслись мимо, течение увлекало их вперед под темные своды моста в другой мир.

ЧАСТЬ ВТОРАЯ «ИНОЕ МЕСТО»

10

Он несколько минут лежал, следя за узорами, которые лучи автомобильных фар отбрасывали на потолок, прислушиваясь к шуму моторов и людским голосам даже в такой поздний час - к звукам большого города.
В постели он был один. Тактично с ее стороны уйти до утра, когда положение могло стать неловким… Конечно, при условии, что его бумажник не исчез вместе с ней.
Нет, не исчез. Он прошлепал босыми ногами через крохотную комнатушку и чуть отодвинул штору, другой рукой нащупывая сигареты на комоде. В комнате было жарко, под мышками пощипывал пот. Но если открыть окно, шум машин перейдет в грохот, а душный воздух освежат выхлопные газы. Уж лучше вариться в собственном соку. Даже и сейчас эти ночные звуки не давали ему уснуть, а скрип на лестничной площадке заставлял его подскакивать на кровати.
Опять этот сон! Вот что его разбудило.
Он закурил сигарету и с облегчением затянулся сизым дымом. Пальцы у него тряслись, и на пол упала колбаска пепла. Столько времени прошло, а сон все тот же… Сколько миновало лет?
Он запустил пятерню в волосы. Все еще не протрезвел, во рту сухо и кисло. На мгновение он пожалел, что голова у него такая крепкая. Эти алкогольные развлечения обходятся дорого, и, Бог свидетель, они ему не по карману. Он смутно чувствовал, что и со здоровьем у него неладно. Утренний кашель… и последнее время, поднимаясь по лестнице, пробуя бежать трусцой, он что-то слишком часто задыхается. Может, все дело в городе. Он дышит им днем и ночью, глотает бетонную пыль и смог, и кровь у него словно густеет и еле ползет по артериям. Иногда ему чудилось, что стоит уехать, вернуться к деревьям, траве, молодым росткам, и он все выкашлянет и вновь станет восемнадцатилетним. Что за фантазия!
Но под древесными ветвями, вспомнил он, были густые тени, а там ночью светила только луна - «волчье солнце», как называла ее Котт. Он отошел от окна, плюхнулся на кровать, уже жалея, что глупая девчонка не осталась с ним на глухие часы ночи, чтобы обнимать его и болтать всякую чепуху до зари.
И нечестно было заподозрить, что она могла его обокрасть. Довольно милая, молодая, чуть-чуть доверчивая. Подцепили его на крючок в баре ее темные глаза, от которых волосы зашевелились на затылке. Очередное ложное узнавание. Подшить ко всем прежним. Он всегда ловился на определенное выражение лица, изгиб бровей, цвет волос. Это перешло в привычку.
Как бишь ее звали?
Неважно. То имя слишком крепко засело у него в голове. То лицо, та насмешливая улыбка. Чеширский Кот и его путешествие по Стране Чудес.
Ее нет. Он оставил ее там, смотрел, как ее фигура уменьшается и уменьшается, пока он уносился прочь. Назад в свой мир. Она водила его по чужим краям, по страшному месту, которое чуть не убило их обоих. И вот он видит этот сон. Этот жуткий сон, переносящий его в детство и в другой мир. Черт, как он ненавидит темноту, широкие просторы. Только в ярких огнях и хаосе города он чувствует себя более или менее в безопасности. Даже сейчас. Но как странно, как пугающе вдруг обнаружить, что воспоминания возвращаются с такой ясностью, с такой быстротой. Он вспоминал то, что считал давно забытым или надежно заблокированным. Очень странно и непонятно.
И еще тоска. Он толком не знал, что именно в прошлом наложило на него такую печать, направило его брести по этой дороге все дальнейшие годы. Возможно, все сводится к простой немыслимости этого. Прожить жизнь дважды, состариться во второй раз. Он угрюмо улыбнулся. Сознание мужчины в теле мальчика. Не исключено.
А может быть, причина в том, что он видел и что делал. Убивал. Или воспоминание о Котт. И вновь возникло ее лицо.
Он снова затянулся. Года, потраченные на то, чтобы забыть, на отрицание, что это вообще было (и Бог свидетель, это же могло быть только сном), но деваться от кошмара было некуда. Лицо брата Неньяна перед тем, как он умер. Ужас того дня.
С памятью нельзя договориться, думал он. Все козыри у нее. И никакие сделки невозможны.
Он посмотрел на свои часы. Почти три. До рассвета меньше двух часов, а утром надо идти на работу. Обхохочешься.
Но в бутылке, заметил он, осталось немного виски. Есть чем оглушить сознание. Он допил бутылку тремя глотками: огненная жидкость обожгла ему глотку и зажгла внутренности. Так-то лучше. В самый раз.
Он снова лег и нахмурился. Он действительно сумел вечером или просто заснул, и потому она и ушла так быстро? Он не помнил, и все тут, черт подери.
А, пропади оно все пропадом! Еще одно безымянное лицо и еще одна бессонная ночь. Вой полицейских сирен под окном, затихающий дальше по улицам. Звон разбитой бутылки, хохот, топот бегущих ног. Все это происходит, подумал он смутно. Все это здесь.
Он вспомнил ледяную воду, кобылку, отряхивающуюся, точно собака. Вспомнил сияющее лицо Котт, и то, как первая заря разгоралась над лесами и холмами другого мира.
- Мы тут, - сказала она. - Вернулись назад.
Он с трудом поднялся на ноги. Холодная вода хлюпала в сапогах, скатывалась по спине. Его начинала бить дрожь. Ведь они стояли в тени деревьев, и солнце было лишь ярким осколком, запутавшимся в кронах. Ночная прохлада наполняла низину у плещущейся реки. Рядом Мечта встряхнулась, обдав их каплями. Вид у нее был ошалелый.
Они, казалось, выбрались из пещеры. Река тут текла спокойно, не то что там, откуда они сюда попали, почти без ряби огибала камни и корни, безмятежно журчала что-то самой себе. Пещера была темной, глубокой, как пасть моста по ту ее сторону. Было в ней что-то зловещее.
- Идем, - сказала Котт, - не то мы совсем замерзнем.
Она зашагала, а дробовик Майкла, мешок и остальное свисали с ее худеньких плеч, с волос капала вода. Майкл молча взял кобылку под уздцы и пошел следом, а в сапогах у него чмокала ледяная жижа.
Они взобрались по крутому склону, заросшему соснами. Ноги мягко погружались в ковер сухой хвои. В небе бесшумно всходило огромное солнце, между стволами деревьев хлынул свет, прозрачный как стекло, четко вырисовывая мельчайшие детали блеском и тенями. В лесу стояла тишина. Ее нарушали только их тяжелые шаги и дыхание. Тишина оглушительно жужжала в ушах Майкла. Пожалуй, среди высоких вершин шуршал ветерок, но и все.
Они добрались до верха склона. Мечта фыркнула и втянула ноздрями пронизанный светом воздух. Они стояли у края словно бы бесконечного простора.
Деревья поредели, отступили - лишь рощицы были разбросаны по огромному пространству холмистых гряд и долин, простиравшемуся миль на тридцать под углом к восходящему солнцу. А там деревья, перегруппировавшись, вновь образовали дремучий лес на южных склонах, куда хватал глаз. В лощинах колыхались знамена туманов, шириной в милю. Заря вызолотила их, превратила в мерцающую дымку, так что казалось, будто лес дымится на солнце. Туман и дымка превращали холмы в силуэты, а воздух был так прозрачен, что Майкл словно различал не только поляны и прогалины, но и отдельные деревья. Словно разглядываешь в лупу тщательно выписанную картину.
- Веолдвид, - сказала Котт.
- Что?
- Дикий Лес, Майкл. Он тянется отсюда, почти нетронутый, отсюда и до высочайших гор на юге. У их подножья к нему примыкает Волчий Край, скверное место, где властвуют человековолки, а среди деревьев таятся другие существа, не менее опасные. Я уже говорила тебе о людях, обитающих в лесу: племена, жители деревень, странники. И, конечно, древесный народ - вирим.
Сквозь сосны пробрался ветер, и Майкл снова задрожал.
- А Всадник? Что помешает ему последовать за нами тем же путем и нагнать нас?
Котт покачала головой.
- Не думаю, что он хочет схватить нас. Он следит, но всегда держится в стороне. Пока он только наблюдает. А действуют за него волки и другие такие же его прислужники.
- Замечательно! - буркнул Майкл, но почему-то им овладела непонятная бодрость. Собственно, даже раньше, чем они поднялись сюда, но теперь она обрела силу. Может быть, причиной был хрустальный воздух, игра света в росе. Или запах сосновой смолы, и гигантская панорама у его ног, оживающая в лучах восходящего солнца, будто это было самое первое ее утро, и видели его только они с Котт. Ему хотелось запеть, но он ограничился тем, что поцеловал Котт в холодные губы и был вознагражден ее незабываемой улыбкой.
- Мы тут совсем заледенеем. По-моему, нам сейчас нужен костер и какой-нибудь завтрак. Что скажешь?
Он радостно кивнул, и они спустились туда, где деревья обещали приют и много хвороста.
Не поросенок на вертеле, но почти то же самое: скворчащая на сковородке грудинка и хлеб, чтобы собирать жир. У Майкла хватило благоразумия положить спички в герметически закрывающуюся жестянку, а валяющийся повсюду хворост был сухим, точно трут. Высокое жаркое пламя их костра было почти бездымным. Вокруг они воткнули палки и повесили сушиться одежду, а сами сидели голые, купаясь в тепле, а кобылка умиротворенно паслась рядом. Везде кругом царило полное безлюдие. Птицы были - Майкл узнал песню и дрозда и реполова, - и заяц присел на задние лапы, разглядывая их. Но никаких признаков людей. Ни дорог, ни дыма, ни шума.
- Ни уроков! - весело сказал Майкл. - Ни алгебры, ни тригонометрии, ни грамматики.
Котт вопросительно вздернула темную бровь, но она возилась с грудинкой, морщась, когда капельки плюющегося жира попадали ей на кожу.
- Я свободен! - продолжал Майкл. - И могу делать, что захочу.
- В таком случае можешь помочь мне, - сообщила ему Котт. - Подержи-ка сковородку. Ну вот, почти готова.
Они завтракали в необъятной тишине, протирая сковородку кусками хлеба, чувствуя себя королями. На соседнем дереве щебетал щегол, а потом набрался смелости и спорхнул на землю возле их ног в поисках крошек. Майкл вспугнул его, внезапно засмеявшись. Он стоял, согретый огнем, над головой у него был синий купол неба, трава между пальцами ног приятно их холодила. Он чувствовал себя полным сил, непобедимым, и каждый глоток воздуха казался вкусным, как родниковая вода. Котт посмотрела на него, откинув голову, и засмеялась. Он прыгнул на нее, хихикая они покатились по росе и занялись любовью так, словно это был обычный способ избавиться от избытка энергии - быстро и бездумно.
- Так куда? - спросил он, когда они лежали уже спокойно. Она прижалась головой к его груди. - Куда теперь?
- Куда ты захочешь. Куда угодно.
Куда угодно! Он может прожить целую жизнь здесь, в этом месте, а потом вернуться домой в то самое утро, когда ушел оттуда. Времени у них хоть отбавляй.
- Котт, ты ведь знаешь, где мы? Знаешь эти места?
- Мы в холмах к северу от Дикого Леса, далеко от всех селений. Я не решаю, куда выводят двери. Мост с твоей стороны, как и эта пещера, соответствующая ему в этом мире, постоянны, но остальные перемещаются, пропадают, исчезают, возникают вновь без всяких видимых причин. Пользоваться ими - всегда риск.
- Ну а чтобы попасть назад? - спросил Майкл с невольной тревогой.
- Чтобы вернуться в то же самое место и время, нам надо будет проплыть через пещеру назад. И мы выберемся из-под моста в твоем мире.
Это его успокоило. Майкл взглянул в пустое небо. В воздухе веяло прохладой, дыханием осени, от которого его не мог уберечь даже пылающий огонь, хотя Котт была теплой и прижималась к нему. Поблизости Мечта щипала траву, будто паслась на лугу дома. В этом было что-то непонятно утешительное.
День они провели под кровом деревьев, высушивая одежду, прикидывая, насколько хватит их припасов, решая, куда им направиться и чем заняться. У Майкла возникло странное ощущение, что он здесь не просто для того, чтобы странствовать и развлекаться. За всем этим крылась какая-то причина, и он не сомневался, что в свой час она станет явной.
- Да ты же прямо-таки очистила чертову кладовую, - сказал он Котт, когда день незаметно сменился сумерками, и над горизонтом, ярко сияя, взошла вечерняя звезда. Он рылся в мешке, который она унесла с фермы. Грудинка и хлеб, яблоки и джем, сыр, овсяные лепешки и яблочный пирог - особая гордость его бабушки.
- А чая нет, - сказал он. - Что мы будем пить?
- Воду, а что же еще?
- Угу… Э-эй! Минутку, Котт! Это уже воровство.
Она бросила на него невинный взгляд, натягивая брюки его дяди Шона. Рядом лежала одна из его старых рубашек с открытым воротом.
- Мне нужно во что-то переодеться, Майкл, - она застегнула брюки над пупком и перепоясалась бечевкой. Когда она нагнулась за рубашкой, ее груди колыхнулись, и она ответила лукавой улыбкой на пристальный взгляд Майкла.
- Веди себя прилично, миленький.
Майкл буркнул что-то о бесстыдстве, потом покачал головой и отошел от костра, чтобы повести кобылку ближе к свету. Со всех сторон к ним подбиралась тьма. Внезапно он словно увидел перед собой Котт в красивом платье, в туфлях, со шляпкой на голове. Но лицо под полями шляпки было лицом Розы. Потом он понял, что не знает, вообразил ли он действительно Розу. Для него их лица слились в одно, и это его встревожило.
Мечта потерлась о него носом, а он сунул ей огрызок яблока пожевать и расчесал пальцами ее гриву. Всегда такая нервная, она вела себя на удивление спокойно. Может быть, причиной была тишина вокруг, хотя уже начал подниматься ветер. Майкл слышал, как он посвистывает среди ветвей. На юге распахивался простор пустоты - ни огней, ни машин, только уже поухивали совы, просыпаясь. Муллану тут понравилось бы. Это были их края до того, как Человек наложил на них свою печать, - красивые, нетронутые. Но и опасные, напомнил он себе. Странные существа бродили здесь при лунном свете. Этого не следовало забывать.
- Мы тут в безопасности? - спросил он Котт, вернувшись к костру. - Или надо ночью дежурить?
Она подогревала разломавшийся пирог на сковородке, оставшейся жирной после завтрака, и в ночном воздухе аппетитно пахло яблоками.
- Тут мы можем быть спокойны. Остерегаться нам нужно в лесу, пора бы тебе знать, - она откинула голову, глядя на синий полог ночи за ветвями рощи. - Но здесь нам ничто не грозит, если ты не боишься сов.
Он сел рядом с ней, и они вместе принялись, обжигая пальцы, брать кусочки пирога и кормить друг друга. От новой одежды Котт исходил запах его дома даже после купания в реке. Запах мыла и утюжки. Ее собственный, сочный (если это было подходящим словом), поднимался из открытого ворота, такой же неуместный, как волк в гостиной.
Наевшись, они легли на седло Мечты вместо подушки, укрылись потником, а перед глазами у них плясали и потрескивали языки пламени.
- Завтра мы отправимся в Дикий Лес, - пробормотала Котт в плечо Майкла. - Под настоящие деревья.
Майкл зевнул. Он чувствовал себя захмелевшим от чистого воздуха. Дым костра и яблочный пирог, лошадь и выглаженное полотно - благоухание это было лучше всякой колыбельной.
- Как скажешь, - ответил он ей и тут же заснул.
Утром волосы у них заиндевели, а все вокруг превратилось в хрупкую белую сказку, сверкающую в солнечных лучах. Майкл, весь дрожа, подпрыгивал, чтобы согреться, а Котт ворчала, лишившись тепла его тела под боком. Она неодобрительно следила за ним, высунув порозовевший кончик носа из-под потника.
- Разведи же костер, Майкл, ради всего святого. И перестань прыгать, будто лягушка на раскаленных камнях.
Зубы у него стучали так, что он не сумел выговорить ни слова, белое облако его дыхания повисало в воздухе, точно пар. Он присел на корточки и начал дуть на дотлевающие угольки в куче золы. Однако пришлось истратить драгоценную спичку.
- Готово, - сказал он Котт. - Можешь вылезать. А утро чудесное!
- Такое чудесное, что у собаки хвост отмерзнет. И пока иней не сойдет, я буду лежать тут.
Майкл пожал плечами и обернулся к Мечте, которая, казалось, отлично перенесла испытания предыдущего дня, и стояла, глядя на юг, - туда, где холмы застилал осеребренный инеем ковер деревьев.

Предыдущая страница 9 Следующая страница


Иное царство 10

Дикий Лес.
Его обвили руки Котт, холодные пальцы сцепились у него на животе, ее теплое дыхание обдало его ухо.
- Он дикий, Майкл. Мы должны все время помнить об этом. Он не похож на леса в твоем мире. Человек тут не владыка. В дремучих лесах есть существа древнее, чем он, и не все они относятся к нему дружелюбно, - она поцеловала его в шею, где зашевелились волоски.
- Что ты такое, Котт? Ты тоже одна из них, подмененная, или что?
Она отпустила руки.
- Не твое дело, - она вернулась к костру. - Лучше оседлай свою скотину. Нам сегодня предстоит немалый путь.
Он смотрел, как она оттирает сковородку пучком обледенелой травы.
- Ты знаешь, почему я здесь, Котт? Почему все это происходит со мной?
Она замерла и несколько секунд посасывала губы.
- Я знаю, что у Всадника есть с тобой какая-то связь. Ему что-то нужно от тебя.
- Что?
- Откуда мне знать? Нельзя сказать, что мы с ним так уж часто чешем вместе языки, - она словно бы собиралась добавить что-то, но затем плотно сжала губы.
- Кто он?
- Дьявол.
- Ты в этом уверена, Котт? Ты знаешь, что такое Дьявол?
В ее обращенных к нему глазах отразилось солнце, они были зеленые, будто изумруды с крохотными точками зрачков.
- Некоторые говорят, что он отец всех вирим в Диком Лесу, что мы его дети. Так говорят деревенские жители.
- Вирим? - повторил он вопросительно.
- Ты кое-кого уже встречал. Тролли. Человековолки. Все они вирим. Помнишь утро, когда я убила поросенка? Они следили за тобой, древесный народ, но оставили тебя в покое, потому что с тобой была я.
Он вспомнил ухающий смех в ветвях, паучьи руки и ноги, мелькнувшее треугольное лицо.
- Так кто же ты, Котт? Ты выглядишь такой же, как я. Обыкновенной.
По большей части, добавил он про себя.
- Я одна из них, Майкл. Я тоже принадлежу этому краю. Его сок течет в моих жилах. Древесный сок и древняя магия - вот то, из чего я создана. Я не знаю, когда родилась или… или от кого, какой был мой дом и сколько времени я живу на земле, - несколько секунд она смотрела на свои тонкие руки. - Есть и другие такие, как я. Деревенские жители называют нас призраками, подмененными. Они избегают нас, чуть только обнаружат нашу истинную природу. Но когда ты здесь, я - настоящая, насколько это возможно. Я люблю тебя Майкл. Разве этого недостаточно?
От слез ее глаза загорелись зеленым огнем. Майкл растерянно нагнулся и обнял ее.
Она была настоящая. Его руки сжимали мышцы и кости. Теплая плоть и кровь. И он пойдет с ней хоть до порога смерти, если будет надо.
Они по очереди ехали на Мечте на юг - кто-то широко шагал по мокрой траве холмов рядом с кобылкой, кто-то важно восседал на ней. Солнце поднималось все выше и становилось все теплее. Ясный, солнечный, просто сентябрьский день.
Среди холмов группами бродили и паслись олени, вверху проносились пустельги, в траве шмыгали зайцы, удирая при их приближении.
- А людей нет, - сказал Майкл. Как-то странно было видеть, что такую отличную землю никто не обрабатывает. Ни живых изгородей, ни полей. Это вновь и вновь изумляло его.
- Так далеко на севере никто не живет, потому что именно здесь находится большинство дверей между этим миром и другими. По временам из леса появляются странные существа - не только люди вроде лесных братьев, но и невиданные звери. Для людей, живущих в лесу, эта область - средоточие колдовства.
Майкл покачал головой, сдвинув брови.
- В чем дело? - спросила Котт.
- Теперь я знаю, откуда взялись феи и все прочие. Они отсюда - древесный народ, как ты их называешь, и волки-оборотни и еще всякие. Дома они слывут мифическими созданиями, но они отсюда, ясно как день.
- Ясно как день, - повторила Котт рассеянно, вглядываясь в темную линию леса на южном горизонте.
Вот так они путешествовали до вечера, грызя на ходу овсяные лепешки, запивая их водой из ручьев. Котт умудрилась в мгновение ока выхватить из воды форель - Майкл только рот разинул. Муллан всегда утверждал, что это возможно, но он не верил.
Тени начали удлиняться, смеркалось, и они остановились на ночлег в первых пределах Дикого Леса. Под деревьями непроницаемый мрак нарушался только светляками, да голубоватым сиянием гнилушек, и Майкл боязливо насторожился. Он зарядил дробовик, не обращая внимания на сердитые взгляды Котт, и они поужинали форелью с остатками хлеба и сыра. Потом легли у костра, крепко обнявшись, и слушали лесные шумы, а Мечта нервно била копытами и нюхала полный запахов воздух.
- Они здесь, Майкл, - сказала Котт.
- Что? Кто? - его рука рванулась к дробовику, но она схватила его за запястье и прижала к земле с неожиданной силой.
- Тише, милый. Пока я тут, с тобой ничего не случится.
- Но кто они, Котт?
Она не ответила. Волосы у него на голове встали дыбом, а удары сердца эхом отдавались в горле. Он зашептал «Отче наш».
Котт заерзала словно от боли.
- Нет. Не надо этого. Молчи! - она положила ладонь ему на губы.
В деревьях послышался шум, словно ветки всколыхнул внезапный порыв ветра.
- Меркади! - тихо позвала Котт.
- Я здесь, сестрица, - донесся из темноты голос, от которого Майкл подскочил. И сразу же кругом послышались смешки, хихиканье - и пронзительные, как у маленького ребенка, и басистые.
- Что ты натворила, сестрица? - сказал один.
- С кем она только не водится! - фыркнул другой.
- Нет, вы посмотрите, как он глазами сверкает, - вставил третий.
- От него несет железом, - буркнул бас, и вновь воцарилась тишина. Но Майклу казалось, что он слышит шуршание, шелест, звуки движения в темноте. И там были глаза, десятки и десятки, за границей света, отбрасываемого костром. Одни были большие с бильярдные шары, другие мерцали, как светляки. Они непрерывно двигались, подмаргивали ему и подмигивали. Он ошеломленно оглядывался и понял, что они смотрят на него сверху, с деревьев. Ветка мелькнула в свете костра и ударила его по голове, вызвав веселые смешки. Котт крепко его обняла.
- Оставьте его в покое. Он мой!
Что-то дернуло его за щиколотку. Он успел заметить что-то вроде паука величиной с ребенка. Новый взрыв смеха.
- Прекрати, Меркади! - крикнула Котт, и ее глаза засверкали, как у них. - Оставьте его в покое.
- В какую игру ты играешь, сестрица Катерина? - спросил Меркади голосом высоким, как звуки тростниковой флейты. - Почему ты привела в Дикий Лес смертного, носящего железо? Мы тебя так ничему и не научили?
- Я возьму его глаза, - заявил другой голос.
- А я - его зубы. Красивое будет ожерелье.
- Нет, - твердо заявила Котт.
- Он из того места, которое породило лысоголовых людей. Я чую.
Между древесных стволов разнеслось долгое общее рычание. Майкл вырвался из объятий Котт и вскочил на ноги. Инстинкт подстегивал его обратиться в бегство, но не успел он сделать и шага, как что-то просвистело у него над головой, и петля аркана прижала его руки к туловищу. Его втащили в темноту под насмешливые вопли и визг, а у него за спиной что-то в бешенстве кричала Котт. Он упал головой вперед, нос и рот наполнились смрадными запахами перегноя. Он пытался вырваться, а костлявые пальцы щипали, дергали, таскали за уши, тыкали в глаза. К его испугу теперь примешалась ярость, он сумел встать на колени и закричал на своих мучителей. Вокруг грянул смех, точно перезвон бубенцов, и его снова швырнули на землю. Его лоб ударился о корень, в голове точно вспыхнул фейерверк, ноздри ощутили запах крови. Он охнул от боли, и ему показалось, что у него на спине ребенок отбивает чечетку. Потом раздался вопль, и невидимый танцор исчез с его спины. Руки помогли ему встать - осторожно, но с силой, которой нельзя было сопротивляться. Он замигал, смаргивая с глаз слезы, и обрел способность видеть.
Котт держала брызжущую огнем ветку из костра, ее глаза горели гневом, черные брови сошлись на переносице, как две грозовые тучи. Рядом с ней была нелепая фигура, похожая на пугало в три фута высотой. Черная кожа, глаза - две раскосые щелки, горящие зеленым светом, острый нос крючком, длинные узкие уши, копна курчавых волос, тонких, как нити мха. На нем была грубая одежда из дубленой кожи, украшенная полосками меха, рядами сверкающих бусин, кусками кварца и янтаря и маленькими черепами, - видимо, землероек, кротов, белок и полевок. От него душно пахло перегноем и сырой землей - дыханием осени, самим лесом.
Майкл покосился на руки, которые его поддерживали. Массивные, волосатые, четырехпалые, с толстыми острыми ногтями, больше похожими на когти. Он извернул шею и посмотрел вверх - еще вверх - на широкое безобразное лицо с могучим носом, двумя глазами-фонарями и мокрой нижней губой, отогнутой двумя торчащими клыками.
- Иисус, Пресвятая Дева и Иосиф! - охнул он.
- Я Меркади, - сказал маленький, ухмыляясь так, что Майкл увидел ровные желтые зубы, которые, казалось, тянулись от одного заостренного уха до другого. - А моего друга зовут Двармо, добряк, хоть, может, умом и не блещет. Сестрица Катерина убедила нас, что с тобой следует обходиться почтительнее.
Он кивнул великану позади Майкла. Петля расслабилась и упала на землю.
- И еще она убедила нас, что вам может понадобиться в Диком Лесу какая-никакая помощь, а потому, думается, надо нам попить, поесть и поразмыслить, а может, и об заклад побиться, когда плоть ублаготворится? Что скажешь ты, высокий человек?
Котт рядом с Меркади сосредоточенно хмурилась, будто желая что-то сказать, но ветка в ее руке то вспыхивала, то почти угасала, мешая свет и тени между деревьев, и уловить выражение ее лица было трудно. Майкл пощупал отпечатки подошв у себя на спине.
- Ну, хорошо.
Усмешка стала еще шире - от лица Меркади словно бы остались только насмешливо оскаленные зубы и горящие щелки глаз.
- В таком случае мы приглашаем вас в свое жилище (в темноте забормотали голоса и тут же стихли) и предлагаем вам гостеприимство Древесного Народа - тут он отвесил глубокий поклон, выставив вперед тощую ногу и почти коснувшись носом колена. Внезапно ветка в руке Котт погасла и осталось только зарево костра, почему-то далеко в стороне. В этом свете лицо Меркади казалось жутким, как у химеры. Он шагнул вперед и, согнув длинный указательный палец, сделал Майклу знак наклонить голову.
- Ваша супруга тревожится из-за вас, знаете ли. Лучше не перечьте ей. Она хорошая девочка, но слишком уж порывистая, - он приложил указательный палец к носу и заговорщицки подмигнул Майклу.
- Что?
Но Меркади уже умчался вприпрыжку, восклицая:
- Домой, домой, в Провал Висельников.
Другие голоса подхватили его крик. Позади Майкла раздался глубокий бас Двармо, который смешливо посапывал, как добродушный медведь. Котт взяла Майкла за руку.
- Котт, что происходит? Кто эти люди? Они тебя знают!
Сестра Катерина!
Она сжала его пальцы так, что кости хрустнули.
- Они друзья, Майкл. Оставайся поближе ко мне, и с тобой ничего не случится.
- Домой, домой, в Провал Висельников!
- Это обязательно, Котт? - суеверия, укоренившиеся в нем столь же глубоко, как и вера, комом встали у него в горле.
Она остановилась, взяла его лицо в ладони и нежно поцеловала в губы.
- У нас нет выбора.
- Домой, домой, в Провал Висельников!

11

Феи! Вот чем должны были быть эти существа, только в книгах, которые читал Майкл, феи выглядели совсем иначе. У этих не было прозрачных крылышек, воздушных одеяний, тонких светлых рук. Совсем не девы-бабочки, подносящие чашечки с медвяной росой. Эти были костлявыми и гротескными, будто сошли с полотен Босха. Они скакали, прыгали и плясали на пути через черный лес, и Котт с Майклом шли словно по бредовой иллюстрации Рэкхема, которая выглядела еще более фантастичной из-за огоньков тысяч летающих светляков, которые кружили и вертелись прихотливыми группами, словно крохотные ожившие китайские фонарики.
Гоблины, решил Майкл. Это гоблины. И тролли, добавил он мысленно, покосившись на массивную фигуру Двармо и его клыкастую улыбку.
Меркади назвал Котт «Катериной».
Они шли рука об руку несколько часов. Майкл вел на поводу кобылу. Фантастические спутники ее как будто совершенно не пугали, и она не шарахалась, даже когда самые буйные раскачивались на ветвях над самой ее головой. Словно для нее они не существовали. А вот Котт сжимала руку Майкла так, что ему было больно. Он бы поклялся, что она боится, если бы хоть раз заметил в ней страх прежде. А ведь она говорила, что это ее друзья.
- Оставь лошадь тут, - приказал Меркади.
- Что? - они остановились. От растерянности он почувствовал себя тупым, как нож, долго бывший в употреблении.
- Оставь лошадь здесь. В Провал ей нет входа, она же создание солнца и всего такого. Послушайте, сэр, неужели вы столь невежественны?
- Крепок умом, как молодой дубок, - сказал кто-то.
- Поистине, олух.
- Я не брошу ее тут, неизвестно где, - сказал Майкл разгорячаясь. Ему уже надоело быть мишенью насмешек.
Котт взяла его за локоть.
- С ней ничего не случится, Майкл. В пределах Провала ей ничего не угрожает.
- Кроме магии крестов, латыни и святой воды! - пискнул чей-то голос.
- Молчать! - крикнул Меркади и так разинул рот, что открылась темно-красная глотка. Вокруг плясало жутковатое сияние светляков, а воздух был напоен густым запахом свежевскопанной земли, как над новой могилой. Однако к нему примешивался сладковатый запах гниения, и Майкл невольно сморщил нос.
- Я не вижу никакого Провала.
Между деревьями заметался смех.
- Где ему!
- Откройте перед ним парадную дверь!
Меркади вновь отвесил глубокий поклон, и светляки опоясали его виски, точно пылающая диадема.
- Прошу у вас прощения. Наши манеры оставляют желать лучшего. Так дозвольте же мне первому приветствовать вас в Провале Висельников, Майкл… - он сделал вопросительную паузу.
- Фей, - ответил Майкл, а локоть Котт врезался ему в ребра так, что у него перехватило дыхание.
- Фей! - лицо Меркади стало странно задумчивым. - Очень подходящее имя для заклинаний. Интересно, в какой мере, - и его адские глаза посмотрели на Майкла взвешивающе и очень серьезно.
- Теперь ты знаешь, как он зовется, Меркади, - прошипела Котт. - Он открыл свое имя в слепом доверии. Если ты этим злоупотребишь, клянусь, я с тобой посчитаюсь.
Меркади протянул длинную руку.
- Не бойся, Котт. Быть может, я об этой драме знаю побольше, чем ты, - он улыбнулся улыбкой почти по-человечески теплой. - Да откроется дверь!
Наступила глубокая тишина, и за мерцанием светляков Майкл увидел, что они стоят перед невысоким холмом. Он был темным и обнаженным, на траве не виднелось ни единого опавшего листа, а на вершине торчало старое дерево. Его ствол был таким же круглым и широким, как стог сена. Ветви у вершины тянулись горизонтально, и под ними покачивались темные узлы, одни маленькие, другие большие, - и вот от них-то и тянуло запахом тления.
Трупы.
Люди - некоторые, наверное, дети, - но там же с огромных сучьев болтались собаки и кошки, овцы, даже лошадь, все равно разлагающиеся, почти скелеты. Между ними свисали длинные пряди мха и плети плюща, точно полосы разорванных черных саванов, а в траве Майкл различил бугры и холмики - останки других жертвоприношений, упавших с ветвей, как перезревшие плоды.
Но появилось и что-то новое. Из самого холма ударил острый клинок света, точно заблудившийся солнечный луч. Донеслись звуки музыки, изящной, как переливы серебряных колокольчиков, а полоса света расширялась, яркие лучи обдали Майкла и остальных, отбросили от них в деревья длинные тени. Из холма поднялась дверь, осиянная светом, и все время, сводя с ума, звенела эта музыка, хватала за душу, манила… Майкл вошел в свет, не думая ни о чем, кроме музыки, и смутно сознавал, что вокруг него сомкнулась толпа, множество, со смехом приветствуя его…
Он запомнил высокие стены, вздымающиеся в солнечном свете, белые, как мел. Парапеты, вьющиеся по ветру знамена, мужчины в сверкающих латах верхом на могучих конях. Мост через широкую искрящуюся реку, где плескались и ныряли девушки, как серебристые рыбы. И огромный зал, увешанный золотыми гобеленами и блестящим оружием. Хлеб, который он ел там, таял у него во рту, а сыченый мед огнем разливался в животе. И такие красивые люди - величественные, царственные. Меркади, мудрый король, седовласый, благообразный, с пальцами, унизанными перстнями и короной из бронзовых дубовых листьев на голове. Двармо - широкоплечий рыцарь, чьи черные кудри ниспадали на сияющий панцирь, - чокался с ним кубками и хохотал, как ураган. Знатные вельможи и дамы в одеяниях, отороченных горностаевым и бобровым мехом с узкими золотыми обручами на голове. Мужчины были могучими, смуглыми, женщины изящными и грациозными, как полуручные лани, и они бросали взгляды из-под ресниц на гостей Меркади.
Только Котт осталась прежней - в украденной одежде, пахнущая потом и землей. Полуночные волосы обрамляли ее лицо, точно капюшон, а глаза были двумя изумрудами на лице, все еще покрытом копотью костра.
Страна Чудес. Он нашел ее!
Потом все словно утонуло в тумане. Он помнил, как привалился к Двармо, оба пьяные в дым, но хмель только кружил голову, развязал Майклу язык, сделал его речь легкой и свободной. Они стояли на стене у парапета и смотрели на море, на океан деревьев, простиравшийся за горизонт, окутанный золотистой дымкой, которой не было конца. У Майкла возникло ощущение, что он проник глубже , спустился по неведомому тоннелю в еще более далекое место, и внезапно он твердо понял, что таких мест существует бесконечное множество, - быть может, по одному на каждого мечтателя. Но мгновение это утонуло в смехе, в недоступной близости Котт. Это его немного отрезвило.
- Где это место?
Ему ответил король, Меркади.
- В Диком Лесу, где же еще? - и он улыбнулся растерянности на лице Майкла. Глаза у Меркади были зелеными, как у Котт, но более темного, более мрачного оттенка, точно ряска на поверхности застойного пруда.
- Представь себе мир в виде перчатки, - сказал он. - Одна перчатка, много пальцев, и каждый ведет в свою сторону, а сама перчатка предназначена облегать что-то, что много больше.
Майкл не уловил тут никакого смысла, и его искрящаяся радость была омрачена недоумением.
- Мир - это земля у тебя под ногами. Пока он остается там, ты можешь ходить по нему. Такая же дорога, как всякая другая, - это сказал Двармо. Он казался статуей, высеченной из серебра, а кубок, зажатый в огромном кулаке, выглядел не больше рюмки под вареное яйцо. Когда он улыбнулся, Майкл увидел, что клыки у него длиннее, чем следовало. Он смутно пожалел, что выпил столько меда на пиру.
На пиру?
- Кто может сказать, где ты находишься? - мягко спросил Меркади. - Некоторые говорят, что для каждой рассказанной или нерассказанной истории есть свой особый мир, что не существует ни «здесь», ни «сейчас», а только развертывание бесконечных возможностей, и каждая из них реальна в том или ином месте.
- В таком случае, - сказал Двармо, похохатывая, - ошибок не бывает вовсе.
Майкл уже ничего не понимал. Парапет, лес, его собеседники - они превращались в смутные колеблющиеся пятна, словно должны были претерпеть какую-то метаморфозу. Он с трудом отвел взгляд.
- Котт! - хотя бы она была реальной, неменяющейся. В золотистом солнечном свете она выглядела суровой, как монахиня… как монахини, которые увезли Розу в черной машине. В черной машине в тот вечер, а за рулем сидел высокий священник…
Роза.
Он не мог вспомнить лица своей тетки. Как ни старался, видел только лицо Котт. В его сознании они стали почти двойниками. Но Роза ведь умерла, верно?
Умерла, рожая того ребенка, про которого сказала ему. И не вернулась домой.
Голос, причитающий за деревьями… Мертвая любовь, пропавший возлюбленный.
«Я повинна в смертном грехе, Майкл. Я падшая женщина».
Мед (а был ли это мед?) туманил его сознание. Он чувствовал, что находится в преддверии чего-то. Оно таилось у края его мыслей, покачивалось, как пловец, собравшийся нырнуть.
Похорон ведь не было. Почему?
Потому что она не мертва? Потому что она просто куда-то исчезла…
Глаза Майкла расширились. Трое смотрели на него без улыбки. Ему чудится, или уши короля Меркади заостряются, его рот слишком широк для человека?
Роза .

Предыдущая страница 10 Следующая страница


11 Пол Керни

- Она здесь, - сказал он. Догадка была как взрыв. - Вот куда они ее увезли. Они увезли ее в это место.
- Кто? - спросил Двармо. Его панцирь словно бы потускнел, покрылся ржавчиной по краям.
- Ты знала про Розу, Котт. Вот почему ты привела меня сюда. Ты знала!
Вновь это сходство. Почти на грани узнавания.
Ни парапета, ни белых стен. Они стояли в подземной каверне, где на потолке из почвы торчали древесные корни, точно старые кости. В руках они держали деревянные чашки, а по земляному полу были разбросаны старые шкуры и меха, усеянные глиняными тарелками и кувшинами, обглоданными костями, другими объедками. Вокруг пылающего в яме огня сидели, вертясь и извиваясь, кошмарные существа, большие и маленькие, самых разных обличий. Глаза у них были зеленые, как нефрит, а нечленораздельная речь сливалась в гул, от которого резало уши.
- Браво! - сказал Меркади и подмигнул Майклу горящим глазом.
- Бог мой! - растерянно произнес Майкл, и гул у огня стал тише.
- Твой Бог, - согласился Меркади. - Не наш.
Майкл пропустил его слова мимо ушей. Он схватил Котт за плечо.
- Кто ты, Котт? Откуда ты?
- Меня не крестили, - сказала Котт. - Вот все, что я знаю. Поэтому вирим могли взять меня к себе.
- Младенцев, которых жители деревень оставляют умирать, нежеланных и проклятых, мы объявляем своими, - сказал Меркади. - Сестрицу Котт оставил у Провала Всадник, выкрикнул в деревья имя «Катерина» и уехал. Но он всегда возвращается за тем, что ему принадлежит, Майкл Фей , - в голосе Меркади звучала злая насмешка. - Ты делаешь нашу сестру смертной, и она чувствует холод и голод. Ты делаешь ее человеком, и Всадник охотится за ней.
- Это правда, Котт? Ты знала?
Но она отвела глаза. В одежде его дяди она выглядела волнующе - одновременно и соблазнительной и совсем ребенком.
- Всадник породил ее, как он породил нас всех в начале начал, - неумолимо продолжал Меркади. - Мы в родстве с волками леса. Все в Диком Лесу принадлежат Лесу, кроме тебя и тебе подобных.
- Братьев, - донесся шепот от огненной ямы, и раздался общий ропот согласия.
- Племена, жители деревень. Все они когда-то были единым гордым народом, изгнанным из земель за горами. Их привел в Дикий Лес искалеченный мужчина так давно, что они забыли самих себя. А потому они валят деревья, выжигают землю, выдирают из нее свои урожаи - называют их своими, - а нас, темный народец, живший здесь всегда, оттесняют в глубины Леса, чтобы мы затаились там, как в крепости. Некоторые поклоняются нам, как духам леса и земли, и обвешивают деревья своими дарами, но чаще нас ненавидят, страшатся, как детей Дьявола.
- Так называй меня подмененной, - сказала Котт с горечью и вырвала плечо из пальцев Майкла. Но он почти забыл о ней, о них всех.
Роза все еще где-то в этом месте. Живая. Он знал это твердо. Он может найти ее, отвести домой.
- Так вот почему я здесь, - сказал он ошеломленно. Котт отошла к огненной яме и допила кем-то отставленную чашку. Она уставилась на пламя, будто вглядываясь в свой особый ад.
- Нам надо отправиться на поиски, - сказал Майкл, обращаясь к Меркади. - Я должен отыскать ее, если она здесь Она же… - он взглянул на Котт. - Она из моей семьи.
- Своя кровь, - сказал Меркади. Его рот был как безгубый шрам поперек треугольного липа. - Так у членов твоей семьи есть привычка бродить между мирами?
- Ее сюда привезли. Мою тетку. Много лет назад. Она ждала ребенка, и ее увезли.
- А отец? - спросил Меркади с внезапным интересом.
Лицо Майкла запылало.
- Наш работник.
Томас Маккэнделс. Молодой протестант, которого его дед вышвырнул из дома.
(Тот, кто лежал на Розе в лесу и вдавливал ее в опавшие листья.)
- Так, значит, юный Майкл, ты намерен предпринять поиски в этом мире. Спасти девицу, быть может. Ну а наша сестра?
Майкл сглотнул и посмотрел прямо в зелень глаз.
- Я ее люблю.
- Да неужели! Так благородно с твоей стороны. Знаешь ли ты, мой чудный друг, каким может обернуться Дикий Лес для блуждающего в нем смертного? Даже племена имеют весьма малое понятие о том, что таят его чащи, кто бродит там. В этом краю кошмары крадутся между деревьями, а на вас будет охотиться Всадник. Он последовал за вами из твоего мира в этот. Думается мне, он что-то замыслил для вас обоих. А его конь подминает копытами ветер.
- Мы выживем, - ответил Майкл с уверенностью, которой не чувствовал. Может, все это ему снится и он проснется дома у себя в постели и услышит посвист ветра над крышей. Ему не верилось даже после всего, что он уже видел. Такое возможно только во сне. Но он же ощущает запах сырой земли повсюду вокруг, древесного дыма, поднимающегося из ямы и жарящегося мяса в ней.
Эта земля была твердой у него под ногами, как сказал Двармо.
- Ты можешь помочь нам? - спросил он Меркади, и маленький гоблин засмеялся.
- Я все ждал, когда дойдет до этого. Так ты изволишь просить нас о милости, а то и о нескольких, если посмеешь. И ты любишь нашу сестру.
Он умолк, и Майкл осознал, что все, кто был в пещере, молчат, а Котт смотрит на него с почти мучительным напряжением. От этого взгляда ему почему-то стало стыдно.
- Мы не мудрецы, да и не провидцы, что бы о нас ни думали в деревнях. Мы не снабдим вас чарами, которые помогали бы вам в пути, и не дадим вам талисманов, которые оберегали бы вас. Но кое-чем мы можем поделиться ради нашей сестры.
Меркади был теперь серьезен, из его голоса исчез смех.
- Припасы, некоторые полезные вещи, даже оружие, чтобы тебе не пришлось прибегать к железной пакости, которую ты оставил привязанной к седлу твоей лошади. Ну, и одежду. Наступают холода, а пока наша сестра идет одной с тобой дорогой, она такой же человек, как ты.
- Но она же человек! - возразил Майкл.
Меркади покачал головой.
- Тебе надо еще многому научиться, Майкл Фей, несмотря на твое многообещающее имя. Катерина - принцесса среди нас, и мы ею дорожим. Я бы не хотел, чтобы с ней случилась беда, - его тон превратил эти слова в предостережение. - Когда люди, которых вы будете встречать, догадаются, какая в ней кровь, вас будут чураться. А могут и напасть на вас. Мы не пользуемся особой любовью у христиан этого мира.
Майкл покачал головой.
- Но кто вы? Замок, который я видел. Зал и рыцари. Ты был королем.
Двармо усмехнулся у него за спиной и утер широкие губы.
- Ужиная с вирим в одном из их Провалов, чего только не увидит смертный.
- Вот именно, - сказал Меркади. - Мы можем быть всем, чем ты захочешь или тем, чего ты ожидаешь. А Котт не может из-за своей человеческой части. Она и ей подобные - в тисках худшего из обоих миров, но даже еще хуже, если они связывают свою судьбу со смертным, которого… полюбили. Тогда они теряют ту защиту, какую дает им их лесная кровь, и Всадник начинает их преследовать, - он умолк и внимательно посмотрел на Майкла. - И они начинают стариться.
Внезапно он задрал свое острое лицо и поглядел на сплетение корней над головой.
- В мире наверху наступил вечер. И скоро придет ночь. Но раз ты решил взяться за это дело, мы отправимся в путь, когда зайдет солнце.
- Мы?
- Вот именно. Поговори с нашей Катериной… твоей Катериной, следовало бы мне сказать. А мне есть, чем заняться, - он прыгнул в тень и исчез.
С твоей Катериной .
Он подошел к ней у огненной ямы: в ее глазах плясали желтые языки пламени, так что они казались янтарными, как волчьи. Он знал теперь, что между ней и волками-оборотнями, между ней и всеми жуткими существами, которых он уже видел, существует связь, родство, но мысль об этом больше его не тревожила. Он положил ладонь ей на затылок и погладил мягкие волосы. Она прислонилась к его плечу, и он обрадовался.
- Расскажи мне про эту свою тетку, - сказала она.
- Я думал, ты все о ней знаешь.
- Совсем немного. Только то, что помнит сам лес. Что она была черноволосой и высокой и любила землю. Что она пришла сюда, ища чего-то, но заблудилась, и Всадник взял ее.
- Но куда, Котт? Куда он ее взял?
Она пожала плечами.
- Говорят, в Волчьем Краю у Всадника есть замок, и там он держит души. Но место это - в самой глубине Дикого Леса, в самой худшей его части, куда даже ведьмы боятся заглядывать.
- Я не боюсь, - сказал Майкл.
- Я привела тебя сюда не для этого, Майкл.
- Так для чего же?
- А как думаешь ты? Ты хотел этого, а я хотела получить тебя - показать тебе этот край, чудеса и всякие дива. Жить в твоем мире я не могу, а потому я привела тебя в мой мир, чтобы разделить его с тобой. А теперь ты объявляешь, что должен вести рыцарские поиски, не более и не менее. Должен спасти эту даму, - в ее голосе вспыхнуло прежнее пламя, глаза у нее сверкнули. Майкл ухмыльнулся.
- Ты ревнуешь, Котт.
- Ревную! Она же твоя родственница, эта женщина, и много старше тебя.
- Это верно, - но перед его глазами возникла непрошенная картина: Роза в реке, и пронизанная солнцем вода скатывается с ее обнаженных плеч.
Когда они покинули Провал, не звучала музыка, не сиял желтый свет, не звенели голоса. Земля перед ними раскрылась расширяющимся кругом, и внутрь ворвался ночной ветер, пропитанный запахом дождя и глины. Деревья гнулись и хлестали ветками под его ударами, и воздух был полон брызг. Майкл зажмурил глаза. Мечта терпеливо стояла у подножия холма над Провалом, прижимая уши от дождя, все притороченное к седлу было на месте. Он почувствовал себя виноватым и побежал к ней навстречу хлещущему водой ветру, но оказалось, что она почти совсем сухая. Кобылка с любопытством понюхала его новую одежду.
- Сколько времени мы там пробыли? - Майкл закричал Меркади, который закрывал вход в Провал. На глазах у Майкла светящийся круг сузился и закрылся, словно задернули занавеску. На мгновение зазвучала серебристая музыка, последний клинок света скользнул по деревьям, затем они оказались наедине с деревьями и бурной ночью.
- Только миг или два. В моем королевстве мы можем дать тебе столько времени, сколько пожелаешь! - улыбка его была дьявольской, а кожа блестела под дождем, как мокрое полированное дерево.
- Понятно, - буркнул Майкл.
Они с Котт были одеты в туники из шкур, плотно облегавшие тело и доходившие до середины бедра. Материал напоминал грубую лайку, но дождевые капли скатывались с них, будто каменные шарики. Куртки завершались капюшонами (свой Котт уже натянула на голову), а на шее затягивались шнурками. Его куртка сидела на нем, словно сшитая по мерке. Часть того, чем одарил их Меркади. На бедре Котт висел в ножнах длинный каменный нож, опасный на вид, а на спине у нее был кожаный мешок неизвестного веса. Вид у нее был совершенно средневековый. И в довершение - лук с ненатянутой тетивой и кожаный колчан, полный стрел - каждая длиной в два фута с лишним и снабжена черными перьями. Майкл сам укладывал их в колчан, и их зазубренные наконечники, руны и знаки, вырезанные на древках, произвели на него неприятное впечатление. А у него на поясе был бронзовый кинжал с широким лезвием и рукояткой, выкованной вместе с лезвием и обмотанной кожаным ремешком. Кинжал был тяжелым, некрасивым, зазубрины позеленевшего лезвия указывали на долгое употребление. Он тогда же спросил Меркади про кинжал, и маленький гоблин засмеялся. Бритвенный нож трупа, сказал он, и теперь Майкл прикасался к кинжалу с еще большей опаской.
Внезапно он почувствовал себя потерявшимся, брошенным на произвол судьбы, и его охватила тоска по дому, пока он стоял там, в темном лесу, под дождем рядом со своими нечеловеческими спутниками. Ему вспомнилась его постель, плита на кухне с закипающим чайником, дед, бабушка. Муллан. К горлу у него подступил комок, и он натянул капюшон на голову и протер залитые дождем глаза. Дорога раздвоилась, он выбрал одну и уже не мог вернуться назад, чтобы пойти по другой. Ему было тринадцать лет.
Они шли всю ночь. Когда Майкл спросил - и вполне разумно, подумал он, - куда они идут, ответа он не услышал. Он брел вперед, ведя кобылку под уздцы, и ноги промокали у него все больше и больше. Увидеть или услышать хоть что-то было почти невозможно. Ветер, правда, немного стих, но дождь по-прежнему шумел в деревьях. Майкл ругался про себя, спотыкался о невидимые препятствия, цеплялся за тунику Котт, чтобы не потеряться. Она и Меркади как будто были способны видеть в темноте. Когда гоблин оборачивался взглянуть на него, Майкл видел свечение его глаз в темноте, зеленое и хищное. И глаза Котт тоже вроде бы светились. И преобразили ее лицо в звериное, в морду дикого неведомого зверя.
Рассвет разливался по воздуху, как жидкий холод, просачивался сквозь деревья, отделял тень от предмета, воображение от реальности. На вершинах деревьев запели невидимые птицы. Дождь перестал, но вода продолжала стекать, капать и сочиться повсюду, брызгать у них из-под ног. Майкл окоченел и устал. Когда они остановились, ему пришлось прислониться к лошади, чтобы не упасть. Котт и Меркади словно совещались. Она нагибалась над гоблином, почти прижимая ухо к его рту, капюшон ее был отброшен, и она была удивительно похожа на Мариан, возлюбленную Робина Гуда, которая советуется с лесным духом. При этой мысли Майкл засмеялся вслух, радуясь, что ночь миновала. Но что дальше?
- Лошадь, - сказал Меркади, когда они сидели, запивая магический хлеб (более сытный, чем можно было полагать) темно-красным вином из бурдюка, наслаждаясь бодрящим алкогольным теплом. У них за спиной Мечта обнаружила магический ячмень и, судя по звукам, нашла его таким же вкусным, как хлеб.
- У нас есть лошадь, - сказал Майкл с набитым ртом.
Меркади вздохнул.
- Для одного, а нас больше.
- По такому густому лесу ехать верхом все равно нельзя, - упрямо возразил Майкл. - Пришлось бы весь день прижимать голову к луке седла. По-моему, одной лошади вполне достаточно для припасов и всего прочего.
- Лес не везде такой густой, - вмешалась Котт. Вино окрасило ее губы, они стали темными, как синяки. - Иногда деревья редеют. Есть поляны и прогалины. И есть тропы, проложенные людьми. Мы можем ехать по ним.
- Ну ладно, - Майкл пожал плечами. - А где нам взять еще лошадь, и чем мы за нее заплатим?
- Железом, - ответил Меркади.
- Что? Нельзя купить лошадь за кусок металла. И в любом случае, у нас нет железа.
- Можно. И оно у вас есть, - сказал Меркади довольным тоном. - Железо здесь редкость, драгоценный металл. А металлическая дубинка, которую ты привязал к седлу…
- Нет, - отрезал Майкл, сразу сообразив, о чем идет речь. - Его купил мой прадед, и я не отдам его какому-нибудь лесному дикарю, чтобы он орудовал им как дубиной. Это современное огнестрельное оружие. Чтобы им пользоваться, нужно разрешение. И вообще…
- Ствол здесь пойдет на вес золота, Майкл, - сказала Котт нетерпеливо. - Нам он нужен.
- Вы его не получите.
Она свирепо посмотрела на него, но Меркади только засмеялся.
- Тогда вы останетесь без денег и скоро сотрете ноги в кровь.
- Мы ее украдем, - сказала Котт.
- Нельзя же… - Майкл умолк под ее взглядом. Он испытывал странное желание зажать ее лицо в ладонях, прижать свои губы к этим губам, но рядом был Меркади. Котт улыбнулась ему, и ее глаза весело заблестели, словно она прочла его мысли.
- Украдем в первой же деревне. Лошадь священника - у них они всегда самые лучшие.
Заразившись ее шаловливым настроением, Майкл улыбнулся.
- Так, значит, мы превратимся в конокрадов? А как мы отыщем эту лошадь?
- Легче легкого, - ответил Меркади. - Здесь недалеко есть деревня, всего в нескольких милях от Южной дороги, которая тянется почти через весь Дикий Лес. Мы доберемся туда к полудню.
- Красть лучше всего в темноте, - сказала Котт, и маленький гоблин кивнул.
- Самое подходящее время для таких, как я, но теперь вдали от Провала нам надо быть осторожнее. В лесу по ночам бродят всякие: охотники и их добыча. Я их внимания не привлеку, но от вас двоих прямо разит человеческой кровью. Чудный напиток для многих исчадий ночи.
Майклу показалось, что Меркади пытается вывести его из себя, а потому он промолчал. Бронзовый кинжал оттягивал пояс, холодил бедро, и он не мог представить себе, что воспользуется им. И поклялся про себя достать и зарядить дробовик при первой же возможности, ограничиваясь цивилизованным оружием.
- И нам следует отыскать волчье лыко, чтобы натереть им ваши ножи, - добавил Меркади. - На всякий случай.

12

«Волчье лыко».
В это время дня в баре было полно народу - все столики заняты, и между ними стоят люди. Воздух, душный от их тепла, звенел их голосами, и дым их сигарет повисал сизой дымкой в гаснущем солнечном свете за окном.
Он был весь в поту: разбирался сразу с тремя заказами и качал ручку насоса, чтобы в пинтовой кружке запенилось бурое пиво. Он складывал в уме цифры, запоминал заказы и прикидывал, сколько еще остается времени, прежде чем можно будет уйти. В его ноздрях стоял дрожжевой запах пива, и его собственного пота, и дымного воздуха. Подошвы ног у него, казалось, стали совсем плоскими от долгого стояния. В двух футах от его носа на стойку наваливались посетители, зажав в кулаках деньги, требуя, чтобы их немедленно обслужили. Еще одна обычная суббота.
Но он радовался этой толпе. Тишину он ненавидел не меньше, чем темноту. И эти теснящиеся тела несли в себе успокоение. Здесь ничто не могло к нему подобраться, ничто чуждое тротуарам, асфальту, конторам и выхлопным газам. Тут он в безопасности.
И он очень устал, его живот нависал над поясом. Слишком много пива, подумал он, поставив пенящуюся кружку на стойку и беря пустую. Слишком мало физических упражнений. Ему всегда казалось, что его телу требуется только самое основное. Оно использовало до последней крошки любую еду, как и все остальное, что ему предлагалось, ничего не тратя зря. И вот теперь образовался избыток, избыток плоти. Он стал мягким… крупным, мягким мужчиной с толстыми огромными щеками и вторым подбородком. Живот толще, чем ему полагалось бы, и сердце, которое совсем износилось вместе с прокуренными легкими.
Тут нет поросят на вертеле, подумал он, глядя невидящим взглядом на очередного клиента, выкрикивающего заказ. И нет той алмазной ясности, отличавшей его чувства, когда он путешествовал в Ином Месте. Тогда он был зверем. Обколотым, как кремневый наконечник копья, и хотя такая обработка была мучительной, она придала ему остроту и твердость и прозрачность мысли, точно сосулька… И почти каждую минуту им владел страх.
Его легкие требовали сигаретного дыма, он плотно сжал губы и занялся своей работой. Подставлял высокие кружки под насос, доставал лед из ведерка, накачивал еще и еще пинты и без конца тыкал пальцами в шумные кнопки кассы, а ее ящик ударял его по животу всякий раз, когда открывался, как будто желая напомнить о себе.
О себе. Он ощущал в себе совсем другого человека, совсем другую взрослую жизнь. Он ведь взрослел дважды. В первый раз он вырос в обитателя леса, в воина, знакомого с дикарями и феями.
Феи! Какое детское словечко. Вирим! Странно, с каким трудом он вспомнил. Многое он забыл так же, как в свое время забывал лесной язык, чем дальше удалялся от сердца леса.
Но это его другая взрослая жизнь, угрюмо напомнил он себе. Его реальная жизнь. Мир, в котором он останется и умрет, полон реальности: настойчивые лица по ту сторону стойки, вонь пива, шум уличного движения за дверью. Его собственный мир без чудес, серый, полный усталости от бесплодных попыток, мир с нависающим над поясом животом и задыханием. Тот худощавый опасный мужчина, которым он мог когда-то быть, исчез, как полузабытый сон. И в любом случае он не хотел возвращаться туда. Ночи тяжелы даже здесь, в этом городском лабиринте, в этом прирученном месте.
В четыре часа перерыв, и он вышел из задней двери, чтобы подышать чуть более свежим воздухом, и на ходу нащупывал сигареты. Снаружи - красные кирпичные стены, мусорные баки, переполненные до краев, кошка, облизывающая лапы. Небо было обрисовано кирпичом. Небольшой квадрат высоко над ним, исчерченный следами реактивных самолетов и уже одевающийся темнотой ночи, освещенной уличными фонарями. Со всех сторон уходили вверх здания, на металлических пожарных лестницах сушилось белье. Откуда-то доносились детские голоса, плач младенца, смех молодой женщины.
Он докурил сигарету до конца и зажег другую, присев на мусорный бак. Вечер будет долгим. Он останется до закрытия, и в заключение должен будет выкидывать за дверь упирающихся пьяниц. Управляющий возложил на него эту обязанность из-за его роста и широких плеч. Они никогда не вступали с ним в спор. Может быть, даже сейчас что-то в его глазах заставляло самых буйных покорно уходить. Эта мысль его обрадовала. Все еще след той закаленности мужчины, который был любовником Котт, другом Рингбона и убивал людей.
Вечер для города выдался тихим. Что-то… кошка слетела с мусорного бака, загремев крышкой и испустив громкий вопль. Проулок тянулся в сгущающуюся тень, забитый мусором, вертикальными и горизонтальными баками, между которыми жался скелет «пикапа», брошенного и ободранного. В проулке не было никого. Он затянулся сигаретой, и она вспыхнула, как адский глаз. Иногда в проулке спали пьяные бродяги, укрывшись старыми газетами. Они рылись в мусорных баках, соперничая с крысами, и были такими же грязными и вонючими, как сами крысы. Возможно, где-то в утробе мусора такой бродяга свернулся, как нерожденный младенец, и следит за ним.
Трудно поверить, что за кирпичной стеной толпа людей пьет, разговаривает, занимается тем, чем люди любят заниматься в городе, а здесь было тихо - тихо, словно в лесу в безветренную ночь. От соседних зданий падали слабые полоски света, и на одном потолке он увидел голубое мерцание телевизора. Но здесь внизу, где он сидел среди мусора, тишина казалась густой, как дым, и глубокой. Среди рваных газет, смятых банок, объедков и оберток с чипсов и сластей. Все, что выбрасывает прибой городских улиц.
Он выпустил клуб дыма, уже невидимый в сумраке. Что-то двигалось в глубине прохода, таясь, покачиваясь. Когда его рука вновь поднялась к губам, пепел сигареты посыпался по рубашке. У него дрожали пальцы.
Пьяница, устраивающийся на ночлег, или выискивающий чьи-то объедки. Да, за ним кто-то следил. Он чувствовал, как по его толстому телу ползает чей-то взгляд. Нет, он в проулке не один.
У себя за спиной он услышал взрыв хриплого хохота, донесшегося из окна пивной. Окна теперь превратились в прямоугольники желтого света, и от этого проулок казался еще темнее. Он, что, пробыл здесь так долго? Надо вернуться, пока ему не указали на дверь.
Что-то было там, среди теней.
Он попятился, сигарета прилипла к одной мокрой губе. Его каблук ударился о бак, и он выругался тихим шепотом.
Не здесь. Не сейчас. С этим всем покончено. Из теней донеслось рычание, низкое переливчатое рычание из самой глубины какой-то массивной груди. Сигарета выпала у него изо рта. Он повернулся и кинулся назад в безопасность толпы у стойки.
Они увидели деревню после полудня и сразу залезли на дерево (дробовик больно бил Майкла по спине), чтобы разведать что и как. Мечту они оставили в полумиле оттуда, хотя Майкла переполняли дурные предчувствия. Однако Меркади объяснил ему, что ни один вирим не прикоснется к лошади, подкованной железом, не говоря уж о железных стременах и пучке остролиста (они наткнулись на него в чаще), привязанного к луке седла. От нечеловеческих обитателей леса лошади ничего не угрожает, а люди редко осмеливались уходить так далеко от деревень или Великой южной дороги. Котт его поддержала, и Майки уступил, хотя его тревожила мысль об обычных зверях, водящихся тут. Львы, тигры, медведи… Его бы ничто не удивило. И он не слишком верил в остро пахнущее растение, которым Меркади натер лезвие его кинжала. Деревня была беспорядочно разбросана в изгибе быстрого прозрачного ручья. Вырубка тянулась на сто ярдов от крайних хижин, и земля там была вся в пнях, вокруг которых уже разрослись папоротники, шиповник и крапива. За изгибом ручья Майкл углядел другие расчистки, зеленеющие сочной травой, где паслась скотина. Над деревней висел полог голубого и серого дыма, а от мусорной кучи несло теплым смрадом навоза и падали. Хижины были глинобитными или бревенчатыми, щели замазаны глиной с берега ручья. Крыты они были дерном и древесной корой, а дверями служили шкуры, утяжеленные камнями.
Однако одно здание было совсем другим - построенная из тесаных досок и крытая дранкой на пригорке к северу от деревни стояла церковь, а рядом с ней - хижина побольше и поприятнее, в которой, конечно, жил священник. На выступах церковной крыши были кресты, в крохотных окошках - цветное стекло, а в звоннице колокольни медно блестел колокол. Колокольня эта была ниже окружающих деревьев.
В деревне, казалось, царило спокойствие, мужчины, возможно, трудились на крохотных полях или охотились в лесу. У ручья играли дети, одетые в некрашенные холст или шерсть, босые, чумазые, а неподалеку кучка женщин черпала воду из ручья, переговариваясь на непонятном языке, и их голоса разносились далеко в окружающей тишине. Другие сидели за прялками под навесами возле хижин или ковыряли землю в маленьких огородах грубыми мотыгами. На завалинке одной из хижин сидел старик, покуривая глиняную трубку, иногда удовлетворенно сплевывая и взмахивая ногой, когда к нему слишком близко подходила свинья, разыскивающая корм.
Свиньи, куры и собаки бродили по всей деревне, мешаясь с детьми. Отличала их, главным образом, худоба. Свиньи казались полудикими, куры были тощими и воинственными, а собаки - поджарыми и по виду напоминали волков, от которых их отделяло не так уж много поколений. Деревню окружал грубый частокол из заостренных кольев иногда с просветами, в которые можно было просунуть ногу. Частокол охватывал самые дальние хижины и заканчивался за ручьем, где на кожаных петлях были подвешены створки открытых ворот. Их никто не охранял. Место выглядело мирным и сонным.
- Легче легкого, - удовлетворенно шепнул Меркади.
- Но где мужчины? - с недоумением спросила Котт.
Ответом послужили донесшиеся издали крики. Лес заслонял, откуда именно. Майкл заметил, что женщины у ручья смолкли и посмотрели в ту сторону. Одна покачала головой.
- Там что-то происходит, - сказал он с разгорающимся любопытством.
- Нас это не касается, - заметил Меркади. - Видишь серого мерина в загоне за церковью? Он-то нам и нужен. Поистине прекрасное животное, но, увы, на освященной земле, куда мне нет доступа. Теперь ты должен положиться на собственную смекалку.
- Слушайте! - Котт пропустила его слова мимо ушей.
Лошадиный топот, нарастающий прибой голосов. Глаза Меркади весело заблестели.
- Свара! Сейчас самое время…
В дальнем конце деревни появились люди, конные и пешие. Двое впереди, казалось, спотыкались на каждом шагу… Нет, их толкали в спину. Высокий лысый человек в коричневом одеянии размахивал руками и кричал что-то о служителях дьявола, о дикарях.
- Я понимаю, что они говорят, - еле слышно произнес Майкл.
Ни Котт, ни Меркади словно бы не услышали его.
- Один из братьев! - Меркади сплюнул, его пальцы-сучочки нацелились на приближающуюся толпу, как два рога.

Предыдущая страница 11 Следующая страница


Иное царство 12

Раздавались выкрики, но теперь Майкл перестал понимать слова. Способность проникать в их смысл угасала, менялась. Он сознавал, что не знает этого языка. Значение слов, проникавших в его мозг, оставалось неведомым, но иногда оно внезапно становилось ясным, будто из туч вырывался солнечный луч.
Жители деревни всей ордой перешли ручей, их было человек тридцать-сорок, и все время впереди шагал высокий священник. Их злоба обрушивалась на оборванные дикого обличья фигуры, которые столкнули в ручей, так что взлетели фонтаны брызг. Майкл только сейчас увидел, что они связаны - что их руки крепко притянуты к телу.
Лисьи люди!
- Значит, священник вознегодовал на какое-то племя, - пробормотал Меркади, глаза у него блестели, как мокрый нефрит. - Так что с ними сделают? Утопят, сожгут или просто изобьют до бесчувствия?
Всадники проскакали через ручей, нагнувшись в седлах, подхватили обоих лисьих людей и выволокли на берег. Они лежали там, без толку пытаясь высвободить руки. Лица их были в крови, а один лишился своего головного убора.
Они больше не внушали страха, а казались странно уязвимыми, словно чучела, брошенные на потеху толпы. Они совсем не походили на страшные тени из прошлых воспоминаний Майкла.
- За что они с ними так? - спросил он, инстинктивно сочувствуя слабым.
- Лысоголовые лесные братья не любят племена, - сказал Меркади. - А племена боятся крестовых чар, которые чинят помехи вирим. Иногда какой-нибудь пустяк оборачивается оскорблением - подлинным или мнимым, либо случается кража. У них ведь совсем разные понятия о том, что хорошо, а что дурно, - у племен и жителей деревень. И происходит вот такое. Этим лисьим очень повезет, если они увидят еще один рассвет.
Майкла охватило бешеное возмущение.
- Они их убьют. Мы не можем позволить такое. Надо что-то сделать!
Котт и Меркади уставились на него.
- Мы здесь для того, чтобы украсть для тебя лошадь, или ты забыл? - ехидно спросил Меркади. - А вон тех всадников ты видишь?
Их было пять-шесть, ехали они на лошадках ростом немногим больше пони, но крепких и косматых. На них были кожаные панцири с блестящими бронзовыми бляхами и меховой опушкой. На головах - неуклюжие шлемы из кожи и рога. Забрала с отверстиями для глаз и клювом, прикрывавшим нос. В них чувствовались хищность и сноровка. Вооружены они были копьями с бронзовыми наконечниками и длинными кинжалами. У одного с бедра свисал меч в ножнах из волчьей шкуры, и у всех на панцирях были нарисованы красные кресты с ржавым оттенком, словно запекшаяся кровь.
- Кто они? - во всадниках чувствовалось что-то стихийное, что-то необузданное. Они хохотали, гарцуя вокруг распростертых пленников, а когда один лисий человек приподнялся и встал на колени, тупой конец копья тут же опрокинул его на землю. Священник проповедовал, воздев руки над головой, и деревенские жители притихли. Даже с такого расстояния Майкл различал злорадство на одних лицах, тревогу на других.
- Это воинствующие рыцари, воинство братства, - объяснил Меркади. - Защитники Деревень и Спасители Церкви. Тупые звери.
- Им неведомо милосердие, Майкл, - добавила Котт, - лучше держаться от них подальше. - Однако ее глаза пылали негодованием.
- Они же их убивают! - в ужасе почти крикнул Майкл, глядя, как удары тупыми концами копий сыплются на лежащих лисьих людей. - Что это за священник, если он способен спокойно смотреть, как они совершают убийство?
- Братья бывают всякими, - сказала Котт. - И хорошими, и дурными. Они здесь уже давно, может быть, века. Некоторые сами из племен. Однако в большинстве они смотрят на таких людей как на дикарей. «Хьетин» - вот какое слово они употребляют. И не любят, чтобы жители деревень имели дело с племенами.
- Ш-ш-ш! Смотрите-ка! - в возбуждении сказал Меркади. - Что-то там не так! Не удивлюсь, если сейчас пух и перья полетят!
Деревенские жители и рыцари явно встревожились. Священник еще сильнее замахал руками. «Племена идут!» - разобрал Майкл, и тут что-то черное впилось в горло священника, и он рухнул навзничь.
Деревенские на миг замерли, а потом бросились врассыпную. Волна бегущих захлестнула лошадей, и рыцари отпихивали их копьями, угрожающе крича. Майкл заметил какое-то движение за деревьями, и в ту же секунду на расчистку выскочила шеренга лисьих людей, и они с воинственными воплями помчались вперед, перепрыгивая пни. Через частокол на ближайшую хижину полетел пылающий факел, и кровля сразу занялась: дерн и кора чернели, повалил дым. У частокола лисьи люди остановились, посылая стрелы сквозь щели. Жители укрывались за хижинами, убегали, а двое смельчаков с трудом волокли труп священника от ручья.
Всадники понеслись галопом вверх по ручью в направлении дерева, где прятался Майкл. Они направлялись к воротам в намерении напасть на лисьих людей сзади - с наружной стороны частокола. Майкл увидел, как молнией блеснул обнаженный меч их начальника. Железный меч, не тускло-желтый бронзовый.
Майкл спрыгнул с дерева, и рыцари от неожиданности придержали лошадей, но затем поскакали дальше. Он услышал, как Котт кричит ему вслед, но даже не оглянулся. Кровь пела у него в жилах, он чувствовал себя таким же легким и пылающим, как подхваченный ветром уголек костра, и понял команду передового всадника: «Держитесь рядом, не давайте никому прорваться!» Смысл слов был так же ясен, как если бы их произнесла Котт. Что-то в нем взметнулось и обрело свое место. На бегу он машинально зарядил дробовик и встретил рыцарей у ворот.
Он увидел горящие под забралом глаза их начальника, и тут же грудь всадника словно разорвало - первый заряд попал точно в ее центр. Он не заметил ни треска выстрела, ни отдачи, и уже лихорадочно перезаряжал дробовик. Невыразимо громкий щелчок - а мимо упавшего начальника на него мчался второй рыцарь с копьем наперевес.
На этот раз выше. Заряд снес верхнюю часть головы: шлем раскололся и слетел в фонтане осколков черепа, обрывков мозга и темных брызг крови. Лошадь проскакала мимо Майкла. Ее мертвый наездник медленно соскальзывал вниз.
Четверо оставшихся рыцарей что-то кричали, а их лошади пятились и вставали на дыбы, напуганные громовым треском выстрелов. Майкл аккуратно переломил дробовик, выбросил две дымящиеся гильзы и перезарядил его. Все происходило, как во сне.
Новые крики - теперь со стороны деревни. В воздухе висел дым, трещало пламя, вопили женщины. Майкл шагнул вперед и выстрелил еще раз… слишком низко. Заряд угодил в морду лошади сбоку, и она сразу упала, а всадник перелетел через ее голову. Лицо Майкла словно осыпали теплые поцелуи, пока лошадь билась в конвульсиях, ее жуткая изуродованная голова покачивалась, точно цветок на стебле, - блестели кости, пузырилась кровь. Воздух внезапно пропах смрадом бойни. Майкл заколебался, эйфория угасла. И он промахнулся. Дробовик выпал из его обессилевших рук, а рыцарь, которого он спешил, кинулся на него с горящими глазами, скаля зубы.
…И замер, занеся кинжал. Воздух словно потемнел, мимо Майкла замелькали черные силуэты - призраки детских кошмаров под ярким солнцем. Всюду вокруг него были лисьи люди.
Пеший рыцарь зарычал и скрылся под пологом опускающихся и поднимающихся рук. Шмяканье ударов - и лисьи люди уже бежали дальше, оставив позади труп.
Оставшиеся всадники повернули лошадей и ускакали в пылающий хаос деревни. Майкл согнулся пополам - его вырвало на кровавую землю. Все происходило слишком вдруг, слишком молниеносно.
Он зарядил дробовик и пристрелил искалеченную лошадь, а глаза ему жгли слезы, горло щипал дым. На земле неподалеку блестел меч начальника, и он подобрал его, избегая взгляда остекленевших глаз, посверкивания обнажившейся кости. Грудь была разъята, как воскресная баранья нога. Он стоял в воротах и смотрел на деревню.
Загорелись другие хижины. Лисьи люди подожгли церковь, и огонь лизал колокольню. С визгом пробежала свинья и опрокинула ковыляющего малыша, который заливался отчаянным плачем. В сгущающемся дыму схватывались тени, ржали и кружили лошади, лязгал металл, кричали и вопили мужчины и женщины. Ручей волок подпрыгивающий труп. По воздуху, точно планирующие вороны, плыли комья пепла, облачка золы.
- Мой Бог!
- Твой Бог, - сказала Котт, и он стремительно обернулся с мечом в одной руке и дробовиком в другой.
- Ты смердишь кровью и железом, - с отвращением сказала Котт.
Он снова обернулся к страшному зрелищу, покачивая головой.
- Но почему, Котт? Почему они сражаются вот так?
- Так уж заведено в мире. В этом мире. Тебе не нравится то, что ты видишь, Майкл?
- Я был в упоении. Минуту назад, Котт, я был в упоении. Нет, правда.
Сражение, казалось, подходило к концу. Громче всего сейчас звучали рев и треск огня. Колокольня с грохотом обрушилась, во все стороны полетели горящие головни. Дым окутал деревню густым туманом, разъедая губы Майкла, оседая на его коже, на подсыхающую лошадиную кровь.
Из дыма появилась тень с безумными глазами, хрипло дыша. Котт поймала ее и засмеялась смехом, которого Майкл у нее никогда прежде не слышал. Она оглаживала обезумевшего от ужаса серого мерина и жгла Майкла зеленым огнем сверкающих глаз.
- Во всяком случае, мы получили то, за чем явились.
В дыму замаячили другие тени - цепь людей. Майкл попятился.
- Котт…
Лисьи люди. Они несли на плечах четверых своих товарищей и казались невероятно высокими - звериные маски на головах, торчащие острые уши. Они почернели от копоти, и их глаза жутко белели среди краски и грязи, покрывавших их лица. С поясов у них свешивались, кровоточа, отрубленные головы, и они волокли за волосы рыдающих женщин. Увидев Майкла, они завопили и бегом кинулись к нему.
Они явились за ним! Он знал, что так и будет, с того первого вечера, когда мельком увидел их там, у реки. Он принадлежит им.
- Котт! - его сковало отчаяние.
Они окружили его. Сверкали зубы, исходившая от этих людей вонь мешалась с запахом дыма. Вблизи они выглядели не такими уж и высокими. Ниже него. Болтались и щелкали ожерелья из костей, на кремневые топоры налипли кровь и волосы. У Майкла к горлу поднялась тошнота, и он судорожно сглотнул. Дробовик в одной руке мертвым грузом тянул ее к земле. Меч в другой был будто брусок свинца.
- Помоги мне, Котт!
- Тебе не нужна помощь, Майкл. По-моему, они хотят тебя поблагодарить.
И она быстро заговорила на неизвестном языке, однако Майкл понимал не так уж мало. Он воин, сказала она, знаменитый воин из дальнего края. Друг вирим.
Самый высокий шагнул вперед, остальные расступились перед ним. Слышны были только приглушенные рыдания женщин и треск огня.
Лисий человек сказал что-то, но Майкл не понял. Котт перевела ему:
- Меч. Он говорит, что это хороший меч, выкован из железа. Такие ковал Ульфберт, - она ухмыльнулась. - Он говорит: береги его. Им будет сподручно убивать вирим, если колдовство твоей огненной палки тебя подведет.
Лисий человек прижал кулак к груди и сказал еще что-то.
- Он говорит, что его зовут Оскирл, и он военный вождь своего народа. Его имя значит «костяное кольцо» - Рингбон на твоем языке.
Они оставили деревню догорать и ускользнули в лес, пока уцелевшие ее обитатели старались спасти то, что осталось от их жилищ. Было жутко смотреть, как лисьи люди скользят между деревьями. Они казались сплавленными из костей и мышц и двигались с беспощадностью и неутомимостью волков, а их ноги ступали совсем беззвучно. Они бежали через лес пятью параллельными рядами, а между ними еле поспевали их пленницы. Женщины уже не плакали. Глаза у них покраснели, лица были покрыты копотью. Они следовали за своими захватчиками, оглушенные, покорные, не в силах сопротивляться. Когда женщина спотыкалась, лисий человек чаще помогал ей встать, быстро вздернув руку. Иногда, однако, он просто волок ее за рваную одежду, пока она кое-как не поднималась на ноги. Все молчали. Они скользили по лесу, как быстрый ветер.
- Майкл. Майкл Фей.
Шепот прозвучал в его ухе как жужжание пчелы. Он оглянулся и увидел у себя на плече радужный блеск стрекозиных крыльев. Вздрогнув, он хотел смахнуть насекомое, но тут снова раздался тонкий голосок:
- Это я, дуралей. Меркади.
- Меркади! Черт подери!
- Потише. У людей племен слух, как у комаров. А вирим они доверяют немногим больше, чем жителям деревень.
- В чем дело? Чего ты хочешь?
- Посоветовать тебе кое-что. Я ухожу. Ты как будто нашел новых друзей, и они будут тебе полезнее, чем один из вирим. Так слушай: Котт ушла.
- Знаю. А куда?
- За твоей бойкой кобылой. Немного погодя, она встретит тебя дальше в лесу. Но я должен сказать тебе другое: за тобой охотятся. Мои люди чувствовали, как некие следовали за вами в лесу. И Всадник где-то близко. За тобой следят, юный Майкл. И за Котт тоже. А пока она с тобой, она почти во всем человек. Будь осторожен. Научись всему, чему можешь, от лисьих людей. Верность они хранят до самой смерти. И самые закаленные среди жителей Дикого Леса. Память о том, чем они когда-то были.
Он помолчал.
- Тут полно колдовства, Майкл. Дикий Лес пронизан колдовством насквозь. В безопасности ты будешь только под сенью креста в приютах братьев. Это деревня… Если священник убит, то половина оставшихся там в живых, к утру станет добычей падальщиков.
- Но почему?
Если бы стрекоза могла пожать плечами, то эта пожала бы. Ее глаза сверкали, как призмы в солнечных лучах.
- Возможно, месть. Даже народец моего собственного Провала будет рад, что участок леса возвращен ему, что магия креста ниспровергнута. Звери нападут на них сегодня ночью.
- А ты?
- А я порой бываю до отвращения мягкосердечен. Вот что случается, когда любишь полу-полу, как наша Катерина.
- Меркади, есть вещи, которые мне необходимо узнать. Я уверен, что я тут по какой-то причине.
- Конечно. Без причин ничего не случается.
- Всадник. Он следует за мной?
- Несомненно.
- Но…
- Я ухожу, юный Майкл. Я не провидец, чтобы толковать со мной о тайнах Дикого Леса. Даже вирим знают не все. Многое тебе придется узнать самому. Когда можно, я буду посылать кое-кого из наших помогать вам и сам буду навещать вас. И этот меч - поскорее научись им пользоваться. Железо - самый надежный убийца в этом краю, даже надежнее этой твоей гремящей огненной палки. И помни: остролист и волчье лыко - твои друзья. И еще лютик. Он отгоняет ведьм. И тысячелистник, чтобы лечить раны, нанесенные железом. Запомни все это, Майкл.
Крылышки стрекозы зажужжали в стремительных взмахах.
- Меркади… погоди…
Стрекоза взвилась в воздух, лукаво помахала крылышками и взмыла к вершинам могучих деревьев.
Примерно в трех милях оттуда они встретили Котт. Она стояла между Мечтой и украденным мерином. Широкий луч медового солнечного света падал на них, и ее лицо словно пылало белым огнем. Позолоченный триптих из какого-то другого времени. Но луч угас, и он увидел грязь на ее щеках и тунике. Она улыбнулась.
- Ну, теперь мы будем странствовать со всеми удобствами.

13

Странствования.
Они проделали долгий путь, и уже казалось, что вся его жизнь проходила под деревьями, - костры по ночам, ощущение твердой земли под спиной, вкус продымленного мяса. Долгое время - достаточное, чтобы далеко позади остался запах пожара и месть рыцарей. Достаточно времени, чтобы убрать детскую пухлость с его лица, накачать новые мышцы на его долговязой фигуре и придать ей новые пропорции. Поводья, нож и рукоятка меча натерли мозоли у него на ладонях, а его плечи раздались вширь.
Рингбон многому его научил: как выслеживать дичь в густой чаще, как узнавать ее тропы, как подкрадываться. Как убивать. И лесной язык все больше и больше просыпался в сознании Майкла, так что ему было все легче и легче вплетаться в пеструю ткань Дикого Леса. Он набирался лесных знаний и обнаруживал, что по большей части они уже были скрыты в нем, как и язык. Расцветал спрятанный бутон. Вот что он видел, что узнавал, а вместе с этим взрослел.
Заметил он это, когда его подбородок стал покрываться быстро растущими волосами. Люди Рингбона, следуя древнему обычаю, брили лица и коротко подстригали волосы, а потому кремневых бритв и гусиного жира для бритья было хоть отбавляй. Но волосы на его подбородке становились гуще, жестче, щетинились и царапались. В конце концов, хотя Котт возражала, он перестал их сбривать и еще до того, как ему исполнилось четырнадцать, превратился в бородатого мужчину. Это его напугало, но Котт не желала ничего обсуждать. И только посоветовала ему вспомнить притчу о том, что время подобно озеру. Но его охватило сомнение: действительно ли оно настолько неистощимо, если это место пожирает его воду.
Они следовали за племенем Рингбона, когда оно, подчиняясь смене времен года, кочевало следом за дичью. Он видел, как утренний иней сменялся снегом, который превращал дремучий лес в первозданную одноцветную страну чудес, где по ночам охотились белые совы, а по сугробам бродили седые от инея волки. Он убил медведя - в достопамятный день! - и шкура пошла на плащи для Котт и для него. Он вытаскивал белок из их гнезд в дуплах, кроликов из нор, а в голодное время года не брезговал и падалью. Люди Рингбона устроились зимовать на берегу полузамерзшей реки, вдали от деревень, церквей, отрядов воинствующих рыцарей. Там они построили жилища из хвороста, шкур, дерна и всякого другого подручного материала. Женщины, похищенные из сожженной деревни, с поразительной легкостью приспособились к новому образу жизни. Они учились от женщин племени среди которых были такие же пленницы, добытые в предыдущих набегах. Они коптили мясо, дубили шкуры, собирали хворост и носили воду, не жалуясь, хотя с каждым еще более темным месяцем морозы крепчали. По ночам между жилищами бродили волки, и как-то раз волк проскочил под откинутую шкуру двери, чтобы схватить спящего ребенка. Обитателей леса тоже мучил голод.
По заснеженным лесам бродили другие звери. Мужчины собирались в самом большом жилище вокруг вкопанного в землю очага, обсуждали, что предпринять весной, и неизбежно предавались воспоминаниям о прошлых зимах - страшных, темных временах. Четыре зимы назад человековолк подстерег женщину и убил ее. Следующей весной они его выследили, и на этой охоте погиб Файнос, хотя зверя они убили копьями с наконечниками, намазанными волчьим лыком. Но Файнос был еще жив, а потому им пришлось убить его, когда началась Перемена и в его жилах заструилась черная кровь волка-оборотня. А потом они съели и сожгли зверя, которым он стал, из уважения к человеку, каким он был. Ну и многое другое. Тот раз, когда явился большой отряд рыцарей, чтобы оттеснить племена на юг, в леса призраков, и они оказались прижатыми к реке. Пришлось поторговаться с троллем, которому принадлежал брод. И они ломали голову над загадками, а враги смыкались вокруг. Тролль был весельчаком, ему нравилось самому давать ответы, не меньше чем загадывать загадки. И он пропустил их (вирим относятся к племенам терпимее, чем ко всем другим людям), а затем вдоволь поизмывался над подскакавшими рыцарями и утопил троих, которые попытались перебраться через реку, не слушая его загадок.
Этот зимний поселок, в котором племя дожидалось весны, был невелик, и Майкл узнал, что не все напавшие на деревню были лисьими людьми. Некоторые были барсучьими, другие оленьими. В конце-то концов они все были одним народом, разъединившимся в незапамятные времена. К жителям деревень они ненависти не питали. Иногда даже помогали им, если тамошний брат не возражал, а рыцари были далеко. Но чаще все ограничивалось ненадежным перемирием. Те двое лисьих людей, схваченных в деревне, пришли туда торговать, но их обманули, а они бросились в драку и избили одного. В деревне стоял отряд рыцарей, и потому ее жители собрались их сжечь. При других обстоятельствах и с менее ревностным священником все можно было бы уладить более мирно. Однако лисьи люди разослали быстро гонцов к соседним племенам и на деревню напал отряд по меньшей мере из сорока воинов. Самих лисьих людей было около шестидесяти, а мужчин, способных сражаться, даже меньше двадцати. Их становится все меньше, говорили они. И с остальными племенами происходит то же. Мало-помалу звери, и рыцари, и зимы истребляют их. И скоро они исчезнут.
Странные люди! Они не сомневались, что обречены, но отказывались подчиниться какой бы то ни было внешней силе. Они могли бы давным-давно осесть в одном месте, стать жителями деревень, как все остальные, но отказались, подчиняясь какой-то древней традиции, теперь забытой. Они воины, утверждали они. И землю не обрабатывают. Но не могли объяснить, откуда им это известно.
Рингбон, как убедился Майкл, оказался замечательным учителем и наставником. Он был серьезен, даже мрачен, но бесконечно терпелив. Лишь изредка его чумазое лицо освещалось улыбкой, и он казался почти молодым. Угадать его возраст было невозможно - как и возраст всех остальных, кроме самых старых и самых юных. Все они были худыми, смуглыми, но широкими в плечах и невероятно ловкими - такими же быстрыми и уверенными в движениях, как дикие звери. Женщины были тоненькими и тоже смуглыми. В юности красивыми, но быстро старившимися. Стариков мучили распухшие суставы и ревматизм, и они, когда чувствовали, что их время подошло, уходили и терялись среди деревьев. Иногда тело находили и сжигали, иногда его успевали съесть звери. Лисьи люди не отличались особой чувствительностью, хотя своих детей ценили превыше всего.
На охоте Котт могла потягаться с любым из них и сидела с ними, когда они совещались. Ее бледное лицо резко контрастировало с их смуглыми лицами и с густой бородой Майкла. Майклу казалось, что они немножко ее побаиваются: ведь на бегу она обгоняла очень многих из них и знала повадки лесных зверей, как никто. Они считали ее отчасти колдуньей - слишком уж она любила лес. Они говорили, что деревья беседуют с ней. Она и Майкл были все время вместе. Она стала его тенью, оборотной стороной его жизни.
«Огненной палкой» Майкл не пользовался, хотя она и меч снискали большое уважение мужчин. И сохранили это уважение даже после его первых неуклюжих попыток охотиться и ставить ловушки. В их глазах он был колдуном. Быть может, это объяснялось быстрыми движениями среди деревьев, когда он был с ними, или смехом, доносившимся из глубины леса. Вирим охраняют его, говорили они. И считали его удачливым. В лесу он находил подарки - букетик лесных маргариток, подвешенного к ветке фазана, связанные ленточкой веточку и два сорочьих пера - и убеждался, что Меркади держит слово. Его люди были здесь, оберегали его и Котт, которая как никак была почти одной из них.
И один раз, охотясь в студеной предрассветной мгле, он увидел Всадника - на поляне под гаснущими звездами неподвижного на могучем вороном коне, точно статуя, высеченная из черного камня. У его ног стлались волки-оборотни, хищные вороны кружили у него над головой. Майкл, дрожа, побрел прочь. Лицо у него словно парализовало. Да, тот рядом и всегда будет рядом. Неведомая соединяющая их пуповина еще не разрезана.
Вот так текло время - незаметно, ничем не отмечаемое. Он потерял счет месяцам, но его не оставляло ощущение дисгармонии, чего-то полузабытого в дальнем уголке сознания, и оно все усиливалось по мере того, как таял снег, а в лесу набухали почки, и зазвучало птичье пенье. Надо ехать дальше. Достигнуть самого сердца Дикого Леса. Он по-прежнему верил, что Роза, его тетка, где-то в этом мире. Может быть, в замке Всадника, о котором упомянул Меркади. Поиски звали его.
Мужчины племени собрались в самом большом жилище обсудить весеннюю кочевку. Внутри было тесно, душно от запаха немытых тел и дыма. От людей веяло теплом, как от желтого огня - единственного освещения там.
Котт сидела, тесно прижатая к боку Майкла. Молодые люди, вернее сказать, мальчишки, жались у стен, так как им не хватило места сесть, и нагибали головы, чтобы не стукнуться о потолок. С него сыпались кусочки глины и коры: с весной проснулись мыши. Это, сказал Рингбон, доброе предзнаменование. Оно сулит хорошую весну и плодоносное лето.
Мужчины совсем исхудали. Отблески огня превращали их лица в черепа - глаза запали в черные провалы, скулы торчали. Зима выдалась не очень суровой, но в такой близости от сердца природы в темную половину года страдает все живое. Когда-то зима для Майкла была игрой в снежки, катанием на санках, возвращением из темноты к горячему какао и топящемуся камину. Теперь было другое: он ощущал зиму в своих костях, в рисунке ребер, выпирающих из-под кожи. Он видел ее в осунувшемся лице Котт. Зима была испытанием, ставила задачу выжить. По меньшей мере трое из очень старых и очень юных испытания не выдержали. Так был устроен этот мир.
Обсуждение велось абсолютно демократически. Мужчины знали, что Рингбон лучше всех знает, где могут оказаться рыцари, и что они задумают, когда сойдет снег. Семуин был самым лучшим охотником, знал все звериные тропы и держал в голове пути оленьих стад. А старый Ире знал, какие места надо обходить стороной, потому что они священны для вирим. И какие дары следует подносить древесному народу, чтобы благополучно проходить их заставы и пределы, хотя присутствие Котт его как будто сердило - ведь все это она, возможно, знала лучше, чем он.
Никто никому не отдавал распоряжений. Все облекалось в форму предложений, которые принимались или отвергались. Но по мере того, как наиболее знающие высказывали свое мнение, остальные начинали соглашаться. Рыцари отправятся большим отрядом на поиски тех, кто разорил деревню; весной лисьим людям нельзя будет торговать с соседними селениями, и им следует отправиться на юг в пустые леса, изобилующие дичью, хотя они и лежат ближе в Волчьему Краю. Туда рыцари за ними не последуют.
Кое-кто из молодых, явно гордясь собой, заявили, что не желают бежать от рыцарей: они победят их в любом бою, когда захотят, и уж тем более с помощью огненной палки Пришельца Издалека.
Наступила тишина - старшие молчали. Утвичтан - Пришелец Издалека - так они называли Майкла, а Котт называли Теовинн, Древесная Дева.
Это имя ее очень радовало.
Негоже втягивать Пришельца в ссору, которая касается только их самих, сказал Рингбон. Рано или поздно Пришелец пойдет своим путем, и ему совсем не нужно, чтобы его преследовала свора рыцарей. Он теперь совсем не похож на мальчишку, который сразил рыцарей осенью, и они его не тронут. Лучше оставить все так.
Рингбон посмотрел в глаза Майкла по ту сторону огня, и Майкл понял, что по мнению лисьего человека, он не останется с племенем еще на зиму и что тот никак не хочет стеснять его волю.
- Я пойду на юг с племенем, - сказал Майкл, подумав, что его путь в любом случае лежит туда, а ехать с одной только Котт ему не хотелось. Он чувствовал себя в этом краю совсем ребенком и знал, что ему необходимо научиться еще многому.
И в полутьме он чувствовал на себе ее взгляд. Она стиснула его плечо под толстой шкурой.
- Ты рад отправиться на юг?
Он не сумел ответить ей.
- Никто не приходит в Волчий Край и не покидает его, кроме тех, кого приводит и уводит Всадник, - сказала она, словно читая его мысли. - Даже вирим не ходят туда. А его замок, быть может, лишь сказка, легенда. Этого не знает никто.
- Он там. Я знаю.
- Откуда?
- В волшебных сказках всегда есть заколдованный замок, - улыбнулся он.
- Дурень! - но ее пальцы не разжались, и она положила прелестную головку ему на плечо.
И они двинулись на юг через тающие сугробы под мелодию бегущей воды. Шестьдесят душ пробирались по воскресающему лесу, неся на себе все свое имущество, самые свои жилища. Что-то было приторочено на спинах двух лошадей - исхудалых, со свалявшейся длинной шерстью, с костями, выпирающими из-под кожи холмистым рельефом голода.
Мужчины шли далеко впереди, сзади и по сторонам, чтобы заранее обнаружить врага. Они, мелькая среди деревьев, напоминали больших обезьян, разгуливающих на задних лапах, - туловища закутаны в меха и шкуры, на головах дикарские лисьи маски. Они припадали к земле, отправляясь в разведку, сливаясь с черными древесными словами, а когда за деревьями раздавался их птичий щебет, растянувшаяся толпа женщин, детей и стариков застывала на месте и терпеливо ждала нового сигнала. А Котт что-то нашептывала Мечте и серому, чтобы они не двигались. И только из ноздрей у них вырывались облачка пара.
Так проходили дни, а лес мало-помалу изменялся. Он выглядел гуще, темнее, а среди деревьев преобладали тисы, ели, остролист и сосны, с березой на более высоких холмах. Но погода становилась теплее, и они могли сбросить кишащие насекомыми меха, а Котт вымылась в озерке, хотя и взвизгивала от холода. Племя остановилось возле него на ночлег и ужинало вокруг костров копченой олениной, а патруль из молодых людей обходил лес вокруг, высматривая опасных зверей.
Но лес казался безжизненным: даже птицы попадались лишь изредка. И уже раздавался ропот: разумно ли было забираться в ту часть леса, где почти нет дичи.
Среди ночи Майкл внезапно проснулся и увидел над собой звезды и черные ветви деревьев. Котт прижималась к нему, а от ближайшего костра остались лишь тлеющие угли. Темные бесформенные фигуры лежали вокруг других догорающих костров. Холод был пронзительным, а его мысли - четкими-и острыми, как осколок кремня.
Что его разбудило?
Он осторожно выбрался из-под медвежьей шкуры. Котт что-то сонно пробормотала, лишившись источника тепла. Он поцеловал ее ухо и выпрямился, нащупывая в темноте кинжал.
Что-то там? Но дозорные заметили бы. Он выбрался за пределы лагеря, кивнув по дороге воину, который привалился к комлю дерева темным бугром.
- Тайм мэ, Утвичтан. Элмид на ситан, - и часовой махнул копьем: проходи.
Он аккуратно ступал по хрустящей инеем опавшей хвое и вытащил кинжал, жалея, что не взял меч. Железо тут могло оказаться лучше бронзы.
Ничего. Он отошел шагов на сто пятьдесят от костров, вокруг стоял смоляной мрак, вверху безмолвно мерцали звезды, его дыхание обволакивало лицо еле заметной белесой дымкой.
Глупость какая! Зачем было оставлять теплую близость Котт? Холод впивался в его мочевой пузырь, и он помочился на ствол ближайшего дерева. В тишине громко застучали капли, поднимался пар.
И тут он увидел его - силуэт на фоне более светлого куста. Уши в темноте высокие и острые, точно рога, два вспыхнувших огонька - его глаза.
Он бесшумно шагнул вперед, и в слабом свете звезд различил длинную морду, зубастую пасть, костный гребень над глазами и шерсть, плотно прилегающую к огромной голове. На шее до широкой груди свисала складка кожи. Он внушал впечатление поджарой массивности, черноты, возникающей из деревьев. И тут зловещие глаза уставились на Майкла, сузившись в две горящие точки.
Он невольно отступил, ничего не соображая от ужаса. В этом взгляде была такая злоба, такая сфокусированная ненависть, такой голод, что он ощутил его почти как физический удар.
Зверь прыгнул, и с пронзительным воплем, забравшим весь воздух из его легких, он повернулся и припустил во всю мочь.
Мимо проносился освещенный звездами лес. Колючки вцеплялись ему в ноги, нависающие ветки хлестали по лицу. Ему казалось, что он оторвался от земли, и его увлекает немыслимый ураган. Воздух вырывался у него изо рта, затем засасывался, леденящий, как растопленный снег. Он услышал у своего плеча жуткое рычание в тот миг, когда увидел багровые костры лагеря. Прямо у него на пути стоял дозорный и кричал.
- Вервулф! - вскрикнул Майкл, и тут же на его спину обрушился сокрушающий удар, что-то впилось в тунику, которую ему подарил Меркади, и разорвало ее, как мокрую бумагу, сбивая его с ног.
Воздух со свистом вырвался из его легких, когда его грудь стукнулась о землю, и он замер, ничего не сознавая, кроме смрада вокруг - тошнотворного, сладковатого, как запах разлагающегося трупа. И еще, кроме вздыбившейся над ним огромной тени.
Крики - но слишком далеко. Оборотень наклонялся над ним, протягивая руку. Майкл почувствовал, как холодная когтистая лапа с жуткой нежностью погладила его лицо, а гнусная вонь дыхания закупорила ему легкие. И сердце у него отчаянно заколотилось, он задыхался с открытым ртом, точно вытащенная из воды рыба, ему выворачивало внутренности, и слепая паника гнала адреналин по его артериям. Он увидел в восьми дюймах над собой глаза: радужка светилась, и желтизну пронизывали алые линии, точно прожилки - цветочный лепесток. А в центре - вертикальная, как у кошки, щель зрачка. Глаза казались огромными, как теннисные мячи, и вся их черная сила изливалась на лицо Майкла, точно лучи какого-то прокаженного солнца. Челюсти разинулись.

Предыдущая страница 12 Следующая страница


13 Пол Керни

В мгновение ока зверь выпрямился и отбил лапой летящее копье. Раздались крики, заколебалось пламя факелов. Зверь замер, оттянув черные губы с клыков. Еще одно копье было отброшено. Подскочил человек с коротким колющим копьем в руке, и оборотень сорвался с места.
Прыгнул, отбил оружие так, что оно вырвалось из руки. Человек отлетел, нащупывая на бедре нож, но зверь ухватил его за плечо, притянул к себе на грудь и сомкнул челюсти.
Хруст прозвучал в ночи как выстрел. Человек был отброшен - его шея была перекушена почти пополам. У остальных лисьих людей вырвался вопль горя и ярости. Они кинулись вперед, окружили зверя, замахиваясь длинными копьями с кремневыми наконечниками. Вервулф лязгнул зубами и перекусил древко, потом ухватил другое копье, подтянул воина к себе и еще одним свирепым укусом переломил ему позвоночник, а труп швырнул на остальных, сбив кого-то с ног. Кольцо было разорвано. Зверь ринулся вперед, ободрал лицо третьего человека молниеносным ударом когтей и вырвался из их круга. Ему вдогонку полетели копья, но в темноте нельзя было определить, попали ли они в цель. Зверь, ломая кусты, исчез среди деревьев.
Он сел на кровати, дрожа, мокрый от пота. Морда… Боже великий!.. Эта морда в каких-то дюймах от его лица, жуткое смрадное дыхание в его легких.
В комнате стояла тишина, светящиеся стрелки часов показывали половину четвертого. Даже шум машин за окном стих. Он нащупал сигареты на тумбочке, чуть не сбросив их на пол, а потом зажег лампу, и оазис света оттеснил темноту по углам.
Ароматный дым успокоил его дыхание, утишил биение сердца. Волки-оборотни. Черт!
Его томил страх - он еще никогда так не боялся с тех пор, как странствовал по волчьему лесу так давно в прошлом. Ведь этот лес, этот мир добирался до него и здесь. Он был уверен в этом. Столько признаков - рычание неведомого зверя в проходе в этот вечер, эти сны, в которых он заново переживал то, о чем успел забыть. Напоминания о том, как все было… словно его подготавливают…
К чему? К возвращению туда? Оборони Бог!
Наверное, воображение. Параноидные фантазии. Кошмары мучают всех, а рычала, конечно, собака. Просто он ее не разглядел в темноте.
Однако домой он вернулся на такси. Просто не мог себя принудить пройти какие-то жалкие полмили по ночным улицам. И ведь вовсе не темным и не пустынным - фонари… машины… Сумерки большого города, полумир. Безумие! И тут труднее верить во все это. В Ирландии легче - среди безмолвных лесов, крохотных полей, пустынных дорог. Ему и в голову не приходило, что и у этого города достанет души, чтобы так его потрясти. И вот он закуривает третью сигарету подряд в четыре утра, трясущиеся руки сбрасывают пепел на одеяло, а глаза то и дело пугливо скашиваются на окно.
Эти глаза! Ему уже чудилось, что они горят в полутьме за кругом света, отбрасываемого лампой. Странно, сколько ушло из памяти за долгие года: он уже почти забыл Рингбона, Меркади, брата Неньяна. Но только не Котт и не Розу. Слишком глубоко вошли они ему в душу, чтобы можно было исцелиться. Но все остальное расплывалось в тумане - детские сны, и фантазии, и полузабытые истории. Так было годы и годы. И вот теперь и наяву, и во сне он с каждым днем вспоминает все больше и больше. И не просто вспоминает, а видит… На прошлой неделе в метро.
В вагоне они были набиты как сардинки, дышали в лицо друг другу, утыкались локтями в чужие ребра. Было душно, и все-таки какие-то чертовы идиоты пытались читать «Файнэншл таймс». Смешно было смотреть, как они тщатся разворачивать широкие листы в плотном скоплении человеческих тел. Он, как всегда, отключился и уставился в грязное окно. Темные туннели, тускло освещенные станции, приливы и отливы входящих и выходящих пассажиров.
И вдруг по ту сторону стекла - треугольное лицо, сверкающие щелки глаз, красно ухмыляющийся рот…
Кровь отлила у него от щек, горло мучительно сжалось. Вирим здесь, в городе…
В двух-трех футах от него.
Дверь! С рычанием он растолкал стоявших рядом, опрокинул троих с «дипломатами», как костяшки домино, заработал локтями.
Двери почти сомкнулись.
Он вдвинулся между ними под испуганные и сердитые возгласы, раздвинул их с усилием, от которого на его толстой шее вздулись жилы, и почти упал на жесткий бетон платформы, вертя головой, как маньяк. Люди пятились. Поезд тронулся. Где же он? Где?
И тут это лицо проплыло мимо, смеясь, скаля белые зубы. В вагоне поезда, уплывая в темноту туннеля. И он услышал его хохот, злорадное хихиканье.
Он согнулся, хватаясь за колени, с трудом переводя дух, а кто-то в синей форме спрашивал, какого… он вытворяет?
Случилось это три дня назад.
Плод разгоряченного воображения? Перенапряжение нервной системы, ведущее к срыву? Или попросту алкоголь будоражит укрытое в мозгу?
Что с ним происходит? Начинается снова? Даже царапина от когтей или зубов волка-оборотня убивает, заражая жертву. В ту ночь, когда племя подверглось нападению, Майкл находился на четверть дюйма от смерти. Спасла его только толщина туники, подаренной Меркади, хотя когти и сорвали ее с его спины.
Вот так - все время совсем рядом, пока он бежал по лезвию ножа вместе с Котт. В Ином Месте смерть всегда находилась на расстоянии плевка, а расстояние это было жизнью, напряженной, нагой жизнью с кожей куда более тонкой, чем у него сейчас. Жизнь на бегу, расцвеченная страхом, и настолько полная насилия, что оно превращалось во вторую натуру. Если человека разломать, внутри он неотличим от зверя.
Но все это уже позади него - такова его нынешняя мантра. Эти мышцы, развиваясь во второй раз, развились по-другому. Он - другой человек, даже бороды не носит. Все это не имеет права снова вторгаться в его жизнь. Волки-оборотни, только подумать! Никакого права! Даже Котт. Хотя порой случайное сходство заставляет его замереть на секунду, он не хочет вновь забираться на эту карусель. Даже с ней жизнь не была сплошными розами. Иногда он видел ее нечеловеческую часть, видел в ней вирим.
Он взмолился, чтобы все это не настигло его вновь.

14

Они сожгли убитых и продолжали свой путь на юг, следуя через лесные чащи по редким звериным тропам. Теперь они стали еще более осторожными, выискивали волчье лыко, чтобы сделать свое оружие надежнее. А Майкла преследовала неотвязная мысль, что в ночь нападения волка-оборотня, он ответил на зов, и он не мог забыть, как когти волка коснулись его лица почти вопросительно перед появлением воинов.
Весна была в полном разгаре. Подснежники под деревьями уступали место нарциссам, коврам колокольчиков, примулам. Лес светлел, оживал у них на глазах, а ночи укорачивались. Когда первое потрясение прошло, племя заметно ободрилось. Через две недели они наткнулись на широкую звериную тропу, и несколько охотников отправились по ней попытать удачу, потому что вяленое мясо просто не лезло в горло. Майкл с ними не пошел. С каждой новой милей, уводившей на юг, в нем росла безотчетная тревога. Они с Котт ушли из лагеря и поднялись на лесистый холм над протянувшейся на запад долиной. До самого горизонта протянулась она, будто удлиненная чаша, наполненная деревьями в зеленой дымке развертывающихся почек и более темными вкраплениями не меняющихся хвойных.
- Ни людей, ни домов, ни дорог. Ничего.
- Это глушь, Майкл, дикие места. А чего ты ждал?
Он взглянул на нее. Котт ладила с лисьими людьми, но ни с кем не подружилась. Они еще ее побаиваются, решил он. Вероятно, вирим в ней им виднее, чем ему. Для него она оставалась такой же прелестной: тоненькая, как ветка ивы, закаленная, как стальной клинок. У него екало сердце, когда ее губы изгибались в улыбке, зеленые глаза вспыхивали. На ней был балахон из кожи лани, мягкой, как шелк. Он открывал матово-кремовую шею по ключицы. За пояс она заткнула кремневый нож.
- Деревенские жители так далеко на юг не заходят, - продолжала она. - Лес тут слишком дик, слишком много хищников, а по ночам поляны объезжает Всадник. И до Волчьего Края всего лишь несколько жалких лиг.
- Ну а твои? Они обитают тут. Или и они боятся?
Она невесело улыбнулась ему.
- Они все - мои, и волки, и вирим. Мы все одинаковы.
- Неправда, Котт.
- Разве? Спроси любого брата, любого купца, который странствует по большим дорогам под охраной наемных воинов. Спроси рыцарей, - она протерла глаза, словно устав. - Тут есть тролли. Темные, те, что не терпят солнца. И… гоблины. Так, по-моему, ты их называешь. У них есть крепости в некоторых долинах. Они сами по себе. Меркади рассказывал мне, что они едят все живое, а оружие изготовляют из мозговых костей, но он мог и шутить. Иногда они охотятся вместе с волками.
- А Рингбон знает про это? - внезапно лес показался ему полным тайн и коварства. Он уставился на пустельгу. Она кружила над залитыми солнцем древесными вершинами, а под ними его воображение, на миг вырвавшись на волю, рисовало зловещие тени.
- Конечно. Он ведь живет здесь.
- А я нет, - всегда чужой. Какая-то его часть навеки останется мальчиком с фермы. Он знал это. Вот почему он не пошел на охоту с остальными. Что-то в нем было против. Она поцеловала его в шею, пока он смотрел, как пустельга камнем упала на добычу.
- Эти братья. Они тоже не дома тут, - сказал он.
- Мне кажется, они из твоего мира. Возможно, порождение иных времен, но дышавшие тем же воздухом. Наверное, Рингбон может сообщить тебе больше, чем я.
- От Рингбона и его людей не услышишь ничего, кроме мифов и легенд. Поверить ему, так они по прямой линии происходят от владетельных князей или королей-воинов. Но они - дикари, Котт.
Она шутливо подергала его за бороду.
- А тогда, кто же мы?
- Чужаки. Иноземцы. Ты тут не больше дома, чем я.
- Мой дом здесь - рядом с тобой. Если мне достаточно этого, почему не тебе?
Он ответил ей растерянным взглядом и увидел, как по ее лицу разлилась краска.
- Проклятая женщина, которая, по-твоему, здесь! - сказала она. - Ты все еще думаешь так?
- Меркади сказал это.
- Меркади будет учить лису, как летать. Не все, что он говорит, правда. Он не все время заботится о твоем благополучии или о чьем-то еще. Таков обычай его народа.
- Твоего народа, - заметил он с улыбкой, но она не улыбнулась в ответ.
- Если эта твоя родственница и правда здесь, Майкл, то она потеряна для тебя, пропала навсегда. Этот мир не слишком приспособлен для счастливых концов. Смерть - вот что ты найдешь, если думаешь о поисках серьезно.
- Я люблю тебя, Котт.
Она растерянно промолчала. На ее лице радость боролась с раздражением. Потом она рассмеялась - громко и звонко.
- Дурень! - и она целовала его, пока у него не заболели губы.
- Я хочу, чтобы ты проводила меня в Замок Всадника.
Она сразу же перестала смеяться и рассердилась.
- Ты что, глухой? Не слышал, о чем я тебе говорила? Это невозможно, Майкл.
- Все равно, - упрямо сказал он.
- Ты боишься. Я чую твой страх.
Теперь настала его очередь промолчать.
- Какой демон у тебя за плечом подстрекает тебя? И сюда ты отправился со мной только ради нее?
- Нет, Котт, конечно, нет, - он не стал говорить ей, что отчасти подстрекнула его она, посулив средневековую страну чудес, которая оказалась этим суровым беспощадным миром.
Не сговариваясь, они пошли дальше, взметывая прошлогодние опавшие листья, будто гуляли по парку. Они направились вверх по откосу южной стороны долины и по безмолвному согласию остановились только, когда добрались до верха и между деревьями увидели густые заросли внизу, среди которых кое-где поблескивала река, и почти вертикальные столбы дыма над верхушками деревьев, скрывавших их лагерь.
Майкл споткнулся обо что-то, погребенное под листьями и землей. Он нагнулся из любопытства и извлек человеческую бедренную кость с остатками хрящей и мышц. Полный отвращения он отшвырнул ее. Смерть и тление повсюду. Насильственная смерть - один конец кости был обломан. Он пнул ее ногой, чтобы она отлетела подальше. Котт уставилась на него, потом вошла в свою лесную ипостась и начала, принюхиваясь, бродить по зарослям у начала склона.
- Котт, пошли! Пора возвращаться.
- Погоди!
Она пролагала себе дорогу через кучи хвороста, перевитые высохшими плетями плюща. Он нагнал ее.
- В чем дело?
- Я что-то чую.
И тут он тоже уловил легкий смрад в весеннем воздухе. Вонь разложения, застарелая, но заметная.
Они выбрались на полянку, где земля была почти голой, а ветви над головой сплетались в такие плотные арки, что солнечный свет почти не пробивался сквозь них, и они с Котт заморгали, пока их глаза привыкали к внезапному сумраку.
Старый, очень старый дуб - такой старый, что от него остался только обломок ствола, оболочка с черной гнилью внутри, но крепкая, как коренной зуб. Он казался косматым от плюща-душителя и был окружен кустами шиповника. У его корней покачивались широкие обвислые листья дурмана, словно встревоженные их вторжением. Смрад гнили и разложения был здесь таким сильным, что Майкл уткнул нос в рукав, но Котт словно бы неприятных ощущений не испытывала.
На земле валялись кости. Одни блестели белизной, другие были зеленовато-серыми от остатков мышечных волокон. Из-под спутанных черных волос им ухмылялся череп, а рядом костлявая пасть казалась огромным окаменелым пауком. Длинные кости были расколоты, чтобы добраться до костного мозга, а между ними валялись позвонки, точно причудливые камни. Полянка выглядела не то вандальски разрытым кладбищем, не то местом людоедского пиршества.
- Майкл, сюда.
Следом за Котт он углубился в заросли папоротника. Из них поднималось более высокое дерево - бук, на ветках которого кое-где сохранились перезимовавшие медного цвета листья. Тут было еще темнее. Деревья обступали их стеной, смыкались над ними мрачными сводами. Тишина и сумрак были как в церкви.
На широком комле дуба был распят человек.
В его запястья и лодыжки были вбиты темные колышки из какого-то твердого дерева. Живот зиял раной, а внутри нее чернело что-то вроде ягод ежевики. От него воняло, но не очень сильно, так как погода оставалась прохладной, а он, решил Майкл, провисел тут меньше недели. Лицо у него еще выглядело человеческим, хотя вороны выклевали глаза. Ожоги и порезы у локтей, колен и в паху говорили о пытках.
- Его они не съели, - пробормотал Майкл.
На земле рядом виднелось кострище. Судя по глубине золы, они терзали его долго.
Ветки терновника были согнуты в кольцо и нахлобучены ему на голову так, что шипы вонзились в кожу.
У Майкла по спине побежали мурашки. Он шагнул ближе. То, что он принял за язык, на самом деле оказалось деревяшкой, торчащей изо рта. Он осторожно дернул ее. Крест!
- Он был одним из братьев, - глухо сказала Котт. - Вот почему они не стали его есть. Боялись, а потому убили его так, как был убит его бог, - чтобы уничтожить его магию.
- Магия! - Майкл сердито фыркнул. В нем поднималась ярость. - Это твой чертов древесный народ? Меркади и все прочие?
Она покачала головой.
- Это плохое место, Майкл. Уйдем. Надо предупредить племя.
- О чем предупредить?
- О гримирч. О гоблинах. Возможно, они сейчас следят за нами.
Он выхватил Ульфберт из ножен. В смутном свете железо выглядело совсем черным.
- И пусть, погань проклятая.
- Не глупи! Если бы им был нужен ты, они схватили бы тебя ночью или когда ты был бы один. По отдельности они не сильны, но смертоносны, когда действуют скопом. Набросятся на тебя со всех сторон. Идем же!
- Погоди.
Он вытащил колышки, и труп упал на землю. Пригнуть руки к бокам было нелегко, а когда он почувствовал, как кожа сдирается у него под ладонью, к горлу подступила жгучая желчь. Он укрыл мертвеца листьями и хворостом, затем перевязал плющом две обгорелые палки и воткнул это подобие креста в землю. Странно, что подобная смерть священника так его возмутила, хотя, наблюдая, как другого священника поразила в горло стрела, он остался совершенно равнодушен. Быть может, дело было в уединенности этого места - он умирал совсем один, ведь кости пролежали тут уже долго. А быть может, причиной стал варварский способ убийства.
Все еще мальчик с фермы, подумал он с горькой улыбкой. Все еще не потерял способность ужасаться. Воздух был пронизан насилием не меньше, чем запахом разложения. Оно вызывало тошноту и питало его гнев. Кем был бедняга? Отшельником, искавшим озарения или миссионером, охотником за душами?
Они вышли из чащи и с облегчением вдохнули чистый холодный воздух долины. День склонялся к вечеру, и они торопливо пошли вниз по склону. Один раз Котт остановилась и прислушалась, наклонив голову набок. Но только ветер посвистывал в деревьях, и не шаги приминали листья, а начали падать первые тяжелые капли ливня, который продолжался до ночи.
Дождевая вода разливалась лужами, струилась с ветвей. В лагере женщины готовили укрытия, подвешивая шкуры к нижним сучьям, и невозмутимо следили за кострами, ожидая, когда вернутся мужчины. Воины, охранявшие лагерь, стояли, опершись на копья, а струйки дождя промывали канавки в их раскраске, каплями падали с носа. Младенец заливался плачем, пока мать не дала ему тощую грудь. Майкл и Котт молча сидели у своего костра, а мир вокруг одевали синие вечерние тени, и тяжелые тучи нависали над долиной совсем низко. Они предупредили старика Ире, оставшегося в лагере, что поблизости могут прятаться гримирч, и он обходил лагерь круг за кругом.
Лес в этот вечер выглядел зловещим, тени таили коварные угрозы. Майкл почувствовал, что племя вторглось туда, куда людям вход возбранялся. Только бы с охотниками ничего не случилось!
Гримирч. Они принадлежат к вирим, сказала ему Котт, - и не принадлежат. Их ветвь древесного народа давно отделилась от родичей и выбрала иной путь, темный путь. Люди Меркади были способны на свирепую жестокость, но равно могли терпеть или даже приветствовать присутствие чужака, человека, в зависимости от того, как он щекотал их воображение или давал пищу для размышлений. Они были капризны, разборчивы и столь же непредсказуемы, как погода, а гримирч были черным воплощением зла, немногим выше зверей. Вирим и гримирч давно стали врагами, не терпели друг друга, и ненависть между ними возгоралась тем сильнее, что они видели в своих врагах что-то, присущее им самим.
Для лисьих людей гоблины были просто легендой, одной из многих хранившихся в их памяти. О древесном народе они знали - те принадлежали к известной им части Дикого Леса. Но услышав от Майкла об этих новых невиданных чудовищах, которых затем описала Котт, старый Ире встревожился. Уж лучше рыцари, сказал он Майклу, чем опасности этого нового края, этой неведомой области Леса. Со времен Великого Странствования племена так далеко на юг не заходили, а тогда они двигались все вместе от гор на юге к северу, где леса были приветливее. Это было еще до того, как часть ушла и поселилась в деревнях, еще до рыцарей и братьев, до того, как были проложены Четыре Дороги.
На мгновение он напомнил Майклу Муллана - с такой же ностальгией тот говорил о лошадях под Ипром. Сходство было поразительным, но длилось не более секунды - Ире вновь стал седовласым дикарем с выкрашенной мареной кожей выдубленного непогодой липа и гнилыми зубами.
Охотники вернулись поздно вечером, ухмыляясь в ответ на приветствия женщин, радостно засмеявшихся при виде добычи, которую они несли на шестах. Три лани. Правда, худые, но взрослые. Несколько дней племя будет есть досыта.
Рингбон подошел к вновь разожженному костру, у которого сидели Майкл и Котт. Он жевал кусок сырого мяса, и по его подбородку стекала темная кровь. Другой кусок он протянул Майклу, и тот взял его с благодарностью, вонзил зубы в сочное мясо и почувствовал, как кровь соскальзывает ему в глотку. У других костров разделывались туши. Лани были уже выпотрошены, а внутренности уложены в грудную полость. Теперь они, поблескивая в свете костров, вывалились наружу. Ножи влажно сверкали в руках женщин, которые умело сдирали шкуру, отправляя в рот кусочки мяса. Дети постарше расставляли у костров глиняную посуду, какая только имелась у племени, а двое мужчин сгребали угли под коптильный навес. Настроение было почти праздничное, и Семуин выглядел довольным. Охотой распоряжался он, и в случае неудачи вина в значительной мере пала бы на него.
Рингбон сел к костру напротив Майкла, снял головной убор и принялся скрести затылок, покрытый короткими волосами. Поймал вошь и бросил ее в огонь. Она звонко лопнула. Лицо у него посерьезнело. Он стер кровь с подбородка и сказал Майклу, что разговаривал с Ире. Старик напуган. Они пришли в худой край, сказал он: слишком тут много опасных зверей и всякой нечисти. Надо вернуться на север, рыцари там или не рыцари. А что скажут на это Утвичтан и Теовинн?
Майкл заколебался. Да, ответил он Рингбону, в этих краях есть странные люди и странные звери, так что племени лучше быть все время настороже, потому что где-то близко бродят гримирч. И он рассказал Рингбону о том, что они с Котт нашли на верхнем краю долины.
Лицо лисьего человека утратило всякое выражение, как всегда, когда он размышлял. У Котт он спросил, что она знает про этих гримирч. Опасны ли они для отряда воинов, вот как у них? Каковы их обычаи? И, как ей кажется, насколько близко от лагеря они находятся.
Котт ничего толком не ответила. Сверх того, что она сказала Майклу и Ире, ей почти ничего не было известно. Лицо Рингбона вновь стало пустым. Ему надо поразмыслить над этим, сказал он, - по меньшей мере до утра.
Тут Майкл выпалил, что расстается с племенем, пойдет дальше на юг с Котт. Он идет в Волчий Край. При этих словах Котт обожгла его взглядом.
Головня в костре брызнула угольками, хворост зашуршал, как серебряная фольга. Теперь, когда дождь перестал, ночь была очень тихой.
Чего хочет Утвичтан - его дело. Ни один человек не может указывать другому, куда ему идти, ответил Рингбон, но глаза у него, устремленные на Майкла, стали черными, как кусочки угля. На секунду Майклу показалось, что обычная сдержанность лисьего человека оставит его и посыплются вопросы. Но Рингбон хранил молчание - только покачал головой и на миг уставился на пылающие головни. А когда вновь поднял глаза, в них было горе. Он протянул руку через костер, и Майкл крепко ее пожал. Огонь слизнул волоски с их кожи.
Их снабдят тем, что может пригодиться в пути - пищей, одеждой, шкурами для навеса. А их лошадей хорошо разотрут и накормят остатками ячменя. Затем Рингбон гибким движением поднялся на ноги и отошел к другим кострам, где кромсали туши и пировали.
- Так, значит, ты сделаешь по-своему, что бы я тебе ни говорила? - спросила Котт тихим напряженным голосом.
- Я должен. По-моему, у меня нет выбора. Ради этого, по-моему, я и оказался тут.
И воспоминание о Розе с блеском молнии в глазах. «Ты отыщешь меня, что бы они ни говорили? Обещаешь?» Да, она где-то здесь. Каким-то образом она знала, что с ней случится.
- Котт, прости, я не могу иначе.
- Нет, Майкл, ты меня убьешь!
- Не говори таких вещей даже в шутку.
Наступила ночь, настоящая ночь, непроглядный мрак в безветренном лесу. Майкл научился теперь и любить ее, и страшиться. В мире, правда, были ночные чудища. На самом деле, а не в сказке, и они рыскали во тьме за кругом света, падавшем от костров. Однако в деревьях была неизреченная красота, и в запахе дыма, завивавшемся у их стволов, и безмятежный покой, какого он не знавал даже в деревенской тиши Антрима. Иногда он спрашивал себя, сможет ли он жить, не тоскуя о них.
Лагерь затих, костры догорали, и почти все его обитатели спали, наевшись до отвала. Даже лошади стояли, закрыв глаза, подогнув одну заднюю ногу.
Майкл слегка задремал (он только так и спал все последние месяцы), но тут Котт легонько подергала его за плечо. Он, моргая, сел, уже хватая меч. По лагерю бесшумно двигались фигуры, исчезая из багрового марева угасающих костров. Воины.
- Что случилось? - шепнул он Котт и тут же понял сам.
Огни. Мерцающие синие огни среди деревьев. Они то слабели, то загорались ярче, как пламя тающего огарка, но были льдисто-синими.
- Злые огни, - пробормотала Котт. Они, конечно, видели их и раньше, но не в таком множестве. Бабушка Майкла назвала бы их блуждающими огоньками и напомнила бы ему, что они заманивают путников на гибель. Здесь, в Диком Лесу, они были игрушками древесного народа, безобидными, если не обращать на них внимания. Но теперь их собрались сотни и, встав на ноги, Майкл увидел, что они окружили лагерь плотным кольцом, будто костры осаждающего войска.
Он нашел Рингбона, а Котт вскинула на плечо лук и колчан, прежде потерев кремневые наконечники стрел высушенными лютиками. Магия лютика была слабой, но ничем другим они воспользоваться не могли. Самым грозным оружием в лагере был железный меч Майкла.
В деревьях перекликались совы, и один раз издали донесся волчий вой, но больше не было слышно ни единого звука. Лисьи люди набросали хвороста в костры, и вскоре лагерь стал похож на пронизанный солнцем янтарь в сердце ночи. Женщины усадили детей рядом с собой, а мужчины обходили лагерь по периметру.
Миновал час, и ничего не произошло; Майкл пошатывался, глаза у него слипались. Однако Котт была начеку, а мужчины стояли, опершись на копья, и тихо переговаривались или сидели на корточках, привалившись к стволам. Костры вновь догорали, потому что Рингбон запретил выходить за хворостом за пределы света, а тут его уже собрали весь. Две-три женщины бросили на угли сырые ветки, но они только шипели и дымили. Почти все дети уснули, прижавшись друг к другу - бесформенный бугор под шкурами и мехами. Напряжение рассеялось.
Раздался отчаянный вопль боли и сразу оборвался. Тут же полдесятка воинов устремились на звук, бесшумно осматриваясь. Они увидели валяющееся копье и брызги крови, а чуть дальше на опавших листьях лежали три пальца, точно три огромные личинки.
- Господи! - охнул Майкл.
Мерцающие злые огни внезапно погасли. В те мгновения, пока его глаза свыкались с более глубоким мраком, Майкл ощутил, как колотится его сердце, как бьется пульс на шее.
И словно взрыв бредового безумия.
Кипящая волна приземистых черных теней будто вырвалась из земли вокруг всего лагеря и накатилась на него. Они были черными, как смоль, широкими, как древесные комли, и ковыляли на коротких ногах с помощью непомерно длинных рук с ловкостью обезьян. Они хранили полное молчание, только поблескивали костяные украшения и костяное оружие.
Страшная орда опрокинула ближайшего воина, и он исчез под массой черных тел, закопошившихся на нем, точно черные личинки на падали. Видна была только его рука, все еще размахивавшая дубиной. Они с ужасающей быстротой ворвались в смутный свет костров, и тут их встретили люди Рингбона. Женщины подсаживали детей на ветви деревьев и влезали туда сами с самыми маленькими, а мужчины образовали кольцо, которое мало-помалу сжималось все больше, и вели отчаянный бой, отстаивая свою жизнь.
Для Майкла все слилось в нереальный кошмар смутных абрисов и когтящих рук. Гоблины скопились перед ним - по пояс ему и такие темнокожие, что и в отблеске костров он не различал их лица. Он ощущал удары когтей, в его ноги впивались клыки, и он пинками отшвыривал тела, плотные, тяжелые, покрытые мехом, похожим на кроличий. Он видел горящие глаза без зрачков, пустые, как голыши на речном берегу, и вновь, вновь, вновь опускал железный меч - хруст костей, чмоканье рассеченной плоти… штанины у него намокли от крови. Только когда он наносил им раны, они издавали звуки: пронзительное верещание, точно попавший в силки заяц. После того, как он одного за другим сразил троих, они начали избегать смертоносного железа его меча - даже легкая царапина была для них смертельным ядом - и набросились на другую жертву. Майкл опустил налившуюся свинцом руку и быстро оглянулся по сторонам. Справа и слева от него лисьи люди продолжали сражаться.
Но врагов было слишком много. Он увидел Котт - кремневый нож поднимался и опускался, волосы вороновыми крыльями взметывались вокруг ее головы. Он увидел, охваченный страхом за нее, как она перерезала горло одному противнику, другого отбросила ударом ноги, а третьего поразила в самое сердце, ловко уклоняясь от костяных стилетов, которыми были вооружены многие гоблины.
Поблизости бился Рингбон, с угрюмой расчетливостью, экономя силы, сосредоточенно хмурясь. Головной убор с него свалился, торс у него был в крови - его или врагов, Майкл решить не мог.
Упал Семуин - его повалили и вонзили в глаз острую кость. Майкл прыгнул на его место, рассек длинноухий череп, разбил оскаленные зубы ударом рукоятки, вогнал острие в рот третьего. Остальные попятились оскалившись. Даже клыки у них были черными, как уголь.

Предыдущая страница 13 Следующая страница


Иное царство 14

Круг быстро сжимался все больше. За их спиной были деревья в середине лагеря, на ветвях там укрылись женщины и дети, хотя некоторые женщины схватили оружие и дрались рядом с мужчинами. Майкл увидел, как одну женщину втянул черный водоворот, а потом десяток гоблинов утащили ее. Она отчаянно кричала. Ее сожитель бросился к ней на помощь, оказался в самой гуще гоблинов, и они искромсали его.
«Мы умрем здесь!» - ясность этой мысли поразила Майкла. Теперь он дрался рядом с Котт, и его тело словно все делало само. Его переполняло пьянящее чувство, он изгибался, рубил, колол, бил ногами. Все было по-прежнему бредово нереальным, и, может быть, поэтому ему казалось, что если он умрет здесь, то проснется в своей кровати дома и увидит за окном осеннее утро.
Но он устал. И уставал все сильнее, уже больше защищаясь, чем нападая, утрачивая стремительность, так что гоблины перед ним успевали уклоняться от его ударов. В руку ему повыше локтя впились когти и потянули вперед, туда, где ждала ощеренная пасть. Он споткнулся, ударил кулаком, разбив костяшки о зубы, и упал на колени в общей свалке, не в силах взмахнуть мечом. В бедро ему с невероятной силой вонзился сверху костяной нож, он закричал от боли и ярости, опрокинулся навзничь и почувствовал, что черные тела смыкаются над ним.
В следующий миг Котт и Рингбон разбросали врагов, расчищая путь для него. Его потащили назад: одной рукой он сжал нож, омерзительно торчавший из его бедра, а другая стискивала рукоятку меча.
Враги остались в стороне. Он выдернул узкую кость, снова закричав, и брызнула струя крови. На него навалилась слабость, ночь закружилась перед глазами. Рингбон и Котт уже вернулись в кольцо.
Над его головой плакали дети, и, подняв глаза, он увидел, что гоблины забрались на нижние ветки. Кольцо было разорвано. Лошади ржали в панике, и Мечта вздыбилась, стараясь сбросить черное чудище, вцепившееся ей в шею. Строй обороняющихся распался на отдельные кучки людей, окруженных бушующим морем звероподобных чудовищ. Ребенка сбросили с дерева, и он исчез в их гуще. Воин бил но челюстям, впившимся ему в запястье. Другой воин оттаскивал в сторону своего оглушенного друга, а на плечах у него висел гоблин.
Вот и все, подумал Майкл.
Заглушая шум сражения, вопли и стоны, над поляной прокатился громоподобный рев, и в тылу гоблинов возникла огромная тень с пылающими в голове двумя огнями, с двумя длинными руками, сокрушавшими все вокруг. Она схватила двух гоблинов за ноги и принялась орудовать ими, как дубинками, громя атакующую орду, а когда первая пара разлетелась в клочья, сцапала еще двоих. Враги в беспорядке пятились, и Майкл услышал, как они кричат от страха.
Вверху среди ветвей и стволов загорелся зеленый свет, будто магическое электричество, и гоблины, которые забрались туда за детьми, завопили, почувствовав прикосновение этой силы. Они дымились, загорались, объятые пламенем падали на землю и, волоча за собой шлейф огня, устремлялись к своим собратьям. Едва пламя, распространявшее запах горелого мяса, достигло остальных гоблинов, оно, словно живое, начало прыгать с одного на другого. Лес осветился этими адскими факелами. Гоблины прыгали и верещали в огненных муках, хотя пламя, казалось, не причиняло никакого вреда деревьям.
Ряды врагов стремительно таяли. Десятки чудовищ горели, и многие устремлялись в лес, точно обезумевшие светляки. Огромная волосатая тень, разделавшаяся с ними, теперь обрела зримый облик. Лицо было грубым, но веселым, глаза - два зеленых огня под тяжелыми надбровными дугами, нижняя челюсть, выпяченная вперед, чтобы огромные клыки не мешали смеяться.
- Двармо! - радостно воскликнула Котт, а Майкла по голове хлестнула ветка, и, поглядев вверх, он увидел, что с сука на него щурится Меркади.
- Я же говорил тебе, что буду присматривать за вами, - сказал он со смешком. А на коре вокруг него безобидно колыхалось зеленое пламя.
- Верно, - пробормотал Майкл. Все вокруг словно кружилось в сумасшедшем танце, пронизанном удаляющимся светом горящих гоблинов. Их вопли затихали в глубине леса. А рядом двигались темные тени, и он услышал, как Котт говорит быстро-быстро, успокаивая уцелевших воинов.
- Кимбр, - повторяла она; - Друг.
На огромном лице Двармо, лице тролля, все еще играла веселая улыбка. Но женщины рыдали, а воздух смердел запахами крови и гари. Он обволакивал Майкла, как туча, и Майкл уносился в его черную сердцевину.

15

Жаркое безоблачное небо серым смогом ложилось на верхние этажи наиболее высоких зданий, подпертое ревом уличного движения, придавленное сокрушительным солнечным светом. Он глотал сажу с каждым вздохом, его толкали и отпихивали, и он описывал на тротуаре сложные кривые, как шарик в игральном автомате. То шагай широко, то семени - идти ровной быстрой походкой удавалось не больше десятка секунд. Широкий шаг, семенящий шаг… от замусоренного тротуара в лицо ему бил отраженный жар.
Как летит время, думал он. Да нет, не летит - его смывает, точно водой в унитазе, и оно столько уносит с собой. А вот воспоминания остаются, даже самые нежеланные. Пятна, которые не вывести никакими химикалиями. Отрыжка.
Он соскальзывал то туда, то сюда, в его сознании толпились образы былого. Палящее солнце было забыто - он остановился, положив руку на бутылку, не замечая свирепых взглядов прохожих, не сторонясь, чтобы дать им дорогу. Он снова был в прохладном лесу, и темные лесные запахи туманили его мозг.
Он оглянулся на толпы, на кишение улицы, на могучие двухэтажные автобусы, на мчавшиеся легковушки. Как решить, что - что?
Дикий Лес был тут, в городе. Волки в проулках. Гоблин, прыгающий в вагон метро. Он хрипло усмехнулся и вновь зашагал по тротуару.
Когда он в этот вечер добрел до своих дверей, она ждала его. На лестничной площадке.
У него перехватило дыхание при виде волос цвета вороного крыла, бледной щеки, смутно освещенных тусклой лампочкой вверху, и в этот миг он отрезвел, весь поглощенный за вечер алкоголь тотчас улетучился.
Тут она обернулась, и боязливое изумление, вспыхнувшая радость рассыпались прахом. Опять эта проклятая девка. Забыла губную помаду? Алкоголь начал просачиваться обратно, смазывая четкость его мыслей.
- Майк! Вот и ты, - она употребила его имя неловко, словно заставляя себя.
- Вот и я.
Он поднялся по лестнице, тяжело дыша, изображая улыбку, которая с тем же успехом могла быть сальной усмешкой. Мышцы, заведующие улыбками, у него уже давно не использовались.
- И как раз вовремя. Я только что пришла. Проверяла, не ошиблась ли этажом, - она держалась робко, нервно и отводила глаза, пока говорила.
- Час поздний, - сказал он ворчливо, но мягко в последней попытке быть вежливым.
- Знаю, - она кивнула на закрытую дверь. - Можно мне войти?
Он пожал плечами. Что же, пусть так.
От беспорядка внутри ему стало тошно. Он включил слабую лампочку, отшвырнул ногой подушку и, подойдя к окну, открыл его. Секунду-две он смотрел вниз и вдаль на набитый людьми город, оранжевые уличные фонари, глаза машин. Где сейчас волки и где вирим, если они вообще тут, если его сознание не играет само с собой.
Покашливание. Он обернулся с виноватой улыбкой.
- Извини, задумался. Садись, пожалуйста. Выпьешь?
Она присела на краешек большого дивана. Он побрел к бутылке на комоде, но передумал, вздохнул и тоже сел. Ну вот, подумал он.
Молоденькая. Она выглядела до жалости молоденькой в своем городском костюме - блестящие туфли, тугие брючки, модная курточка и «дипломат», черт подери! Лежит поперек коленей, будто секретное оружие. Она, что, работала до этого-то часа?
Черные густые волосы, чуть касающиеся плеч. Большие глаза, темные, под бровями, которые были бы много шире и гуще, если бы она их не выщипывала. Круглое курносое лицо, умело накрашенные губы. Нет, не деловая женщина, скорее, деловой ребенок Он попытался вспомнить, какой она была тогда. Смутно вспомнились белые изгибы тела, мягкость. Груди, скорее крупные. Он положил между ними голову, некоторое время испытывая почти безмятежность.
А она разговаривала с ним.
- …я вовсе к этому не привыкла, а ты не позвонил, и вообще. Ну, я и подумала, что…
- Почему ты ушла ночью?
Она замялась. Ему показалось, что она покраснела, но свет был слабым.
- Ты был пьян. Болтал всякую чепуху, о деревьях, гоблинах и котах. А потом начал бормотать непонятно что, будто на иностранном языке. Я подумала: по-гэльски, или еще как. Я подумала, что прыгнула в постель к психу.
Против воли он улыбнулся, и на этот раз она улыбнулась в ответ.
- И мы?..
- Нет. Ты был слишком пьян. Но как-то даже мило. Все время извинялся.
- Ах, так.
Тишина, если не считать городского шума. Внезапно ему захотелось, чтобы эта девушка осталась с ним скоротать ночь. Но предстояло еще одно унижение.
- Я забыл, как тебя зовут.
Глаза было вспыхнули. Гневно. Он подумал, что она встанет и уйдет, но она ответила спокойно:
- Клэр.
Он кивнул.
- Я записала его. И мой телефонный номер. Оставила листок у кровати.
- Почему ты вернулась? - спросил он без обиняков, слишком устав, чтобы ходить вокруг да около.
- Не знаю. Наверное, проверить, сумасшедший ли ты или все-таки нет.
Они обменялись взглядом. Два чужих друг другу человека, стыдящиеся мимолетной близости. Но как ни странно, это породило в комнате ощущение товарищества.
- Так как насчет выпить? - спросил Майкл, словно предлагая перемирие.
Она покачала головой.
- А вот кофе я выпью, - в первый раз «дипломат» соскользнул с ее колен.
Ей было двадцать. Интонации указывали на престижное учебное заведение, от нее веяло дорогими духами. Он не мешал ей говорить, остро чувствуя, насколько непрезентабельно выглядит сам, надеясь, что она не заметит пустую бутылку, оттягивающую карман его пиджака, складку живота над поясом. Тщеславие, подумал он с иронией, забавная штука.
Было уже поздно, и город погрузился в свой краткий сон. Веки у него слипались от усталости, и вдруг он сообразил, что больше не воспринимает ее слова. Только приятный культурный голос, отгоняющий безмолвие. Он готов был сидеть вот так и бороться со сном всю ночь, лишь бы голос не умолкал. Пока она говорит и элегантно благоухает, лес не проникнет в комнату, и призраки не вырвутся из памяти, где их место.
Но она наконец умолкла и сидела, балансируя на колене пустой чашкой, будто в королевской гостиной. Другая рука опустилась на «дипломат», словно касаясь талисмана.
- Утром мне надо на работу.
- Мне тоже.
Наступила пауза, исполненная безмолвного общения.
- Мне надо встать рано.
- У меня есть будильник. Работает почти без сбоев.
Новая пауза. Темные глаза впивались в него. Внезапно ему стало ясно, что по-своему она страшится одинокой ночи не меньше, чем он. Однако он сохранял внешнее безразличие, убежденный, что переступил границу, нарушил обоюдный уговор избегать серьезности.
Внезапно она улыбнулась - широкой великодушной улыбкой.
- Обещай, что не будешь болтать во сне по-гэльски!
- Обещаю.
Теперь он не был ни слишком пьян, ни переутомлен. Они были бережны, нежны, старательно избегали всего, что могло бы неприятно задеть. Земля пребывала почти в полной неподвижности. А потом он положил голову между ее грудями и наслаждался ощущением рук, обнимающих его. Никакая глушь не заставила ее исхудать, никакие раны не покрыли рубцами ее кожу, и он прильнул к ее спелой плоти, словно мог укрыться в ней, а снаружи черное небо отступало перед зарей, а среди затененных улиц внизу в сумрачных закоулках несли свою стражу обитатели леса.
Словно бы очень долго он парил в какой-то неопределенности, в каком-то Неведомом Краю среди кружения знакомых и незнакомых лиц. Котт… но она изменилась - стала полненькой и широкоглазой. И его дедушка - старый Пат. И Роза. Она плакала.
Майкл, забери меня отсюда. Забери меня домой .
Домой.
Черной стеной встал Всадник, заслоняя ее. Он был огромен и черен, как беззвездная ночь. Он рос и рос - достиг высоты холма и превратился в замок с толстыми стенами на гранитном утесе. Полуразрушенный. На такой неимоверной высоте, что тучи завивались вокруг его парапетов, и капли сырости покрывали его, точно капли пота. У его колен поднимались деревья, могучие, старые, переплетенные, точно проволочная ограда. Корни они запустили глубоко в почву и каменные породы под ней. Их слившиеся воедино кроны казались ковром, сотканным, чтобы по нему ступали великаны; из-под них доносился вой волков, которые тысячами размножались там и убивали.
Он с криком открыл глаза. Котт крепко обняла его и зашептала:
- Все хорошо, милый, все хорошо.
Был день. В воздухе едко пахло дымом костров, где-то негромко причитали женщины. Люди вокруг приглушенно переговаривались.
- Меркади… - просипел он. В горле у него пересохло.
- Я тут, любезнейший! - и дьявольское лицо ухмыльнулось на расстоянии фута от его собственного.
Майкл закрыл глаза, и тепло Котт обволокло его. Голос Рингбона совсем рядом. Разные шумы. Он открыл глаза и поглядел в лицо Котт.
- Они уходят, так? Возвращаются на север?
Она кивнула. Позади нее маячила массивная фигура с клыкастым ртом.
- Эта часть леса не для человеческого племени, - сказал Двармо. - И потери их велики.
- И станут еще больше, прежде чем они пробьются назад в Человеческие леса, - подмигнул Меркади. Майкл еле удержался, чтобы не ударить его, но ограничился тем, что сел прямо. Рана в бедре была точно раскаленный докрасна гвоздь, который пригвождал его к земле; боль пронзала его тело повсюду. Сбоку лежал Ульфберт.
Повернув голову, он увидел погребальный костер, который оставалось только поджечь. Рядом черный бугор - сваленные в кучу вражеские трупы. Видимо, сотни и сотни. Жалкие остатки людей Рингбона собирали убогие пожитки. Женщины в кровавых порезах (знак скорби) с опухшими красными глазами, мужчины, будто двигающиеся мертвецы. У некоторых из ран все еще сочилась кровь. Уцелело их десятка два, не больше, а тех, кто еще держался на ногах, Майкл насчитал менее десятка. В середине лагеря стояли две лошади. Бока у них были искусаны, но они остались живы.
Перед ним на корточки опустился Рингбон. Предплечье и бицепс у него были в лубках из коры. Среди обитателей лагеря никто не остался цел и невредим. Включая Котт.
- Кадъей? - спросил лисий человек. Майкл ответил, что чувствует себя хорошо.
Рингбон на миг наклонил лоб почти к самой земле, а потом спросил, все ли еще они с Котт намерены и дальше держать путь на юг.
Майкл покосился на Котт, и она подмигнула ему, но глаза Меркади потемнели. Рингбон не обращал внимания на двух вирим, будто их тут и не было вовсе. Он молчал, и Майкл заметил борение чувств на обычно непроницаемом лице.
- Лучше пусть Утвичтан и Теовинн вернутся назад с людьми, - сказал Рингбон, словно эта мысль только-только пришла ему на ум.
Майкл покачал головой.
Рингбон кивнул, точно отвечая себе же и расплылся в одной из редких своих улыбок. Если… то есть когда они вернутся на север, племя они найдут в четырех днях пути от сожженной деревни. Совет решил, что уж лучше рыцари, чем древесный народ… На секунду его взгляд скользнул в сторону безмолвного Меркади.
- Дханвей моих, - сказал он в заключение. И Майкл в свою очередь пожелал ему доброго пути. Затем Рингбон молниеносно встал и отошел, чтобы помочь в сборах уцелевшим.
И они исчезли - не столько скрылись, сколько растворились среди деревьев. Сорок душ в поисках безопасного убежища. У Майкла возникло ощущение, что он присутствовал при неизменном древнем повторяющемся ритуале. Стремление людей кочевать в поисках лучших мест казалось таким же естественным, как смена времен года, пусть оно и приводило их к гибели.
С уходом лисьих людей воцарилась глубокая тишина. Майкл, Котт, Меркади и горбящийся Двармо поднялись по склону долины подальше от трупного запаха и дыма погребального костра. И развели собственный костер, чтобы вскипятить воду и заняться своими ранами.
На них коршуном упала ночь. На границе света от костра бессменным часовым стоял Двармо, точно широкий мегалит. Меркади вслушивался в шум леса, и его длинные уши поворачивались то туда, то сюда.
Майкл с Котт выпили настой лесных маков, чтобы притупить боль, и раскаленными ножами очистили раны друг друга.
Майкл, прижигая располосованные ноги Котт, думал, что шрамы останутся навсегда. И от мысли, что он своей рукой губит ее совершенство, ему стало невыносимо тяжело. Она была поджарой и налитой силой, как борзая, и ее груди выглядели совсем маленькими - два темных соска и почти ничего больше. Она распростерлась под ножом, и он поцеловал ее живот.
- Тебя надо подкормить, Котт.
- А тебя? С этой бородой ты смахиваешь на изголодавшегося пророка, хотя шириной плеч и поспоришь с Двармо. Как это ты умудряешься?
- Все дело в костях.
Они ели оленину, поджаренную с лесным луком и запивали ее ячменным спиртом, которым Рингбон поделился с Котт. Этот очень крепкий спирт был одним из сокровищ племени, так как они выменивали его у деревенских жителей. Он был прозрачным, но пахучим, словно к нему добавили капельку ржаного запаха и запаха летней пыли. Они смочили им раны, и Меркади давился смехом, глядя, как они вздрагивают и морщатся от боли. Сам он отказался пригубить спирт, напомнив им, как сладок сыченый мед его Провала.
Они подбросили хвороста в огонь - ночной мрак сгустился еще больше, потому что с запада наползли тучи, пряча звезды и обещая дождь к утру. Деревья покачивались и тревожно гнулись под ветром, их верхушки наклонялись, опускались и поднимались, точно волны бескрайнего темного моря. Огонь их костра был крохотным рубином, яркой булавочной головкой в мутной лесной тьме - погребальный костер догорел, и мертвые соплеменники Рингбона разлетелись по ветру, точно тучи черных бабочек, устремляющихся к дальнему пламени.
- Так вы направляетесь на юг, - сказал наконец Меркади, и в глазах его не было и следа насмешки. Майкл зевнул. Его руки обвивали Котт, он упирался подбородком в ее макушку, а ее холодные пальцы переплелись с его пальцами.
- Может, вам известно, в какой край вы вступаете, - продолжал Меркади. - Его назвали Волчьим не зря. И волки, это еще самое безобидное из того, что вас ожидает там.
- Мы знаем, - твердо сказал Майкл. Ему почудилось, что Котт вздрогнула, и он обнял ее еще крепче.
- Да?.. Сестрица Катерина, ты-то знаешь. Тебе известно, что рассказывают о юге. Почему, ты не отговоришь его?
Котт изогнулась в руках Майкла и потыкала палкой в костер.
- Его не отговорить. Он ищет и не откажется от поисков.
В ее голосе слышалась усталая горечь.
- Родственницу, которую забрал Всадник? Так-так. Значит, ты надеешься отыскать ее, Утвичтан?
Майкл промолчал.
- Дай-ка я расскажу тебе одну историю, Нездешний, такую старинную, что и твоей даме она, наверное, неведома. Как и все хорошие истории, она правдива и, быть может, объяснит тебе, куда ты рвешься. - И он начал:
- Несколько лет тому назад - десять раз по пятьдесят или меньше, что для Дикого Леса не более одной дождевой капли, братья порешили обратить в свою веру людей в лесу и отправили посланцев в дальние деревни. Деревенских жителей убедить оказалось нетрудно, ведь кресты и святые слова отгоняли зверей. Ну и люди, те, что теперь образовали племена, хотя тогда они звались мерканами, те, что охраняли деревенских, остались не у дел. Их отличала - и отличает - гордость, и, когда они увидели, что в них больше не нуждаются, тотчас покинули своих былых подопечных. Ведь те утратили доверие к ним, а они в те дни были несравненными воинами, преданными своему ремеслу, - даже вирим их уважали. Но теперь их чурались и мало-помалу они превратились в жалких кочевников, какими мы видим их сегодня.
Но я уклонился. Эти братья в своей надменности замыслили подчинить кресту весь мир. Число их росло я росло, и все больше простых людей стекалось служить им. Вскоре они уже силой подчиняли деревни, которые уклонялись от обращения или хотели, как прежде, жить под охраной мерканов. Вот тогда-то воины лесных братьев и стали именоваться воинствующими рыцарями.
Даже древесный народ, питающий к братьям отвращение и презрение за то, как они своей святостью отравляют лес, даже мы знавали среди них истинно хороших людей, которые проповедовали всеобщую гармонию и хотели пребывать в мире со всеми, включая и древесный народ. На первых порах таких было немало, но со временем терпимость обеих сторон пошла на убыль. Сначала с церковных кафедр поносили вирим, а вот теперь дело дошло и до племен. В Диком Лесу идет своего рода война. Вновь я отвлекся. Извините меня. Вирим ведь стоит начать, а дальше им удержу нет. Истории для них как вкусный напиток, который хочется посмаковать. Каждую надо расшить узорами и проникнуть в нее поглубже. И всякий раз, пересказывая ее, будто опять добываешь руду, выплавляешь и куешь заново.
Ну, как я уже упомянул, надменность братьев и их вооруженных прислужников была такой, что порешили они возвестить свою благую весть на всех прогалинах в Лесу, а значит, и в запретных местах на юге, где звери бродили, как хотели. Эта часть Леса в те дни была еще не столь губительной, а человеческие общины, которые охотились и обрабатывали землю внутри ее пределов, оставались такими малочисленными, что их и замечать не стоило. Некоторые осмеливались забираться даже южнее, даже в Волчий Край… и не возвращались. Впрочем, точно неизвестно, каким был Лес в те времена. Остались только легенды - мифы вирим и сказания людей, от которых пошли племена. Но среди сказаний есть и рассказы о том, как люди в свое время миновали южную часть Леса, двигаясь от гор на север. Жуткое это место, говаривали они. Ни единый человек там жив не останется. Но почему, они объяснить не могли.
А братья, Нездешний, пришли не из-за гор. Они пришли из твоего мира или другого, похожего на него. Они пришли через дверь на севере, а потому не изведали ужасов и невзгод пути через южные леса. Их кресты, говорили они, остановят любого зверя, и они избавят деревенских жителей от суеверного страха перед Волчьим Краем. Они и его возьмут под крыло своей церкви.
И они собрали отряд под началом брата, звавшегося Епископ, который пользовался у них большой властью. И он повел этот отряд на юг в запретные здешние леса.
С ним отправились двадцать пять братьев, полсотни рыцарей и вдвое больше простого люда.
У них были мулы и лошади, чтобы везти снаряжение, и они гнали с собой коровье стадо и овечью отару, так как надеялись основать там священное селение - наполовину храм, наполовину крепость. Говорят, они взяли с собой как талисман кусочек плоти своего бога, но, думается мне, даже братья на такое непотребство не способны.
Итак, в одно весеннее утро они с песнопениями отправились в путь и скрылись в лесу. Больше их никто не видел.
Годы и годы до людей в деревнях доходили всякие слухи. Они построили свою крепость, но она подверглась осаде. Они превратились в дикарей, точно племена. Они погибли от рук вирим или гоблинов. В глубине Леса колдовство братьев утратило силу. Они добрались до гор и ушли в страну за ними. Всадник забрал их к себе в замок.
Через два года собрали второй отряд. С ним отправились только три брата, и один из них прежде был мерканом. Фелин, Финн и Дермотт. Их сопровождали сорок рыцарей. Лес поглотил и их.
(Костер перед ними трещал и плевался угольками. Двармо стоял неподвижно, наклонив голову - он тоже слушал рассказ Меркади.)
На этом походы на юг кончились. И с тех пор в эти места не решался проникнуть ни один человек. Постепенно леса, граничащие с Волчьим Краем - вот эти леса вокруг нас - тоже были покинуты. Говаривали о черных тенях среди деревьев, о вампирах, которые крали детей и выпивали всю кровь из коров. Об оборотнях, пожирающих человеческую плоть…
- Гоблины! - перебил Майкл.
- Гримирч. Да. В те дни они были более робкими. С тех пор увеличилась и их уверенность в себе и их численность. Об этом позаботился Всадник. Говорят, тени погибших братьев, рыцарей и простолюдинов все еще бродят здесь среди деревьев, а души их заперты в замке Всадника.
- Так что же случилось с ними на самом деле? - спросил Майкл, не сомневаясь, что вирим это известно.
Меркади зловеще улыбнулся.
- Почему ты думаешь, что я осведомлен об их судьбе?
- Ты и твои как будто знаете все.
- Что так, то так, - последовал небрежный ответ. - Просто мы не болтаем об этом всем и каждому.
- Так что же произошло? - повторил Майкл.
Меркади уставился на пламя костра.
- Некоторое время наши следовали за ними на почтительном расстоянии. Подойти ближе мешали кресты, мессы и все такое прочее. Они находили одинокие фермы, крохотные деревушки - мы знали их и не тревожили. А некоторые так даже знакомились с тамошними обитателями. Крепкие были ребята. Да и как же иначе, раз они жили совсем уж под боком у Волчьего Края. Но жили они в ладу с лесом, а не вопреки ему, и между ними и вирим был мир. Так вот, братья обращали их в свою веру либо убеждениями, либо силой. В селениях побольше оставался брат и пара рыцарей приглядывать, чтобы вера их не оскудела, а отряд двигался дальше.

Предыдущая страница 14 Следующая страница


15 Пол Керни

К тому времени, когда он углубился в Волчий Край, они оставили позади десятки и десятки своих. Останавливаясь на ночлег, они воздвигали кресты на камнях с мыслью впоследствии проложить между ними дорогу. Они придавали крестам магическую силу дымом своих кадильниц и святой водой, так что, возможно, они стоят там и по сей день. Братья выбирали для них самые крепкие дубы.
В первые дни у них все шло гладко. Они видели злые огни, но не обращали на них внимания, и разбивали для ночлега укрепленный лагерь, что в лесной чаще не так-то легко. Но затем начались беды. Скот и овцы норовили разбежаться, и часть пропала. Люди, рискнувшие выйти ночью за пределы лагеря, не вернулись. Два посланных за ними рыцаря тоже не вернулись.
Тогда они начали соблюдать больше осторожности. Им пришлось забивать скот, чтобы есть, - дичи не попадалось вовсе, а отправиться на охоту подальше они не могли. Волки следовали за ними большими стаями, и братьям пришлось стоять по ночам на страже, чтобы отгонять зверей, и они все больше уставали, а необходимость все время быть начеку подтачивала их стойкость и спокойствие духа.
Они уже заметно углубились в Волчий Край и все чаще видели зверей, им совсем незнакомых. Тролли крались по их следам, с древесных ветвей за ними подглядывали гоблины. Простой люд начал роптать на братьев, говоря, что их затея не имеет смысла, что за деревьями нет ничего, кроме смерти. Некоторые потребовали повернуть назад, но Епископ и старший рыцарь усмирили их. Однако ночью многие ушли, перетянув на свою сторону трех братьев и горстку рыцарей. Они вломились в деревья, уповая вернуться тем же путем и добраться до лесов человеческих. Не добрался туда никто.
Шли недели, и на каждую утреннюю мессу сходилось все меньше молящихся. Когда их осталась сотня. Епископ решил, что разумнее повернуть обратно, и решение его было встречено общей радостью. Только в ту же ночь их лагерь окутался густым туманом. Одни впали в панику и убежали в лес. Других зарубили рыцари, когда они бросились грабить припасы. И сами братья поддались страху, а он подточил их силу. Звери проникли в лагерь, где люди метались, оставшись без пастырей. Только несколько братьев сохранили твердость веры, и вокруг них сплотились самые мужественные рыцари и простолюдины. К утру в живых их осталось не больше двадцати, и сам Епископ погиб. Лагерь был опустошен, залит кровью, всюду валялись разбросанные запасы и убитые животные, но нигде не было видно ни единого человеческого трупа.
Что произошло потом - неясно. Вера уцелевших была крепка, и между ними не возникали раздоры. Вирим оставили их на милость гримирч, но до меня доходили слухи, что этот маленький отряд направился на юг в поисках места, где деревья кончаются, и над ними вновь распахнется открытое небо. Кое-кто из наших утверждает, что это им удалось, что гоблины потеряли их след в самой глухой части леса, и они в конце концов добрались до Гор На Краю Света. Но это более предположение. Вполне возможно, что их кости тлеют на прогалинах, куда даже гоблины не заглядывают. Или же их забрал Всадник. То же самое произошло и со вторым отрядом, который вели три брата. Волчий Край поглотил их всех.
- Ты говоришь так, словно сам был там, - заметил Майкл, вглядываясь в лицо Меркади.
Тот испустил опасный дребезжащий смешок.
- Вирим и правда помогали гоблинам, волкам, человековолкам. Мы же как-никак дети одного отца.
Наступило молчание. Двармо шагнул к костру, поднял пухлый бурдюк, который оставили им люди Рингбона, и приложился к нему, делая огромные глотки и причмокивая толстыми губами, из-под которых торчали клыки. По его лицу разлилось блаженство.
- Теперь ты знаешь, навстречу чему идешь, Нездешний. Чему ты обрекаешь нашу сестру, - негромко сказал Меркади.
- Они следят за нами, - добавил Двармо. - И давно напали бы на нас, да только боятся вирогня.
Майкл поднялся, охнув от боли в бедре, и обнажил меч. Однако за кругом света он увидел только переплетение древесных ветвей и темную стену стволов. Заухала сова и где-то скрипуче закричал фазан. Майкл словно бы вернулся в лес у фермы, только деревья там были пониже. Тут его окружали могучие великаны со стволами шире его роста. Он вложил меч в ножны и рассеянно погладил морду Мечты. Лошадей привязали поближе к костру, и они вели себя очень спокойно, если вспомнить безумие предыдущей ночи.
- Я все равно пойду. Даже один.
- Один ты не пойдешь, - мрачно сказала Котт и хмуро уставилась на лес.
- Да будет так! - Меркади сплюнул в костер.
Раздалось шипение не по величине его плевка. Пламя резко затрещало.
Майкл стремительно обернулся.
- Что ты затеваешь?
- Пытаюсь охранить ваши шкуры, насколько хватает моей силы. Вирогонь, Майкл Фей. Мой дар тебе.
Пламя взметнулось выше, доставая ему до пояса, до плеч - и вот уже заколебалось у него над головой узкой огненной спиралью. Быстро менявшей цвет. Она стала голубой, затем зеленой, и их лица внезапно омыл мерцающий подводный свет, того же оттенка, что и пламя, пожравшее гоблинов.
- Вирогонь, - повторил Меркади. - Милость леса, дарованная вирим. Сок земли, претворенный в свет.
Он наклонился вперед, и языки пламени погладили его треугольное лицо, взбежали по всклокоченным волосам, лизнули глаза. Их изумрудный цвет был почти таким же, как цвет пламени. Несколько секунд казалось, будто оно вливается в его глаза и выливается из них вращающимися слезами. Затем Меркади сделал глубокий вдох, его птичья грудь неимоверно расширилась, и пламя втянулось в его открытый рот, влилось ему в глотку, точно вода. Огонь костра вновь стал оранжево-желтым, но Меркади раздулся так, что, казалось, вот-вот лопнет. Он шагнул к Котт и внезапно прижал черные кожистые губы к ее губам, Майкл вздрогнул, а Меркади словно бы подул. Котт рванулась, но пальцы, впивавшиеся ей в плечи, удержали ее, а на шею Майкла легла широкая тяжелая ладонь, мешая ему вскочить, и бас Двармо пророкотал над ним:
- Не бойся. Меркади оказывает вам великую честь, расщедрясь на такой дар. Сиди тихо.
Меркади отпустил Котт. Она чуть не упала навзничь, белки ее глаз были заведены кверху. Майкл судорожно дернулся, но не ему было тягаться силой с Двармо.
На его губы легли губы Меркади, сухие и легкие, как опавшие листья. У него возникло ощущение, будто в его рот врывается ураганный ветер, жаркий ветер, обжигающий ему глотку, как крепкое вино, которое разлилось по всем его нервам и жилкам, и ему почудилось, что он светится, точно неоновая вывеска, точно рождественская елка, обвешанная гирляндами лампочек. Оно взорвалось у него в мозгу, фейерверком пронизало каждую часть, каждый нейрон, каждую клетку - и озарило лес в его сознании. Он вырвался из жаркой тьмы сквозь камни, глину, почву - слой за слоем оставался позади, - а потом, уже медленнее, по клубкам корневой системы, вверх по древесным стволам, ощущая стремительную смену времен года, как дыхание ветра сквозь толстую кору. И вот - плещущие листья, где солнечное тепло согревает и бодрит его, а воздух бежит по жилам, точно кровь. И вот он брошен, скользит вниз, назад в почву, в глину, в камень под ней, чтобы начать с нового начала.
И на его лице - теплые желтые отблески костра, а груз у него на плече - рука Двармо, помешавшая ему упасть. Он посмотрел по сторонам: у костра развалился Меркади, ухмыляясь и храня серьезность в одно и то же время. Котт, по виду такая же ошеломленная, как и он сам, встряхивает головой, будто отгоняя назойливую муху.
- Что ты сделал? - спросил он Меркади и пошатнулся, потому что Двармо наконец отпустил его.
- Наградил тебя даром, который лесовики почуют за мили и мили. Вирогонь. Теперь вы можете сами им воспользоваться - ты и Катерина. Вместе, но только один раз. Лесовики будут принимать вас за вирим до тех пор, пока и если вы не воспользуетесь огнем. Когда он вас покинет, вы вновь обретете человеческую сущность, а люди тут считаются просто скотиной. Не забывайте этого.
- Как мы можем извергнуть его?
- Узнаешь, Нездешний, когда это будет по-настоящему нужно. Но помни, воспользоваться им можно только один раз.
От кромки света донесся глубокий бас Двармо:
- Тебе… оказана честь. Наши редко делятся этим даром с другими.
- Ради чего? - спросил Майкл у Меркади.
- Потому что я люблю твою даму, - они с Котт обменялись взглядом, а Майкл смотрел на них с недоумением.
- И еще, думается мне, ты предпринял нечто важное. Нечто предопределенное. По-моему, сюда тебя привел не просто каприз, и, по-моему, причину ты не знаешь. За этим кроется что-то большее.
Вирогонь тихонько пел в костях Майкла, чуть щекотал его.
- Ты знаешь дорогу к замку Всадника?
Меркади кивнул.
- Мы все ее знаем. И Котт тоже. Он - точно тень на краешке зрения, всегда там.
Майкл посмотрел на нее.
- Так ты знаешь? Ты знаешь, что он существует, что он реален?
Она промолчала. Ее губы были сжаты в узкую гневную полоску.
- Далеко до него? - спросил Майкл у Меркади.
- На расстоянии дурного сна. В этом краю расстояния обманчивы, а прямые линии - одна насмешка. Будете идти, пока не найдете… Все, кто является сюда, рано или поздно, находят его, если Всадник этого захочет. Может, до него только лига, а может, тысячи и тысячи. Ты найдешь замок, когда он этого захочет. Когда решит, что ты готов.
- Готов к чему?
- Готов отдать ему свою душу.
Утром Меркади с Двармо исчезли, хотя на земле возле костра было нарисовано ухмыляющееся лицо. Майкл прислушался. Долину заполнял густой туман, колыхавшийся, точно океан. Над ним возвышались вершины деревьев - косматые великаны, бредущие к берегу. В лесу стояла тишина, и бледное солнце только-только раскинуло первые лучи над восточным горизонтом, и пары в воздухе заиграли маленькими радугами.
Котт лежала по другую сторону погасшего костра и смотрела на него. Ночью он мерз без ее тепла в его объятиях, но она не приближалась к нему с той минуты, как в нее был вцелован вирогонь. Чудится ли ему или правда что-то новое появилось в ней, что-то связанное с народом Меркади, а не с человечеством? Неужели глаза у нее стали уже, а уши длиннее и заостреннее?
Но едва она встала, откинув меха, как он выругал себя за дурацкие фантазии. Перед ним была та гибкая прелестная девушка, какой он ее знал, и в нем проснулась страсть.
- Котт?
- Что? - спросила она, продолжая укладывать вещи в сумку.
Он прикоснулся к ее плечу, и она замерла, не поднимая на него глаз.
- Нет, Майкл.
- Но почему? Мы целую вечность…
- Я не буду любить тебя, пока ты продаешь душу ради другой женщины.
Она плакала. По ее щекам струились слезы, хотя лицо хранило неумолимую твердость.
- Она же моя родственница! Черт побери, Котт, я думал, мы с этим разобрались. Я думал, ты перестала тревожиться из-за этого. Ведь ты - та, кого я люблю.
- Тогда найди мне мою душу, Майкл.
- Что?
- Если я подмененная, моя душа тоже в замке Всадника. Отправился бы ты на ее поиски?
Он не сумел ей ответить. Его охватила растерянность. Она была непредсказуема, как дождь. Черт его побери, если он знает, что сказать, чтобы умиротворить ее.
Он отвернулся.
- Займусь завтраком, - проворчал он, ошарашенный обидой. Все в здешних местах было не тем, чем казалось. Он уже жалел, что не послушался Рингбона и не ушел с ним на север.
Если Рингбон еще жив. Возможно, и он и его племя уже превратились в груду трупов.
Ему на затылок легла рука Котт, и он сразу обернулся, чтобы встретить ее поцелуй. Они жадно прижались друг к другу, и он тут же задрал ее тунику.
- Прости, - сказал он, уже взяв ее, и она повторила «прости». И так они просили прощения друг у друга во внезапном порыве страсти, превратив это в подобие молитвы, и вскоре уже мнилось, что они испрашивают прощения не только за прошлое, но и за все грядущее. Они винили себя в том, что все сложится в будущем так, как сложится.

16

Вечер выдался тихий. Он стоял за стойкой и наливал кружки. То есть наливал бы, если бы кто-нибудь потребовал пива. Зал был почти пуст. Двое-трое завсегдатаев пялились на дно кружек, а в углу старики метали дротики, медленно шаркая к мишени и обратно.
Снаружи долгий день сменялся ясным голубым вечером, и уличное движение казалось совсем спокойным в сравнении с ревом и грохотом часа пик, который он ненавидел. Иногда слышалось рычание проезжающего мимо красного автобуса.
Он оперся о стойку и закурил сигарету, что хозяйка строжайше запрещала.
Клэр. Вот в чем загвоздка.
Не слишком умно спутываться с девушкой на десять лет моложе тебя, верящей в истинную любовь, благородство и все такое прочее.
Но очень приятно.
Ему нравилась ее элегантность, городская подтянутость. В ней не было ни на йоту ничего сельского. Город был для нее всем.
В окне бара на миг возникло лицо. Оно ухмыльнулось до ушей, глаза превратились в щелочки, полные зеленого света, уши заострялись, как листья.
Меркади?
Он проковылял через зал, с треском распахнул дверь и уставился свирепо на вечернюю улицу в свете фонарей.
Ничего и никого.
Сердце у него колотилось, рвалось из груди. Он прижал кулак к ней, стараясь отдышаться, а все вокруг подпрыгивало и танцевало, а фонари рассыпали блестки звезд.
Он, пошатываясь, вернулся за стойку под недоуменными взглядами посетителей.
Грудь ему сжимал железный обруч, затягиваясь все туже, все невыносимее, перекрывая доступ воздуха в легкие. Он качнулся к ряду бутылок, звякнул рюмкой о коньячную, плеснул. И огненная жидкость обожгла ему рот, согрела глотку.
Двое посетителей у стойки спрашивали, не помочь ли ему. Он отмахнулся от них и подумал: «Черт! Я же старею. Я умираю тут».
В окне мелькнул Меркади? Он уже не был так уверен. Столько прошло времени, что одно дьявольское лицо мало чем отличалось от других. И его губы растянулись в жуткой мертвой усмешке. Обруч распался, легкие заработали. Мир вокруг перестал шататься, и у него хватило сил засмеяться тревоге стариков. Остаток коньяка окончательно его исцелил, а один из пенсионеров заплатил еще за одну рюмку для него. Щедрый жест! Он благодарно поднял рюмку.
Что с ним происходит? В любой тени ему мерещатся чудовища. Город, когда темнело, чем-то напоминал Дикий Лес. Слежка. Нет, это не игра воображения. Когда он в сумерках шел с Клэр, то чувствовал, что за ними идут. Мягкие шаги по тротуару. И, конечно, ничего нельзя увидеть.
А как-то ночью его разбудил стук копыт по мостовой под окном его квартиры. Стук, а не лязганье подков. Копыта без подков, ведь в Ином Месте лошадей не подковывали.
Он отпросился с работы пораньше. Посетители подтвердили его ссылку на нездоровье. Хозяйка посмотрела на его лицо и кивнула, ничего не сказав, чем очень, его удивила. И только направившись к двери, он заметил свое отражение в зеркале за стойкой - последнее время он предпочитал не смотреть на себя. Лицо в тяжелых складках, как обычно, светлые волосы отодвинулись ото лба еще больше, но только лицо это было белее снега, а глаза вылезали из орбит. Его губы искривились от страха и отвращения к себе. Он вышел на улицу.
В сумрак фонарного света, к машинам на мостовой, к длинным тротуарам, усеянным людьми. Кто шагал быстро, кто еле волочил ноги.
Слишком уж тихо, черт подери, даже если где-то тут Меркади охраняет его.
Только станет ли Меркади его охранять? Он и ему подобные удалились, бросили его и Котт на произвол судьбы, после того что произошло в Волчьем Краю. Может, он теперь в союзе с человековолками и Всадником. Все они одним миром мазаны.
Еще несколько лет назад такие мысли у него не возникли бы. Воспоминания тогда его не тревожили, не лежали на поверхности. Они были погребены где-то глубоко, и мысль о всякой нечисти, о гоблинах показалась бы нелепостью. А теперь не то. Теперь это не сказки.
Его глаза испуганно рыскали по темным закоулкам, но там как будто ничто не пряталось. И только когда он переходил совсем безлюдную площадь, ему померещился сгусток темноты на одной ее стороне. Он остановился, всмотрелся. Но там ничего не оказалось.
А Клэр ждала его у двери и втащила внутрь к свету и запахам ужина.
Она была вегетарианкой, и, берясь за макароны на озаренном свечами столе, он поймал себя на улыбке: как бы Котт разделалась со всем этим - да и с ним заодно - в те дни. Клэр говорила о работе, о начальстве, о погоде - подумать только! Его молчание действовало на нее угнетающе, это было ясно. Но он улыбнулся, выпил за ее здоровье красного вина - куда более тонкого и легкого, чем то, которое он пил в Диком Лесу, - и ей как будто сразу стало легче. Хот» она продолжала тревожно поглядывать на него, когда, по ее мнению, он этого не мог заметить.
Потом они лежали на диване, а в глазах у них отражался свет телевизионного экрана, будто отблески голубоватого пламени лагерного костра. Она лежала на нем, странно тяжелая, и он подумал, что тело у нее удивительно мягкое, будто под кожей нет мышц.
Он заморгал и скользнул дальше по дороге в сон. Его сознание вновь балансировало между сном и кошмаром. Ему чудилось, что он смотрит широко открытыми глазами в угол комнаты, а в углу этом сидит Котт и глядит на него. Он попытался приподняться, но Клэр давила его своей тяжестью. Она как будто спала.
В сумраке глаза Котт зелено блестели, а уши торчали сквозь волосы. Длинные уши, как у оленя.
Он сбросил Клэр с себя, и она со стуком скатилась на пол. Он кинулся в угол. Ничего. Сон. Воспоминание из давнего времени, когда он якшался с лесными духами. Лесные духи! Черт! Он свихивается. В этом все дело. Он галлюцинирует, воскрешает какие-то детские фантазии.
- Какого черта?
Клэр! Он обернулся. Она потирала бедро и смотрела на него с сердитым недоумением.
- Извини. Я… мне что-то приснилось. Такой неприятный сон…
- Еще один? - теперь она прониклась сочувствием. Погладила его по лицу.
- Я подумала, что что-то не так, едва ты вошел. Ты был таким бледным, Майкл. Будто привидение увидел.
Он чуть не засмеялся, но удовольствовался улыбкой и поцеловал ее в губы. Она притянула его к себе. Огромные темные глаза, спутанные волосы, кожа гладкая, как фарфор. Персики и сливки, подумал он. Английские розы. Навряд ли она хоть раз в жизни ночевала под открытым небом.
Телевизор что-то бормотал, бормотал, когда они сбросили одежду, и на миг его свет лег на ее кожу зелеными отблесками, точно свет вирогня в лесу. Но длилось это одну секунду. Она была на нем: глаза закрыты, нижняя губа закушена, словно она что-то считала в уме. Ее полные груди с темными кружками сосков колыхались в такт ее движениям. Он положил ладони ей на бедра и тоже закрыл глаза, отдаваясь знакомым ощущениям. Но, пока его тело отвечало ей, пока они вместе приближались к чудесному завершению, он какой-то частью своего сознания видел лицо Котт в свете огня. Он смотрел на солнечные лучи в деревьях, высоких, как многоквартирные башни, чувствовал на лице прохладный ветер весны.
Он помнил все с удивительной ясностью. Все, что произошло в Волчьем Краю.
Они отправились на юг, и каждое утро солнце вставало слева от них, но свет не сразу пробирался сквозь кроны гигантских деревьев. Он падал сквозь ветви широкими полосами и снопами, раскалываясь на копья и стрелы, когда достигал молодых веточек и развертывающихся листьев, а потом рассыпался на движущиеся пятна, которые ковром устилали землю.
Сплетение крон становилось все гуще с каждым днем пути, ветки плотнее примыкали друг к другу, вершины деревьев вели бой за свободное пространство и солнце, и теперь они двигались словно в вечных сумерках. Лошадиные копыта ступали по мягкому перегною почти бесшумно в ровном ритме, а ночи были черными хоть глаз выколи, звезды оставались невидимыми где-то там над балдахином древесных ветвей.
В этом нижнем мире было сыро и знобко, будто деревья заключили под своим сплетением конец зимы, холодный воздух и сырость. Их нижние ветки сгнили и отмерли из-за недостатка света, и от мертвой древесины исходил скверный запах, точно от мокрой бумаги. Находить сухое дерево для костра становилось все труднее, и Майкл с Котт нередко крепко обнимали друг друга в бесконечном мраке ночи, а лошади беспокойно переминались с ноги на ногу рядом с ними.
Нелегко было и определять верное направление. Хотя Котт на прямой вопрос и указывала примерно, куда им следует идти, Майкл считал необходимым сверяться с солнцем и звездами в тех редких случаях, когда их удавалось увидеть, так как его угнетал страх, что иначе они начнут кружить и кружить, пока не сложат свои кости на гниющих листьях. Он Ульфбертом метил деревья в отчаянной попытке придерживаться прямой линии, но его не оставляло чувство, что это лишнее, что они следуют маршруту, который был намечен для них давным-давно.
Один раз он решил залезть на дерево, чтобы увидеть солнце, и вскарабкался на сотню футов по стволу старого лесного великана, цепляясь за гнилую кору, так что под ногтями у него набились черные вонючие волокна. Он уловил слабый намек на солнечный свет и понял, что где-то там вверху мир продолжает жить своей жизнью. Заря разгорается каждое утро, и восходит луна. Но верхние ветки были слишком ненадежны. Они не выдержали бы его веса, и ему пришлось спуститься, а разные личинки и клещи с дерева обсыпали его одежду и впивались в кожу под волосами.
В седельных сумках у них было достаточно вяленого мяса и кореньев. На несколько недель. И к лучшему - лес тут казался безжизненным. Угрюмость утра не скрашивала ни единая птичья трель, и ни разу не видели они следов дичи. Казалось, бесчисленные деревья выпивали всю животворную силу земли, не оставляя места ни для кого и ни для чего другого. Как-то вечером, когда они, дрожа, жались у костерка, еле тлевшего у самых их ног, Майкл сказал это Котт.
Она кивнула.
- Разве ты не чувствуешь ее?
- Чего?
- Здешней мощи. Ею даже воздух пропитан. Деревья - ее часть и питаются ею, но только они, если не считать зверей Всадника. Тут все прогнило от магии, Майкл. Как застойный пруд.
Беда была и с водой. В лесу попадались ручьи - узкие, еле пробивающиеся среди корней, полные ила. Вода в них была темной, точно портер. Они все-таки пили ее, но через две недели Майклу стало плохо. Он почти ничего не помнил - только удар о землю, когда он соскользнул со спины Мечты, да лицо Котт, склоненное над ним бесконечное время, пока его рвало и он обливался потом. Затем все провалилось в пустоту, его сознание потеряло всякую связь с телом. Его били судороги, рассказывала ему Котт позднее: вот почему у него прокушен язык, а заживавшая рана в бедре вдруг снова раскрылась, словно лопнула кожура подгнившего плода.
Продолжалось так два дня, а вечером второго он очнулся и ощутил собственную вонь и вкус крови и рвоты во рту. Котт сидела рядом, как красноглазый призрак. А вокруг вздымались деревья, огромные и безмолвные, как всегда, и дыхание леса казалось омерзительнее его собственного смрада.
После этого они начали кипятить воду. Впрочем, Котт словно бы ее не опасалась и пила мелкими экономными глоточками. Но кишечник Майкла оставался расстроенным, а раскрывшаяся рана и стертые в кровь ягодицы превращали верховую езду в непрерывную пытку. Он пил отвар из лошадиного ячменя, и это немного помогло, но и лошади уже исхудали из-за постоянного голода. Скудный подлесок их не соблазнял. Они обгрызали кору молодых деревцев и жевали редкие кустики жесткого вереска, которые кое-как боролись за жизнь у подножья стволов. В кожу им впивались огромные белые клещи. Если их не трогали, они насасывались кровью, разбухали, становясь с мизинец Майкла, и отпадали.
В некоторых зловонных ручьях Котт ловила лягушек, они снимали с них кожу и опасливо съедали. Хотя Майклу вкусом они напоминали протухшую свинину, вреда от них не было, и теперь Майкл с Котт задерживались попытать счастья у каждого ручья, чтобы поберечь остатки вяленой оленины.
А потом настал день, когда они услышали звонкое журчание вольно бегущей воды, не еле сочащейся, как в прочих ручьях, и, повернув на звук, выехали к прозрачному потоку, струящемуся между берегами, поросшими зеленой травой и шиповником. В изумлении они спешились и вдосталь напились чудесной чистой воды, которая после привычной мутной жижи показалась им вкуснее всякого вина. И - еще поразительнее! - непроницаемый балдахин над головой тут был разорван: несколько минут настоящий солнечный луч пронизывал воду, заставлял блестеть отполированные камешки на дне ручья. Майкл засмеялся, но Котт молчала, а потом ее вырвало. Все ее тело мучительно извивалось.
- Что с тобой? Что случилось? - сам он чувствовал себя замечательно, точно чистая вода вымыла из него всю лесную грязь.
- Вода… - хрипло простонала Котт. - Она жжется. Жжет меня. Майкл, Майкл, это святая вода ! - и она упала в судорогах. Ее снова стошнило.
Испуганный, ничего не понимая, он оглядывал ручей, понюхал воду и увидел на дне крест, выложенный из черных камней.
- Это сделали братья. Они отравили крестом воду, когда проходили тут, - с трудом проговорила Котт. По ее подбородку ползли блестящие капли слюны.
- Не говори глупостей, Котт. Это хорошая вода. Самая лучшая, какую мы пили в здешних Богом забытых местах.
- Твой бог забыл их, не мой! - и она снова забилась в судорогах.
Он стоял в полном ошеломлении, злясь, сам не зная на что. Лошади жадно щипали траву. Им она не вредила. Он положил ладонь на плечо Котт, но она стряхнула ее, поглощенная своими страданиями. Майкл выругался и отвернулся.
Что-то между деревьями. Что-то стоит в их тени.
- Котт! - он выхватил железный меч.
Не человек. И не похож на человека. Высокий, тощий, черный, как деготь. А Котт его не слышит!
- Черт тебя возьми, Котт!
Столб - высокий, выше него, - стоял, как узкий мегалит в десяти ярдах от ручья.
Прежде это был крест. Его обвивали засохший шиповник и жимолость. У основания валялись поперечины, свалившиеся с вертикального ствола и догнивающие на земле с медлительным упорством дуба. Майкл ощутил прилив… чего? Облегчения? Остатки благочестия, память о молившемся в церкви ребенке, которым он когда-то был. Он прикоснулся к старому столбу почти с нежностью. Значит, братья и рыцари прошли этим путем несчитанные века тому назад. Они пили из ручья и оставили свои знаки.
- Все хорошо, Котт. Мы в безопасном месте.
- Ты-то да. Это место… - она умолкла в новом пароксизме. Сочувствие в нем боролось с раздражением.
Передышка Майкла длилась недолго. Наутро они покинули ручей с крестом, и вновь их окутал лесной сумрак. Котт была бледна, молчалива, и время от времени ее все еще сотрясала дрожь. Но Майкл все равно наполнил свой бурдюк чудесной водой.

Предыдущая страница 15 Следующая страница


Иное царство 16

Значит, она и правда иная. Долгое время он упрямо считал ее обычной девушкой - пусть своевольной, необузданной, но все-таки обычной. Но теперь он уже не мог убеждать себя в этом.
Деревья бесконечно следовали одно за другим, и в их ушах звенела тишина, сама по себе превратившись в единый непрерывный звук. Майкла томило желание услышать песню, смех - хоть что-нибудь чуждое строю деревьев и гниющим листьям на земле. Хоть что-нибудь, чтобы рассеять чары безмолвия. Но не было ничего. Хотя места эти и звались Волчьим Краем, они уже недели и недели не видели и не слышали ни единого волка, что было бы странным даже в обитаемых частях Дикого Леса. Майкл уже спрашивал себя, сколько сказаний и легенд об этом месте было порождением невежества и фантазии. Эта мертвая пустота, заполненная только давящим присутствием деревьев, была почему-то страшнее всех волков и гоблинов в мире.
Недомогание Котт быстро прошло, но Майкл, несмотря на хорошую воду в бурдюке, чувствовал себя по-прежнему скверно. Он быстро терял вес, фунт за фунтом, его томила летаргическая слабость, и по вечерам ему требовалась помощь Котт, чтобы расседлать и растереть лошадей. Словно лес проникал в его плоть, высасывал его.
Как-то утром, когда он еще лежал, кутаясь в меха, Котт сжала его лицо в ладонях, глядя на него с тревогой.
- В чем дело?
- Твои волосы… Борода. Они седеют, Майкл.
Он ответил не сразу, ощущая на щеках холодное прикосновение ее пальцев.
- Я старюсь, Котт. Я быстро старюсь здесь. Мне ведь еще и пятнадцати нет, а я чувствую себя стариком. Все лес. Этот проклятый лес!
- Нет, - сказала она. - Не лес, а Всадник. Он правит здесь, и он знает, что мы идем к нему, - она внимательно посмотрела на него, и он понял, о чем она спрашивает.
- Назад я не поверну. Теперь - нет. Да и вряд ли это возможно.
Она встала, отбросив меха, открыв его укусам холодного воздуха.
- Вина твоя, Майкл. Только твоя. Я просто следую за тобой.
Они продолжали путь. Майкл ехал впереди, Котт следовала за ним, и они почти не разговаривали.
Они наткнулись еще на два креста, поставленных братьями, и на прозрачный ручей, из которого Майкл мог вдоволь напиться и запастись водой, но почти все время лес оставался однообразным и сумрачным. Огромные стволы, в петлях плюща и прядях мха, грибы-наросты, точно ступеньки, множество поганок у корней, а по ночам единственным светом было фосфоресцирующее сияние гниющей древесины.
В начале одной такой ночи Майкл целовал Котт, а тела их были переплетены точно плющ и остролист, и тут ее волосы откинулись, и в свете маленького костра он увидел, что уши у нее острые, длинные, с бахромкой из тонких черных волосиков. А из глаз у нее, повернутых от костра, вырывался свет, зеленый, точно сердце пронзенного солнцем изумруда.
Меркади ошибся, подумал он. Вирим сказал, что любовь Майкла сделает Котт человеком, смертной, вроде него самого, но здесь, в Волчьем Краю она возвращалась ко второй половине своей натуры. Сбрасывала с себя человечность.
Они начали замечать признаки жизни среди деревьев. Майкл наткнулся на следы вроде бы крупного оленя, и Котт держала лук наготове на случай, если им встретится такая дичь. Иногда по ночам за границей света от костра слышались шорохи и царапанье, а один раз мигнули горящие глаза.
На следующее утро они молча ехали между стволами, как вдруг Майкл заметил что-то впереди, какое-то движение. Издали донеслись крики - первые звуки, кроме их собственных голосов, которые они услышали после нескольких недель. Они с Котт сразу же остановили лошадей и осторожно спешились.
- Гримирч! - шепнула Котт.
- Ты уверена? - Майкл ничего не различал.
- Я их чую.
Они осторожно прокрались вперед. Чудовища черной кучей дрались рыча над чем-то. Четверо… или пятеро? Майкл выхватил меч и краем глаза заметил, что Котт оттягивает тетиву своего лука.
Свистнул рассекаемый воздух, и один из гоблинов с визгом покатился по земле. В шее у него торчала стрела. Остальные выпрямились, и Майкл ринулся вперед, занося Ульфберт. Он ударил по клыкастому полуночно черному лицу, уже обагренному кровью, и оно распалось. Второму он разрубил хребет, когда тот повернулся, чтобы убежать, а третьего, прыгнувшего с намерением вцепиться ему в горло, он отшвырнул ногой и пригвоздил к земле, когда тот попытался подняться. Последнего поразила в глаз еще одна стрела. Котт оглядела окружающие деревья, натягивая тетиву, но лес вновь погрузился в безмолвие. Майкл нагнулся и осмотрел добычу, из-за которой подрались гоблины.
Коза. Вернее то, что от нее осталось. Гоблины буквально разорвали ее на куски. Среди них что-то поблескивало. Майкл сунул руку в липкое волосатое месиво и вытащил металлический предмет, который звякнул у него в пальцах.
Бронзовый колокольчик и остатки ошейника из сыромятной кожи. На козе был ошейник.
Кто-то разводит коз в Волчьем Краю? Майкл покачал головой.
- Следы, - сказала Котт, осматривая землю вокруг трупов гоблинов. - Они ведут на запад. Эти явились оттуда, - она вопросительно посмотрела на него, и он кивнул.
Через час осторожной езды они оказались среди такого леса, какого им давно не доводилось видеть. Деревья тут словно расступились, а между ними росли папоротник и шиповник, тысячелистник и калужница, а у самой земли голубой ковер колокольчиков, цветущие примулы, напомнившие им, что давно наступила весна, и лиловые анемоны. Но главное - свет. Балдахин вверху был весь в прорехах и благословенные лучи солнца лились на них потоками. Майкл засмеялся и откинул лицо, словно ловя их губами. Солнце после стольких недель полумрака. Оно пьянило больше вина.
Первой это заметила Котт. Легкий намек в воздухе.
- Дым.
- Где?
- Вон там впереди.
Они спешились, привязали лошадей, которые упоенно щипали траву, и пошли вперед, держа оружие наготове.
Неказистая ограда, козий запах. Деревья стали еще реже. Аккуратно сложенная поленница и бронзовый топор на ней. По небольшой поляне были разбросаны небольшие навесы, некоторые прибитые к могучим стволам, крытые корой и дерном, как в деревнях дальше на севере, с подпорками из толстых жердей. Без стен. С трех сторон открытые воздуху. Один, несомненно, служил кузницей - плоский камень вместо наковальни, кожаные меха, прислоненные к каменному горну.
Они вспугнули курицу, и она сердито на них заквохтала. Майкл с Котт уставились на нее голодным взглядом.
- Майкл…
- Что?
- Я чую здесь труды братьев. Это один из их приютов.
Он поднял брови. В глубине Волчьего Края?
Они разом остановились. В стволе дерева была вырезана глубокая ниша, а в ней - крест, к которому еще льнула кора. Перед деревом спиной к ним стоял человек в шерстяном одеянии, воздев вверх руки. Котт подняла лук, но опустила его, нахмурясь, когда Майкл обжег ее взглядом.
Они подождали. Казалось, прошла вечность, прежде чем человек сотворил крестное знамение и обернулся.
- Pax vobiscum.
Они неподвижно смотрели на него. Майкл понимал, какой страшный должен быть у них вид. Следы тягот долгого пути и сражений, одежда заскорузла от грязи, превратилась в лохмотья, запах лошадей и пота окружает их густым туманом… Обнаженный меч и стрела, оттягивающая тетиву. Он почему-то смущался, точно бабушка поймала его в воскресенье с немытым лицом.
Человек улыбнулся. Круглое, полное, румяное, как яблоко, лицо, а плечи под грубой сутаной широкие, точно у землекопа. Он был невысок, коренаст, с толстыми пальцами. Ему бы копать торф в Антриме, сдвинув кепку на затылок, если бы не живой ум в его глазах, не морщины раздумий у висков. Он широко развел руки.
- Добро пожаловать, странники. Здесь вам ваше оружие не нужно.
У Майкла словно тяжелый груз свалился с плеч. Он вложил Ульфберт в ножны. Котт поколебалась, но убрала стрелу в колчан, хотя и продолжала подозрительно хмуриться.
- Я брат Неньян, - сказал их новый знакомый. - Я могу предложить вам очень немного, но все, что у меня есть, то ваше.
У Майкла потекли слюнки при мысли о козах и курах. Он чувствовал себя дикарем, варваром за пиршественным столом.
- Благодарю тебя, - сказал он со всей любезностью, на какую был способен. - Мы проделали долгий путь.

17

Жилье брата Неньяна дальше за деревьями оказалось более солидным: длинная низкая хижина с дверью, в которую Майкл мог войти только нагнувшись. Накрапывал мелкий дождик, окутывая лес туманной дымкой. Стук капель по деревьям был точно раскаты дальнего грома. Они расседлали лошадей и растерли их, а брат молча наложил добрую меру ячменя для каждой.
Жилая хижина брата Неньяна, на взгляд Майкла, мало чем отличалась от тех, что строили племена, но была заметно чище и не такой душной из-за нововведения - окон в стенах, сложенных из дерна и обмазанных глиной. Стекла в них заменяли тонко растянутые желудки животных. В одном углу были сложены поленья, в другом лежала кипа козьих шкур, третий занимал отлично сколоченный стол с неизбежным крестом на нем. В середине помещения был выкопан очаг, в котором ало тлели угли, а вокруг него стояла и лежала всякая утварь - даже бронзовая, как с удивлением заметил Майкл, а также разные глиняные сосуды. В хижине было темновато, дымно, в воздухе стоял запах старой стряпни и золы, но земляной пол был чисто выметен, хотя из него и торчали вездесущие корни, и нигде не было заметно следов насекомых, которыми кишели хижины племен. Майклу оставалось только надеяться, что он и Котт принесли сюда лишь немного своих. От тепла они уже заметно оживились.
Котт села. Глаза ее зелено светились, на спине висел колчан, а лицо казалось каменным. Она отводила взгляд от креста на низком столе и упорно смотрела на глиняные горшки у очага с тоскливой жадностью и опаской.
Брат умело раздул огонь, поставил на него бронзовый котел и принялся помешивать в нем. Огонь освещал его лицо снизу, придавая ему одновременно и что-то херувимское и что-то демоничное. Майкл слышал стук дождя по крыше, уже припустившего вовсю и хлеставшего по мутноватым оконцам.
- Похлебка из козьего мяса, - внезапно сказал брат Неньян. - Вы явились вовремя. Обычно ничего лучше каши, сыра или пресной лепешки я предложить не могу, но вчера одна из моих питомиц погибла и тем пополнила мой стол.
- Гоблины? - Майкл вытащил из кармана почерневший от крови колокольчик.
Брат Неньян заговорил не сразу.
- Наверное, Мейф. Она всегда забредала слишком далеко. Да, гримирч бродят у границ приюта, высматривая отбившихся от стада. Последние недели они что-то зачастили сюда. Их взбудоражило какое-то происшествие в лесу. Но не бойтесь. Тут мы в безопасности.
- Мы не боимся, - холодно сказала Котт.
Брат Неньян улыбнулся.
- Я верю тебе, дитя. Всякий, кто добрался до этого места, должен иметь канаты вместо нервов.
- Всякий, кто живет в глубине Волчьего Края в одиночестве, тоже не может пожаловаться на свои нервы, - сказал Майкл полувопросительно.
Брат слегка наклонил голову и помешал в дымящемся котле.
- У нас у каждого есть свои способы уцелеть. У меня - моя вера. У тебя, - он обратился к Котт, - есть, по-моему, что-то иное. Быть может, другая кровь в жилах. Только разница не так уж велика, позволь тебе сказать.
- Но делает нас врагами, - ответила Котт. Ее уши торчали из черных волос, а глаза блестели по-кошачьи. Она почти утратила человеческий облик. Майкл растерялся, осознав, насколько он свыкся с ее наружностью. Только теперь, глядя на такого обычного человека, размешивающего похлебку, он понял, насколько необычно выглядит она.
- Я пригласил тебя под свой кров, хотя и почуял в тебе кровь вирим. Не заслужил ли я хоть немного доверия в ответ? - спросил Неньян.
- Такие, как ты, века подвергали гонениям племена и вирим. Ты думаешь, нам так просто забыть об этом?
- Котт! - перебил Майкл, но она и внимания не обратила.
- Мы - древесный народ. Чем это делает нас в ваших глазах? Даже воду в лесу вы отравляете. Я чую то, что ты называешь святостью этого места, то, что отгоняет зверей. Но не меня, святой человек, потому что я обладаю и человеческой кровью. Я - подмененная, и моя душа уже в закладе.
Брат Неньян уставился на Котт. Добродушие на его круглом лице сменилось чем-то вроде печали.
- Дитя, мы трое - лишь искорка во тьме этого леса. Он сокрушил был нас, если бы мог. В вас обоих я замечаю нечто, чему не место здесь. Быть может, до сих пор оно вас оберегало, но берегитесь, как бы в конце концов оно вас не погубило.
Его спокойный взгляд упал на Майкла, который молчал и напряженно готовился перехватить Котт. Она скорчилась, как загнанный в угол леопард, царапая ногтями земляной пол. Снаружи дождь превратился в ревущий, гремящий ливень. Он барабанил по крыше, как живое существо, как приспешник леса, старающийся вломиться внутрь.
- Ты, - сказал брат Майклу, - ты не из этого мира, хотя в тебе есть его частица. Я чувствую в тебе былое благочестие, друг мой. Не можешь ли ты втолковать своей даме, что я не хочу причинять ей зла?
- Это правда, Котт. Он говорит правду, я уверен.
Котт бросила на него свирепый взгляд - зрачки в зеленом пламени ее глаз были как две вертикальные щелки.
- Девочка, ну пожалуйста! - он зажал в ладонях злобное лицо, ища в нем ту, которую любил. Она начала вырываться, вцепилась одной рукой в его руку, пытаясь отдернуть ее. Прежде ей это удалось бы, но, вопреки владевшей им слабости, лес развил в нем силу. Он поцеловал Котт, притянул ее голову к своему плечу и почувствовал, как она дрожит.
- Все хорошо, - прошептал он. - Тут мы в безопасности.
Он услышал, что дождь снаружи утихает, и понял, что решительная минута осталась позади. Дар Меркади, подумал он, имеет свою оборотную сторону.
- Присмотри, чтобы он чего-нибудь не сотворил с едой, - прошептала Котт. - Я голодна.
- Так пусть это будет простая трапеза, неблагословенная и нетронутая, - сказал брат Неньян. - Разделите ее со мной, кем бы и чем бы вы ни были. В эти места не так уж часто заглядывают путники, и мне не приходится выбирать гостей, - улыбка вернулась на его губы, а хижину заполнил аппетитный теплый запах.
В похлебке кроме мяса были репа и капуста, а заели они ее пресной лепешкой и запили пахтой. Ели они молча под замирающий шум дождя. Близился вечер, свет, просачивавшийся в окошки, стал сизым. Из леса донесся волчий вой - первый, который они услышали, расставшись с лисьими людьми, и Майкл вздрогнул, испугавшись за лошадей, но брат Неньян покачал головой.
- В приют без моего дозволения не проникнет никто и ничто. Ваши лошади и моя живность ограждены.
- Но как ты очутился так далеко в лесу? Да еще в этом лесу?
Брат Неньян откусил кусок лепешки.
- Я пришел сюда давно, и я был не один. Со мной пришел юный послушник, но потом он ушел. Если он жив, то должен был давно вернуться в человеческие леса.
Майкл вспомнил изуродованный труп, который они с Котт нашли возле лагеря лисьих людей, но промолчал. Хотя и чувствовал на себе взгляд брата Неньяна.
- Но почему ты выбрал Волчий Край?
- Я здесь один, и я люблю могучие деревья. Это хорошее место, чтобы жить и размышлять. Кроме того, мне давно хотелось узнать, какая судьба постигла отряд, отправленный сюда много лет назад. Иногда я брожу по окрестностям в поисках следов. И порой нахожу истлевшие кости, непогребенные, засыпанные палой листвой.
Брат Неньян больше ничего не добавил, хотя Майкл не сомневался, что он о многом умолчал. Нечто другое, нечто большее привело или пригнало этого человека сюда.
- Вы тоже далеко углубились в Волчий Край, - добавил брат. - И далеко ушли от своего дома, если я не ошибся в догадке, - его взгляд скользнул по мечу Майкла.
- Может быть.
- Две вещи сохраняют человеку жизнь в этих местах. Вера и лесная магия. Мне часто приходило в голову, не сливаются ли они воедино. В конце-то концов Господь наш приял смерть на древе. И две вещи приводят человека сюда. Либо он бежит от чего-то, либо преследует что-то. И здесь, в Волчьем Краю, погоня и преследование тоже часто сливаются в одно - охотник становится предметом охоты. Странное место! Корни этих деревьев уходят на огромную глубину. Они достигают центра мира. Тут есть много мудрости для тех, у кого достает крепости духа и тела, чтобы искать ее, и кому выпадает удача найти ее. И еще сила. Тут так много силы, что многие звери ее не выдерживают.
- Некоторые выдерживают, - неожиданно сказала Котт. - Некоторые порождены ею.
- Неужели?
- Вирим говорят, что лес - супруга Всадника, и они дети его и деревьев, часть самой земли.
- А ты, дитя, что, по-твоему, есть ты? - с бесконечной мягкостью спросил брат.
Котт прожгла его взглядом.
- Я же сказала тебе, что я - ничто. Я то, что вирим называют полу-полу, а деревенские - подмененными.
- Нелегко оказаться между двумя мирами.
Котт промолчала и наклонила голову над чашкой с пахтой с неожиданной кротостью. Брат вновь перевел глаза на Майкла и измерил взглядом длину Ульфберта.
- По виду ты воин, но что-то говорит мне, что это не так. Племена все еще хранят долю наследия воинов - гордость, стойкость, которую не найти даже у рыцарей Церкви… Ты встречался с ними, с нашими воинствующими рыцарями?
- Я знаю про них, - отрезал Майкл. Этот святой человек начинал внушать ему недоверие. - Наши ответы - это плата за твое гостеприимство?
Брат Неньян словно бы искренне огорчился.
- Прости меня. Я вижу, что излишне любопытен. Опасность, которой трудно избежать при столь редких встречах в этой части мира. От случайных моих гостей я стараюсь узнать побольше, чтобы было над чем поразмыслить, когда вновь остаюсь один.
Они кончили есть в молчании, а снаружи сгущались синие сумерки, и воздух звенел от журчания воды, стекающей с верхушек деревьев. Их лица озарял огонь, становившийся все ярче по мере того, как угасал дневной свет. Вновь Майкл услышал волчий зов в надвигающейся тьме. Зов, полный тоски. Потерянная душа, заблудившаяся в дремучем лесу.
Котт помогла брату перемыть посуду с каким-то вызовом, словно подначивая его пойти ей наперекор. Она вытерла сырость, просачивавшуюся под дверью и поправила деревянный порог. Снаружи утоптанная земля поляны была залита дождевой водой, и лужи посверкивали в отблесках огня, падавших из окон. От ветра по воде бежала беспокойная рябь. Майкл увидел, что лошади укрылись под навесом, дальше в своем загоне кружили козы, куры устраивались на ночлег под другим навесом. Наступающая ночь казалась мирной. Если бы не колоссальность деревьев, он мог бы счесть, что находится в человеческой части леса.
Как способен человек жить тут год за годом, когда только смена времен года да капризы погоды отмечают ход времени? Когда-то ему казалось, что это путешествие будет своего рода идиллией, с замками и рыцарями, феями и гоблинами. Но все обернулось несколько иначе.
Ему вспомнился родной дом, ферма. Как давно это было! В ином мире.
«Да я бы хоть сейчас вернулся назад, - подумал он с внезапной злостью. - Бросил бы все, отправился бы домой, забыл про фей».
А Котт? А Роза?
Не все так просто и аккуратно. Это место перехлестывало в мир, который он называл своим. Вот почему он здесь. Не просто турист.
Отвернувшись от окна, он с изумлением увидел, что брат Неньян курит длинную глиняную трубку, обколотую и закопченную. Святой человек ухмыльнулся, показав крупные зубы с черными провалами между ними.
- Моя слабость это зелье. Я его выращиваю, хоть оно больше смахивает на труху.
Майклу вспомнилась чудесная трубка Муллана, красная, как свежая кровь. Но дым из трубки брата оказался на удивление душистым. Он объяснил им, что подмешивает к табаку разные травы, а смесь вымачивает в меду для благоуханности. У него на поляне стоят ульи. Пчел обитатели леса неизменно уважают. Кроме медведей, конечно. Но они тут - редкость. Однажды на краю освященной земли все утро просидел тролль и за кусок сот поведал ему длинное сказание. А из воска получаются лучшие в мире свечи. (Тут он указал на тонкие бледные палочки на полке почти у самого низкого потолка.) Но некоторые беседы лучше вести у горящего очага.
- Когда я сижу здесь по вечерам, - задумчиво продолжал он, - наедине с огнем и деревьями, я понимаю, что священник я никудышный. Вдруг понимаю. Моя вера достаточно крепка, чтобы отгонять зверей, если только это и вправду вера. Порой мне сдается, не любовь ли это к лесу и со всеми его ужасами. Жить тут, где не с кем словом перемолвиться, в дремучем черном лесу - для меня это мир и покой… Или даже молитва, - он внимательно посмотрел на Котт. - Вы говорите правду об этом месте - ты и твой народ. Лес живой. И особенно здесь. Он многое помнит.
Образ Розы, раскинувшейся среди листьев, мужчина на ней - Майкл опустил голову. А брат продолжал:
- Здесь в темные дни я видел конец первого похода братьев. Я видел, как они сплотились вокруг креста, а гоблины убивали их. Я видел непотребное пиршество, которое последовало затем. И я видел, как Всадник наблюдал за всем этим.
Лицо брата посуровело. Несмотря на мягкую округлость лица, он казался угрюмым, замкнутым, а отблески огня скользили по его лбу и щекам в прихотливой игре света и теней.
- Он иногда приезжает сюда, сидит на своем коне у края поляны и глядит, как я тружусь. Никакие мои молитвы, никакие знамения не понуждают его уехать. Видел я его и в глухие ночи, когда светила луна: вокруг его коня ластились волки-оборотни, а у него за спиной безмолвно толпились черные гоблины. Он сидит на коне и наблюдает. Но тут я начинаю думать о воспоминаниях леса, которые видел: как моих собратьев резали, точно скот, как оскверняли и уродовали десятки трупов, и это укрепляет меня. Я могу под этим безликим взглядом преклонить колени в десятке шагов от него и молиться… А трубка-то погасла!
Он нагнулся, чтобы разжечь ее снова веточкой, выхваченной из очага, и в наступившей тишине они наклонили головы, прислушиваясь. Ветер доносил что-то издалека. Неньян благодушно попыхивал трубкой, но глаза его под бровями поблескивали, как два камешка.
- Он… - это было сказано тихо, почти шепотом.
Топот копыт, еще далекий, но приближающийся. Лошадь летит галопом.
- Помяни дьявола, он тут и явится, - пробормотал Майкл присловие деда.
Все ближе… Они подняли глаза к потолку, осознав, что копыта стучат по воздуху вверху на высоте древесных крон. На миг топот раздался прямо у них над головой - негромко рокочущий гром, и Майклу почудилось, что кровля содрогается. Затем стук начал удаляться и замер в лесу.
Неньян засмеялся.
- Вот так он скачет тут почти каждую ночь по пути в свой замок. Мне кажется, я заноза у него в боку. Зуд, который он пока не может унять.
- Его замок? - повторил Майкл, чувствуя на себе взгляд Котт - зеленых, светящихся, нечеловечьих глаз.
- Да. Он отсюда не очень далеко. Однажды мне довелось посмотреть на него сквозь окутывающие его туманы. Черный, высокий, как небольшая гора, а подножье окружают густые, сплетенные ветви деревьев. Я хотел подойти поближе, но испугался, и вера моя поколебалась. Пришлось отступить. Это место таит страшную печаль и силу. Будто земля там лопнула, и самая черная ее магия медленно просачивается наружу… А замок - струп на ране. И все же… все же…
Он помолчал.
- Вы ведь держите путь туда? В замок Всадника?
Котт положила руку на плечо Майкла, словно прося его промолчать, но он сказал:
- Да. Мы направляемся туда. У нас там есть дело.
- Дело! - глаза брата повеселели. - Думается мне, очень важное, раз привело вас на край жизни.
- Именно.
В очаге затрещали, рассыпаясь, головни. Брат Неньян заговорил, не вынимая трубку изо рта:
- Буду рад видеть вас моими гостями, пока вы не соберетесь с силами для того, что вас ждет впереди, - но он не отводил взгляда от огня, и Майклу показалось, что сначала он хотел сказать что-то другое.
Наступило утро, серое и сырое. В полужидкой грязи поляны виднелись только отпечатки сандалий брата Неньяна. Майкл проснулся с тяжелой, гудящей головой - ведь он уже много недель не спал под крышей. За окном он увидел, как Неньян задает корм своей живности: с плеча у него свисала сшитая из кожи сумка, и за ним с надеждой бежала стая кур, а петух вновь и вновь оглашал утренний воздух своей песней. Лошади жадно тыкались мордами в деревянную колоду, их дыхание завивалось белыми облачками пара. Хотя зима отступала, здесь она, по-видимому, оставила арьергард, который вступал в бой за каждый новый день.

Предыдущая страница 16 Следующая страница


17 Пол Керни

Котт встала на цыпочки и потерлась носом о шею Майкла. Ее рука, еще хранящая тепло мехов, скользнула спереди по его штанам, сжала. Прикосновение это сразу возбудило его, но он отодвинулся.
- Не надо, Котт. Не здесь.
- А почему? Слишком святое для тебя место?
- Нельзя же при нем. Это его дом, и он священник.
Она невесело засмеялась, погладила его по вздувшимся штанам и отошла собирать вещи.
- Мы уедем сегодня? - спросила она.
Он смотрел на поляну. Между деревьями висел туман, как тюлевые занавески. В воздухе пахло дождем, все тело у него ныло от ран и слабости. Он чувствовал себя старым, непозволительно старым, изношенным, как рваный башмак. Ему хотелось снова укутаться в меха и проспать до конца серого утра.
- Нет. Останемся на день. Лошадям надо отдохнуть.
- Ах, лошадям! - протянула она насмешливо. - Ну конечно.
- Заткнись, - устало буркнул он.
На завтрак были лепешки с медом - лакомство, соблазнившее даже Котт. Неньян отвернулся, чтобы прочесть молитву над своей порцией, а Котт уже уписывала лепешку за обе щеки. Майкл попытался есть медленнее, но и он кончил задолго до того, как брат дожевал последний кусок. Ни слова не говоря, Неньян протянул им обоим еще по лепешке и налил в их кружки пенной пахты. Вкус ее вызывал в памяти шумные завтраки у теплой плиты в Антриме, стук сапог входящих и выходящих работников. Но виделись они смутно, будто сквозь грязное стекло.
- Я взял на себя смелость осмотреть твой меч, покуда ты спал, - сказал Неньян, берясь за вторую лепешку.
- Зачем?
- Края потемнели и отливают синевой. Его надо закалить. Железо в нем размягчилось.
- Ну и?
- Ну, так я закалю его для тебя. У меня есть кузница, и я могу развести жаркий огонь.
Майкл осмотрел Ульфберт. Красивые волнистые линии, оставленные ковкой на его поверхности, были точно струящаяся вода. Когда-то он читал об этом. Железные прутья скручивались и раскалялись снова и снова, чтобы как можно лучше очистить металл от углерода, сделать его похожим на сталь. Но, чтобы железо сохраняло твердость, его надо было время от времени вновь закаливать.
- Ладно, - сказал он.
Котт не пожелала даже подойти к кузнице, и бродила по поляне, разговаривая с козами и курами, пока Майкл помогал святому человеку разжечь древесные угли. Затем Неньян полчаса нагребал кучу мокрой глины, благо после дождя это было просто, и измерял ее мечом.
- Зазубрину эту я выправлю, а клинок чуть искривился. Этот меч видал виды - он одобрительно провел пальцем по лезвию, на мгновение став просто мастером. Кожаный фартук прятал сутану, лицо от холода разрумянилось, как у Санта-Клауса.
- Это был меч рыцаря. Я убил его, - сказал Майкл, не в силах дольше вести игру.
- Я знаю.
Неньян положил меч на угли, и Майкл принялся раздувать грубые кожаные меха. Каменный горн превратился в крохотное солнце красного и белого жара в тумане холодного утра, и вскоре Майкл вспотел, лоб у него горел, куртка все сильнее нагревалась. Котт напевала по ту сторону поляны. На углях плясали языки пламени.
- Достаточно.
Неньян извлек меч из огня и бросил на каменную наковальню, взял на удивление небольшой бронзовый молоток и принялся легонько им постукивать, наклонив лицо к раскаленному добела лезвию. Взлетали искры, но он словно не замечал их. Он щурился, вглядывался, его лицо залоснилось от испарины, а потом он вновь положил меч на угли и вытер виски. Майкл снова заработал мехами.
- Откуда ты знаешь?
Брат улыбнулся. (Майкл уже решил, что это наиболее естественное выражение его лица.)
- Такое прекрасное оружие есть лишь у рыцарей и знати. Ульфберт умер, когда нынешние старики еще не родились. И его мечи стали семейными сокровищами, переходили от отца к сыну. Я могу назвать тебе от силы три семьи, владеющие подобным оружием.
- Тебя как будто не тревожит, что я убил рыцаря твоей церкви.
- Кровопролитие тревожит меня всегда, но ты не кажешься мне закоренелым убийцей. Наши рыцари порой бывают излишне усердны. Судя по вашему виду, ты и твоя дама жили среди племен. Думается мне, вы могли быть втянуты в то, что вас не касалось.
- Может, так и было, - признал Майкл.
Вновь меч был извлечен из огня, но теперь брат Неньян вонзил его в кучу собранной им глины. Она зашипела, запузырилась, и поднялись облачка пара. Брат следил за ними с одобрением.
- В воде частенько образуется прокладка из пара, и металл остывает медленнее, чем надо бы. Глина куда лучше, ну и моча. А некоторые утверждают, что лучше всего закаляет кровь.
Майкл вытер залитые потом глаза. Горн дышал жгучим жаром, воздух над ним колебался.
- Почему все-таки ты пришел в Волчий Край?
- Я мог бы задать тебе тот же вопрос. И мог бы спросить еще и о том, откуда ты пришел.
- Насколько мне представляется, - на этот раз улыбнулся Майкл, - я оттуда же, откуда явились вы, братья. Из места, которое зовется Ирландией.
Понял он это не сразу, но теперь уже был убежден, что так оно и произошло. Эти монахи (или священники) действительно пришли из его мира и из его родной страны. Доказательством служила тонзура, более правильная, чем у английских монахов той же эпохи. Вскормил их давно прошедший век, быть может, век набегов викингов, но они проскользнули сквозь дверь так же легко, как и он, - целая община, вероятно, спасаясь от северных язычников. Все, что ему довелось услышать о них в Диком Лесу, свидетельствовало о бегстве от кого-то или от чего-то.
Брат Неньян долго переваривал его слова в молчании. Он вытащил меч из глины и вновь положил в горн. Он постукивал бронзовым молотком по наковальне, его круглое лицо оставалось непроницаемым.
- Чего ты надеешься добиться в его замке?
- Я ищу женщину из моего мира. Он забрал ее туда, я уверен. У него ее душа.
Взгляд брата вспыхнул, но он только молча взял меч и вновь вогнал его в глину. А Котт все еще пела, прохаживаясь среди кур, которым бросала горсти ячменя.
- Значит, ты не питаешь любви к Всаднику? Ни ты и ни твоя дама?
- Конечно, нет. А кто его любит? - Майкл посмотрел на него с недоумением.
Неньян смотрел на тоненькую черноволосую девушку, которая пела у самых деревьев. Она сняла тяжелую верхнюю одежду, и руки у нее были обнажены. В ней было сходство со стройным длинноногим животным, с изящной газелью. Откинутые назад волосы прикрывали заостренные кончики ушей, а при дневном свете огонь в ее глазах был почти невидим.
- Она, твоя дама, рождена двумя мирами, и чем дальше будет она углубляться в этот лес, тем сильнее будет затягивать ее мир деревьев и Всадника. Я много видел в памяти леса. Вирим и гримирч сражались бок о бок, волки и древесный народ - плечом к плечу, чтобы покончить с тем, что было первым походом. Тут, вблизи от средоточия сущего все различия исчезают. Как сказала она: они - дети одного отца. Думается, это и охраняло вас обоих.
- Я не принадлежу к ним. Я даже не могу пить воду в этом лесу.
Неньян улыбнулся обычной теплой улыбкой, но чуть снисходительно.
- И все же кровь вирим течет в твоих жилах тоже. Она еще не обрела полной власти, но она там.
Вирогонь! Майкл беспомощно покачал головой.
- Что ты хочешь сказать? Что, добравшись до замка, мы станем всего лишь прислужниками Всадника? Уподобимся гоблинам?
- Нет. Не ты. В тебе, как я уже говорил, глубоко коренится старое благочествие, но твоя дама…
Майкл ухватил его за фартук, встряхнул, но святой человек и глазом не моргнул.
- Чего ты хочешь, брат?
- Пойти с вами.
Майкл отпустил его почти без удивления.
- Почему?
- Мы можем помочь друг другу, ты и я. Кровь вирим в твоей даме поспособствует нам добраться до замка, а моя вера - сохранить ее человеческую часть, когда мы будем там. Мы восстанем на Дьявола в его логове.
- Вот, значит, что. Ты пришел в Волчий Край, чтобы переведаться с Всадником.
- Да. Но у одного меня не достанет сил, а мой послушник был юным дурнем, трусом, лишенным веры.
- Он погиб.
- Я так и думал.
- Для священника ты мне что-то не кажешься очень святым.
- Я настолько святой, что выжил в этом лесу. И я знаю дорогу к замку. И могу проводить тебя туда. Без меня ты будешь бродить по лесу, пока не умрешь от старости или пока Всадник не будет готов принять тебя. Он управляет путями всех, кто ходит здесь, кроме тех, кто уповает на веру.
- Вера!
- Да, вера. Она позволила мне оставаться в живых здесь двенадцать лет, иногда надломленная, хромающая, и все же могучая. Позволь мне пойти с вами . Вреда не будет никакого, а польза может оказаться очень большой.
- Ты выступишь против него, так? Такая гордыня… Котт не согласится, чтобы ты пошел с нами.
- Скажи ей, что я буду вашим проводником и только.
Майкл колебался. Он вспомнил, как изменилась Котт, как она словно преображалась во что-то иное. Он хотел, чтобы это прекратилось. Он опасался, что встретит в ней врага, если когда-нибудь доберется до этого проклятого замка. Самая мысль о подобном была невыносима.
Но брату Неньяну он не доверял. И добрался он так далеко не для того, чтобы служить чьим-то чужим замыслам.
- Посмотрю, что скажет Котт, - произнес он наконец.
Брат Неньян чуть наклонил голову, затем стремительным движением выхватил Ульфберт из глины и провел большим пальцем по лезвию.
- Теперь он и ветер разрубит. Оружие, достойное крестоносца.
Майкл нашел Котт возле лошадей. Даже после краткого отдыха их бока начали округляться, а Мечте так даже угрожала опасность объесться. Сено Неньяна, отсыревшее от зимних дождей, утратило питательность, но Котт щедро сыпала им ячмень брата, и Майкл ее удержал: как бы у них не начались колики. Слишком сытный корм после долгих недель поста.
Они стояли возле навеса с лошадьми, опираясь на ограду из жердей, напоминавшую коновязь, туман сгущался, унизывая волосы Котт серыми каплями. Капли эти превратили паутину в алмазные сети, а туман окутал кроны, и казалось, что стволы, точно сказочные бобовые стебли тянулись за облака к замку людоеда.
Кожа Котт покрылась пупырышками, и Майкл обхватил ее сзади за плечи, уткнувшись носом в ее волосы.
- А, так ты успел осмелеть в святом месте? Священник дал тебе разрешение, а? - но она расслабилась в его объятиях и повернула голову так, что он мог поцеловать ее в шею.
- Мы скоро отправимся дальше! - сказал он придушенным голосом.
- М-м-м…
- Брат Неньян отправится с нами.
- Что-о-о? - она вырвалась из его рук и повернулась к нему. - Что ты сказал?
Он устало объяснил ей, что брат знает дорогу. Он будет их проводником. И только. Иначе им предстоит скитаться, пока Всадник не захочет, чтобы они нашли замок.
- Почему это он так добр к нам, хотя и знает, кто я такая? Ему что-то нужно, Майкл. Я по его глазам вижу. Он потребует чего-то взамен.
- Может, и так. Но он нам нужен, Котт. Его помощь будет не лишней, - видя, что не убедил ее, он добавил: - Мы расстанемся с ним, едва увидим замок. Оставим его в лесу. До конца он с нами не пойдет.
Это, казалось, ее слегка умиротворило.
- Что с тобой происходит, Котт?
- О чем ты?
- Да так, - и вновь неизбывная усталость, ощущение, что его плечи сгибаются под грузом лет, еще даже не прожитых.
Котт легонько коснулась его бороды. Ее взгляд стал нежным.
- Ты стал седым, мой красивый мальчик, совсем седым и взрослым. Лес превратил тебя в мужчину, в воина. Теперь ты принадлежишь ему, Майкл.
«Он меня убивает», - беззвучно крикнул он, но наклонил голову навстречу ее поцелую, и она прижалась к нему всем телом. Жесткость и мягкость, кости и грудь. Ему хотелось спрятаться в ней, забыть про замки и поиски, про всадников и гоблинов.
И про лес. Больше всего он хотел забыть про лес, выскрести из памяти заполняющий ее мох.

18

Еще ночь в дымной хижине, ужин из остатков похлебки. Утром Майкл проснулся и, разлепив веки, увидел словно сквозь туман яркий прямоугольник окошка. Он обнимал Котт - все было спутано: руки, ноги, черные волосы. Он нежно сдул пылинки с ее ресниц, увидел, как они затанцевали в солнечном свете, который лился в открытую дверь, и улыбнулся от простого мимолетного счастья.
Было холодно, воздух морозно пощипывал. Он встал и выглянул наружу, потягиваясь. Грязь на поляне замерзла, лужи затянуло льдом, хотя там, где на них падали солнечные лучи, он был таким мерцающе тоненьким, что проломился бы и под ногами паука. И опять туман, но только точно газовая дымка, озаренная солнцем. Она широкой полосой висела довольно высоко над землей, не достигая древесных вершин, которые кристально четко рисовались на фоне бледно-голубого неба, а стволы обрели нежность пастельных тонов. Майкл увидел, как с ручья в дальнем конце поляны взлетела цапля, взмахивая широкими крыльями. Брат Неньян тихим голосом разговаривал с козами, но в тишине звуки его голоса рассыпались, как звон колокольчика. Через минуту-другую он направился к хижине с грубой корзиной в руке, ведя на поводу животное, похожее на большого осла.
- Яйца на завтрак! - возвестил он с веселой усмешкой.
В середине утра они отправились в путь, приятно сытые, следя, чтобы солнце светило на них слева. Час спустя вид леса снова изменился, и солнце уже не могло пробиться сквозь ветки. У Майкла упало сердце, когда утренний свет померк, а земля между стволами вновь стала голой и темной. У него было ощущение, что он въезжает в бесконечную пещеру, которая все глубже и глубже уводит к самому сердцу мира, в туннель, у которого нет конца.
Их седла были обвешаны припасами. Лепешки, мед, сыр, копченое мясо, сушеные овощи, бурдюки с благословенной водой, которую Котт пить не могла, и кисет с душистым табаком брата. Осел Неньяна, терпеливый, заеденный блохами, гремел и лязгал, раздражая Майкла. С его седла свисали медный котелок и разные бронзовые орудия. Брат Неньян выглядел как странствующий лудильщик.
- А как же твои животные? - холодно спросила у него Котт, когда солнечная поляна осталась позади. Перед отъездом Неньян открыл козий загон.
- Будут пастись. На поляне хорошая трава, и почти все они хорошо усвоили, что в лес лучше не забредать. Козел присмотрит за ними, и я оставил в разных местах кормушки с ячменем. А куры умеют сами о себе позаботиться.
- Тебе придется нелегко, когда ты вернешься, - сказала она ему.
- Всем приходится чем-то жертвовать.
Вновь в пути. Опять они находились в постоянном движении, словно и не было передышки в приюте Неньяна. В поисках его поляны они отклонились от прямого пути на юг, и теперь толстячок вел их на южную дорогу, однако, как показалось Майклу, через некоторое время свернул на юго-восток. Не прошло и суток, как Майклу пришлось довольствоваться редкими взглядами на звезды да предположениями, чтобы хоть как-то определять направление, но брат, побрякивая, ехал перед ним, словно логово Всадника сияло впереди высоко, будто маяк.
Всякие мелочи раздражали Майкла. В присутствии Неньяна он чувствовал себя с Котт неловко и, к ее разочарованию, не мог заниматься с ней любовью ночью у костра. По утрам брат заставлял их мешкать, потому что, отойдя в сторону, служил для себя мессу, а Майкл испытывал странное отстранение, словно все это он погреб в далеком прошлом. Однако рудименты благочестия сохранялись в нем, и он успокаивал Котт, позволяя священнику молиться спокойно, хотя это и отнимало у них время, которое следовало провести в пути.
Он и Неньян ели хорошо, но Котт по какой-то причине - возможно, просто назло им - искала себе пищу сама, и они не без брезгливости поглядывали на выкопанные ею корешки и ободранных лягушек. Соблазнял ее только мед, и она с наслаждением съедала намазанную им лепешку, но от всего остального отказывалась и бесстрашно пила лесную воду. Казалось, деревья вновь забрали власть над ней, и она возвращалась к обычаям леса, словно и не было краткой передышки в человеческих условиях приюта. Майкл тревожился. Лежа рядом с ней ночью, он воображал, что она меняется, даже когда спит в его объятиях. Она вздрагивала, дергалась, а иногда ему чудилось, что у нее вырывается рычание.
Дар Меркади, думал он. Не такой уж бескорыстный, как казалось. Иногда ему чудилось, что дар этот дает о себе знать и в его теле: внушает ему отвращение к толстячку-священнику на осле, заставляет захлебываться чистой водой.
Признаки жизни, которые они замечали, приближаясь к приюту Неньяна, совсем исчезли, и лес стал пустым и мрачным - залом с плотной кровлей, поддерживаемой колоннами деревьев. Наступление весны тут было отбито, и они ехали в неменяющихся зимних сумерках. Холодные воздушные течения под балдахином, гниющие листья на земле, скопившиеся за бесчисленные осени, истлевшие в густую грязь, в которую проваливались лошадиные копыта, так что всадники спешивались и вели измученных животных под уздцы, сами проваливаясь по щиколотку, по лодыжку, а порой и по колено в черную липкую жижу. Не прошло и нескольких дней, как чистый дородный брат Неньян уже приобрел скитальческий вид, как мысленно называл это Майкл. Щеки его ввалились, заскорузлое от грязи одеяние стало свободнее на животе. Он для тепла обматывал ноги тряпками, а глаза у него превратились в два провала. Котт наблюдала за этими изменениями с мрачным злорадством, словно видела в них доказательство, что магия святого человека не может тягаться с силой леса.
Ночные привалы стали одновременно и желанной целью и источником мучений. Когда короткий день угасал, они готовы были упасть на землю, тут же и заснуть, но нужно было позаботиться о лошадях, кое-как развести костер из сырых сучьев, выбрать местечко чуть посуше. По стволам деревьев ползли капли, выгоняя из-под коры ютившихся там мошек - слепых, белых, больно жалящих. Путники ложились, и сырость просачивалась сквозь меха, заскорузлые от засохшей грязи, смердящие плесенью. Глядя на дымящийся, еле горящий костер, они засыпали. Каждую ночь они по очереди бодрствовали несколько часов, неся дежурство. Майкл подозревал, что Неньян преспокойно спит и в эти часы, но проверить так ли это, он не мог: слишком уж сильно его самого клонило в сон.
Говорили они мало, ели по вечерам молча. Котт ужинала поганками, которые окружали подножья деревьев в багряном изобилии. Вид у них был смертоносный, но она ела их как будто с удовольствием и пила воду из застойных луж без всякого вреда для себя. Словно была создана для жизни в подобном месте - или оно было создано нарочно для нее.
- Не понимаю, черт меня подери, почему этот край назвали Волчьим, - как-то сказал Майкл. - Тут меньше волков, меньше всего, чего угодно, чем в любых других местах, какие я видел в здешнем мире. Тут нет ничего. Ничего!
- Тут есть деревья, - напомнила ему Котт. Ее глаза светились в сумраке.
Они сидели в темноте, потому что костер, несмотря на все их усилия, не разгорелся. Лошади переминались с ноги на ногу и выдували воздух из ноздрей в нескольких шагах от них, а чуть дальше бормотал свои молитвы брат Неньян. В вершинах шелестел и шуршал ветер, но больше никакие звуки не нарушали лесной тишины.
Добрался ли первый отряд сюда? Вряд ли, подумал Майкл. Тут почти не было корма для лошадей, не говоря уж о коровах. Майкл начинал ненавидеть деревья, но молчал об этом, видя благоговейный трепет, который они внушали Котт.
В них обоих прятался вирогонь. У Майкла было ощущение, что он мог бы жить на поганках и затхлой воде, как Котт, если бы он сдался на милость леса, но он предпочитал последние крохи запасов Неньяна и принадлежать себе.
Священник кончил молиться и присоединился к ним. Его била дрожь, хотя лицо оставалось невозмутимо спокойным. За все время пути он, казалось, неизменно знал, какого направления следует держаться - даже в чащобах болот, даже в самых черных частях леса. Словно внутри него прятался компас, игла которого безошибочно указывала на их цель. Но Майклу уже было почти все равно, достигнут они ее или нет, лишь бы вновь обрести чистую постель и сносную еду.
- Далеко еще? - спросил он Неньяна, как часто спрашивал все последние дни. Они находились в пути уже почти две недели, а лес оставался все тем же.
В смутном свете разобрать выражение на лице брата-было нелегко, но в его голосе Майкл уловил неуверенность.
- Дальше, чем я думал. В последний раз я увидел его через неделю. И мы на правильном пути, тут я не могу ошибиться. Я чувствую силу этого места, будто лицо мне жжет какое-то черное солнце. Но он словно отодвигается, или лес становится шире, пока мы по нему едем… Не знаю…
Такой усталый, такой растерянный, от вечной улыбки остался только пепел. Котт презрительно фыркнула.
- Мы следуем за блуждающим огоньком в коричневой рясе? Или он знакомит нас с красотами Волчьего Края?
- Котт! - предостерегающе произнес Майкл, но неуверенность Неньяна подействовала на него так угнетающе, что на большее его не хватило. Все это время он твердил себе, что осталось совсем немного, что они уже почти там. И вдруг оказывается, что впереди могут быть тысячи и тысячи миль. Он готов был завыть от горечи и отчаяния.
- Одним нам было лучше. Мы ехали быстрее, а лес нас почти не замечал. Теперь, когда он с нами, лес следит за каждым нашим шагом. Неужели ты не чувствуешь?
Нет, такое чувство у Майкла возникало. Безмолвный, безглазый взгляд, от которого у него холодели лопатки, словно в ожидании удара. В воздухе Волчьего Края была какая-то тяжесть, мешавшая вдыхать его. Полная противоположность разреженному воздуху горных высот. Густой воздух, налитый свинцом неприязни, источающий силу.
- Я ничего не чувствую, - сказал Неньян. - Я прожил тут двенадцать лет и никогда ничего подобного не ощущал. Волчий Край знает меня, а я знаю его.
- Ты дурак, - сказала Котт, и Майклу показалось, что лицо священника потемнело от гнева.
- Перестаньте, - сказал он, рассердившись на их начинающуюся свару. - Надолго ли еще хватит твоих запасов? - спросил он Неньяна, который напряженно скорчился на земле, похожий в своем одеянии на обросший мхом валун.
- Воды - на два-три дня. Еды еще на четыре.
- Поганки и водица из луж, - засмеялась Котт. - Скоро начнешь ими ублажаться, если прежде не попробуешь сжевать свои сандалии.
- Замолчи! - прошипел Майкл, и они поразились злобе в его голосе. - Хватит препираться. Будем кипятить лесную воду, как только сумеем разжечь огонь, и будем есть то, что сумеем найти. Жуков, если понадобится. Но с пути не свернем, пусть даже придется доехать до высоких гор, которые, как говорят, начинаются по ту сторону этого проклятого места. У всех лесов есть конец, и мы доберемся до нашей цели, даже если съедим лошадей и сотрем подошвы до костей, шагая пешком.
Его вспышка, казалось, ошеломила их, и ночью Котт решительно легла к нему спиной, но его это не тронуло. Он ощущал, как корешки и ростки леса проникают в него, подтачивают его волю, и усилия помешать им обессиливали его не меньше бесконечного пути. Лес говорил ему, чтобы он бросил брата, оставил его тут, где его смогут забрать деревья. Лес требовал, чтобы он бродил без дорог, позволил краю придать ему более подходящую форму для грядущей встречи. Иногда Майклу мерещилось, что он действительно слышит шепот, вплетающийся в поскрипывание ветвей и стволов. Пусть он предаст себя Иному Месту, забудет все, что успел узнать в прошлой своей жизни. Он должен забыть Ирландию, родной дом, воскресные мессы и хлопотливый мирок семьи. Он - всего лишь сирота в разрыве между родителями, и ему нужен лес в жилах, чтобы стать своим в нем. Сдайся, сдайся! - твердил лес. Утонуть легче, если не сопротивляться. Ты быстрее обретешь свою цель и в конце пути станешь счастливым человеком. Эти настояния неотвязно звучали и звучали, точно шум в ушах.
Тут земля начала подниматься волнами, превратилась в гряду лесистых холмов, и для ночлега они находили почти сухие уголки. Там и сям из перегноя и палой листвы торчали покрытые мхом камни, точно кости из истлевшей кожи. Неньян не сомневался, что холмы эти предвещают близость страшных южных гор и опушки леса. Уже недалеко, сказал он им почти с прежней уверенностью в голосе. Котт пропустила его слова мимо ушей, да и Майкл никак на них не откликнулся.
Деревья странно изменились. Они стали ниже, хотя балдахин оставался по-прежнему непроницаемым. И вид у них был такой, словно их разъедала проказа. Они уже не устремлялись стройно ввысь, а кривились и изгибались, словно скрюченные артритом пальцы. Кое-где кора отпадала, точно струпья, открывая черную древесину. Корни высовывались из истощившейся почвы, извивались, обвивались вокруг камней. Точно сведенные судорогой, они боролись за жизнь, и в воображении Майкла уродливые стволы преображались в пятнистые лица, тела, руки и ноги.
- Ты ее чувствуешь? - спросила Котт шепотом. Лицо ее было исполнено благоговением, почти священным ужасом.
- Что еще? - раздраженно спросил Неньян.
- Силу, гремящую в воздухе. Даже деревья ее не выдерживают. Она как горячий воздух. Майкл, ты ее чувствуешь?
Да, он чувствовал. Словно световые лучи выбивали барабанную дробь у него в висках. Словно дальний шепот у него в ушах. Лес был живым и следил за ними. Словно они забрели в пасть чудовищного колоссального зверя - весь край обрел сознание и хитрость. И был враждебен. Высасывал силу из его тела, выпивал его мужество, и ему опять словно было семь лет, и опять он видел темные фигуры, переходящие в сумерках через реку. И в горле у него поднялся комок страха.
- Матерь Божья, - пробормотал он. Брат Неньян вполголоса произносил латинские молитвы.

Предыдущая страница 17 Следующая страница


Иное царство 18

Они остановились у подножья скалистого обрыва, огонь блестел на мокрых камнях, освещая крохотное полукружие. Вокруг был мрак, лес, и в ночи они ощущали присутствие деревьев, будто безмолвной толпы, злобной, недовольной тем, что они тут. Живые! Другого объяснения Майкл не находил.
- Мы уже близко. Очень близко, - сказал Неньян, уставившись на свою незажженную трубку. Котт успокаивала лошадей на границе света, что-то нашептывала им в уши, стирала с их боков испарину ужаса.
- Разве ты не проходил тут, когда приближался к замку прежде? - спросил Майкл.
- Нет. Оно… оно мне совсем незнакомо, это место, но клянусь, я точно следовал тому же пути. Кажется, будто лес способен передвигаться, будто меняется сам край.
- Он не хочет, чтобы мы его отыскали, - сказал Майкл. - Он задерживает нас, поручив это деревьям. По-твоему, ваш отряд добрался сюда?
Неньян отвел глаза и всмотрелся во тьму, плотную, как фетр.
- Не верится. Думаю, мы уже миновали место их последнего боя. Оно должно быть далеко к северу отсюда. Думается, так далеко не заходил еще ни один человек. Это нечистое место.
Они замолчали, и к ним присоединилась Котт. Хотя окружающее подействовало и на нее, она, казалось, меньше мучалась опасениями, чем Майкл и брат Неньян, и равнодушно грызла поганку. На секунду Майкл возненавидел ее за то, что она не разделяла их страха.
Ночь прошла почти без сна и не принесла настоящего отдыха, хотя лес был нем, как заброшенная могила. Они продолжали путь без помех, а припасы все убывали. Когда не осталось воды, они начали кипятить зловонную жижу лесных ручейков, а когда не осталось еды, Котт начала ловить для них всяких мелких тварей. Неньян вначале отказывался к ним притронуться, и даже закаленный желудок Майкла бунтовал против крошечных тушек полевок и тритонов, против глянцевитых больших слизней, оставлявших липкий след на мокрых камнях. Но вскоре они обрели более аппетитный вид, а козье мясо, пахта и мед в приюте Неньяна отошли в область грез, стали светлым пятнышком в глубине сознания Майкла. Живот у него втянулся, и он почти ощущал, как медленно и неумолимо съеживаются его мышцы, а лицо Неньяна все больше напоминало череп. Только Котт чувствовала себя прекрасно, хотя фигура у нее стала еще тоньше, а костяшки пальцев - выпуклее.
Лошади с трудом выдерживали тяжесть всадников, а потому они шли пешком и вели их на поводу. Только осел Неньяна был достаточно бодр, так как древесную кору он грыз с большей для себя пользой, чем Мечта и серый. Теперь каждый день впереди трусил Неньян, выбирая дорогу вверх по крутым каменистым склонам, которые тем не менее густо заросли искривленными деревьями. Следом за ним они перебирались через черную жидкую грязь, скапливавшуюся в ложбинах.
Через двадцать шесть дней после того, как они покинули приют Неньяна, снова зарядил дождь. Он хлестал сквозь сплетенные ветки, превращая землю в подобие густой похлебки. Они шлепали по грязи, устремив взгляд на конский хвост впереди, иногда хватаясь за него, чтобы вытащить ноги из липкой массы. А часто они окружали одну из лошадей и помогали ей выбраться из трясины: тянули, толкали, вытаскивали увязшие копыта и били бедное животное, принуждая его идти вперед. Они скользили, спотыкались, часто падали, вымазывались черной, как деготь, жижей, а дождь все лил и лил. Майклу мерещилось, что все это кошмар, что ничего подобного на самом деле быть не может. Он так устал, что даже физические страдания, которые он испытывал, отодвигались далеко-далеко, заслоненные всепоглощающей потребностью отдохнуть, заснуть по-настоящему, просто закрыть глаза. Усталость превратилась в ноющую боль, и, ковыляя вперед и вперед, он еле удерживался, чтобы не зарыдать вслух.
Дождь заполнил лес шумом - ревом воды, обрушивающейся на балдахин и льющейся с веток. Она стекала по его лицу, капала с носа, заливала глаза. Он попытался ловить ее ртом, но она оказалась не чище лесной воды, потому что отдавала вкусом листьев, которые омыла. Он сморщился и выплюнул ее.
Неньян остановился перед непроницаемой на вид стеной толстых и тонких стволов. Священник нагнулся, вцепился себе в колени, его грудь тяжело вздымалась. Майкл, пошатываясь, подошел к нему, а за ним Котт, таща за собой серого. Черные волосы облепили ее лицо, придавая ей дикий вид.
- Мы не можем идти дальше, - прохрипел брат, а шум дождя почти заглушал его голос. - Мы должны устроить привал… отдохнуть…
- Негде! Земля слишком сырая. Надо подняться повыше, - услышал Майкл собственные слова, хотя ему самому больше всего на свете хотелось устроить привал, утишить хоть ненадолго эти муки.
- Я не могу… не в силах… Господи Иисусе…
Пока они говорили, лужи начали сливаться одна с другой в настоящее озеро. Почва словно разжижалась прямо у них под ногами… засасывала… Майкл ни разу в жизни не видел подобного дождя. Он был как заградительный огонь. Он оглушал все чувства. А деревья уже теряли ветки. В ширящихся лужах плавали сучья, и в рев дождя вплетались стоны и треск ломающихся ветвей, которые не выдерживали ударов воды. Вот-вот должен был начаться потоп - вода струилась по склонам в ложбину, где они стояли.
- Майкл! - Котт дернула его за плечо. - Деревья! Погляди на деревья!
- Что еще? - он прищурился и нетерпеливо протер залитые водой глаза. Что еще ей понадобилось?
Лица. Липа в коре.
- Святый Боже! - он прошлепал с ней вперед, а Неньян так и остался стоять, согнувшись в три погибели. Древесные стволы были узловатыми, кривыми, блестящими от влаги, но в грубых бороздах и извилинах различались лица с запечатленными на них ужасом и невыносимыми страданиями.
Вглядевшись повнимательней, можно было уловить смутные очертания пальцев, рук, ног, намеки на одежду, но наиболее четкими были лица. Зияли, вопили рты, извергая дождевую воду, а глаза плакали, по мере того как их провалы заполняла влага. Казалось, люди были поглощены деревьями и окаменели, как динозавры в пластах древних пород.
Крепчал ветер, верхушки покачивались и гнулись, стряхивая капли с такой силой, что они словно впивались Майклу в щеки. Зрение у него затуманивалось, а воздух, который он вдыхал, был словно совсем лишен кислорода.
- Вот что сталось с последними из собратьев Неньяна, - кричала Котт, и в ее голосе слышалось непонятное торжество.
Ветер усилился. Лес гнулся и ревел, деревья раскачивались, точно камыш в бурю. Майкл ничего не понимал. Ветер дул на уровне его глаз, проносясь под верхушками и взметывая брызги со все углубляющегося озера между стволами. Ему чудилось, что нарастающий ураган был порождением леса, что деревья гнали воздушные потоки. Ураган буйствовал все сильнее - нарастающий вой обезумевшего сокрушительного воздуха. Вихрь прутиков ударил ему в лицо, он заслонил глаза ладонью и попятился, пошатнулся, и его рука уперлась в деревянное лицо. Он отдернул ее с омерзением, и тут ветер толкнул его, опрокинул. Он хлопнулся в воду, в грязь, и они взметнулись вокруг него, точно гонимый ветром мусор.
- Котт! Помоги!
Он барахтался в грязи, но тут Котт ухватила его за плечо. Сук с соседнего дерева хлопнулся в воду, и брызги ослепили его.
- Он едет сюда, Котт. Это он все затеял!
Это была их буря, разыгравшаяся только для них одних. Как однажды сказал Неньян, в Волчьем Краю вещи имеют обыкновение превращаться в свою противоположность. Они уже перестали быть охотниками - если вообще ими были.
Котт смотрела ему в лицо с расстояния в шесть дюймов, пытаясь разобрать, что он говорит. Но ее глаза изменились - сузились в щелочки и скосились к вискам. Из них выплескивался зеленый огонь, а уши стали длинными наподобие рогов. Она ухмылялась, и ее зубы, казалось, пересекали лицо от уха до уха. Майкл завопил и оттолкнул ее так, что она упала в воду.
- Что с тобой? - закричала она.
Неужели она уже не чувствует, что происходит в ней? И лес завладел ею настолько, что ослепил ее?
- Неньян! - пронзительно позвал Майкл, но бешеный ветер унес звуки его голоса.
Здесь, сейчас. Всадник здесь. Он приехал за ними. Конечно, это может толстая ветка стучать о ствол. Но только стук такой ритмичный и неумолкающий. Как биение сердца.
Да, это бьется сердце. Стучит сердце живого леса, и стук становится все громче.
Неньян старался удержать лошадей: они ржали от ужаса и вставали на дыбы. Майкл прошлепал к нему, но опоздал. Гнедая опрокинула священника, и лошади вместе с ослом умчались за деревья. Котт кинулась за ними, но через десяток шагов увязла в грязи выше колена, и теперь пыталась высвободиться, а волосы хлестали ее по лицу.
- Майкл! Помоги мне!
Брат Неньян еле брел, вытягивая ноги из засасывающей жижи. Лицо у него было угольно-черным с белыми кружками обезумевших глаз.
- Майкл! - отчаянно закричала Котт.
Он окаменел, прирос к месту, точно дерево. В голове у него ритмично отдавалось громовое биение лесного сердца. Вокруг него деревья гнулись и стонали под ударами сверхъестественного урагана. В воздухе летели струи воды, ветки, обломки коры, сухие листья, и свет тускнел с каждой минутой. Вскоре они будут кружить тут в глубоком сумраке, вода поднимется, поглотит их, и жидкая грязь засосет их кости.
Ты не можешь сопротивляться. Ты не можешь победить. Воссоединись с лесом .
Неньян пытался вытащить Котт из грязи. Они оба что-то кричали, но слов Майкл не разбирал и по-прежнему стоял неподвижно. Вода уже целовала его колени, лилась под одежду. Он промок насквозь. Дождь не ослабевал и рушился на него с невероятной силой, капли ударялись о поверхность воды и вновь взлетали в воздух.
Котт выбралась из грязи и вместе с Неньяном брела к нему. Оба были почти неузнаваемы под облепившим их лица илом.
И Майкл понял. За мгновение до того, как это произошло, его окаменевшее тело обрело свободу и он сумел крикнуть:
- Берегитесь. Он здесь .
Грязь и вода взлетели в воздух гейзером, и ветер тотчас унес их. Майкл увидел черный костлявый силуэт, разинутую голодную пасть. Чудовище ринулось на Котт с Неньяном.
С мечом в руке Майкл шагал по черной воде, но тут почти прямо перед ним вновь взметнулся гейзер, и удар чего-то в грудь, твердого, точно камень, сбил его с ног. На миг вода сомкнулась над его головой, на его туловище навалилась огромная тяжесть, но он вывернулся из-под нее, ослепленный мутью, взмахнул мечом и услышал резкий треск, словно топор развалил полено.
Дерево …
Он протер глаза и увидел, что Котт вонзает и вонзает свой кремневый нож в черного зверя, который терзает полупогрузившегося в грязь Неньяна. Лицо священника было искажено смертельным ужасом.
А вокруг них взметывались все новые фонтаны воды и грязи, возникали все новые четырехногие черные силуэты, еле различимые во мгле и летящих брызгах. Похожие на собак, подумал он. Или на волков.
Они были повсюду.
Он рванулся вперед к своим спутникам, замахиваясь мечом, но звери увертывались от клинка и щелкали на него зубами. Звук, словно ломающийся хворост. Чертыхаясь, он ударил ближайшего, разрубив ему бок. С жуткой ясностью он увидел взлетевшие черные щепки, а зверь вскинулся под железным лезвием, хлопнулся в взбаламученную воду и исчез под ней с нереальной быстротой.
Его товарищ прыгнул, целясь в плечо Майкла, но вырвал только кусок меха. От толчка Майкл пошатнулся, вскрикнул, потому что второй вцепился ему в щиколотку, и начал пинать его, пока он не разжал челюстей. Ему удалось устоять на ногах, и он направил острие на третьего, но промахнулся. В вой ветра теперь вплеталось рычание и лязганье зубов. Новый враг прыгнул, стремясь вцепиться ему в горло, но он перешиб ему позвоночник ударом левой руки такой силы, какой в себе и не подозревал. Подбегали все новые и новые. Он отчаянно работал мечом, но они ловко кусали и отскакивали, и вода вокруг все больше окрашивалась кровью.
Краем глаза он увидел Котт - черноволосую фурию, наносящую удар за ударом. Неньян, по бедра в мутной воде, отбивался толстым суком. Сутана была сорвана с одного плеча, из шеи била струйка крови. Тут тяжелое тело ударило Майкла в спину и опрокинуло его. Он погрузился в жидкое месиво, чувствуя, как зубы обдирают ему затылок, и Ульфберт выскользнул из его невольно разжавшихся пальцев. В рот ему хлынула вода, но он кое-как поднялся, скинув локтем зверя со спины. И тут же еще один впился ему в бедро, прямо в старую рану, нога у него подогнулась, и он вновь оказался под водой. Дыхание пузырьками вырвалось у него изо рта и ноздрей, а лицо погрузилось в жидкую грязь. Он все-таки встал, несмотря на толчки и удары тяжелых тел. На его запястье сомкнулись челюсти, но он вырвал руку, хотя зубы ободрали ее почти до кости. Он увидел, что Котт падает - ее нож разлетелся на тонкие пластины. Волки сомкнулись вокруг нее. Неньян дико закричал и упал, опрокинутый шестью волками. Майкла опять сбили с ног, он упал на колени, волк изготовился вцепиться ему в лицо, но каким-то чудом его пальцы прикоснулись под водой к мечу. Он стиснул его, ударил нападавшего волка в горло, а потом с бессвязным ревом описал им широкий полукруг, снес голову второму и отрубил ногу третьему. Остальные попятились.
- Котт!
Он ринулся вперед как безумный, рубя и коля, разгоняя атаковавшую ее стаю. Она почти лишилась сознания, ее лицо было залито кровью. Он ухватил ее за волосы, приподнял ее голову над водой, но тут на него навалилось утомление, кровоточащие раны подтачивали его силу. Там, где он в последний раз видел брата Неньяна, куча зверей терзала что-то, скрытое под водой. Взлетали коричневые лохмотья, какие-то бесформенные куски, а вода почернела от крови.
- Котт! Вирогонь!
В этом критическом положении Майкл ощущал его мерцание в своем сознании. Но запертым там. Казалось, он бьется внутри его черепа.
И снова волки. Майкл всхлипывал, отбиваясь от них. Котт мертвым грузом повисла на его раненой руке, другая рука с мечом отяжелела, плохо слушалась. Волки были беспощадны, бесстрашны, а позади тех, что окружали его, взлетали новые фонтаны брызг и грязи, из земли вырывались новые звери, чтобы тоже накинуться на него.
Вот, значит, как кончится эта повесть.
Этот мир не слишком приспособлен для счастливых концов .
Да уж. Но он будет драться до конца, и, когда умрет, его душа будет принадлежать ему.
Котт зашевелилась, пытаясь сесть. Он отбивался от врагов и не мог уделить ей ни единого взгляда, но почувствовал, как ее пальцы сжали его колено. Она старалась встать на ноги. Потом пальцы соскользнули в рваную рану на икре, и он закричал от боли, но ни на миг не опустил меча. Удар туда, удар сюда, все вокруг темнело и расплывалось. Волки были черными рычащими тенями, заслонявшими от него мир, а ветер без передышки хлестал его по голове, и он щурился от брызг.
Он чувствовал, как жизнь по каплям покидает его, скатывается в мутную воду, всасывается лесом.
«Я умираю», - подумал он.
Внезапно рядом очутилась Котт, поддерживая его. Из ее глаз рвался зеленый огонь, потоки изумрудов.
- Вирогонь, Майкл. Прибегни к нему! - и, чудо из чудес, она улыбнулась ему сквозь маску грязи и крови.
Вирогонь был тут, готовый, и ждал только его. Мир окутался зеленым блеском. Теперь огонь пылал и в его собственных глазах, выплескивался из его ран, точно зеленая фосфоресцирующая кровь. Вирогонь пел у него в жилах, поддерживал его. Он окружил их как ореол, как сфера, и внутри нее ветер стих, неумолчный рев ослабел. Волки, которых он задевал, вспыхивали, точно спички, и запах гари заполонил воздух. Волки выли от боли и падали в шипящую воду. Но зеленый огонь продолжал пылать, и озеро у ног Майкла превратилось в игру голубоватости и зеленых сполохов. Остальные волки пятились, но языки пламени разбегались по воде, словно и она горела, и догоняли их. Лизали им бока, заливали глаза и пасти, выжигали их. Они с визгом исчезли из виду.
Вирогонь разливался между древесными стволами, преобразился в водоворот света, в смерч, все выше взметывавший воду. Котт и Майкл оказались в глазу бури. Они смотрели, как гнутся и ломаются деревья, увидели, как истерзанный труп брата Неньяна пронесся по воздуху, словно рваный мешок, почувствовали, как отступает вода, засасываемая смерчем. Она превратилась в кружащую, светящуюся стену вокруг них, а лошади шарахались, натыкались на стволы, и замученный воздух был полон брызг. Затем их ошеломила могучая судорога энергии, от которой содрогнулся лес. Вода прокатилась волнами во все стороны, опрокидывая ближайшие деревья, вырывая с корнями из земли, швыряя массивные стволы высоко в воздух. Майкл и Котт были сбиты с ног и лежали, прижимая головы к разжиженной земле, крепко обнимая друг друга. На них налетел буйный ветер и проволок по грязи футов десять, но тут Майкл вогнал меч в землю, и они удержались за него. И продолжали цепляться за этот железный костыль, вбитый в сердце мира, и им чудилось, что лес стонет. Крутящийся сук ударил Майкла по локтю, и сразу онемевшая рука соскользнула с рукоятки, но Котт зажала его коленями, ухватилась за лезвие, порезав пальцы до костей, и капли ее крови окропили лицо Майкла. И даже в такую минуту он осознал, что железо ее не оттолкнуло. Вирогонь покинул ее тело, и она вновь принадлежала ему.
Затем ветер начал затихать, нота за нотой понижая свой вой. Деревья перестали хлестать ветками из стороны в сторону, как безумные, и уже просто покачивались. Вирогонь истощился. Майкл оторвал лицо от земли и увидел вокруг опустошение и хаос. В воздухе еще кружили листья и мелкие ветки, но ураган кончился. И можно было снова дышать.
Котт тихонько застонала, и он повернул ее в своих объятиях, увидел глубокую царапину на ее лбу, порезанные пальцы, рваную рану на плече, почти обнажившую ключицу. Но глаза у нее были открыты, и они были человеческими, теплыми и зелеными, полными слез.
- Мы живы, - сказал он тихонько. - Мы выдержали.
И она улыбнулась ему.
Ветер уже превратился в легкий бриз, который ласково трепал их волосы, и в нем чувствовалось тепло, которого они не знали уже много недель. Ни треска ломающихся веток. Ни грохота падающих деревьев.
Он истекал кровью, а левая кисть казалась бесполезным придатком, но он почти не замечал этого. Ему чудилось, что он еще слышит стенания леса. Балдахин был разорван, деревья были повалены, точно кегли, вскинув в воздух черные щупальца корней. Но небо вверху было голубое и пустое, на них лились солнечные лучи, и над грязью уже курился парок. Весенний день, и до заката еще далеко. Он нежно обнял Котт, приподняв ее с холодной земли.
- Вставай. Мы сейчас же уйдем отсюда.

19

Грязь заскорузла на них, превратила волосы Котт в шипастый шлем, запеклась на рваных краях их ран. Они сидели у большого костра - на то, чтобы развести его, ушло почти два часа - и тщательно прижигали раскаленным до красна острием Ульфберта все раны, ранки и царапины на теле друг друга. Но каждый мучительный ожог вырывал у них лишь слабый стон. Боль стала такой же привычной, как потребность в сне.
Им нечего было есть, нечего пить. Котелок, в котором они кипятили воду, был приторочен к спине серого мерина и вместе с ним исчез в лесу.
Почему этот край назвал и Волчьим, когда в нем нет волков? Лес получил свое название от этих тварей, от зверей, которые выпрыгивали из земли. Деревянные волки, хранители Волчьего Края, воплощение враждебности деревьев.
Место схватки было в каких-нибудь ста ярдах от них - только на такое расстояние сумели они отойти. Здесь земля была посуше, так как вода отступила. Они лежали на тонком слое веток и мха, а вокруг них из древесных стволов рвались наружу лица погибших душ, зияли рты, разинутые в беззвучном крике. И там был Неньян. В надвигающихся сумерках раздался громкий треск - с соседнего комля отвалился пласт коры, и открылось его широкое лицо, заключенное в древесине. На шее вздувались жилы, точно он старался высвободиться из тисков дерева. Увидев его лицо, Котт закричала, но теперь они не обращали на него внимания. Хлопотливый священник разделил судьбу своих собратьев. Быть может, он обменивался с ними историями в каком-то замкнутом деревьями аду.
Усталость сковала их тела, как одуряющий наркотик, и все же они не могли уснуть. Майкл понимал, что путь вперед закрыт. С него было достаточно. У них не осталось сил идти дальше. Он не знал, хватит ли у них сил вернуться.
Он покинет Розу, отречется от нее. Ничего другого не оставалось. Во рту у него был горький вкус - вкус неудачи. Котт тоже понимала это, но он полагал, что она не знает о его решении вернуться домой. Так или иначе, он вернется домой. И если это означает, что ему придется оставить ее, да будет так. Пока он хотел только одного: вновь стать мальчиком без рубцов и шрамов, не страшащимся темноты. Только возможно ли это?
Котт тревожно заворочалась рядом с ним, и даже в неверном свете костра, в игре теней он разглядел, что повязка, стягивающая рану на ключице, потемнела еще больше от сочащейся крови. Такая исхудалая, такая замученная болью! Он готов был зарыдать, но у него только защипало глаза. Он предаст их обеих, покинет ее и Розу. Его поиски завершились полной неудачей.
Утром движения их были скованными, точно у марионеток. Они не разговаривали. В лесу было светло. Балдахин словно стал менее густым, и сверху просачивался бледный солнечный свет. Котт отломила крепкий сук с развилкой, чтобы он послужил Майклу костылем, и они черепашьим шагом побрели на север, а позади них в древесном стволе безмолвно выло лицо Неньяна.
Впрочем, им повезло: в перегное они обнаружили след, который могли оставить только лошади, а по сторонам кое-где валялись обрывки сбруи и некоторые вещи. И после полудня они нашли их - две лошади и осел стояли дрожа, седла сбились набок, шерсть была заляпана грязью, в гривах запутались веточки и листья. Дальше они уже ехали верхом, но лишь часть дня, сберегая силы животных и свои собственные, и все же покрывали порядочные расстояния. Через неделю неглубокие их раны почти зажили, и они настолько оправились, что начали испытывать отвращение к лесным тварям, которыми питались, чтобы поддержать в себе жизнь.
Через десять дней пути они по взаимному согласию зарезали осла священника, нагрузили лошадей кровоточащими кусками его мяса, а вечером наелись до отвала жилистым жарким. Мечта и серый были так измучены, что оставались равнодушными даже к запаху крови и брели по лесу, словно не замечая останков своего недавнего товарища, свисающих по их бокам.
Мясо придало силы Майклу и Котт. Пусть оно было жестким, но ничего вкуснее и питательнее они не ели с того дня, когда Неньян угостил их козьей похлебкой и медом. Они объедались по утрам и вечерам, так что скоро Котт уже могла идти рядом с серым весь день, но Майкл из-за раны в бедре почти всю дорогу ехал верхом.
Проходили дни. Лес словно не замечал их. Через две недели после гибели Неньяна они добрались до его поляны среди бесконечных огромных деревьев Волчьего Края - обратный путь занял у них вдвое меньше времени, словно лесу не терпелось избавиться от них.
Прохладный день клонился к вечеру, когда они вышли на нее (свет становился все ярче, по мере того как редели деревья), вспугнув пасшуюся у ее края козу, и увидели навесы, сооруженные священником. Между ними безмятежно бродили куры, однако в отсутствие брата лес уже вторгнулся на его расчистку.
Двор посередине, окруженный навесами, уже зарос травой и ежевикой. Зазеленела и дерновая кровля, а у порога тянулся вверх молодой папоротник. Изгородь козьего загона обвалилась, а из земли повсюду поднимались ростки орешника и липы, березы и бука, многие уже почти доставали им до пояса, чуть покачиваясь под легким ветерком. Воздух был полон густого запаха, похожего на запах только что вскопанного чернозема - запах буйного роста. Казалось, поляна была покинута не недели, а много месяцев назад.
Они расседлали лошадей, задали им корма из запасов Неньяна и пустили пастись в бывшем козьем загоне. Потом вдосталь напились воды из ручья, все еще чистой и прозрачной. Была она удивительно вкусной и такой холодной, что ломило зубы. Майкл встретился взглядом с Котт через ручей и понял, что она теперь стала человеком - настолько, насколько это было для нее возможным. И он подумал, нельзя ли им все-таки остаться вместе, отыскать для себя местечко в его собственном мире. Из-за своего тайного решения вернуться домой, он ощущал себя убийцей. Что, если он уговорит ее отправиться с ним?
Они обшарили хижину и кладовую в поисках съестного и нашли немного копченого мяса, овощи в огороде, еще не задушенные сорняками, и горшочек меда. Котт, его любительнице, этого показалось мало, и она принялась грабить улей, выгребая пригоршни меда и воска, а воздух вокруг ее головы был полон черных, разъяренных, но вялых от холода пчел. Когда вечером они с Майклом улеглись спать, волосы у нее слиплись от меда, а лицо распухло от укусов. Но ее липкое лицо ухмылялось ему из-за костра, и его охватило чувство, похожее на отвращение.
Ночью кто-то бродил среди деревьев у поляны, лошади забеспокоились. Майкл с обнаженным мечом захромал от костра, вслушиваясь в звуки колышущихся растений и приглушенных шагов. Кто-то большой кружил за границей света, он улавливал дыхание, блеск настороженных глаз, едкий, но очень слабый запах. Однако что-то от веры Неньяна еще осеняло приют: под утро неведомая тварь, шумя кустами, удалилась в лес.
- Кто это? - спросил Майкл у Котт.
- Может, тролль. Кто знает? По слухам, в Волчьем Краю обитают невиданные звери. Вроде древесных волков, которые на нас напали. Думаю, время, пока нас не замечали, миновало, Майкл. Все начинается сначала.
Они с сожалением покинули поляну Неньяна, но лошади были нагружены всеми припасами, какие им удалось собрать. Связки негодующих кур свисали с седел и разделанные туши двух коз.
Когда они выезжали с поляны, Майкл оглянулся и увидел, что крест Неньяна дал зеленые ростки, которые уже маскировали его очертания. Крест превратился в дерево, живое, растущее…
Путь казался бесконечным, как сорокалетние скитания по пустыне, но только в конце не манила Земля Обетованная. Раненое бедро Майкла медленно заживало, и он бросил костыль. Лошади отъелись на ячмене Неньяна и бежали резвее, что было к лучшему - в деревьях они краем глаза замечали неясные фигуры, в сумраке леса прятались более темные тени. Теперь в глухие часы ночи они спали по очереди, и все время у границы света кто-то двигался, слышались странные звуки. Но Волчий Край вскоре должен был остаться позади.
Дважды на них нападали гоблины - приземистые карлики ордой набрасывались на них из мрака, но их встречали меч Майкла и стрелы Котт. Оба раза они обращали врагов в бегство, складывая трупы убитых, как ограду вокруг места своего ночлега. Нападения были необдуманными, лихорадочными, гримирч налетали кучками, а не сплошной массой. Из обеих схваток Майкл и Котт вышли почти без единой царапины.
Наконец лес поредел. Деревья на пологих холмах были ниже и пропускали достаточно света для подлеска. Тут были птицы, дичь, в ручьях струилась чистая прозрачная вода. Котт громко смеялась, отбрасывая на плечи черную гриву волос. После угрюмой враждебности Волчьего Края они словно попали в рай. У них было ощущение, будто они вырвались на волю из темницы и вновь очутились в настоящем, ярком, полном жизни мире.
Они перестали торопиться, задерживались, чтобы поохотиться, и объедались свежим мясом. Лошади щипали сочную траву и пили из ручьев. Когда их вечером расседлывали, они катались по росистой мураве, очищая шерсть от грязи и плесени темного леса, пропитывая ее душистыми запахами.
И они - все они - чуть не погибли.
Когда утром они разогревали мясо на костре, на них врасплох напала волчья стая - восемь поджарых зверюг с глазами желтыми, как гной, и черными мордами. Пока Майкл удерживал лошадей, Котт поразила двоих своими последними стрелами, а третьему распорола брюхо ножом, который они забрали из хижины Неньяна. Четвертый вцепился в заднюю ногу серого мерина, но отлетел от удара копыта. Майкл зарубил того, который бросился на Мечту, но, падая, зверь ухватил Ульфберт зубами и вырвал его из руки Майкла. Еще один волк прыгнул на него, но Котт перехватила его в воздухе, и они покатились по земле, рыча в унисон, а когда схватка завершилась, с земли поднялась Котт. Одна ее рука была по локоть в крови. Уцелевшие волки обратились в бегство.
После этого они начали соблюдать осторожность, с запозданием вспомнив, что в Диком Лесу хватает и своих ужасов. И они истосковались по человеческим лицам, по звукам голосов, кроме своих собственных.
Впрочем, ждать им оставалось недолго. Через три дня после возвращения в нормальный лес, каким его счел Майкл, они наткнулись на широкую дорогу с севера на юг. Они поехали по ней (какое облегчение, когда не надо все время наклонять голову из-за веток и перепрыгивать через поваленные стволы!) и вскоре увидели по сторонам пни со следами топора, брошенные шалаши и в конце концов увидели деревню чуть в стороне от дороги на небольшой расчистке. Они вдохнули запах дыма, услышали детские голоса.
- Цивилизация! - сказала Котт. Из-за деревьев выбежали дети - трое маленьких оборвышей. При виде неизвестных всадников они разом остановились как вкопанные, а потом издали дружный вопль и бросились наутек, крича на лесном языке:
- Файсиран, файсиран!
Слово это могло означать только «чужие» или «враги». В Диком Лесу эти понятия были практически взаимозаменяемыми.
- У нас такой страшный вид?
- А ты давно видел свое лицо, любовь моя? Седобородый убийца - вот как ты выглядишь.
Он решил было, что Котт шутит, но ее лицо осталось очень серьезным. «Седой, - подумал он. - Я теперь седой старик».
Да, наверное, вид у них страшный. Во-первых, они на лошадях. В лесу верхом ездили почти лишь одни рыцари. Во-вторых, они вооружены. И покрыты рубцами. Взгляд у них дикий, лица чумазые, одежда рваная, в кровавых пятнах, грязная, десятки раз чинившаяся. Они теперь носили короткие плащи из оленьих шкур шерстью наружу, чтобы не промокать во время дождя, а с седел у них свисали куски копченой оленины, плохо завернутые в лоскуты запасной сутаны Неньяна. Красота Котт была скрыта маской грязи и всклокоченными, полными колтунов волосами. Даже трудно было распознать в ней женщину, потому что она была худощавой, как юноша, а на боку у нее висел бронзовый нож Неньяна, зловеще посверкивая.
Из-за деревьев выбежали мужчины, зажимая в кулаках свои орудия. Полдесятка… десяток… пятнадцать человек - они сомкнулись в безмолвные ряды. А позади них стояли ребятишки и несколько женщин. Майкла охватила безмерная усталость.
- Pax vobiscum, - сказал он.
При этих словах они оживились, начали переговариваться между собой. Многие всматривались в Ульфберт. Наконец один мужчина выступил вперед. Выглядел он таким же дикарем, как и прочие в их одежде из оленьих шкур и грубой шерсти, но голова у него была выбрита.
- Et cum spirito tuo.
Звали брата Дерний, и он оказал им гостеприимство, хотя жители деревни отнеслись к ним с большой опаской. Они прожили там три дня, дав отдых лошадям и себе. Котт вызвала небольшую сенсацию, когда вымылась, и мужчины увидели ее лицо по-настоящему. Она была прелестна, как прежде, но иной хрупкой прелестью тонких узоров инея. Тоненькая, как молодое деревце, с огромными глазами на исхудалом лице. Ее тело покрывали лиловато-розовые следы ушибов и ссадин, старых и еще не заживших, и по ночам Майкл с тоскливой жалостью целовал их все. Обнимая ее, он почти боялся, что она переломится под тяжестью его тела.
Деревня была последним людским селением перед началом Волчьего Края, забытым местом, через которое брат Неньян прошел двенадцать весен назад и куда редко заглядывали рыцари. Едва жители забыли свой первоначальный страх, как они дали волю жажде новостей и любопытству. Особенно их интересовал тот факт, что эти двое приехали с юга, из жутких глубин Волчьего Края. Но Майклу и Котт было нечего им сказать.
На третью ночь, лежа обнявшись в отведенной им хижине, они вдруг услышали стук копыт в лесу - еле слышный, далекий. И вой волков. Они поняли, что их по-прежнему преследуют, и на четвертое утро отправились дальше, увозя благословение священника.
Бесконечные дни, нескончаемый путь. Они останавливались на некоторое время, а потом ехали дальше, когда звери приближались. Деревни встречались все чаще, становились все больше. В лесу им попадались другие дороги, за деревьями они видели шпили церквей и встречали отряды рыцарей, патрулировавших лесные тропы. Продвигались они медленно, неизменно на север, иногда замечая в лесу признаки присутствия племен: мелькающие за деревьями фигуры, такие же осторожные, как лесные животные. Трижды они натыкались на останки людей, сожженных на костре, а один раз оказались посреди опустошенной стоянки, где стоял смрад от непогребенных трупов, с которыми расправлялись вороны и лисицы. Рыцари мстили за нападение лисьих людей. Годы и годы тому назад - во всяком случае так казалось.
- Куда мы едем? - как-то спросила Котт, и он ответил:
- Искать людей Рингбона.
Но это была лишь часть правды.
Когда весна сменилась летом, и они сбросили тяжелые меха, он наконец сказал ей, что хочет вернуться домой. Хочет вернуться в то утро, в которое ушел, и вновь стать мальчиком. Они направлялись к пещере, через которую попали сюда - к единственной неизменной двери, через которую он из-под моста попадет в свой мир. И он попросил ее уйти с ним.
На миг ему показалось, что она набросится на него с кулаками. Ее глаза засверкали. Но это просто отразили солнце слезы, наполнившие их. Она ничего не сказала, и следующие два дня прошли в напряженном молчании, и он не мог добиться от нее никакого ответа. Эта тема стала нелепо, мучительно запретной.
Вновь они заметили, что за ними наблюдают. Но теперь это был не лес. В деревьях раздавался гулкий смех, переходивший в рычание, и, казалось им, они видели лица среди ветвей, наблюдающие за ними. Начались всякие мелкие неприятности. Вдруг прохудился самый большой бурдюк. Лошади то и дело начинали хромать. Подпруга Майкла лопнула, и он обнаружил, что она была наполовину перегрызена. Котт громко звала Меркади в уверенности, что все это - проделки вирим, но никто не откликался.
- Они от меня отказались, - шептала она. - Я больше не своя для них, - и никакие убеждения Майкла на нее не действовали. Ощущение вины… словно холодный нож пронзал его внутренности. Он погубил ту жизнь, какую она вела здесь до его появления, а теперь он намеревался покинуть ее. Нет, она должна пойти с ним. Должна! Тут ей нечего делать.
Наступил и миновал день солнцеворота. Волосы Майкла совсем побелели, хотя борода оставалась пегой, точно у старого морского волка. Котт казалась его дочерью… нет, внучкой. Они ехали на север - пара изгнанников в поисках покоя, и все это время погоня следовала за ними. Отдаленный шум в ночи, резкий звериный запах в темный час перед зарей. Хотя они оправились от перенесенного в Волчьем Краю, постоянная настороженность измучила их, держала в состоянии вечного раздражения. И в тот день, когда они случайно наткнулись на лисьего человека, охотившегося в одиночестве, Майкл слепо наехал на него и чуть не убил, подчиняясь бездумному рефлексу. И только когда сбитый с ног бедняга закричал в отчаянии «Утвичтан!», кровавая пелена спала с его глаз, и Майкл опустил меч. И услышал собственный хриплый смех, полный облегчения и радостного узнавания.
Ликование. Пиршество. Счастливый день, как будто ничем не омраченный. Рингбон встретил их широкой улыбкой, забыв обычную сдержанность, и они с Майклом обнялись, как братья. Котт и Майкла приветствовали точно героев, и Майкл почувствовал, что, по-своему, это было возвращение домой к чему-то родному и привычному.
Племя лисьих людей пополнилось. Они приняли к себе медвежьих людей, чью стоянку разорили рыцари, и теперь их было почти восемьдесят - солидное число, и они совсем не походили на тех испуганных отчаявшихся людей, которых он в последний раз видел у границы Волчьего Края. Они пробились на север, теряя соплеменников по двое, по трое, но теперь они вновь обосновались на своих исконных охотничьих угодьях, и ни звери, ни рыцари с железными мечами уже не изгонят их отсюда.
Про битву в деревне сложили песню, племенное сказание, и Майкл осознал, что для этих людей они с Котт превратились в легенду. Новые члены племени смотрели на них с почтительным страхом. Утвичтан, человек, сражавший рыцарей огнем и громом, не побоявшийся проникнуть в Волчий Край! Теовинн, древесная дева, знающая лес лучше любого охотника. Им предстояло превратиться в миф.
Но они должны были ехать дальше. Волки приближались, а Майкл не хотел, чтобы из-за него этим людям пришлось столкнуться с Всадником.
Рингбон и несколько его людей отправились проводить их через лес - туземный почетный эскорт, - и, когда лето перешло в осень, они были уже далеко на севере, и снова наступила холодная погода, а ночи удлинились. И тут погоня нагнала их, Рингбон и его товарищи отстали, а волки напали на Котт с Майклом и загрызли серого мерина, на котором Котт проделала такой путь. В конце концов люди Рингбона отыскали их, когда Майкл лежал в бреду, вновь раненый.
И произошло еще что-то. Мало-помалу лесной язык, сам угнездившийся в голове Майкла, начал исчезать. Сначала слова, потом строение предложений. Понимать было легче, чем говорить самому, но, когда на смену осени пришла ранняя зима, в разговорах с лисьими людьми ему приходилось прибегать к помощи Котт. Этот край словно отворачивался от него, умывал руки, раз он решил его покинуть. От этой мысли Майкла охватывали горечь и тоска.
Им пришлось искать прибежище в приюте братьев, куда лисьи люди отказались последовать за ними. Как ни странно, Майкл продолжал понимать речь братьев по-прежнему. Возможно, причина заключалась в том, что он был христианином, как и они.
Тут все лисьи люди ушли, кроме Рингбона, а он остался с ними до конца, до Утвиды. Уже наступили настоящие холода, в лесах белел снег. И так в сопровождении лисьего человека они выехали (Котт на одолженном ей муле) из леса и уставились на равнину, такую жутко голую и пустую после долгих месяцев и лет, проведенных под деревьями. И тут они простились с дикарем, который возник в кошмарах ребенка, а потом стал другом - одним из немногих друзей, какие были у Майкла. Рингбон как будто не понимал, что они расстаются навсегда. Он же никак не думал свидеться с ними снова, когда они исчезли в южных лесах, но они остались живы и, конечно, в один прекрасный день вернутся и из этого путешествия.

Предыдущая страница 18 Следующая страница


19 Пол Керни

- Ай ньювехт ювеньян, - сказал он, и Майкл понял. До того дня, когда вы снова придете.
И Рингбон растворился в густом сумраке под деревьями, в лесу, который был его миром. Котт не посмотрела ему вслед. Лицо у нее было белым и непроницаемым. Они направились к обнаженным холмам, к заключительной части их пути - туда, где из пещеры вытекала река, открывая Майклу дорогу домой.
Один раз они оглянулись и увидели Всадника: он неподвижно следил за ними из-под тенистой кровли Дикого Леса, а в небе над его головой разгоралась заря.
Ехали они быстро, потому что мул Котт оказался послушным животным. К вечеру они были уже высоко в холмах, и лесной мир, в котором они прожили так долго, казался темным ковром далеко внизу, присыпанным сверху снегом. Было так непривычно и весело озирать просторы со всех сторон, не опасаясь ни темных ложбин, ни низко нависающих ветвей. Если бы волки продолжали гнаться за ними, они заметили бы стаю за мили и мили. И Всадника тоже нигде не было видно.
Пещера и река не изменились. Почему-то Майкл ожидал, что они стали другими. Не потому ли, что мальчика, который выплыл из пещеры в то утро, больше не было. А был грузный седобородый мужчина весь в шрамах и с глазами убийцы.
Они устроились на ночлег возле реки, развели костер и разогрели мясо, пролежавшее в седельной сумке два дня. Потом они выпили ячменного спирта, который Рингбон подарил им при расставании. Выпили за Рингбона и его людей.
Но Котт все еще не сказала ни слова о возвращении Майкла в его мир.
Они сидели с двух сторон костра, облокотившись о свои седла. Мечта и мул мирно паслись рядом, а ночь развертывалась вверху вся в сверкающих блестках звезд. Очень холодная ночь. Здесь, высоко в холмах, с подветренной стороны валунов и во впадинах лежали сугробы, а четкая прозрачность небосвода предсказывала мороз. Если пойдет снег, станет теплее.
Вот что он обрывочно говорил Котт, зная, что, если снег и пойдет, на нем уже не отпечатаются его следы. Его последняя ночь в этом мире. Перед самой зарей он возьмет Мечту и поплывет вверх по течению холодной реки в пещеру и никогда не вернется. Котт не могла не знать этого, но она упорно молчала, а потому горе и чувство вины у него в душе раскалились в гнев против ее упрямства.
- Утром я вернусь домой, Котт, - наконец заявил он.
Она потыкала палкой в костер. Желтый свет заполнил тенями ее впалые щеки, лег на рубец поперек ее шеи там, где древесный волк чуть не оборвал ее жизнь.
- Ты отправишься со мной?
- Нет.
Она подняла на него глаза. Ее бледное лицо закрылось от него. Она была похожа на пожилую, костлявую, угрюмую старую деву.
- Но почему?
- Там не мой мир. Я там чужая. Ты вернешься мальчиком, ребенком, а я останусь такой, как есть. Мое место… мой дом - здесь. Когда-то я думала, что он и твой.
- Я этого никогда не говорил.
Сухая улыбка изогнула ее губы.
Я же говорил тебе, я не представлял, какой он. Что сделает со мной. Черт, Котт. Я же думал, это будет волшебной сказкой с рыцарями и замками.
- Но ведь это так.
- Но они другие, чем мне воображалось. Как я могу остаться тут? Ты же видела Всадника на опушке леса. Он не оставит меня в покое. А возможно, и тебя.
- Ничего, как-нибудь.
- Вирим тебе не помогут, Котт. Меркади и его народ с самого начала были на стороне Всадника. Вот почему они дали нам вирогонь. Чтобы он уподобил нас им - превратил во что-то, чем Всадник мог бы управлять.
- Он спас нам жизнь! - возразила она, и ее лицо оживилось.
- Случайно. Мы обратили силу леса против неге же.
- Майкл, - голос ее был полон презрения, - ты понятия не имеешь о том, о чем говоришь.
- Неужели? У меня было время подумать хорошенько. Ты сама чуть не стала такой, как они. И даже я чувствовал, что могу превратиться… Если бы не брат Неньян…
- Поп, который намеревался схватиться с Всадником в его собственном замке, и бросил бы вызов всему Дикому Лесу, если бы мог, - сказала она пренебрежительно.
- Да. Этого он и хотел, а в нас видел средство для достижения своей цели. Но он помог мне сохранить рассудок, Котт, не то я пил бы черную воду, и глаза мне заполнил бы зеленый огонь - как твои. И я уже чувствовал его !
- Но истина, справедливость и бог, которому ты подчиняешься, победили?
Его ошеломила враждебность в ее голосе, но он продолжал:
- Пусть так. Древесные волки напали на нас, потому что мы уже почти добрались до замка, а я не изменился. Всадник потерпел неудачу и решил уничтожить нас. Он не подумал, что вирогонь - обоюдоострое оружие.
Она промолчала. На ее лице застыла маска бессильного гнева и горя.
- Мы больше не можем оставаться здесь, Котт, - сказал он ласково, посылая слова через костер точно стрелы. - Я люблю тебя, девочка. Прошу, пойдем со мной.
В глазах у нее появился блеск, словно свет костра проник в них и клубился в их глубине.
- Мы проделали вместе долгий путь, ты и я, - сказала она. - Однако мы вернулись туда, откуда начали его. Словно его и не было вовсе. Только сон.
Может, это и был сон, подумал он. Сон о деревьях и темных зверях, и разных других непонятностях. Говорить он не мог. Будто костер был зияющей бездной, а Котт на другой стороне, вовеки недосягаемая.
- Ах, Майкл… - сказала она, и ее голос надломился.
Они вскочили одновременно, шагнули навстречу друг другу и обнялись. Он ощутил под ладонями ее кости, тепло ее тонкого тела, поцеловал атласную кожу под ухом.
- Я не могу, - прошептала она. - Я там чужая. Мои кости должны тлеть здесь.
«Ты принесешь мне смерть», - сказала она когда-то. Он вспомнил эти слова и почувствовал себя беспомощным ребенком, каким был так недавно. Счастливого конца не существует ни для нее, ни для него. Этот мир устроен иначе.
Они в последний раз слились друг с другом у костра, а над ними стонал холодный ветер, проносясь по холмам без единого дерева. Когда они наконец заснули, небо затянули темные тучи, скрыв звезды, и во мраке пошел снег, целуя их лица и одевая саваном твердую землю.
В последние темные минуты перед зарей он вошел в воду, уже затягивавшуюся льдом у берегов. Он вскрикнул, ощутив ее студеную хватку, и уцепился за гриву Мечты, которая плыла против медлительного течения к черной пасти пещеры, к миру, который ждал по ту ее сторону. Он возвращался домой, в детство, в край, где родился, но часть его осталась с темноволосой девушкой, которая смотрела ему вслед с заснеженного берега. Ему казалось, что он избит, истекает кровью, разорван пополам, и, когда над ним сомкнулся темный свод, он плакал, как ребенок, и его слезы смешивались с ледяной водой реки.
Котт стояла и смотрела еще долго после того, как он скрылся из виду, и ее тело все больше немело от холода. А когда она наконец повернулась к остывшей золе костра, то без всякого удивления увидела Всадника. Из ноздрей его коня в морозный воздух поднимались облачка пара. Всадник протянул ей руку, и у нее уже не оставалось воли бежать.

ЧАСТЬ ТРЕТЬЯ «ВСАДНИК»

20

На другой стороне Майклу в лицо ударил сильный ветер, взъерошил его волосы, загремел черными ветками деревьев, нависающими над водой. Мечта выбралась из ледяной воды на берег и встряхнулась. Майкл медленно последовал за ней. Одежда висела на нем, как на вешалке, мешая движениям. Он испытывал дикую слабость и совсем замерз. Он лежал на берегу в серой лужице речной воды, а быстрое течение дергало его ступни. У него першило в горле от слез. Она не последовала за ним. Он потерял ее.
Занималась заря. Речную низину заполнял шум бегущей воды, небо за деревьями было огромным и пустым, а на востоке по нему все выше разливался свет. Майкл заставлял себя думать, вспоминать, как все было, когда он оставил этот край давным-давно, но его сознание оцепенело, как и онемевшее тело. Он сбросил вонючую меховую одежду - теперь она была ему не по росту - и обнаружил, что ножны пусты. Ульфберт лежит на дне реки. Вспомнив историю своей семьи, он осознал, что лежать мечу там недолго.
Его сотрясала дрожь от холода и рыданий, и несколько секунд он простоял на коленях, ушедших в разбухшую землю берега, уткнув лицо в ладони. Он ощущал гибкую свежесть своего тела, уменьшение мускулатуры. Вновь он стал худеньким тринадцатилетним подростком с глазами старика. Подбородок под ладонью оказался пугающе гладким и нежным. Как у Котт. И нигде ни единого шрама.
«Я чистая дощечка», - подумал он.
Нет, не совсем. У него остались эти воспоминания. И он знал, что не потеряет их никогда, даже если бы захотел.
Первые дни в Ином Месте, скачка по огромным пустынным просторам, где воздух прозрачен, как родниковая вода.
Костер в шепчущемся лесу, лицо Котт в дюйме от его лица, ее тело прижимается к его телу.
Охота в Диком Лесу с Рингбоном, поднимается туман среди деревьев, и рога застывшего в неподвижности оленя кажутся на его фоне черными ветками.
И то, другое, - тоже.
Глаза волка-оборотня, обжигающие его, словно налитые злобой раскаленные угли.
Всадник, ждущий среди темных деревьев, а вокруг его головы вьются вороны.
Лицо брата Неньяна в минуту смерти.
Сон ли, кошмар ли - он никогда не забудет. Все это выжжено в его мозгу.
- Котт! - прошептал он, и снова его пробрала холодная дрожь.
Мечта потыкалась в него мордой, и он, шатаясь, поднялся на ноги. Надо еще многое сделать.
Он вывел кобылку из низины, и шум воды замер. Его босые ноги ступали по росистой траве. Он остановился и обвел взглядом тихие луга, темный лес. По ближнему лугу бродили коровы, они смотрели на него, продолжая пережевывать жвачку. Птичий хор уже приветствовал зарю.
Ветер нес слабый привкус дыма и металла. Он забыл, насколько тут все другое.
Майкл звякнул калиткой и ввел послушную кобылку во двор, а там и в устланную соломой конюшню, где сразу расседлал. Она выглядела ничуть не хуже прежнего - такая же сытая и ухоженная, как в то утро, когда он поскакал на ней за Котт. Но седло было исцарапано и во вмятинах, от седельных сумок из сыромятной кожи исходила кислая вонь. А у дробовика заржавел ствол. Он отчистил седло и сбрую, как сумел, сумки засунул за мешки с зерном и похлопал Феликса по крутому боку, когда тяжеловоз обнюхал его. Потом проковылял через двор, поеживаясь от холодного ветра. Впрочем, ветер затихал, и день, когда солнце поднимется из-за восточных холмов, будет ясным и погожим.
Он проскользнул в дом, звякнув щеколдой задней двери. В кухне парила тишина, от плиты падали багровые отблески, а часы неумолчно тикали, разговаривая сами с собой. Дом казался крохотным, давящим, и на секунду Майклу стало клаустрофобически душно. Наверху кто-то двигался. Его родные просыпались.
Он поднялся по лестнице беззвучно, как боязливый зверек. Притворил дверь своей комнаты и услышал топот ног на лестничной площадке. Дед, бабушка, дядя Шон, тетя Рейчел. Все тут.
Сколько времени он отсутствовал? Один год? Два? Или несколько минут на рассвете?
Он забрался в постель и уловил запах Котт на простынях. Зарылся в них лицом и горько заплакал.
- Майкл! Майкл! Пора вставать! В школу опоздаешь.
А из кухни еле слышно донеслось:
- Куда девалась моя одежда? Кто взял мои брюки? - дядя Шон обнаружил давнюю кражу.
«Кто съел мою кашу?» - вспомнил он сказку о трех медведях и чуть улыбнулся. Как смеялась бы Котт!
В суматохе они забыли про него. Когда он спустился вниз, кухню заливало утреннее солнце, а вся семья, включая Муллана, ахала и охала, обнаруживая все новые пропажи.
- Моя лучшая сковородка!
- Яблочный пирог, который я испекла вечером!
- И никто ничего не слышал!
- Наверное, бродяга. Взял только одежду да еду.
- И мою лучшую сковородку!
- И никто ничего не слышал? Вы уверены?
Все дружно покачали головами.
- И собаки не залаяли, - тревожно добавил Пат.
- Мне показалось, что лошади что-то беспокоились, но, может, их напугал ветер, - сказал Шон, и темная прядь упала ему на лоб.
- Лошади! - хором закричали Пат с Мулланом, и оба выскочили в заднюю дверь.
Бабушка Майкла покачала головой.
- В жизни подобного не видывала, - сказала она и тяжело опустилась в кресло.
Все они остались прежними, подумал Майкл, никто не изменился. И увидеть их снова не было потрясением. Еще немного дней, и его воспоминания уйдут в область сновидений.
Бабушка заварила большой чайник чая, а Шон отправился заняться делом, бормоча, что коровы сами себя доить не станут. Майкл задумался, и, когда тетя Рейчел резко спросила, потрудился ли он умыться утром, он не услышал. Она дернула его за плечо, и он поднял на нее глаза.
- Что?
Она попятилась, побелев, как бумага.
- Ничего. Я так.
- Тебе пора, Майкл, - сказала бабушка через плечо. Она жарила яичницу с грудинкой, и по комнате разлился восхитительный аромат, Майкл сглотнул голодную слюну. Она поставила перед ним дымящуюся тарелку и улыбнулась. И сразу ее улыбка угасла.
- Ты здоров, Майкл?
Он раздраженно ответил, что здоров, и накинулся на еду. Наступила гнетущая тишина. Он поднял глаза и увидел, что Рейчел и бабушка уставились на него почти с ужасом, и только тут сообразил, что хватал яичницу пальцами и совал в рот. Смущенно ухмыльнувшись, он обтер руки о рубашку.
- Ну, я пошел, - буркнул он.
- Не забудь портфель, - слабым голосом произнесла бабушка.
Он ухватил портфель и выскочил наружу, с облегчением ощутив на лице прохладный воздух. В кухне он потел, стены казались слишком тесными, потолок слишком низким. Будто его погребли заживо. Тут было лучше, хотя все тот же запашок заставил его наморщить нос. Он ощутил запах лошадей в конюшне, ароматного табака в трубке. Муллана, коровьего навоза на пастбище, легкий намек на лисью вонь, донесшийся с задней лужайки, где почти все куры устраивали гнезда.
Запах дизельного топлива - трактор. И он сплюнул, чтобы избавиться от него.
Из конюшни под вымпелом табачного дыма вышел Муллан, его сапоги выбивали искры из булыжника.
- Майкл! - окликнул он.
- Что? - тревожно буркнул Майкл.
- Что ты натворил со сбруей? Все валяется как попало, а прогулочное седло все исцарапано. И вот… - он взмахнул сумкой из сыромятной кожи, лоснящейся от жира и долгого употребления, в которой, как знал Майкл, лежали остатки зайца, пойманного в ином мире. От сумки несло тухлятиной.
- Может, ее там бросил бродяга, ну тот, что забрался в дом, - предположил Майкл.
- Может, бродяга, а может, чертов пещерный человек, - внезапно Муллан умолк и вытащил трубку изо рта. - Господи Боже, Майк! Что это с тобой приключилось?
- О чем ты?
- Твои глаза. У меня прямо мороз по коже прошел. Ты что, не спал ночью?
- Да ничего со мной нет! - в его голосе прозвучала злость.
Муллан поспешно отвел взгляд.
- Что-то тут не так… Ты ночью нигде не шлялся, а? Ничего не видел? - и вновь старые глаза впились в Майкла, хотя Муллан словно бы смущался. - Так с тобой ничего не случилось?
В его тоне была просьба довериться ему, и на мгновение Майкл готов был рассказать про все - про ужасы и чудеса, участником которых был. Но стоило заговорить о них, и он лишился бы шанса на нормальную жизнь в этом мире. Ничего с ним не случилось! Ничего он не видел! Он же еще мальчик!
- Мне в школу пора! - он отвернулся и зашагал по утренней дороге. Скоро в душном классе он будет пялиться в учебники, слышать, как подхихикивают другие ребята, чувствовать, как следит за ним учительница.
Как сейчас следит Муллан. Он спиной чувствовал недоуменный взгляд старика, но, не оглянувшись, вышел со двора.
Мимо пронесся автомобиль, и он подпрыгнул от ужаса, а его рука потянулась к рукоятке меча, который уже не висел у него на поясе.
Милый дом, родной мой дом, подумал он, и в этой мысли была непреходящая боль. Он заставил себя отогнать ее, отогнать видение бесконечных дней, которые ждут его впереди в этом месте, видение такой вот жизни. И он поплелся в школу, словно человек, всходящий на эшафот.
День за днем проходил как во сне.
Но ему не хватало Котт. Не хватало ее лица, быстрой усмешки, язвящих слов. Не хватало ее тела рядом с ним по ночам, радости соития с ней. Он лежал по ночам без сна в чересчур мягкой, чересчур теплой кровати. Он ждал, что она вот-вот постучит к нему в окно, и по меньшей мере раз в день спускался в речную низину, надеясь увидеть, как ее гибкая фигура плещется в воде, или услышать, как она поет за деревьями. Но низина была мертвой, пустой. Все миновало. Оставалась только нынешняя реальность, мир, в котором он родился, с его ритуалами, которые могут свести с ума.
Школа была отупляющим мучением, которое приходилось терпеть. Учительница, мисс Главер, ругала его за то, что он все пропускает мимо ушей, но стоило ему посмотреть ей в глаза, как она умолкала. Его оставили в покое. Другие дети избегали его, словно какое-то шестое чувство, исчезающее с возрастом, подсказывало им, что он для них не свой. Он вырос в молчаливого увальня и чувствовал себя хорошо только под открытым небом наедине с собой.
Когда ему исполнилось четырнадцать, он начал прогуливать школу, чтобы работать на дальних фермах. Сила не по возрасту и угрюмость сослужили ему хорошую службу. Он выглядел старше своих лет, а его глаза были безжалостными глазами дикаря. Заработки свои он копил, потому что не хотел ничего покупать, но какой-то смутный голос в нем твердил, что ему надо уехать подальше. Тут он слишком уж близко от Иного Места, слишком близко к древнему мосту, входу туда. Иногда он задумывался, не вернуться ли туда, и часами просиживал у реки, раздираемый сомнениями. Он ненавидел то, во что превратилась его жизнь, но в нем прочно укоренился страх и удерживал его. Нет, надо бежать от искушения.
И он сбежал из дома, когда ему не исполнилось и пятнадцати - ночевал в полях, пробавлялся случайной работой, но все время двигался на восток. Темными ночами его преследовали кошмары - волки, чудовища, искаженное лицо Котт, цепкие ветки деревьев. Он нигде долго не задерживался. И не чувствовал никаких сожалений, никакой тоски по прежней жизни, по родным, с которыми расстался. Душный ужас воспоминаний не оставлял для этого места.
Так он добрался до Белфаста и бродил по улицам в ошеломлении, словно первобытный человек. Как-то в темном проулке на него набросились двое. В руке одного блеснул нож. Когда он ушел оттуда, оба лежали в крови без сознания - его тело словно само отразило нападение. На деньги из их карманов он купил билет на теплоход и на следующее утро отправился в плавание, увидев море во второй раз в жизни.
Шли годы.
Он медленно двигался на юг через Англию, устраиваясь на работу то там, то тут, задерживался на какое-то время, а затем отправлялся дальше. Его не покидало ощущение, что он не должен оставаться на одном месте. Порой в сумерках ему казалось, что за ним следят, и если он был под открытом небом, то видел (или ему только казалось?) силуэты, мелькающие в ночи. В конце концов он возненавидел деревья и леса, возненавидел пустынность и все чаще задерживался в больших городах. Да и заработать там можно было больше.
Женщины… Иногда он видел лицо, и его влекло к нему - как бабочку влечет к огоньку свечи. Но утром лицо всегда оказывалось не тем, которое он хотел увидеть, и он тихонько уходил, оставляя ее досыпать. Длилось ли это ночь или целый месяц ночей, конец был всегда один, и он испытывал только отчаяние и растерянность. Вот тогда стопка успокаивала его, возвращала ясность зрения.
Но постепенно, чтобы проспать ночь, он начал пить все больше и больше. Зачастил по барам, стал завсегдатаем в полдесятке городов - крупный молчаливый мужчина у конца стойки. Ему тогда еще не исполнилось двадцати. Его могучее тело начало жиреть и обвисать, он утрачивал закаленность, хотя руки у него оставались могучими. И он стал охранником, вышибалой, профессиональным амбалом. Часто достаточно было его взгляда, чтобы драка прекратилась, но дважды его увольняли за излишнее применение силы, а один раз даже привлекли к суду, и тюрьмы он избежал только благодаря удаче и формальным зацепкам. Он смутно понимал, что его нравственные понятия не годились для этого мира, что его представления о добре и зле не совпадали с представлениями людей, окружавших его тут. Но бутылка все упрощала.
Насколько это было возможно, он поддерживал связь с родным краем. Там было неладно, движение за гражданские права боролось, чтобы выжить. Трут, ждущий искры, чтобы вспыхнуть.
На ферме семья трижды собиралась на похороны, и всякий раз машины и двуколки растягивались почти на милю. Как-то утром старика Пата Фея нашли мертвым среди лютиков на нижнем лугу: лошади тыкались мордами в его труп, а его губы застыли в улыбке. А вскоре сердце Агнес Фей остановилось, когда она качала воду в ведро, - прежде это было обязанностью Майкла.
И старик Муллан. Проводить его в последний путь собрались две общины, хотя и все больше отдалявшиеся друг от друга. Старики, чьи груди сверкали медалями, стояли рядом со стариками, которые когда-то с оружием в руках выступали против таких, как они. Больше это не имело значения.
Труп Муллана нашли в речной низине. Рядом валялась его погасшая трубка. Нашел его Шон, а потом выпил полбутылки виски, чтобы унять дрожь в пальцах. Лицо Муллана было искажено ужасом, глаза выпучены, губы оттянуты, открывая десны. Точно его напугали до смерти, говорил Шон.
И, унаследовав ферму, Шон начал с того, что вырубил деревья в низине. Она вообще никогда ему не нравилась. Он прокопал дренажные канавы к реке, вырубил и выжег подлесок, повалил дубы и ольху, росшие по берегам. Скоро там уже паслись овцы, пощипывая сочную траву.
Лошадей продали, и даже Рейчел всплакнула в тот день, когда увели Феликса и Плутона.
Но вскоре Шон перестал пускать овец в низину. Там, решил он, хозяйничала стая одичавших собак - одна за другой пропали три овцы. И он провел не одну ночь, сидя там с дробовиком на коленях. Иногда он вроде бы что-то слышал, замечал краем глаза какое-то движение. А один раз что-то большое и темное, разбрызгивая воду, перешло реку, и он так растерялся, что забыл про дробовик. После этого низина опустела и начала вновь зарастать медленно, но неумолимо.
Майкл получал известия о похоронах, и, хотя ему взгрустнулось, его горе, как ни странно, относилось не к ним, а к тому, что они знаменовали - концу жизненного уклада. Более старого, более близкого к земле и тому, что растет на ней. Теперь ему пришел конец, и стране предстояло быть поруганной новыми методами ведения сельского хозяйства и нескончаемой партизанской войной. Его дом, родной край, какими он их знал, скоро исчезнут навсегда.
Четырнадцать лет. Четырнадцать лет спустя после того утра, когда он и гнедая кобылка выплыли из ледяной утробы реки, он здесь, в Лондоне. Преждевременно состарившийся мужчина, бармен и сторож в одном лице, с кашлем курильщика и тридцатью лишними фунтами плоти. Проваленные глаза убийцы, нос боксера, синие узлы вен на толстых ручищах, красные прожилки пьяницы на носу и щеках. Мальчик, которым он был, и даже лесной житель, который охотился вместе с Котт, принадлежали другому веку, другому миру, и ни они, ни чудовища и чудеса, среди которых они жили, уже никогда не вернутся.
Так, во всяком случае, он думал.

21

Клэр спала, и вместе с ней дремал город. В комнате было жарко и душно, летняя ночь тяжело нависала над оранжевыми уличными фонарями.
Майкл прошлепал к окну, как часто делал по ночам, отодвинул штору и выглянул наружу.
Ничего.

Предыдущая страница 19 Следующая страница


Иное царство 20

И все-таки он чувствовал, что они следят за ним. Иногда ему казалось, что его чувства вновь обострились, что к нему возвращается былая настороженность и дарит ему еще пару глаз. Он ощущал невидимое.
По ночам, открывая наружную дверь, он иногда чувствовал запах перегноя, сладкую вонь тления и понимал, что они побывали тут.
Шум машин… где-то вдалеке. Улица в тошнотворном оранжевом свете фонарей, но повсюду тени.
Он знал об Ином Мире слишком много. Не потому ли они явились за ним? Или это месть, жажда крови того, кто ранил их возлюбленный лес?
Хотя по временам все это по-прежнему казалось сном. Ярко освещенные картины возвращались в его сознание из иной жизни, когда он был кем-то другим в немыслимом месте. Он бросил там Котт. А может быть, и Розу. Эта боль была достаточно реальной.
Разделить их ему не удавалось. С годами они сплавились воедино, превратились в одно мучительно прелестное лицо. А может быть, так и обстояло дело. Может быть, «поиски», которым он посвятил себя, с самого начала были нелепостью.
Может быть.
Майкл закурил сигарету и обернулся к девушке, спящей на кровати. Простыня соскользнула, и он увидел алмаз пота в ложбинке между ключицами. Он не открыл окна, несмотря на ее недоуменные протесты.
Нечестно впутывать эту девушку, эту дочь большого города в то, что надвигалось. Да, нечестно. Но, пожалуй, он спохватился слишком поздно. Его запах прилип к ней. Он пометил ее.
Клэр повернулась на узкой кровати, такой неудобной. Простыня соскользнула еще больше, открыв изгиб ее полного белого бедра и черную тень под ним. Ее тело было мягким и обильным, совсем не таким, как у Котт. Ни шрамов, ни ороговевших подошв, ни сломанных грязных ногтей.
И все же, когда он вспоминал сверкающую улыбку Котт, радость жизни в ее взгляде, в груди у него ширилась боль, и он закрывал горящие глаза.
Все еще. Даже теперь.
А как прошло время для нее там в Ином Месте? Быстро или медленно один год сменялся другим?
Он же видел ее здесь, в этой комнате…
Или его сознание гналось за собственными тенями?
«Безумие, - подумал он. - Я схожу с ума. Это был сон, а теперь я опять засыпаю и вновь переживаю его, сменив фон».
По улице, негромко напевая, неторопливо шли три молодых человека в очень веселом настроении. Он заметил, как они машинально обошли стороной затененный угол, и понял, что темнота там не пуста. Он угрюмо улыбнулся, протянул руку за новой сигаретой, но передумал.
Значит, они наконец добрались до него. Но что им нужно? Собираются уволочь его, как бы он ни вопил, назад в лес, точно какого-то современного Фауста?
Дикий Лес. В нем была своя красота, свои светлые минуты. Он вспомнил тихие ночи у костра, и Котт в его объятиях. Вспомнил великолепные утренние зори, пощипывающий морозец, пьянящий восторг охоты по первому снегу. Лицо Рингбона над костром, дружба с лисьими людьми.
Нет. Это дикое, жестокое место, и хорошо, что он оттуда выбрался.
Он вернулся в кровать к Клэр, она была горячей, мокрой от пота. Он откинул простыню, и она прильнула к нему. Пышнотелая девочка, с которой уютно лежать, трогательно доверчивая. Она его устраивала. Он же и сам далеко не Адонис. Ей не дано стрелять завтрак на бегу, отражать нападение гоблинов или прижигать раны.
Он улыбнулся темноте, вспоминая… Поросенок на вертеле… Или тот, первый день.
Называй меня Котт.
Глупое имя.
А ты глупый мальчишка.
Ему не хватало этого вызова, этой резкости. Но, наверное, он теперь уже не в том возрасте, чтобы они ему нравились.
Не в том возрасте? Ему же еще нет и тридцати.
С улицы донесся знакомый старый звук - он думал, что уже больше никогда его не услышит. Волчий вой.
- Господи! - сказал он тихо, высвободился из мягких рук Клэр и выглянул в окно. Улица стала темнее.
Погасли фонари.
Он заметил мелькающие тени на тротуаре. Издали доносился слабый шум ночного движения, но на соседних улицах царила лунная тишина.
- Черт… - он попятился, потом повернулся и подергал спящую девушку.
- Клэр, проснись! Проснись, Клэр!
Она продолжала спать. Он ухватил ее за плечи, глубоко вдавив пальцы в кожу, оставляя синяки, и приподнял. Ее голова безвольно упала набок.
- Клэр!
Он выпустил ее. Бесполезно. Бесполезно.
Наконец неизбежная минута подкралась к нему. Он знал, что все завершится здесь до утра. Все болтающиеся нити будут подвязаны.
Каким образом? Через его смерть?
Они подбираются к нему в этот самый миг. Клэр тут ни при чем, а потому они убрали ее в сон.
Во всяком случае, так он надеялся.
Его била дрожь? Куда делись его упорство, его упрямое мужество? Что подумал бы о нем Рингбон? Или Котт, если на то пошло?
Они подбираются к нему. Большой злой волк. Страшный бука. Они реальны. Он видел, как сказки бродят по ночам в лесу.
«Господи, смилуйся надо мной!»
Он начал одеваться с лихорадочной торопливостью, мысленно перебирая инструменты, какие могли найтись в квартире. Оружие! Ему нужно что-то, чтобы отбиваться. Жара в комнате сразу нагрела одежду, и его прошиб пот. Он нашарил в кармане побрякивающие ключи.
Кухня. Он выдвигал ящик за ящиком, а его глаза то и дело обращались на окно. Черт! Дверь… Он запер дверь? Конечно, да! Он кинулся к ней, поскользнулся и ударился о нее плечом. Цепочка на месте. Отлично.
Но, пока он проверял ее, волосы у него встали дыбом: свет, пробивавшийся с площадки под дверью, внезапно погас.
Они в доме.
Он пощелкал выключателями. Ничего. Значит, драться он будет в темноте.
Сознание его раздваивалось. С одной стороны, он хладнокровно искал оружие, прикидывал, как они поведут себя, оценивал уязвимость квартиры. С другой стороны, что-то в нем упорно отрицало происходящее. Волки не бродят по городским улицам. Дьявол не ездит верхом на коне.
Телефон! Позвонить в полицию, окружить себя людьми.
Конечно, не работает. Его лесная часть ничего другого и не ожидала. Извне ему помощи ждать нечего. Драться он будет один. Для того они и заколдовали Клэр.
Ему захотелось, чтобы здесь была Котт, чтобы она сражалась плечо к плечу с ним. Она вдохнула бы в него мужество.
В тишине он слышал удары своего сердца, его руки дрожали на ручке большого кухонного ножа.
«Я стал робким, - подумал он. - Слишком долго я пробыл в стороне от всего».
В лесу он жил со страхом все время, пока страх не превратился просто еще в одну телесную функцию. Страх тогда был помощником. Он помогал сосредоточиться.
А теперь он туманил сознание. Мешал соображать. Он вырвал палку из половой щетки и начал привязывать к ее концу еще один нож куском бельевой веревки. Ни креста, ни святой воды. Нечем отогнать зверей. Чтобы заградить им вход, требовалась вера, его дом в Ирландии был укреплен верой бесчисленных поколений. Но здесь не было истории, не было силы характера. Это здание, как и все остальные на улице, - всего лишь бетонные коробки, почти не затронутые заключенными в них жизнями.
Лесным чудищам не потребуется приглашения, чтобы переступить порог.
В дверь заскреблись, словно собака просила, чтобы ее впустили, но только заскреблась на высоте его головы. Послышалось глухое рычание, отозвавшееся звоном в ушах Майкла, и кто-то начал обнюхивать замок.
Топот других ног на площадке, и он различил постукивание и скрип когтей.
От тяжелого удара дверь задрожала. Майкл попятился в кухню, держа наперевес самодельное копье.
Вновь тишина, только жуткое сопение по ту сторону запертой двери. Поскрипывали половицы. Опять царапанье и стуки. Ему почудилось, что он слышит тяжелое дыхание. И тут в квартиру проник запах - гнилостный запах протухшего мяса, шкур, смрад перегноя и болот.
Порыв ветра принес этот запах из прихожей, и Майкл проглотил поднявшийся в горле тошнотный комок. Словно квартира была лишь иллюзией, а на самом деле он стоял в сыром лесу, где между деревьями повисло это зловоние мертвецкой.
Он закрыл глаза. Все обретало четкость. Сплетенные кроны гигантских деревьев вокруг, чмоканье гниющей листвы под ногами. Безмолвие сумерек, сгущающаяся тьма, движение теней в чаще. Ветер взъерошил его волосы.
Нет. Он здесь, в городе, и плитка кухонного пола холодит его босые ноги, хотя ручка щетки в его руке стала скользкой от пота.
Он здесь, в своем собственном мире, среди миллионов и миллионов людей. Десятки их спят в соседних квартирах. Но он знал, что они ничего не услышат.
Все звуки замерли, но он ощущал что-то грозное за дверью. Пригнувшись, он прошел из кухни в комнату и посмотрел в щель между шторами.
На миг, смеясь над ним, возникло дьявольское лицо. Он отшатнулся, потом снова осторожно выглянул наружу.
На оголенный зимой бесконечный балдахин из сплетенных древесных ветвей падал смутный свет блестевших в небе звезд.
Он отошел от окна. Обман зрения. Они играют с ним.
Из спальни донеслось приглушенное хихиканье, точно смеялся ребенок.
Он вбежал туда, выставив копье, увидел смятую постель, бледные очертания нагого тела Клэр… и черную паукообразную тварь, хихикающую над ним. Он закричал от ярости и ударил копьем, но тварь отпрыгнула и побежала через комнату. В руке-клешне была зажата прядь черных волос, и все еще звучал смех.
Рассмотреть что-нибудь было трудно. Он тыкал в углы, в валявшуюся на полу одежду. Снова раздался смех невидимой твари. Майкл дрожал от ярости и страха. Он нагнулся над Клэр и увидел, что часть ее черных кудрей отрезана. На ее веках лежали желуди, а между ногами была брошена багряная кисть рябины. Кровать усыпали гниющие листья и обломки веток с твердыми шариками незрелых зимних ягод. Он смахнул их на пол, потом снова встряхнул ее, но она продолжала ровно дышать в непробудном сне.
Новый сокрушительный удар по входной двери. Долгий нетерпеливый вой прямо за ней, щелканье зубов и визг. Они ждали чего-то и бесились.
Спальня выглядела пустой, тварь исчезла. Он поцеловал Клэр, почему-то чувствуя себя обманщиком, и прошаркал в прихожую.
На полу валялись листья, в подошвы ему вонзались сучки. В углах появились грибы и поганки. Пахло сыростью, температура все падала, и Майкл заметил, что его теплое дыхание расплывается облачками в зловонном воздухе. Откуда-то налетали порывы ветра, полные миазм, и к запашку тления примешивался привкус снега, дыхания черного времени года. Словно он был в дремучем лесу в зимнюю ночь.
Дрожа, он снова подошел к окну.
За ним по-прежнему расстилался лес, окутанный туманом, а над верхушками самых высоких деревьев плыла луна. На голых ветвях начинал посверкивать иней, и лунные лучи пронизали туманную дымку.
Майкл по колено провалился в лесной мусор, устлавший пол квартиры. Иное Место забрало его. Он застонал, и ему почудился за дверью ответный смех, точно звон серебряных колокольчиков. Но он ее не приоткрыл.
Почему? Почему они явились за ним? Неужто он причинил им и их лесу столько вреда, что им понадобилось начать охоту за ним, преследовать его через годы, и многие мили, и море? Почему?
Раздался оглушительный удар, треск расщепляющегося дерева, а затем дверь сорвалась с петель и гулко хлопнулась на пол. В передней раздались визг и вой. Майкл рванулся вперед. В дверях гостиной стояла длинноухая фигура со сверкающими зубами и глазами, горящими как два угля. Он изо всех сил ударил ее копьем и почувствовал, что нож соскользнул с деревянной палки. Однако железо в лезвии сделало свое дело, и зверь растянулся на полу.
А сзади - новые силуэты, и его затошнило от смрада. Он вытащил из-за пояса другой нож, и лезвие сверкнуло в лунном свете, разбитого на полоски щелями в шторах.
Еще одна большая голова высунулась над трупом первого волка, и теплая слюна обрызгала грудь Майкла. Он снова ударил, но промахнулся - зверь отпрыгнул в сторону, а его что-то ударило с невероятной силой, и он пролетел через комнату. Нож вырвался из его пальцев. В голове у него вспыхнул фейерверк, и он задохнулся. Что-то рвануло его рукав, разорвало материю, располосовало кожу. В его лицо впивался грубый мех, обдирая щеку. Животный жар, горячее дыхание облаком обволакивало его. В спину впились сучья, устилавшие пол.
И два глаза на расстоянии фута от его лица. Огромные янтарные круги были рассечены зрачками, черными, как смола. По желтой радужке змеились красные прожилки. Один раз они медленно моргнули. Майкл различал массивную морду в полосках лунного света, поблескивающую линию зубов.
Ужас придал ему силу. Он закричал, все его тело напряглось от нечеловеческого усилия, жилы у него на шее вздулись, почти лопаясь. Он вскинул руки с мощью, в которую вложил весь свой страх, и его кулаки ударили волка в горло. Что-то там поддалось, хрустнуло, и тяжелый зверь взлетел в воздух. В легкие Майкла ворвался воздух, и он вскочил на ноги с ловкостью старого охотника.
На него бросились другие волки, и он метнулся к окну - адреналин заставил разработать растренированные мышцы его ног. Он ударился о жалюзи, почувствовал, как ему в руки и в плечи впиваются зубы, а затем - осколки стекла, вызвав вспышку глубокой, холодной боли. Он ничего не весил, ему выворачивало желудок, а его уши звенели от бешеного воя нападавших, в котором слышались злоба, нетерпение и - и страх?
Вот и конец, подумал он и упал с улыбкой, успев о многом подумать в момент падения. Каким будет сокрушающий удар о бетонный тротуар?
Ветки хлестнули его по лицу, по телу, царапая и раня.
Лес. Он все еще тут .
Он ударился обо что-то твердое, неподатливое, о толстый сук, который вышиб из него дыхание, переломал ему ребра, точно сухие палочки, но его падение задержал лишь на секунду.
И опять. Теперь его хлестнули по лицу концы веток. И он продолжал падать от ветви к ветви, как шарик в игровом автомате, крича от боли в сломанных ребрах.
И последний устрашающий удар. Он лежит на спине, в его легких - ни глотка воздуха, а окружающие деревья вращаются калейдоскопом теней и лунного света.
Он напрягся и сумел вдохнуть столько воздуха, что его хватило на мучительный крик. Потом он задышал часто, осторожно, а ребра кололи его бока, как раскаленные добела кинжалы.
«Но я жив!»
Он, морщась, с трудом поднялся на ноги. Вокруг уходили вверх деревья, смутное сияние - лунный свет - озаряло их макушки на неимоверной высоте. А внизу его окутывал стигийский мрак. Земля у него под ногами влажно чмокала - грязь, мох, тысячелетиями накапливавшийся перегной. Стволы слабо светились - их облепляла фосфоресцирующая плесень. Тянуло сыростью, гнилью и тлением. И пробудились воспоминания. Он плотно зажмурил глаза. В них просочился мрак, и он уже не был совсем слепым.
Волчий Край!
Что-то зашевелилось в мокрой почве у его ног, и он отпрыгнул. От толчка зазубренные концы сломанных ребер заскрежетали друг о друга. Из раненой руки на землю капала кровь, но он этого почти не заметил.
Что-то вылезало из земли.
Он вспомнил, и его мозг утонул в белом ужасе. Лицо Неньяна, когда они разрывали его в клочья.
Два черных рога ушей, увенчивающие широкий череп. Из земли вырвалась черная морда. Могучие плечи под тяжелой головой - абсолютно черные, выпачканные в земле, воняющие истлевшими листьями и подпочвенной глиной.
Он бросился бежать.
У него хватило времени подумать: «Вот и все. Сейчас настанет конец, Я у последнего предела».
Тут он услышал жуткий вой зверя у себя за спиной, топот его ног по палой листве.
Он бежал, шатаясь, как пьяный, натыкаясь на стволы, спотыкаясь о корни, а по лбу его хлестали низкие ветки. Грудь у него вздымалась и хрипела, как дырявые мехи, а боль от переломов смешивалась с прохладной струей адреналина, творя коктейль энергии, высокооктановую панику. Тяжелое дыхание, побрякивание ключей в кармане - словно стонал и гремел цепями призрак.
Но и этого было мало. Он терял все больше крови, а каждый вздох отзывался мучительной агонией в разбитой грудной клетке. И он был в скверной физической форме - толстяк, который слишком много курил и пил и все время проводил то по одну сторону стойки, то по другую. Городская жизнь налила свинцом его тело, жерновом повисла на его груди.
«Я умру здесь, - подумал он. - Конец волшебной сказке».
Майкл! Сюда!
Как? Голос? Или ему почудилось?
Майкл!
Вот же она! Котт! Манит его к себе. Точно такая же, какой была много лет назад в лесу возле его дома. У него вырвался придушенный смех. Она опять его спасет. Все будет хорошо.
Удар сзади, и он упал ничком. В рот ему набился смрадный перегной, а над ухом раздалось скрипучее рычание, точно визг цепной пилы. Он покатился по лесному мусору. Зверь навалился на него, из его глаз бил зеленый свет. Черная пасть приблизилась, и он вздернул руку, чтобы отклонить ее. Словно липкое красное дерево, но бугрящееся мышцами. Его пальцы скользнули по гладкому горлу. Твердые, как камень, лапы скребли его грудь, рвали одежду, вырывали с мясом пуговицы, царапали кожу. Он завопил от боли и бешенства. У самого его лица щелкнули зубы, и он бил волчью морду кулаком, обдирая костяшки пальцев. Челюсти впились ему в предплечье, словно тиски с бритвенно острыми краями сокрушали его кости. Что-то металлически звякнуло. Из кармана выпали ключи.
Его ключи.
Свободной рукой он начал шарить в сырой земле и гнилых листьях. И ощутил под ладонью их твердость и холод. Привычным до нелепости движением он сжал в пальцах ключ от входной двери. Старый ключ от ветшающего викторианского кирпичного дома. Замки в нем ни разу не меняли.
Железный ключ.
Он всадил его в зеленый горящий глаз и увидел, как тот угас.
Хватка на его предплечье ослабела, зубы разомкнулись. Волк повалился набок со звуком, какой раздается, когда рубят сырое, полное соков дерево. Тяжесть соскользнула с его груди, и ему стало легче дышать.
Когда он посмотрел по сторонам, то увидел не зверя, а только остов, почти неразличимый в сумраке: точно скелет из веток, вместо мышц - свитки гниющей коры и что-то вроде черной поганки в деревянной грудной клетке. Затем он погрузился в лесную почву и исчез.
Майкл откинулся на спину. Его тело было сплошной ноющей раной, из него хлестала кровь, вязкими нитями свертываясь на листьях. Рука, которую укусил волк, онемела. Со страхом покосившись на нее, он увидел обрывки и клочки мышц над белеющей костью. Кисть свисала, как дохлый паук. Он не мог ею пошевелить. Кость осталась цела, но сухожилья и нервы были разорваны. Он отметил этот факт с какой-то странной отвлеченностью. Это не имело значения. Он же умрет здесь, уж это во всяком случае несомненно.
Но прежде надо было что-то сделать. Он же видел Котт. (Или это была Роза?) Вот почему ему необходимо встать, связать лохмотья рубашки и завернуть в них искалеченную руку.
Каждый неверный шаг давался с трудом. А впереди - лунный свет, легкое сияние за деревьями.
Позади - завывания. По его следу бежит их стая.
Будь бы у него Ульфберт! И силы, чтобы рубить им, добавил он про себя.
Чувства и сознание то покидали его, то возвращались, точно надувался красный воздушный шарик у него в мозгу. Мысли мешались, но боль очистила его сознание от паники и страха.
«Я умираю».
Но и это не имело значения. Единственное, что ему хотелось бы, это удовлетворить свое любопытство перед концом. И еще раз увидеть Котт. Может быть, это все-таки конец сказки, и он умрет в ее объятиях.
Он упал, слабо выругавшись, а потом вдруг обнаружил, что стоит на ногах. Кто-то помог ему? Его поддерживает чья-то рука?
Неважно. Идти стало легче. Он шел между деревьями, и вдруг все засияло в потоках серебряного света. Лес кончился, словно был ковром с ровными краями. Перед ним распахнулась равнина, уходящая к холмам. И прямо перед ним вставал, возвышаясь над своими собратьями, одинокий холм, увенчанный утесом, скалистые грани которого выглядели в лунном свете совсем черными. На вершине утеса поднималось здание, построенное так хитро, что невозможно было решить, где кончается природная скала и начинается кладка. Замок.
Он улыбнулся. Ну, конечно! Все, как должно быть.
Он вышел из леса, оставив его за собой в тот миг, когда на него бросились смертоносные тени. Они остановились под кровом деревьев, щелкая зубами, рыча, но не сделав ни шагу вперед. Майкл ухмыльнулся им.
- Пошли на …!
И заковылял на юг по залитой луной равнине к Замку Всадника.

22

Среди холмов было холодно. Лунный свет искрился на одетой инеем траве. Слой инея становился все толще и превратился в хрупкий снежный наст. Вскоре он уже по лодыжки проваливался в сыпучий снег, и мокрые ступни у него онемели. Он горстями сыпал снег в рот, пытаясь утолить жгучую жажду. От холода у него заломило зубы, запершило в горле. Глаза превратились в два горячих стеклянных шарика, вставленные в замерзающий череп, но он почти не испытывал боли. Наверное, шок, смутно подумалось ему.
Он безоговорочно подчинился неумолимой потребности добраться до замка и упорно карабкался вверх, спотыкаясь и соскальзывая по заснеженному склону. Один раз он упал и так ударился, что невольно закричал. А в лесу все еще выли волки, словно насмехаясь над его болью.
«Но я взял над ними верх, - подумал он. - Каким-то образом оставил их позади. Дошел сюда».
Его дыхание кудрявилось в лунном сиянии, как страусовое перо. Подъем стал круче, и теперь он карабкался на четвереньках. Позади оставался промятый в снегу окропленный кровью след. Он прокладывал путь на юг по девственной белизне - тропа, которая будет видна на мили и мили. Лесовик в нем встревожился, но он знал, что это не имеет значения. Он выжил в Волчьем Краю, после стольких лет достиг его конца. Погони больше не будет.
Замок вырисовывался все ближе, черный силуэт на фоне звездного неба. Нигде не светилось ни огонька, нигде не было заметно никаких признаков жизни. Будто развалины на краю мира, будто угрюмый монумент.
Он поднялся еще выше, тут склон выровнялся, он шел по волнистому гребню. В этом мире он еще никогда не забирался так высоко и, оглядываясь, обозревал широчайшую панораму от горизонта до горизонта. К северу под луной на бесчисленные лиги простирались леса, блестя заиндевелыми вершинами. На восток и запад уходили холмы, среди которых он брел теперь. По сторонам они вздымались выше, и он сообразил, что идет вверх по холмистой долине, а к западу и востоку громоздятся более высокие торы и обрывы. Словно ведущий на юг перевал. И надо всем тут господствовал замок.

Предыдущая страница 20 Следующая страница


21 Пол Керни

К югу за черным утесом Замка Всадника простирался белый край выветренных кряжей и вершин, который поднимался к освещенным луной дальним окутанным снегами горам, зубчатым, с пиками, торчащими, будто рога. Даже на таком расстоянии он ощутил их громаду и холод. Тысячи футов голого обледенелого камня, непреодолимым барьером опоясывавшие мир с юга. Теперь он понял, почему многие лесные люди верили, что там земля кончается, что за ними нет ничего, кроме полной звезд бездны.
Замок нависал над ним, мощный и темный. Он почти добрался, а силы его совсем истощились. Остановившись, он увидел, что по утесу змеится врубленная в скалу дорога, кончаясь где-то наверху.
Он застонал. Раненая рука онемела по бицепс, но сломанные ребра ежесекундно напоминали о себе, а из царапин, оставленных когтями волка, сочилась кровь. Кровь, которая застывала у него на глазах. Холод стал пронзительней и пробирал его до мозга костей. Ступней он не чувствовал, а в ноздрях похрустывали ледяные иголки.
- Господи! - пробормотал он, весь дрожа. Этого он не ожидал. И видел ли он Котт в лесу, или ему почудилось? Он посмотрел на змеящуюся дорогу впереди.
- Нет, не смогу, не смогу!
Его грубо толкнули в спину. Он явственно ощутил на лопатках две ладони, но когда обернулся, то не увидел никого. Он бешено выругался.
- Ну ладно! Раз ты этого хочешь, я пойду!
И он, спотыкаясь, побрел вверх по последней извилистой дороге. Он ругался и ворчал, стараясь подстегивать себя. Но крутизна и стужа закупорили его легкие, и он хрипел, ловя ртом воздух, и был уже не в силах произнести ни звука. Он остановился сплюнуть мокроту, увидел темный ее комок в снегу и понял, что сломанные ребра проткнули легкое. Но все равно он брел вверх Что ему оставалось?
Поскользнулся на гладком камне, упал и стукнулся затылком. Его затянул мрак, и им вдруг овладело странное ощущение: будто ему тепло, будто он лежит дома у кухонной плиты. На него лился жар, согревая закоченевшие пальцы ног. Он почти перестал дрожать. Но лесовик в нем не позволил ему расслабиться. Гипотермия. Вставай! Но говорил ему это не его голос.
Он разлепил заиндевелые ресницы и увидел, что над ним наклоняется Котт. На ней, как в тот, первый раз, когда он ее увидел, был только белый балахон, но она, казалось, не чувствовала холода.
Он улыбнулся. Белый балахон! Как долго она его носила! Похожий на больничную рубашку, какие выдают беременным женщинам. Почему он прежде этого не замечал?
Она безмолвно смотрела на него, и он вздохнул.
- Ну ладно.
И кое-как встал на четвереньки, потом поднялся на ноги. На пальцах у него были белые пятна и на тыльной стороне свободной руки. О, Господи, до чего он устал!
- Черт бы тебя побрал, Котт!
И все-таки он побрел вперед.
Он шел как будто уже много часов, но небо на востоке не светлело, заря не занималась, да и луна словно бы висела все там же. Большой Медведицы видно не было, и он не мог определить время. Может, Всадник нарочно погрузил все в сумрак, чтобы помешать ему взбираться по дороге? А может, его чувство времени, как и все остальные, путалось и лгало?
Но он дошел.
Вот так. У него вырвался хриплый смешок, тут же превратившийся в кровавый кашель.
Перед ним, черные и сверкающие, вставали стены замка высотой в пятьдесят… в семьдесят футов, нигде ни щелки, ни полоски известки. Под подошвами он ощущал булыжник, только чуть присыпанный снегом, - ледяной ветер подметал утес вокруг. Он замерз так, что уже не дрожал.
Впереди высокие и черные зияли ворота.
Сухой ров, пробитый в скале, точно темная расселина. Осыпающийся каменный мост вел к черному провалу портала. Как мост дома, подумал он. Вход. Он знал, что должен войти в него, и знал, что надо торопиться: жизнь и сознание ускользали. Его тело было еще крепким и закаленным вопреки долгим годам небрежения, но он же человек. Смертный.
И, пошатываясь, он вошел под портал.
- Котт! Ты здесь?
По сторонам широкого двора поднимались огромные здания. Позади него торчали островерхие надвратные башни. Посреди двора - обвалившийся колодец.
Не здания, развалины: обрушившиеся стены, провалившиеся крыши, на булыжнике вокруг - разбитые черепицы, всякий мусор, гниющие обломки некогда толстых дубовых балок. Майкл брел среди хлама столетий. Сломанные мечи, обрывки кольчуг, кости, черепа. Глиняные и медные сосуды, льдисто поблескивающие обломки драгоценных украшений. Все это усыпало булыжник, будто конфетти после праздника. Заброшенность. Пустота.
- О, Господи! - простонал он.
И вдруг где-то совсем близко - музыка. Тамбурин, аккомпанирующая мандолина, золотые звуки арфы. Чудная, завораживающая музыка, от которой сжалось сердце, а она замерла в воздухе, точно эхо серебряных колокольчиков, одновременно и веселая и грустная. Он где-то уже слышал ее.
Высокие стены, вздымающиеся в солнечном свете, белые как мел. Парапеты, вьющиеся по ветру знамена, мужчины в сверкающих латах верхом на могучих конях. Мост через широкую искрящуюся реку, где плескались и ныряли девушки, как серебристые рыбы .
Картина, возникшая на миг, чтобы тут же исчезнуть. Почему у него такое чувство, будто он бывал тут прежде?
Потому что он ощущал ее присутствие. Она сопровождала его всю дорогу от деревьев.
Она здесь .
У него помутилось в глазах. Последние силы оставили его, и он рухнул на колени на жесткую землю.
Из теней выехал Всадник, копыта его коня мягко стучали по булыжнику. Всадник… немыслимо огромный, достигающий звезд. Луна была нимбом над его головой, а под капюшоном - непроницаемый мрак.
Сердце Майкла мучительно сжалось. Котт не звала его. Какая-то уловка. И его душа обречена.
Однако он не испытывал страха. На пределе боли и усталости - ясность мысли, ледяная логика. Худшее уже произошло. И теперь ему все равно.
Морщась от боли, он поднялся на ноги.
- Кто ты такой, черт дери? - буркнул он.
Вместо ответа Всадник поднял руку и откинул капюшон. Майкл охнул.
Ничего даже отдаленно человеческого. Голова была точно темный пень, обвитый побегами жимолости, как ожерельем. Поблескивающий остролист свисал, точно волосы, вперемешку с омелой и шиповником. Вместо глаз - красные ягоды рябины, а над ними - свернутая кольцом ветка терновника, будто корона.
- Я Дикий Лес, - негромко сказал Всадник, и голос его был шелестом огромных деревьев под ветром. В нем отсутствовала глубина, словно его грудь была незамкнутой, но полна колышущейся листвы.
- Котт, - прошептал Майкл. - Где она?
Здесь, Майкл . Слова пронеслись мимо него, как подхваченный ветром лист.
Мы все здесь, Майкл .
Он понял, что голос исходит от Всадника.
- Что ты сделал с ней… с Розой? Чего ты, черт подери, добиваешься?
- Тебя .
Майкл, дрожа, попятился.
- Нет.
Внезапно на коне перед ним оказалась Котт. Шрамы и рубцы исчезли бесследно, ее волосы сияли в потоках лунного света.
- Это я, Майкл. Я часть леса, какой была всегда. Я не изменилась. Просто я больше не боюсь.
- Он заполучил тебя, Котт. Все-таки заполучил. И по моей вине. Прости.
Она как будто рассердилась.
- Ты ничего не понял! - но ее лицо растворилось в воздухе, и он вновь смотрел на мшистые черты Всадника. Зеленый Рыцарь.
- Я Дикий Лес, - повторил он. - И я все, чем ты хочешь, чтобы я был. Ты видишь то, что хочешь видеть. В корнях и в ветвях мой сок такой же, как в любом дереве, вскормленном этой землей.
Теперь на неподвижном коне сидел Неньян. Его широкое лицо чуть улыбалось.
- Ты изменился, лесовик. Мир, в котором ты живешь теперь, не годится для тебя. Ты принадлежишь лесу, как и я.
- Он забрал твою душу, - прохрипел Майкл.
Священник продолжал улыбаться, покачивая головой.
- И все-таки ты ничего не понял!
Он исчез.
- А Роза? Что случилось с ней? Она тоже здесь?
- Она умерла в твоем мире, но да, она здесь. У нее родилась дочь, которая принадлежала лесу.
Котт. Майкл догадался об этом много лет назад. Его двоюродная сестра.
- Покажи мне Розу.
- Она умерла.
- Как и Неньян.
- Священник был частью леса, частью этого мира. А потому он никогда не умрет по-настоящему.
- Значит, поиски с самого начала были безнадежными. И у меня нет способа освободить Розу, - его душила горечь. Горечь и унижение. Все страдания были бессмысленными. Он потратил зря свое время в этом мире. А может быть, и время Котт.
Всадник ничего не ответил.
Холод въедался в Майкла, как кислота. Кровь в его ранах замерзла кристаллами, совсем черными в лунном свете. Времени у него почти не осталось.
- Почему я здесь? Ты притащил меня сюда, ведь так?
Увитая листьями голова слегка наклонилась. Конь обнюхивал белую землю. На его морде оседал иней, но он словно бы не замечал холода. Лицо Майкла превратилось в ледяную маску, его дыхание кристаллами оседало вокруг губ и ноздрей. Когда он говорил, маска трескалась. Его томила невероятная усталость.
- Когда ты умрешь здесь, ты будешь моим, - произнес голос-шелест. - Ты будешь весь принадлежать лесу.
Майкл осознал, что с ним говорит Дикий Лес. Замок был просто развалинами, крючком, чтобы повесить на него легенду. А Всадник - всего лишь эмблема. Ключом ко всему был лес, центр всего, сердце этого мира. Его бог. Бедняга Неньян хотел побороть Всадника, не понимая, что он всего лишь воплощение воли леса. И душ он не крал. Души просто заблудились в Диком Лесу. И душа Неньяна тоже в нем заблудилась.
Я люблю могучие деревья .
Да, Всадник был одно с лесом.
Я все, чем ты хочешь, чтобы я был .
Роза хотела таинственной романтичной любви. Майкл хотел Котт. Или Розу. Это не имело значения. Он хотел темноволосую девушку, и лес подарил ее ему.
А теперь лес хочет что-то взамен.
- Меня ты не получишь, - сказал он твердо. Холод сковывал его челюсть, и он словно выкусывал слова из глыбы льда. - Я не стану частью тебя, если ты не отпустишь Розу.
- Она умерла.
- Здесь у тебя ее сущность. Ее… душа. И у тебя - моя жизнь. Отдай мою жизнь ей и отпусти ее. Дай ей свободу, и я стану частью твоего леса. Я сделаю все, чего ты пожелаешь.
- И ты настолько силен, что ставишь мне условия? - голос был легким ветром, предвестием грозы.
- Я не Неньян. Меня тебе не ослепить. Моя жизнь за ее жизнь.
Лицо смотрело на вето. Как будто взвешивая, обдумывая. И внезапно Майкл понял, что в нем нет зла - не больше, чем в весенней буре или зимней вьюге. Стихия, такая же, как солнце.
- Она вернется в тот миг, в который ушла. К мертворожденной дочери, к опозоренной жизни.
- И все-таки жизни.
- Когда она вернется, ты тоже будешь там. Маленьким мальчиком. Мужчина, в которого ты вырос, вообще существовать не будет. В твоем мире будет другой Майкл Фей. История тех краев изменится.
Майкл улыбнулся. Значит, его второе «я» получит новый шанс - жизнь, не погубленную временем в Ином Месте. И там с ним будет Роза. Кто знает? Быть может, он даже когда-нибудь отправится в Англию и познакомится с девушкой, умеющей говорить изящно и грезящей о мужчине, который бормочет во сне по-гэльски.
Листья вокруг лица зашелестели - в тихом смехе, решил Майкл.
Счастливый конец волшебной сказки .
И Майкл понял, что победа осталась за ним. Его поиски наконец-то увенчались успехом.
Котт была рядом. И Неньян, благодушно улыбающийся. Майкл больше не замерзал.
Я сделаю все, чего ты пожелаешь .
Он сбросил изможденные останки того, чем был, и Котт, живая, гибкая, очутилась в его объятиях. Они стояли в солнечных лучах, оглядывая необъятность Дикого Леса - жизни, духа и сердца этого широкого мира. И вокруг царило лето.
Моя жизнь за ее жизнь .

Эпилог

Наконец-то наступили летние сумерки. Она поставила последнюю тарелку возле мойки и заслушалась вечерней песней птиц. Воздух снаружи темнел - солнце давно опустилось за западные горы. Только край неба там еще багровел, точно догорающие угли забытого костра.
В доме царила тишина. Почти все уже легли, и старый Демон подергивался и посапывал во сне под кухонным столом. На стуле поблескивала намыленная уздечка, где ее оставил Муллан, и в пустом безмолвии тихо тикали часы.
Она осторожно поднялась по лестнице, привычно избегая скрипучих ступенек, и остановилась на площадке. Звуки размеренного дыхания - тоже часы, бесконечно тикающие сами себе. Она вошла в самую маленькую комнату и постояла там, глядя на голову, утонувшую в подушке. Его рот полуоткрылся во сне, рука свисала с кровати. Она бережно убрала ее под одеяло и поцеловала мальчика в лоб, разглаживая морщинки. Потом на цыпочках спустилась вниз и бесшумно выскользнула во двор.
Небо было огромным и безоблачным. Днем стояла жара, и теперь вечерняя звезда поднималась над деревьями по безупречному куполу. Она слышала голос речки в низине, и где-то заухала первая сова. Ее босые ноги ступали по траве совсем бесшумно.
Тут, на верхнем краю низины, голос речки звучал громче, и под деревьями быстрее сгущался ночной мрак. Она села, прислонившись к стволу, обхватила колени обнаженными руками и стала ждать - как часто ждала в сумерках и на рассвете, сама не зная чего. Все эти годы.
Иногда ей чудилось, что за ней следят невысокие силуэты среди теней, а один раз она услышала конский топот. Но лес оставался пустым, речка бежала по своему руслу, унося свои воды в тьму под мостом за деревьями.
И опять - ничего. Окостенев от усталости, она встала и пошла через луг туда, где светилось окно кухни. У калитки она остановилась, оглянулась… и вот тогда увидела какое-то движение и словно услышала, как ее окликнули по имени, тихо, точно дуновение теплого ветерка.
Она бросилась бегом обратно, уверенная… Сердце у нее колотилось от необъяснимой радости, и у нее вырвался счастливый смех. Две фигуры стояли под сводом деревьев, и лес вокруг них казался непривычно густым, словно его перенесли сюда из каких-то других дремучих дебрей.
И она остановилась. Мужчина был высоким, широкоплечим, бородатым. В одежде из дубленой кожи. Он опирался на копье. Женщина рядом с ним была тоненькой и черноволосой. В руке она держала лук, а за плечом у нее висел колчан, полный стрел. Они стояли так неподвижно, словно были частью деревьев, их лица - два чуть более светлых овала во мгле.
Затем мужчина поднял руку, бледную в смутном свете, и сказал что-то на языке, который она не поняла. Но сказал что-то радостное, и слова были неведомой музыкой, такой же влекущей и древней, как холмы. А женщина засмеялась - звон серебряного колокольчика в наступающей ночи. Глаза Розы наполнились слезами, и все вокруг подернулось туманом. Когда он рассеялся, их уже не было. Лес дремал пустой. Она побежала домой по тихому лугу, цветы щекотали ей колени, земля льнула к ее подошвам. Ночное небо наполнилось блеском звезд, и она запела.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ЧАСТЬ ПЕРВАЯ «АНТРИМ» (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 5)
    • 8 (Страница 6)
    • 9 (Страница 8)
  • ЧАСТЬ ВТОРАЯ «ИНОЕ МЕСТО» (Страница 9)
    • 10 (Страница 9)
    • 11 (Страница 10)
    • 12 (Страница 11)
    • 13 (Страница 12)
    • 14 (Страница 13)
    • 15 (Страница 14)
    • 16 (Страница 15)
    • 17 (Страница 16)
    • 18 (Страница 17)
    • 19 (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ «ВСАДНИК» (Страница 19)
    • 20 (Страница 19)
    • 21 (Страница 19)
    • 22 (Страница 20)
  • Эпилог (Страница 21)


Пол Керни

Иное царство

 Читать книгу

Аннотация

На далекой ирландской ферме живет мальчик. Однажды он открывает другой мир, иное царство, где в густых лесах бродят волки и медведи, где отважные воины сражаются с неведомыми чудовищами, где дьявол ищет потерянные души. Этот сказочный мир существует рядом с миром, в котором мы живем.

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel