Питер Страуб - Возвращение в Арден

1 Питер Страуб

“Во всех газетах, сэр, длинные статьи об убийствах. Вечно кого-то убивают, но читать я об этом не хочу”.
Чарльз Диккенс “Давид Копперфильд”

“Можно забыть все, кроме сильных запахов, они зачаровывают нас, тянут назад”. Ричард Гроссингер “Книга клюквенных островов”

Часть первая
21 июля 1955 года

- Дело к зиме, - сказала Алисон.
- А?
- Повернуло к зиме уже месяц назад.
- Почему это?
- Какое сегодня число?
- Двадцать первое июля. Вторник.
- Боже, взгляни на эти звезды, - сказала она. - Мне хочется сойти с этой планеты и плыть среди них.
Они с Алисон, кузены с разных концов континента, лежали рядом возле дома их бабушки в сельском Висконсине и смотрели на верхушки темных ореховых деревьев и выше, в небо. С крыльца дома плыл томный голос Орела Робертса. “Моя душа стремится к тебе, Боже”, - взывал он, и тихо смеялась мать Алисон, Лоретта Грининг. Мальчик повернул голову и взглянул сквозь стебли жесткой травы на профиль своей кузины. От нее пахло холодной свежей водой.
- Боже, - повторила она. - Так бы и летала среди них. Чувствую себя так, будто слушаю Джерри Маллигена. Ты его слышал?
Он не слышал.
- Да, тебе надо бы жить в Калифорнии. В Сан-Франциско. Не только потому, что тогда бы мы чаще виделись, но и потому, что твоя Флорида так далеко от всего. От Джерри Маллигена. Ты бы просто затащился. Прогрессивный джаз.
- Я тоже хотел бы, чтобы мы жили рядом. Это было бы здорово.
- Терпеть не могу всех родичей, кроме тебя и моего отца, - она повернула к нему лицо и улыбнулась жемчужной, останавливающей сердце улыбкой. - А его я вижу еще реже, чем тебя.
- Мне везет.
- Может быть, и так, - она опять отвернулась. Из дома доносились голоса их матерей, еле слышные за музыкой. Бабушка Джесси, угасающий центр семейства, делала что-то на кухне, и время от времени в разговор дочерей вплетался ее тихий голос. Она целый день препиралась с кузеном Дуэйном (он произносил свое имя Дю-эйн), который собирался жениться. Бабушка противилась женитьбе по причинам темным, но веским.
- Ты в прошлом году опять влип в историю, - сказала Алисон. Он только хмыкнул, не желая говорить на эту тему. Вряд ли она поняла бы его. История была серьезной и до сих пор по нескольку раз в неделю всплывала в его снах.
- Здорово влип, так ведь?
- В общем да.
- Со мной тут тоже кое-что было. Не так, как с тобой, но достаточно, чтобы на меня обратили внимание. Я сменила школу. Ты сколько раз менял школы?
- Четыре. Во второй раз из-за того, что один учитель ненавидел меня.
- А у меня был роман с учителем рисования.
Он пристально посмотрел на нее, но не мог понять, врет она или нет. Может, и не врет.
- И они поэтому тебя выгнали?
- Нет. Они застукали меня за курением. Теперь он знал, что это правда - врать так неинтересно было не в ее правилах. Он чувствовал острую зависть и не менее острый интерес. Алисон в свои четырнадцать была уже частью взрослого мира - с романами, сигаретами и коктейлями. Она уже призналась ему в своей любви к мартини “с загибом”, хотя он понятия не имел, что такое этот “загиб”.
- Старина Дуэйн не отказался бы завести с тобой роман, - заметил он. Она фыркнула:
- Боюсь, у старины Дуэйна не так много шансов, - она лукаво прищурилась и, перекатившись на бок, повернулась к нему лицом. - Знаешь, что он вчера сделал? Пригласил меня проехаться с ним на пикапе, пока вы с матерью были у тети Ринн, и я сказала “почему нет”, и, едва мы отъехали, как он положил мне руку на колено. Убрал, только когда мы проезжали мимо церкви, - она снова фыркнула, словно эта деталь окончательно разоблачала Дуэйна как несостоятельного любовника.
- И ты ему позволила?
- Его рука была потная, - она сказала это сквозь смех, но все равно так громко, что мог услышать и сам Дуэйн, - и он как будто хотел найти в моем колене золото или еще что-то. Тогда я спросила: “Похоже, тебе не очень везло с девушками, Дуэйн?” - и тогда он убрал Руку и оставил меня в покое.
- А кто-нибудь из парней тут тебе нравится? - ему хотелось, чтобы она ответила “нет”, и сначала ее ответ удовлетворил его.
- Тут? Ты шутишь? Во-первых, я не очень люблю молодых, они слишком неопытны, а от здешних к тому же вечно воняет навозом. Но, по-моему, Белый Медведь ничего.
Белым Медведем звали за белизну волос сына арденского полицейского - высокого крепкого парня, который уже несколько раз появлялся на ферме Апдалей, строя глазки Алисон. Он славился, как хулиган, но из школы его, насколько знал мальчик, ни разу не выгоняли.
- Он тоже думает, что ты ничего. Видишь, даже такой олух, как Белый Медведь, это заметил.
- Ладно, ты же знаешь, что я люблю только тебя, - но это было сказано так небрежно, что выглядело лишенным смысла.
- Благодарю за честь, - он подумал, что это неплохо звучит. Так мог бы выразиться ее учитель рисования.
Дуэйн на кухне начал кричать, но они, как и их матери на крыльце, проигнорировали это.
- Что ты говорила про зиму? Что дело к зиме?
Она дотронулась пальцем до его носа, отчего он вспыхнул:
- Месяц назад в этот день был самый длинный день в году. Теперь дни уменьшаются, мой милый. Как тебе тетя Ринн? По-моему, в ней есть что-то жуткое.
- Да, - сказал он. - Она странная. Она мне сказала кое-что про тебя, пока мама рассматривала ее травы.
Алисон напряглась, как будто знала, что слова старухи должны быть нелестными:
- И что же она сказала? Наслушалась, наверно, мою мать.
- Она сказала... сказала, чтобы я остерегался тебя. Что ты - моя ловушка. Сказала, что ты была бы моей ловушкой, даже если бы мы не были родственниками, но раз мы родственники, это еще опаснее. Я не хотел говорить тебе это.
- Ловушка, - проговорила Алисон. - Что ж, может и так. Для меня это даже приятно.
- Знаешь, для меня тоже.
Она засмеялась, то ли соглашаясь с этим, то ли нет, и снова стала глядеть на небо, полное звезд.
- Скучно, - пожаловалась она. - Давай отпразднуем чем-нибудь поворот к зиме.
- Тут всегда скучно.
- Это Белый Медведь может с этим мириться. Пошли купаться. Давай съездим на пруд. Я люблю купаться.
Ему это предложение показалось невероятным:
- Они нас не пустят.
- Посмотрим. Я покажу тебе, как плавают в Калифорнии.
Он спросил, как они доберутся до пруда - он находился в восьми милях от них, сразу за Арденом.
- Увидишь, - она одним прыжком выскочила из травы и побежала к дому. Орел Роберте уже перестал исцелять души до следующей недели, и теперь радио играло танцевальную музыку. Он встал и пошел за ней на крыльцо.
Лоретта Грининг, взрослый вариант Алисон, сидела на диване рядом с его матерью. Обе женщины были очень похожи, но его мать улыбалась; на лице же матери Алисон застыло обычное выражение тревоги, смешанной с недовольством. В дальнем конце веранды в плетеном кресле сидел Дуэйн, еще более недовольный, чем миссис Грининг, и со злостью глядел на Алисон, но она не обращала на него никакого внимания.
- Дайте ключи от машины, - сказала Алисон. - Мы хотим прокатиться.
Миссис Грининг пожала плечами и поглядела на сестру.
- Нет-нет, - возразила мама мальчика. - Алисон еще слишком молода, чтобы вести машину.
- Это для практики, - сказала Алисон. - Очень осторожно. Мне же нужна практика, а то я никогда не выучусь.
Дуэйн продолжал смотреть на нее.
- Ну что? - миссис Грининг опять посмотрела на сестру.
- Ты им всегда все позволяешь.
- Я учусь на своих ошибках.
- Как знаешь, - его мать пожала плечами.
- Держи, - мать Алисон протянула девочке ключи. - Только не попадись этому болвану Говру. Если он вас поймает, у меня будут неприятности.
- Мы не станем подъезжать к Ардену.
Дуэйн положил руки на ручки кресла. Мальчик вдруг понял, что он собирается навязаться к ним в сопровождение, и боялся, что его мать отправит их с ним на “понтиаке” Гринингов.
Но Алисон действовала слишком быстро, чтобы его мать или Дуэйн успели вмешаться.
- Ладно, спасибо, - и она вместе с ключами выскочила за дверь. Он нашел ее уже в машине.
- Хорошо, что мы от него избавились, правда? - спросила Алисон через минуту, когда они ехали к Ардену по проселку, ведущему к шоссе. Он посмотрел в окно, ожидая увидеть сзади фары пикапа Дуэйна. Но на дороге никого не было.
Он уже готов был согласиться с ней, когда она заговорила снова, странно вторя его мыслям. С ними это часто случалось, и мальчик думал, что это и есть то, о чем говорила тетя Ринн. - Старина Дуэйн чуть не навязался с нами. Я ничего бы не имела против, не будь он таким глупым. Похоже, он ничего не делает, как надо. Видел этот дом, который он построил для своей подружки? - она хихикнула. История с домом была постоянной темой для семейных шуток - конечно, в отсутствие родителей Дуэйна.
- Я только слышал о нем. Он не хотел мне его показывать. Мы с ним в прошлом году здорово поссорились.
- И ты даже не ходил на него посмотреть? Иисусе, что за уродина! Это... - она подавилась смехом, не в силах охарактеризовать дом лучше. - А старина Дуэйн ни о чем не догадывается! Ему-то говорить никто не хочет.
Автомобиль вилял из стороны в сторону, и он спросил:
- Как ты научилась водить? Меня мои к машине и близко не подпускают.
- Я каталась иногда со знакомыми. Он просто хмыкнул, думая про себя, что эти “знакомые” звучат еще хуже, чем учитель рисования.
- Знаешь, что мы должны сделать? - спросила Алисон. - Заключить союз. Настоящий. Дать клятву. Что мы, когда вырастем, чтобы там ни случилось, на ком бы мы ни женились, не будем терять связи друг с другом, - она как-то странно поглядела на него и свернула к обочине.
- Дадим клятву. Это очень важно. Иначе мы не можем быть уверены.
Он непонимающе взглянул на нее, удивленный ее внезапным возбуждением:
- Хочешь сказать, что мы должны поклясться видеться, когда будем женаты?
- Женаты, не женаты, в Париже или в Африке - неважно. Просто поклянемся встретиться здесь когда-нибудь. Через десять лет. Нет, это слишком скоро. Через двадцать. Мне будет тридцать четыре, а тебе тридцать три. Чуть меньше, чем сейчас нашим матерям. Да, двадцать первого июля семьдесят пятого года. Если до тех пор еще не случится конец света. Поклянись, - она смотрела на него так настойчиво, что он даже не попытался превратить это абсурдное требование в шутку.
- Клянусь.
- И я клянусь. На ферме, через двадцать лет. А если ты забудешь, я приду к тебе. Если забудешь, Бог тебя накажет.
- Ладно.
- А теперь мы должны поцеловаться.
Его тело, казалось, потеряло вес. Лицо Алисон приблизилось к нему, увеличившись в размере и став похожим на маску. Из-под этой маски блестели ее глаза. Не без труда он заставил свое тело повернуться и наклонился к ней. Их губы встретились, и первым его ощущением была необычная мягкость губ Алисон. Она прижала свой рот к нему плотнее, и он почувствовал ее руки на своем затылке. Ее язык осторожно облизывал его губы.
- Вот чего боялась тетя Ринн, - прошептала она, отрываясь от него и прерывисто дыша. Потом поцеловала снова, и он почувствовал укол возбуждения.
Она, отпрянув, взглянула на его ноги, потом в лицо. За этот взгляд он бы отдал сейчас все, умер бы на месте.
- Ты купался когда-нибудь ночью? - спросила она. Он покачал головой.
- Тебе понравится, - она снова завела мотор и вырулила на дорогу.
Он снова поглядел в окошко и увидел сзади, ярдах в тридцати, фары другой машины.
- Похоже, Дуэйн едет за нами.
Она бросила быстрый взгляд в зеркало обзора:
- Не вижу.
Он поглядел снова. Фары исчезли.
- Он не посмеет. Забудь про старину Дю-эйна. Это надо же - такое имя!
Он с облегчением рассмеялся и вдруг остановился, пораженный мыслью:
- Мы же не взяли плавки! Придется возвращаться.
Алисон с улыбкой посмотрела на него.
- Ты что, без трусов?
И он снова расхохотался с облегчением.
Когда они доехали до грязной дорожки, ведущей к пруду, мальчик еще раз оглянулся, но фар не было. Алисон включила радио и пока они забирались на холм подпевала “Якети Як”, которые пели “Только не передумай”.
Она остановила машину на поляне, отделенной от пруда тонкой оградой кустов.
- О, это будет здорово! - она прибавила звук.
- ...для Джонни, Джипа и всех их друзей Лес Браун и его оркестр играют “Вернись, любовь!”. И еще для Ребы и Лавонн из Арденской молодежной лиги. Лес Браун и “Вернись, любовь!”
От места, где еще недавно стояли сараи рабочих, грязная тропа вела через кусты по каменным уступам прямо к пруду. Они с Алисон сошли вниз и встали в двух футах над черной водой. Как и обо всех прудах, об этом говорили, что у него нет дна, и мальчик мог в это поверить - черная гладь казалась незыблемой. Если ее пробить, можно падать и падать, никогда не достигая дна.
Алисон эти чувства не волновали. Она уже скинула блузку и туфли и теперь расстегивала юбку. Он осознал, что смотрит на ее тело, и что она знает, что он смотрит, и хочет, чтобы он смотрел.
- Давай, снимай это, - скомандовала она. - Ты ужасно медлительный, кузен. Если не поторопишься, я тебе помогу.
Он быстро, через голову, стянул рубашку. Алисон, в трусиках и лифчике, стояла и смотрела на него. Туфли, носки, потом штаны. Ночной ветерок пробежал по его разгоряченному телу. Она смотрела и улыбалась.
- Хочешь сделать, как мы в Калифорнии?
- Ага.
- Тогда покажи кожу.
- Как это? - хотя он уже знал.
- Смотри на меня, - она медленно опустила трусики на щиколотки и выступила из них. Потом выпрямилась и расстегнула лифчик. По радио Рэй Энтони пел что-то невероятно томное.
- Теперь ты, - сказала она, так же улыбаясь. - Увидишь, как хорошо ты себя будешь чувствовать.
Из-за камней донесся звук, заставивший его подпрыгнуть.
- Там кто-то кашлянул.
- Разве птицы кашляют? Пошли.
- Да, - Он снял трусы, и, когда он поднял глаза, она как раз входила в воду. Ее тело сверкнуло белизной над черной поверхностью пруда и исчезло, чтобы через какое-то время, показавшееся невероятно долгим, появиться вновь в самом центре пруда.
Он, спеша, подошел к краю воды и шагнул с камня вниз. Холод обжег его кожу и вспышкой сотряс нервную систему, но еще сильнее подействовала на него простая женственность ее движения, когда она, вынырнув из воды, поправила мокрые волосы. Это больше, чем все разговоры о знакомых и учителях рисования, делало ее существом с другой планеты.
Когда он вынырнул, тело уже привыкло к температуре воды. Алисон плыла прочь от него, загребая воду уверенными движениями рук. Он всегда считал себя хорошим пловцом, но теперь со стыдом понял, что она плавает лучше. Она легко обогнала его, развернулась в дальнем конце пруда - сильно и грациозно, так, что в темноте блеснули ее руки и плечи, - и поплыла назад, к нему.
Он ждал ее, рассеянно вслушиваясь в звуки музыки, доносящиеся из машины. Потом он услышал еще какой-то звук и резко вскинул голову. На берегу, возле кустов что-то белело... белая рубашка?..
Нет, что-то неподвижное, может быть, отблеск луны на камне, откуда-то послышался тихий свист. Его взгляд метнулся в ту сторону. Никого.
Алисон была уже рядом с ним, прорезая воду короткими сильными ударами, почти не волнующими поверхность. Потом она скрылась, и он почувствовал как ее руки хватают его за ноги и тянут вниз.
Там, под водой, она обняла его теперь уже за талию. Он коснулся ее рук, потом, осмелев, стал трогать ее развевающиеся волосы и голову. Она притянула его к себе плотнее, обхватив его ноги своими. Мысли его стали путаться.
Когда то, что она старалась пробудить, дотронулось до ее живота, она отпустила его и устремилась к поверхности. В последние секунды под водой он успел увидеть над собой ее безголовое тело, мифическое существо, представшее перед ним с неправдоподобной четкостью. Руки и ноги, в движении вспыхивающие, как белые звезды. Ее маленькие круглые груди. Умопомрачительные закругления колен. Он совсем потерял голову и кинулся следом за ней.
Сперва он ничего не мог разглядеть, но рука Алисон уже сжимала его шею. Глаза ему закрыл водопад мокрых волос. Изо всех сил он разорвал кольцо ее рук, схватил ее за плечи, но она вырвалась со смехом, обняла его ноги и опять потянула вниз.
У него зазвенело в ушах. Вода накрыла их, как одеялом. Казалось, их в воде не только двое... казалось, кто-то еще с шумом ворвался в пруд и присоединился к их отчаянной борьбе за воздух. Их тела, ставшие единым целым, сплетались и расплетались. Звон в ушах сделался невыносимым. Ее смех оборвался, и она больно сжала его голову. Они вырвались на поверхность вместе с вихрем воды, и все вокруг погрузилось в сплошную пузырящуюся темноту.

Часть вторая
Снова в Ардене

Один

Нет историй без прошлого, а прошлое - это то, что помогает нам понять историю (может, поэтому я преподаю прозу, а не поэзию, где вся история может состоять из полудюжины невнятных строк), но именно из-за этого я так беспокоюсь о давлении прошлого на мою историю. Я знаю, как преподаватель литературы, что всякая история, какое бы прошлое за ней ни стояло, говорит сама за себя. Мы можем больше узнать о бриллианте, если изучим его историю в связи с кровавыми распрями и династическими браками, но мы не можем лучше понять его. То же можно сказать о чувствах, о любви - никакие описания, никакие горы дневников и пожелтевших фотографий не помогут нам понять любовь, если мы сами ее не пережили. Поэтому я начну эту историю с самого себя, едущего в старом “фольксвагене” из Нью-Йорка в Висконсин в конце июня. Я находился в том промежутке между молодостью и зрелостью, когда необходимо меняться, и изменения уже начались: со времени моего развода прошел год. Развод, правда, так и не был оформлен, так как моя жена умерла через полгода после того, как оставила меня.
Я ехал уже полтора дня, настолько быстро, насколько позволяли состояние машины и дорожные правила. Ночь я провел в задрипанном мотеле в Огайо, настолько безликом, что я, едва покинув его, забыл его название и название городка, где он находился. Мне хотелось свободы - свободы от ночных кошмаров, от переполнявших меня злости и отвращения к жизни. Мне хотелось тишины и скуки, в которых я мог бы написать диссертацию.
Я не профессор, а всего-навсего инструктор, преподаватель вне штата на птичьих правах, и только эта диссертация, написание которой я давно откладывал, могла помочь мне удержаться на работе.
Автомобили, и особенно мой собственный, всегда вызывали у меня раздражение. Каждый водитель сидит в шестифутовом железном гробу, а дороги - это просто слишком шумные кладбища (может, я плохой философ, но смерть всегда представлялась мне пробуждением от снов о ней). Я люблю смотреть вокруг, хотя лучше воспринимаю окружающее другим органом - я имею в виду нос. Другие люди видят вещи, я их нюхаю. Как-то в Массачусетсе, когда я преподавал там творчество Филдинга, я ехал вечером по проселочной дороге. Завернув за поворот, я увидел, что дорога идет вверх по холму, и нажал акселератор до предела. Люблю быстро ехать в гору. На самой вершине холма, разогнавшись как следует, я вдруг услышал ужасный грохот. Секунду спустя кровь застыла у меня в жилах. Снизу на вершину влетел дилижанс, явно неуправляемый. Четыре лошади неслись вперед, не обращая внимания на возницу, который беспомощно цеплялся за поводья, с лицом, искаженным паникой. Похоже, наступили мои последние минуты на этой земле. Дилижанс несся на меня, занимая, казалось, всю дорогу своим громоздким кузовом. В последний момент мой оцепеневший мозг заработал, и я резко вывернул руль вправо. Дилижанс пролетел в четырех или пяти дюймах от машины. Я успел почувствовать едкий запах лошадиного пота.
Успокоившись, я продолжил путь, думая о том, откуда здесь взялся дилижанс. Выходка любителей старины из какого-нибудь колледжа? Но время было уже позднее, да и местность неподходящая для таких шуток. Нельзя пускать дилижанс под гору - он разобьется. Я оглянулся: дорога с холма просматривалась по меньшей мере на пять миль, и там никого не было. Потом я забыл об этой истории, а через год услышал по радио передачу о сверхъестественном, где одна женщина рассказывала о своей встрече на проселочной дороге с бешено мчащимся дилижансом. Мое астматическое сердце так и подпрыгнуло. И все это случилось, когда я вел машину. Если иной мир еще как-нибудь подкрадется ко мне и схватит за шиворот, то это случится именно за рулем.
Тигарден, твое имя - пустозвонство!
Я вспотел и был зол. До Ардена оставалось миль тридцать, мотор барахлил, а на заднем сиденье тряслась коробка с книгами и рукописями. Мне нужно написать книгу, иначе Комиссия по приему и переводу - семеро тупиц с Лонг-Айленда, - выгонит меня с работы. Я надеялся, что мой кузен Дуэйн, который жил в новом доме рядом с фермой моих предков, получил телеграмму и подготовил к моему приезду старый деревянный дом.
В городке под названием Плэйнвью я остановился перекусить, хотя есть мне не хотелось. Еда - это обряд... и лекарство. Когда умерла Джоан, я подошел к холодильнику и сжевал целый торт с кремом.
В Плэйнвью мои родные всегда останавливались перекусить, когда ехали на ферму, а сейчас я проделал путь куда более длинный. В те дни Плэйнвью состоял из одной улицы с магазином, аптекой и таверной, где мы и обедали.
Теперь город вырос - вместо магазина я увидел кинотеатр “Рокси”, который, в свою очередь, успел обанкротиться и выставил объявление о продаже. Таверна внешне не изменилась, но внутри громоздкие скамьи, похожие на церковные, сменились модерновыми банкетками, покрытыми вечно влажной искусственной кожей. Официантка равнодушно выслушала мой заказ, не прекращая при этом жевать резинку. Я почувствовал запах детской мази и гнилых зубов.
Хотя от нее ничем таким не пахло. Как я говорил, у меня бывают обонятельные галлюцинации. Я чувствую запахи, даже когда говорю с людьми по телефону. Я читал про такое в одном немецком романе, но там это выглядело таинственно и заманчиво, почти как дар. На самом деле это неприятно, поскольку большинство запахов действуют на нервы.
Официантка черкнула что-то в блокноте и присоединилась к группе посетителей, слушающих радио. Посетители столпились вокруг радио, оставив тарелки и чашки с остывающим кофе. Похоже, случилось что-то серьезное в местном масштабе, судя по гневу на лицах этих людей, по их опущенным головам и по обрывкам фраз, которые долетали до меня:
- ...никакого прогресса в раскрытии... жертва обнаружена в двенадцать... восемь часов спустя...
Некоторые сердито поглядели на меня, как будто я не имел права знать, что случилось.
Когда официантка принесла мой заказ - тарелку чили, - я спросил у нее:
- Что тут случилось?
Один из посетителей, веснушчатый парень в очках без оправы, нахлобучил шляпу и вышел, громко хлопнув дверью. Официантка растерянно поглядела ему вслед и перевела взгляд на меня. Я заметил, что она старше, чем мне показалось сначала из-за ее светлых кудряшек и слишком яркой помады.
- Вы нездешний, - сказала она.
- Да. А что случилось?
- А откуда вы?
- Из Нью-Йорка. Почему это так важно?
- Важно, приятель, - сказал кто-то от стойки, и я, повернувшись, увидел молодое лунообразное лицо с редкими белыми волосами и узким лбом. Прочие как бы не вступали в разговор, но я видел, как напряглись их бицепсы под рубашками. Мой “приятель” облокотился о стойку, неодобрительно глядя на меня.
Я отправил в рот ложку чили. Оно было теплым и мягким. Еда - это лекарство.
- Ладно, - сказал я, - важно. Я из Нью-Йорка. Если не хотите говорить, что случилось, не говорите. Я сам послушаю радио.
- Теперь извинись перед Грейс-Эллен.
Я остолбенел:
- За что?
- За оскорбление.
Я посмотрел на официантку. Она стояла возле стойки, стараясь выглядеть оскорбленной.
- Если я вас обидел, извините, - сказал я. Посетители сидели и смотрели на меня. Я почувствовал нарастающую злобу.
- Убирайся отсюда, ученая задница, - сказал мой “приятель”. - Хотя погоди. Фрэнк, запиши-ка его номер, - плюгавый человечек послушно метнулся к моему автомобилю. Через окно я видел, что он достал из кармана листок бумаги и что-то нацарапал на нем.
- Этот номер мы сдадим в полицию, - сказал “приятель”. - А теперь катись.
Я встал. Их было трое, не считая плюгавого франка. По лицу поползли капли пота. На Манхеттене такой разговор мог продолжаться минут пятнадцать и ни к чему не привести. Но в лысеющем юноше не замечалось никаких следов нью-йоркской терпимости, и я отважился еще только на одну реплику:
- Я только спросил, - я ненавидел его за его деревенское хамство и недоверие ко всем чужим, и ненавидел себя за то, что уступаю ему.
Он промолчал.
Я пошел к выходу. Теперь они смотрели на меня безразлично. Один даже примирительно шагнул в сторону, чтобы дать мне пройти.
- Он не заплатил за чили, - вернулась к жизни Грейс-Эллен.
- Заткнись, - бросил ее защитник. - Не нужны нам его чертовы деньги.
Я помедлил секунду, раздумывая, не бросить ли мне доллар на пол.
- Что бы это ни было, - сказал я, - надеюсь, это случится опять. Вы это заслужили.
Я изо всех сил захлопнул дверь и поспешил к “фольксвагену”. Голос Грейс-Эллен взвизгнул “не хлопай дверью”, но я уже отъезжал.
Милях в пяти от Плэйнвью мой мозг заполнили фантазии.
Я воображал остроумные, уничтожающие реплики и внезапные сокрушительные удары. Я рассматривал разные варианты - от разумной дискуссии до швыряния тарелки с чили в лицо “приятеля”. Я начал так сильно дрожать, что пришлось остановить машину. Мне необходимо было расслабиться. Я вылез, хлопнул дверью так, что машина содрогнулась; пошел назад и пинал заднее колесо, пока не устали ноги. Потом стал колотить по крыше “фольксвагена”, воображая перед собой лицо моего обидчика. Выбившись из сил, я опустился в пыльную траву у обочины дороги. Солнце жгло немилосердно. Руки ныли, и я обнаружил, что содрал с левой руки кусок кожи. Я кое-как замотал рану носовым платком, но она продолжала ныть, что пробудило во мне какие-то странные воспоминания.
Воспоминания о семейной жизни. Вся она протекала в хаосе и разладе, в чем трудно обвинить только Джоан или только меня - просто у нас были разные темпераменты. В любой возможной области возникали противоречия. Я любил вестерны, она - французские мелодрамы; я по вечерам предпочитал читать и слушать записи, она посещала вечеринки, где могла вволю пикироваться с джентльменами в белых рубашках. Я по натуре моногам; она была полигамна, из тех людей, для которых супружеская верность означала отсутствие воображения. За время нашего брака у нее было, по моим данным, пятеро любовников. К последнему из них (назовем его Дриббл) она и ушла, и с ним купалась пьяная, когда утонула. Как-то, помню, нас пригласили к этому Дрибблу на обед. Мы ели чили и пили “Альмаденское красное” среди обычных икон (борода Че Гевары, перечеркнутая атомная бомба) и дешевых изданий Кастанеды и Эдгара Райса Берроуза. Только во время музыкальной части, когда Джоан танцевала с Дрибблом под музыку “Стоунз”, я понял, что они любовники. Дома я разбушевался, пожертвовав кофейным столиком - я чувствовал себя преданным и обманутым в лучших чувствах. Она горячо оправдывалась; потом так же горячо во всем созналась. Я ударил ее - ошибка оптимиста. Она обозвала меня свиньей, заявила, что я не люблю ее, что я никогда не любил никого, кроме Алисон Грининг. Это было вторжение на заповедную территорию. Она рванула к своему Дрибблу, а я отправился в ночную библиотеку и развлекал там студентов клоунскими выходками. Мой шестилетний брак подошел к концу.
Именно эту последнюю сцену я вспомнил, сидя в пыли возле своей машины. Я улыбался - то ли от стыда (мне до сих пор было стыдно, что я тогда ее ударил), то ли от припоминания охватившего меня в тот момент дикого чувства свободы и конца всей прошлой жизни. Это чувство пахло свежим воздухом, чистой холодной водой.

* * *

Как вы можете заметить, общим между этими двумя сценами был гнев - и гнев, как я теперь понимаю, возвратил мне ощущение вновь обретенной свободы. Вообще гнев мне несвойствен, хотя следующий месяц, самый странный в моей жизни, принес так много гнева и страха. Там, на Лонг-Айленде, я был застенчив и порою строил из себя шута - тоже из застенчивости. С детства я был отгорожен от некоторых чувств, в том числе и от гнева, считая его, в своем неведении, привилегией низкоразвитых натур.

* * *

Я встал и вернулся в машину, тяжело дыша. Кровь просочилась через платок, и капли ее упали на штаны и туфли. Отдышавшись, я стал заводить мотор, но “фольксваген”, обиженный покушением на свою крышу только фыркнул. Со второй попытки он чихнул и поехал.
На полпути к Ардену я включил радио и, покрутив настройку, отыскал местную станцию. Тут я узнал, что означала сцена в таверне. Репортер Майкл Муз (ну и фамилия!), каждый час выходивший в эфир со сводкой новостей, объявил: “Полиция пока не продвинулась в поисках того, кто совершил самое ужасное преступление в истории Ардена - убийство Гвен Олсон. Тело двенадцатилетней школьницы нашли рано утром рыбаки на пустоши возле реки Бланделл. Шериф Говр заявил, что он и его люди все время посвятят раскрытию этого преступления. За прошедшие восемь часов...”
Я выключил радио.
В городах с таких сообщений начинается каждое утро, но я выключил радио не из пресыщенности. Меня вдруг озарило, что я увижу Алисон, что она выполнит договор, заключенный нами двадцать лет назад. Моя кузина Алисон Грининг - я не видел ее с той ночи, когда наше нагое слияние стало окончательным разделением.

1 Следующая страница


Возвращение в Арден 2

Я не могу объяснить, почему я вдруг решил, что Алисон вернется, но, думаю, это связано с чувством свободы, охватившим меня. Ведь Алисон, когда я знал ее, всегда означала для меня свободу и силу воли - она ведь подчинялась только своим правилам. Как бы то ни было, я долю секунды переживал это чувство, все еще держась за выключатель радио, а потом загнал его внутрь, думая: “что будет, то и будет”. Я свою часть клятвы выполнил - я вернулся в Арден.
Наконец четырехполосное шоссе взобралось на холм и пошло под уклон, к высокому железному мосту. Спускаясь здесь, мой отец всегда говорил: “Ну, теперь полетели”, - и нажимал на газ. Я ахал в предвкушении, и мы мчались по дрожащему мосту, будто и впрямь собирались взлететь. Отсюда до фермы было совсем близко, и я с замиранием сердца оглядывал мелькавшие с обеих сторон бесконечные пшеничные поля.

* * *

Между мостом и фермой моей бабушки мне попадалось еще много знакомых мест - дороги, здания, даже деревья, которые росли здесь в пору моего детства, озаренные светом каникул. На правом перекрестке за мостом я съехал с шоссе, которое уходило на Арден, и выехал на узкую дорогу, ведущую в долину. Чуть погодя, когда на горизонте бескрайних полей уже показались заросшие лесом холмы, я увидел еще более узкую дорожку к дому тети Ринн. Конечно, она давно умерла. Дети имеют самое приблизительное представление о возрасте взрослых, для них сорок - почти то же, что семьдесят, но тетя Ринн, сестра моей бабушки, всегда выглядела старой. Она была не из тех жизнерадостных старушек, что устраивали в долине церковные пикники, - тятя Ринн высохла и казалась невесомой, хотя все еще выполняла не самые легкие дела по хозяйству. Но, конечно, теперь ее уже не было; бабушка умерла шесть лет назад, семидесяти девяти лет, а тетя Ринн была старше.
Она славилась на всю долину своей эксцентричностью, и навещать ее всегда было чем-то вроде приключения. Даже сейчас, когда ее дом почти наверняка был занят каким-нибудь краснорожим фермером, моим дальним родственником, дорога к нему выглядела жутковато. Здесь поля уже сменил лес, и деревья так сгрудились вокруг дома, что солнце редко добиралось до его окон.
Думаю, странность Ринн в немалой степени происходила из ее бездетности, столь необычной в сельских краях. Когда моя мать вышла замуж за молодого Эйнара Апдаля, тетя Ринн обручилась с каким-то норвежцем, которого никогда не видела. Об их браке сговорились родичи в Норвегии. Наверное, ей как раз и подошел бы такой брак - с человеком, находящимся от нее за тысячи миль. Насколько я знаю, молодой норвежец так и не посягнул на независимость тети Ринн; он умер на борту судна по пути в Америку. Все, кроме Ринн, считали это трагедией. Ее свояк, мой дед, выстроил для нее дом, и с тех пор она там и жила. Как-то моя бабушка заехала к ней и застала ее говорящей с кем-то на кухне. “Ты говоришь сама с собой?” - спросила бабушка. “Нет, что ты, - ответила Ринн. - С моим женихом”. Тетя не любила шутить, но многие считали ее способной на шутки, выходящие за рамки обычного чувства юмора. Я слышал две версии истории с тетей Ринн и телкой. По одной, предсказательной, тетя просто проходила мимо соседского двора, указала на телку в загоне и сказала, что завтра та умрет. Так и случилось. По другой версии - тетя пришла к соседу, который ее каким-то образом обидел, и пригрозила, что его телка умрет, если он не прекратит - что? Ходить по ее земле? Мутить ее воду? Во всяком случае, он посмеялся над ней, и телка сдохла. Я, конечно, предпочитал вторую версию и ужасно боялся тетю Ринн - казалось один взгляд ее льдисто-голубых норвежских глаз способен превратить меня в жабу.
Она запомнилась мне маленькой сгорбленной старушкой с белыми волосами, повязанными косынкой, в неописуемой рабочей одежде, часто покрытой разноцветными пятнами - она держала в сарайчике за домом кур и продавала яйца в кооперацию. Ее земля, покрытая лесом, не очень подходила для земледелия. Если бы ее жених добрался до нее, ему пришлось бы тяжело работать, и, быть может, когда она говорила с ним, она советовала ему оставаться там, где он есть, вместо того, чтобы вырубать лес под посевы пшеницы или альфальфы.
Со мной она говорила главным образом об Алисон, которую не любила (впрочем, мало кто из взрослых любил Алисон).
В шести минутах от дороги к дому Ринн, на маленькой развилке у единственного в долине магазина стоял второй из моих опознавательных знаков. Я поставил машину на грязной стоянке за магазином и вышел, чтобы посмотреть на него. Как всегда комически-печальный, с разбитыми окнами, провалившейся крышей, он стоял в высокой траве у края заброшенного поля. Как и первый знак, этот был связан с расстроенным браком, с одиночеством и сексуальной неудовлетворенностью. И тоже выглядел жутко. Я был уверен, что за минувшие пятнадцать лет маленький домик Дуэйна приобрел среди здешней детворы репутацию заколдованного.
Это был тот самый дом, который Дуэйн собственноручно построил для своей первой любви, польской девушки из Ардена. В те дни горожане-поляки и фермеры-норвежцы смешивались очень мало. Мои родители называли это “Волшебным Замком Дуэйна” - между собой, чтобы не обиделись Дуэйн и его родители. Дуэйн сам разработал план и любовно выстроил нечто среднее между амбаром и кукольным домиком, где можно было стоять, если ваш рост не превышал пяти с половиной футов. В доме было два этажа с четырьмя одинаковыми комнатками, словно строитель забыл, что людям нужно где-то готовить и облегчаться, и теперь он заметно клонился вправо. Удивительно, как он простоял так долго.
Надежды Дуэйна оказались куда более хрупкими. Польская девушка оправдала худшие подозрения моей бабушки в отношении тех, чьи родители не работали руками, и однажды зимой сбежала с механиком из Ардена - “еще один тронутый поляк, которому Господь не дал мозгов, - как говорила бабушка. - Когда Эйнар торговал лошадьми - твой дед, Майлс, был лучшим лошадником в долине, - он говорил, что арденский поляк знает о лошади только то, что ей надо смотреть в зубы, но не знает, с какого конца их искать. И эта девка, как они все - продала душу за автомобиль”.
Она даже не видела дом, который он выстроил для нее. Как мне сказали, он хотел торжественно ввести ее туда после свадьбы. Может, она тайком приезжала поглядеть на него со своим механиком? Дуэйн поехал навестить ее перед рождеством 1955-го и застал ее родителей в слезах. Они сказали, что их дочь исчезла, и винили в этом его - норвежца, лютеранина, фермера. Он вошел в ее комнату и увидел, что она забрала все свои вещи.
В магазине, где она работала, ему сказали, что она взяла расчет. Оттуда он отправился на автостанцию, чтобы пообщаться с механиком, которого так ни разу и не видел, но его тоже ждало разочарование. “Уехал вечером на своем “студебеккере”, - сказал владелец. - Должно быть, с твоей девчонкой”.
Как в готическом романе, он никогда больше не упоминал о той девушке и не ходил в тот жуткий маленький домик. Через четыре года он встретил другую девушку, дочь фермера из соседней долины, и женился на ней. Но и это обернулось для него несчастьем.
Дом выглядел перекошенным, будто на него ненароком присел великан; даже окна приобрели форму трапеции. Я подошел поближе, продираясь сквозь траву и репейник, и заглянул в окно. Внутри царило запустение. Пол провалился, сквозь него проросли растения, и, покрытый птичьим и звериным дерьмом, он походил на пустой грязный гроб. В углу лежала полусгнившая куча одеял; на стене можно было различить надписи. Мне вдруг сделалось не по себе, и я поспешил прочь, зацепившись ногой за какой-то куст. Казалось, что злобный дух этого дома пытается меня поймать. С колотящимся сердцем, весь оцарапанный, я вышел к магазину Энди.
Этот, третий, знак был куда более приятным. Перед фермой мои родные всегда делали почти ритуальную остановку у Энди, откуда выходили нагруженные бутылками “Доктора Пеппера” для меня и пивом для отца и дяди Джилберта, отца Дуэйна.
У Энди можно было купить все: штаны, кепки, топоры, часы, мыло, ботинки, конфеты, одеяла, журналы, игрушки, чемоданы, сверла, собачьи консервы, конверты, корм для цыплят, бензин, фонарики, хлеб... все это каким-то образом помещалось в белом бревенчатом здании на кирпичном фундаменте, Рядом красовалась бензоколонка. Я поднялся по ступенькам и вошел в прохладный полумрак.
Внутри пахло как всегда - чудесным сочетанием запахов. Дверь за моей спиной захлопнулась, и жена Энди (я не помнил ее имени) подняла голову от прилавка, где она сидела с газетой. Она, прищурившись, поглядела на меня и что-то пробормотала. Еще тогда она была маленькой темноволосой женщиной сурового вида, и с годами ее суровость еще увеличилась. Я вспомнил, что она всегда недолюбливала меня и что для этого у нее были причины. Но я не думал, что она узнает меня; годы сильно изменили мою внешность. Несмотря на это, мой недавний подъем улетучился, я чувствовал себя разбитым, и мне хотелось поскорее уйти.
- Что вам, мистер? - спросила она с норвежской певучестью. Впервые эта речь показалась мне чужой и враждебной.
- Энди здесь? - спросил я, подходя ближе к прилавку сквозь густую пелену запахов.
Она молча встала и скрылась в недрах магазина. Дверь закрылась, потом открылась снова.
Я увидел Энди - растолстевшего и полысевшего. Его пухлое лицо, похожее на женское, казалось встревоженным. У прилавка он остановился, выпятив живот.
- Чем могу помочь? - вежливость вопроса не сочеталась с испуганным взглядом. Я заметил, что остаток его волос из каштанового стал седым. - Вы не репортер?
- Я зашел повидаться, - сказал я. - Я бывал у вас вместе с родителями. Я сын Евы Апдаль, - так меня было легче всего опознать.
Он вгляделся в меня, потом кивнул:
- Майлс. Вы Майлс. Заехали в гости или пожить? - у Энди, как и у его жены, были причины относиться ко мне настороженно.
- В основном поработать. Я решил, что здесь хорошее место для работы.
Это его не убедило; он по-прежнему смотрел настороженно.
- Не помню, чем вы занимаетесь.
- Я преподаю в колледже, - мой бес противоречия порадовался его изумлению. - Английскую литературу.
- Да, вы всегда выглядели смышленым, - сказал он. - А наша девочка уехала в бизнес-колледж в Вайнону. Ей там нравится. Вы не там преподаете?
Я сказал ему, где преподаю.
- Это на Востоке?
- На Лонг-Айленде.
- Ева говорила, что боится, как бы вы не уехали на Восток. Так что у вас за работа?
- Мне нужно написать книгу - то есть, я пишу книгу. О Дэвиде Герберте Лоуренсе.
- Ага. Не помню такого.
- Он написал “Любовники леди Чаттерлей”.
Энди сконфузился, как молоденькая девушка.
- Похоже, правду говорят об этих колледжах на Востоке, - медленно сказал он. Возможно, он произнес это в заговорщически-мужском значении, но мне послышалась только злость.
- Это только одна из его книг.
- Мне хватает одной книги, - он обернулся, и за его спиной я увидел его жену, глядящую на меня из глубины магазина.
- Это Майлс, сын Евы, - объявил он. - Дурачит меня. Говорит, что пишет неприличную книжку.
- Мы слышали, что вы с женой развелись, - сказала она. - От Дуэйна.
- Мы жили отдельно. А потом она умерла. Их лица опять окрасились изумлением.
- Этого мы не знали, - сказала жена Энди. - Будете что-нибудь брать?
- Пожалуй, упаковку пива для Дуэйна. Что он пьет?
- Да все, - сказал Энди. - “Блац”, “Шлиц”, “Будвайзер”. У нас вроде бы есть “Буд”.
- Давайте, - сказал я, и Энди скрылся в подсобке. Мы с его женой смотрели друг на друга. Она первой прервала неприязненное молчание:
- Значит, вы приехали поработать?
- Да. Конечно.
- Но он сказал, вы пишите что-то неприличное?
- Он не понял. Я пишу свою диссертацию. Она ощетинилась:
- Думаете, Энди слишком глуп, чтобы вас понять? Вы ведь всегда были слишком хороши для нас. Слишком хороши, чтобы жить с нами... и чтобы соблюдать закон.
- Подождите, - остановил я ее. - Господи, это ведь было так давно.
- И слишком хороши, чтобы не поминать имя Господне всуе. Вы не изменились, Майлс. Дуэйн знает, что вы едете?
- Конечно. Хватит злиться. Послушайте - я ехал двое суток, со мной случились кое-какие неприятности, и я хочу только тишины и покоя, - я заметил, что она смотрит на мою завязанную руку.
- Вы всегда приносили несчастье, - сказала она. - Вы и ваша кузина Алисон. Хорошо, что вы не выросли в долине. Ваши деды были нашими, Майлс, и ваш отец тоже, но вы... мне кажется, у нас достаточно забот и без вас.
- О Боже! Что случилось с вашим гостеприимством?
- Мы еще не забыли вас и того, что вы сделали. Энди отнесет ваше пиво к машине. Деньги можете оставить на прилавке.

Показания Маргарет Кастад

Я знала, что это Майлс Тигарден, когда он только ступил на наш порог, хотя Энди уверяет, что узнал об этом, только когда он сказал, что он сын Евы. У него был тот же вид, что и всегда - будто он хранит какую-то тайну. Я всегда жалела Еву, она прожила жизнь прямо, как стрела, и не ее вина, что он вырос таким. Теперь, когда мы знаем о нем все, я рада, что Ева с ним вовремя уехала отсюда. В первый день я просто выставила его из магазина. Я сказала: нас не обманешь. Мы тебя знаем. И уходи из нашего магазина. Энди отнесет твое пиво к машине. Я подумала, что он где-то подрался - он выглядел испуганным, и из руки у него шла кровь. Я так ему и сказала, и скажу еще, если понадобится. Он всегда был каким-то не таким. Если бы он был собакой или лошадью, его следовало бы пристрелить. Да-да, просто пристрелить. А так я только выгнала его, с этим его шкодливым взглядом и с рукой, замотанной платком.

* * *

Я молча смотрел, как Энди ставит пиво на заднее сиденье “фольксвагена”, рядом с рукописями.
- Что, досталось? - спросил он. - Жена сказала, что вы уже расплатились. Ладно, передайте привет Дуэйну. Надеюсь, ваша рука скоро пройдет.
Он отошел от машины, вытирая руки о штаны, будто запачкал их, и я молча занял место за рулем.
- Пока, - сказал он, но я не ответил. Выезжая со стоянки, я увидел в зеркальце, как он пожимает плечами. Когда магазин скрылся за поворотом, я включил радио, надеясь поймать музыку, но Майкл Муз опять забубнил о смерти Гвен Олсон, и я торопливо вырубил его.
Только доехав до школы, где моя бабушка обучала все восемь классов, я немного расслабился. Есть особое состояние мозга, при котором он вырабатывает альфа-волны, и я постарался его достичь, но у меня не получилось. Осталось сидеть в машине и смотреть на дорогу и на пшеничное поле справа. Где-то послышалось гудение мотоцикла, и скоро я увидел его - сперва размером с муху, потом больше и больше, пока я не смог различить на нем парня в шлеме и черной кожаной куртке и за его спиной девушку с развевающимися светлыми волосами. Мотоцикл свернул направо, и скоро гудение стихло.
Почему старые грехи всегда тащатся за тобой? Придется делать покупки в Ардене, хоть и не хочется делать десятимильный крюк. Это решение меня несколько успокоило, и через несколько минут я смог поехать дальше.

* * *

Вы спросите, где же были моя застенчивость и привычка к шутовству? Меня и самого изумило, как легко, оказывается, меня разозлить. Утро выдалось нервным, к тому же я обнаружил, что старые грехи никуда не девались. Все эти годы они ждали меня здесь.

* * *

В ста ярдах от заброшенной школы стояла лютеранская церковь - красное кирпичное здание, пропитанное каким-то неуклюжим спокойствием. В этой церкви мы с Джоан венчались, чтобы успокоить мою бабушку, которая в то время была уже очень больна.
За церковью лес исчез, и опять начались пшеничные поля. Я миновал ферму Сандерсонов - перед домом стояли два пикапа, в пыли возился облезлый петух, - и увидел дородного мужчину, высунувшегося из двери и помахавшего мне рукой. Я хотел помахать в ответ, но мой мозг еще не выработал достаточно альфа-волн.
Через полмили я уже видел наш старый дом и земли Апдалей. Ореховые деревья во дворе разрослись и напоминали шеренгу старых толстых фермеров. Я зарулил во двор и проехал мимо деревьев, чувствуя, как машина подпрыгивает на корнях. Я ожидал, что при виде дома меня охватит волнение, но этого не случилось. Обычный двухэтажный дом с верандой. Выходя из машины, я вдохнул знакомый запах фермы - смесь запахов коров, лошадей, сена и молока. Этот запах проникает во все; когда деревенские приезжали к нам в Форт-Лодердейл, от них за милю несло фермой.
Мне показалось, что мне снова тринадцать лет, и я расправил плечи и вскинул голову. За стеклом веранды что-то задвигалось, и по ковыляющей походке я понял, что это Дуэйн. Он так же сидел в углу веранды, как в тот ужасный вечер двадцать лет назад. Увидев своего кузена, я сразу вспомнил, как мало мы друг друга любили, сколько враждебного пролегло между нами. Я надеялся, что теперь все будет иначе.

Два

- У меня есть пиво, Дуэйн, - сказал я, пытаясь изобразить дружелюбие.
Он, казалось, был смущен - это читалось на его большом лице, - но его механизм настроился на протягивание руки и приветствие, и он это сделал. Рука его была сильной, как у настоящего фермера, и такой шершавой, будто ее сделали из чего-то менее чувствительного, чем кожа. Дуэйн был невысок, но широк в плечах. Пока мы пожимали руки, он, прищурясь, глядел на меня, пытаясь понять, что я подразумеваю под пивом. Я заметил, что он уже приступил к труду, на нем был тяжелый комбинезон и рабочие ботинки, заляпанные грязью и навозом. Он источал обычный запах фермы в сочетании с присущим только ему запахом пороха.
Наконец он отпустил мою руку:
- Хорошо доехал?
- Конечно, - сказал я. - Эта страна не такая большая, как хочется. Люди так и шныряют по ней, туда-сюда.
Хотя Дуэйн был почти на десять лет старше, я всегда разговаривал с ним так.
- Я рад. Ты удивил меня, когда сказал, что хочешь приехать сюда снова.
- Ты думал, что я потерялся среди мясных котлов Востока?
Он моргнул, не сообразив, что я имел в виду. Уже второй раз я поставил его в тупик.
- Я был удивлен, - продолжал он. - Жаль, что так вышло с твоей женой. Может, хочешь войти?
- Именно. Хочу войти. Я что, оторвал тебя от работы?
- Я подумал, что нехорошо будет, если ты не застанешь меня дома. Дочка где-то болтается, ты же знаешь этих детей: на них ни в чем нельзя положиться. Вот я и решил дождаться тебя здесь, на веранде. Слушал по радио, что там с этим жутким делом. Моя дочь знала ту девочку.
- Поможешь занести вещи? - спросил я.
- Что? А, конечно, - он залез в машину и достал тяжелую коробку с книгами. Потом заглянул снова и спросил:
- Это пиво мне?
- Надеюсь, ты любишь этот сорт.
- Ну, оно ведь мокрое? - он улыбнулся. - Положим ею в бак, пока разберемся здесь, - пока мы шли к двери, он оглянулся и посмотрел на меня со странным беспокойством. - Скажи, Майлс, может, я не должен был говорить о твоей жене? Я ведь видел ее всего один раз.
- Все в порядке.
- Нет. Не надо бы мне соваться в эти дела с бабами.

* * *

Я знал, что это относится как к его личному неудачному опыту, так и ко всем женщинам вообще. Дуэйн боялся женщин - он был из тех мужчин, сексуально нормальных во всем остальном, что чувствуют себя легко только в мужской компании. Думаю, ему женщины прежде всего представлялись источником боли, за исключение ем его матери и бабушки (о его дочери я пока не мог сказать). После своего первого разочарования он женился на девушке из Френч-Вэлли, которая умерла при родах. Оставшаяся при нем дочь была слишком слабым утешением. За четыре года ожидания, сопровождаемого насмешками окружающих, год брака и остаток жизни без женщины рядом. Я думал, что его боязнь женщин содержит немалую примесь ненависти. Еще тогда, когда он увивался за польской девушкой, я подозревал, что его чувство к Алисон Грининг граничит с чем-то худшим, чем похоть. Он ненавидел ее за то, что она пробуждала в нем желание, и находила это желание абсурдным, и смеялась над ним.
Конечно, при физической силе Дуэйна воздержание доставляло ему немало хлопот. Он подавлял свою сексуальность трудом и добился в этом немалых успехов. Он прикупил двести акров по соседству, работал по десять часов в день и, казалось, иллюстрировал физический закон: от его сексуального голода толстел банковский счет.
Я увидел свидетельства его процветания, когда мы с ним перетаскивали коробки и чемоданы в старый бабушкин дом.
- Господи, Дуэйн, да ты купил новую мебель!
Вместо старой рассохшейся мебели бабушки в комнате стояло то, что я назвал бы “гарнитуром для отдыха конца пятидесятых”: тяжелые кресла, диван с гнутыми ножками, кофейный столик, настольные лампы взамен керосинок, даже какие-то картины в рамках на стене. В этом старом доме подобная мебель выглядела бестактно, напоминая обстановку дешевого мотеля. Напомнила она и еще что-то, чего я не мог вспомнить.
- Думаешь, что глупо покупать новую мебель для старого дома? - спросил он. - Видишь в чем дело, у меня тут все время гости. В апреле были Джордж и Этель, в мае Нелла из Сент-Пола... - он перечислил всех кузенов и их детей, которые жили в доме неделю или больше. - Иногда здесь прямо гостиница. Видно, все эти городские хотят показать своим детям, что такое ферма.
Пока он говорил, я разглядывал старые фото, висевшие на стенах еще с тех времен. Я хорошо знал их: вот я сам в девять лет, в костюмчике и с прилизанными волосами, а вот Дуэйн в пятнадцать, подозрительно глядящий в объектив. Рядом висела фотография Алисон, на которую я старался не смотреть, хотя видел, что она там. Вид этого милого, чуть диковатого лица мигом выбил бы меня из колеи. Тут я заметил, что в доме необычайно чисто.
- А тут как раз в Ардене, - продолжал Дуэйн, - устроили распродажу мебели. Вот я и купил это все по дешевке. Привез целый грузовик.
Вот на что это еще похоже: на офис терпящей крах фирмы.
- Мне нравится, что она выглядит модерново, - заявил Дуэйн с тенью вызова. - Всем нравится.
- Вот и хорошо, - сказал я. - Мне тоже нравится. Меня слепил отсвет фотографии Алисон, висящей на стене. Я помнил эту фотографию очень хорошо. Снято в Лос-Анджелесе, как раз перед тем, как супруги Грининг развелись, и Алисон с матерью переехали в Сан-Франциско. Даже в детстве лицо Алисон было прекрасным и загадочным, и фотограф уловил это в ней. Она выглядела так, будто знала все на свете. При мысли об этом у меня кольнуло в сердце, и я сказал:
- Хорошо бы затащить сюда стол. Он мне нужен для Работы.
- Нет проблем, - бодро откликнулся Дуэйн. - У меня есть старая дверь, которую можно поставить на козлы.
- Спасибо. Ты радушный хозяин. И у тебя очень чисто.
- Помнишь миссис Сандерсон, что живет вниз по дороге? Тута Сандерсон? У нее умер муж пару лет назад, и она живет со своим сыном Редом и его женой. У Реда хорошая ферма, почти как у Джерома. В общем, я договорился с Тутой, чтобы она каждый день готовила тебе, стирала и убирала в комнате. Вчера она уже была, - он замялся. - Она хочет пять долларов в неделю плюс твои продукты. Она не может ездить в магазин с тех пор, как ей удалили катаракту. Ты согласен?
- Конечно. И пусть берет семь долларов. А то мне будет казаться, что я ее обкрадываю.
- Как хочешь. Но она сказала “пять”, а с ней не поспоришь. Давай достанем пиво.
Мы вышли во двор, согретый солнцем и пропитанный запахами фермы. На воздухе пороховой запах Дуэйна чувствовался сильнее, и я спрятался от него в машине.
Взяв пиво, мы пошли мимо сарая, мимо амбара к большому баку, стоящему возле коровника.
- Ты в письме писал, что работаешь над книгой.
- Это моя диссертация.
- И о чем?
- Об одном английском писателе.
- Много он написал?
- Много, - я засмеялся. - Чертовски много. Дуэйн тоже засмеялся.
- А почему ты им занялся?
- Долгая история. Слушай, я хотел навестить кое-кого из знакомых. Здесь остался кто-нибудь?
Он задумался, пока мы проходили мимо бурого пятна, где когда-то была беседка.
- Помнишь Белого Медведя Говра? Он сейчас шериф в Ардене.
Я чуть не выронил пиво:
- Белый Медведь? Этот хулиган? - когда мне было десять, а Белому Медведю семнадцать, мы с ним обкидывали прихожан в церкви Гетсемана шариками из жеваной бумаги.
- Именно. Он хорошо работает.
- Надо ему позвонить. Он мне всегда нравился, хотя был слишком неравнодушен к Алисон.
Дуэйн удивленно взглянул на меня и продолжил:
- Боюсь, сейчас ему не до тебя. Я вспомнил другое лицо из прошлого - самого доброго и смышленого из всех арденских парней.
- А где Пол Кант? Неужели он здесь? Я думал, он уехал в университет и не вернулся.
- Нет, он здесь. Работает в Ардене, в универмаге Зумго. По крайней мере, так я слышал.
- Не могу поверить. Он работает в универмаге? Он что, менеджер?
- Просто работает, - Дуэйн снова взглянул на меня, на этот раз чуть виновато. - Говорят, он немного не в себе.
- Не в себе?
- Ну ты же знаешь, какие длинные у людей языки. Позвони ему и узнай сам.
- Я знаю, какие у них языки, - я вспомнил жену Энди. - Обо мне они достаточно поговорили. А некоторые и до сих пор говорят.
Мы подошли к баку, и я наклонился над его поросшей мхом кромкой и стал опускать бутылки в зеленоватую воду.

Показания Дуэйна Апдаля 16 июля

Конечно, я вам все расскажу про Майлса. Я много могу о нем порассказать. Он всегда был здесь чужим, с самого детства, а когда вернулся - особенно. Говорил так, будто ему краб вцепился в задницу, на городской манер. Как будто шутил надо мной. Когда мы понесли бутылки с пивом в мой бак за сараем, вы знаете, он сказал, что хочет видеть Белого Медведя, ну, в смысле, шерифа Говра (смех), потом сказал, что хочет видеть Канта, и я сказал: давай-давай, понятно (смех), а потом он сказал что-то про людей, которые о нем говорят. Он едва не побил бутылки, пока клал их в бак. Но когда он начал вести себя действительно странно - это когда пришла моя дочь.

* * *

Мой носовой платок зацепился за пробку последней бутылки и, отделившись от моей руки, белым пятном лег на дно бака. Холодная вода обожгла рану; струйка крови медленно задымилась в зеленой воде, и я невольно подумал об акулах.
- Что с тобой? - спросил стоящий рядом Дуэйн, глядя на мою кровоточащую руку.
- Трудно объяснить, - я вытащил руку из воды и прижал ее к дальнему краю бака, где мох был чуть не в дюйм толщиной. Боль как по волшебству прекратилась; ощущение было удивительно приятным. Если бы я мог так стоять целый день, прижимая руку к прохладному мягкому мху, рана зажила бы сразу.
- Тебе больно? - спросил - Дуэйн.
Я смотрел вдаль. По обе стороны от ручья за дорогой росли пшеница и альфальфа. Те же две культуры с четкой линией разделения тянулись и по склону холма, а выше рос лес, неправдоподобно четкий, как на картине Руссо. Мне хотелось взять в руку пригоршню мха и идти туда, забыв все о моей диссертации и о Нью-Йорке.
- Тебе больно?
Кровь через мох просачивалась в воду. Я все еще смотрел на край поля, где начинался лес. Мне показалось, что я вижу тоненькую фигурку, выглянувшую из-за деревьев и шмыгнувшую обратно, как лиса. Прежде чем я успел ее разглядеть, фигурка скрылась.
- Как ты? - голос Дуэйна стал нетерпеливее.
- Нормально. Тут гуляют дети, в этом лесу?
- Вряд ли. Лес слишком густой. А что?
- Нет. Ничего.
- Там водится кое-что. Но охотиться не очень удобно. Если только у тебя нет ружья, стреляющего вокруг деревьев.
- Может, у Энди такие продаются, - я отнял руку ото мха, и она тут же начала ныть.

* * *

Показания Дуэйна Апдаля 16 июля
Похоже, он что-то задумал тогда. Что-то его влекло, можно так сказать. Видели бы вы, как он стоял возле бака и смотрел на этот лес. Мне бы еще тогда догадаться, что с этим лесом что-то неладно.

* * *

Когда Дуэйн сказал: “Пойдем домой, я завяжу это бинтом”, - я удивил его, оторвав пригоршню мха от серого проржавевшего края бака и зажав его в больной Руке. Ноющая боль немного утихла.
- Ты прямо как старая индианка, - сказал Дуэйн. - веришь в целебные травы и все такое. Как тетя Ринн.
Там же грязно. Нужно вымыть, прежде чем накладывать бинт. Как это тебя угораздило?
- Да так, приступ злости.
Мох потемнел от крови, стал неприятным на ощупь, и я плюхнул влажный комок на траву и пошел в дом. У амбара затявкал пес.
- Ты что, дрался?
- Не совсем. Так, маленькое происшествие.
- Помнишь, как ты разбил машину за Арденом?
- Не думаю, что смогу это забыть, - сказал я. - Я ведь только ее купил.
- Это было как раз перед...
- Да, там, - перебил я, не желая, чтобы он произнес слово “пруд”.
- Я ехал за тобой на грузовике, - продолжал он. - А когда ты свернул вправо, поехал дальше к Либерти. А через час...
- Ладно, хватит.
- Знаешь, я ведь...
- Хватит. Это все в прошлом, - я хотел, чтобы он замолчал, жалея, что мы вообще коснулись этой темы.
Пес невдалеке начал выть, и Дуэйн швырнул в него камнем. Я держал руку на весу, позволяя каплям крови капать в траву, и воображал черно-белое животное, крадущееся за мной. Камень попал в цель; пес взвизгнул от боли и убрался на безопасное расстояние. Я оглянулся и увидел в траве цепочку блестящих капель.
- Ты позвонишь сегодня тете Ринн? - спросил Дуэйн у цементных ступенек дома. - Я говорил ей, что ты приезжаешь, Майлс, и думаю, что она захочет тебя увидеть.
- Ринн? - спросил я, не веря своим ушам. - Она еще жива? Я думал, она давно в могиле.

Предыдущая страница 2 Следующая страница


3 Питер Страуб

Он улыбнулся:
- В могиле? Эта старая ворона? Да она нас всех переживет.
Он вошел в дом, и я последовал за ним. Кухня осталась почти такой же, как при дяде Джилберте: затертый линолеум на полу, длинный стол, объеденный муравьями, фаянсовая печь. Только стены пожелтели, и везде витал дух заброшенности, подчеркиваемый грязными следами рук на холодильнике и стопкой немытых тарелок в раковине. Грязь была даже на зеркале. Кухня выглядела так, будто за ее стенами пряталась мышино-муравьиная армия, ожидая, когда погасят свет.
Он увидел, что я осматриваюсь:
- Дочь обещала поддерживать на кухне порядок, но в ней ответственности, как, - он пожал плечами, - как в коровьей лепешке.
- Представляю, что сказала бы твоя мать.
- Я тоже, - он вздохнул. - Но стоит ли так держаться за прошлое?
Я подумал, что он не прав. Я всегда держался за прошлое и тысячу раз готов был повторить, что именно прошлое вдыхает жизнь в грудь настоящего. Но говорить с Дуэйном на эту тему я не хотел.
- Расскажи про тетю Ринн, - попросил я его, подойдя к раковине и сунув руку под холодную воду.
- Подожди, я принесу бинт, - он проковылял в ванную и вернулся с бинтом и пластырем. - Видишь ли, нельзя сказать, что она слепая или глухая. Просто она видит то, что хочет видеть, и слышит то, что хочет слышать. Но она все соображает, и лучше не вести себя с ней, как с ребенком.
- А из дома она выходит?
- Не часто. Соседи привозят ей продукты - ей и нужна-то самая малость, - но кур она все еще разводит.
Свой участок она сдает Оскару Джонстаду. Теперь ей уже за восемьдесят, и мы редко видим ее даже в церкви.
Дуэйн оказался на удивление хорошей медсестрой. Не прерывая разговора, он быстро вытер мне руку полотенцем, приложил к ране большой клок ваты и завязал ее бинтом, пропустив его за большим пальцем.
- Вот, - сказал он, когда закончил, - теперь ты похож на фермера.
На фермах часто бывают несчастные случаи, и бинты, повязки и ампутированные конечности так же типичны для них, как самоубийства, припадки и вялотекущая шизофрения. В последнем (но не в первом) они напоминают научные центры. А ведь о тех и других часто думают, как об островках безмятежности. Я развлекался такими мыслями, пока Дуэйн проделывал заключительную операцию с моей рукой, разорвав бинт и крепко стянув его концы. Да, я стал похож на фермера; хорошая награда за мою опасную работу.
О да, она была опасной, как оскорбление богов. Пока пальцы левой руки начинали неметь, сигнализируя о том, что Дуэйн перетянул бинт, я думал о том, насколько мне противна литературная критика. Я пообещал себе, что, как только закончу книгу и обезопашу тем самым свою карьеру, ничего больше не напишу на эту тему.
- В любом случае, - продолжал Дуэйн, - можешь ей позвонить или зайти.
Я мог. Я решил заехать к ней в ближайшие день-два, как только размещусь в старом доме. Тетя Ринн в определенной степени была призраком, таким же как девочка, чья фотография могла превратить мой язык в камень. Я услышал, как за моей спиной хлопнула дверь.
- Алисон, - сказал Дуэйн совершенно буднично, - где ты ходишь? Кузен Майлс хотел на тебя взглянуть.
Я повернулся, боясь, что выгляжу не совсем нормально. На меня с сочувственно-заинтересованной усмешкой смотрела плотная светловолосая девушка лет семнадцати-восемнадцати. Его дочь.
- Ух ты, - сказала она. Это ее я встретил утром на мотоцикле с парнем в черной коже. - Что-то он неважно выглядит. Ты что, его бил?
Я покачал головой, чувствуя себя идиотом. Широкобедрая, с полной грудью под тонкой майкой, она была привлекательной девушкой, и я не хотел предстать перед ней в дурацком виде.
Дуэйн взглянул на меня, без сомнения заметив, что я дрожу.
- Это моя дочь Алисон, Майлс. Может, сядешь?
- Нет. Спасибо.
- Где ты была? - спросил Дуэйн.
- Какое твое дело? - воинственно отозвался викинг со светлыми норвежскими волосами. - Гуляла.
- Одна?
- Ну, допустим, с Заком. Он может подтвердить, - опять воинственный взгляд в мою сторону. - Мы встретили его на дороге.
- Я не слышал мотоцикла.
- Боже, - простонала она. - Ладно, он остановился возле другого дома, чтобы ты не слышал. Доволен?
Я понял, что за напускной грубостью она скрывает застенчивость, как это часто делают подростки. И, конечно, в первую очередь она стеснялась меня.
- Мне не нравится, что ты встречаешься с ним.
- Попробуй мне запретить, - она прошла мимо нас в другую часть дома. Через минуту включился телевизор. - Что с тобой? - спросил Дуэйн. - Ты выглядишь как-то странно.
- Небольшое головокружение. А что с этим Заком? Твоя дочь, - я еще не готов был называть этого викинга Алисон, - она кажется достаточно разумной.
- Да, - он нервно улыбнулся. - Вообще-то она хорошая девка. Такая хорошая, будто сделана не из женского материала.
- Наверно, - согласился я, хотя определение мне не очень понравилось. - Так что с этим Заком такое?
- Не нравится он мне. Странный. Слушай, мне нужно сделать кое-какую работу, но давай сперва перетащим твой стол. Или я скажу тебе, где все лежит, и ты сделаешь это сам.
Сквозь шум телевизора Дуэйн объяснил мне, где найти дверь и козлы, сказав: “Будь как дома”, - и ушел. Я смотрел через окно, как он исчез в сарае и появился вновь за штурвалом гигантского трактора. Выглядел он так же уверенно, как другой на спине лошади. Откуда-то он извлек кепку с козырьком и натянул ее, направляя трактор в сторону пшеничного поля.
Я направился на звук телевизора в неизвестную мне комнату, где скрылась Алисон Апдаль. В пору моего детства это была кладовка. Дуэйн перестроил ее - похоже, он сильно усовершенствовался со времен Волшебного Замка. Теперь комната увеличилась раза в три и была наполнена коврами и дорогой мебелью. Дочь моего кузена лежала на диване и смотрела цветной телевизор, напоминая в своих майке и джинсах тинэйджера из богатого пригорода Чикаго или Детройта. Когда я вошел, она не подняла глаз, погруженная в какие-то мысли.
- Какая красивая комната, - сказал я. - Я раньше ее не видел.
- Тут воняет, - она по-прежнему смотрела в телевизор, где Фред Астор мчался в машине.
- Это просто запах новизны, - сказал я и получил в ответ взгляд. Но не больше. Она коротко фыркнула и снова уткнулась в экран.
- Про что фильм?
- “На берегу”. Здорово, - она согнала с ноги муху. - Хотите посмотреть?
- Не откажусь, - я уселся в большое удобное кресло и некоторое время молча наблюдал за ней. Она начала качать ногой, потом заговорила:
- Это про конец света. Зак хотел, чтобы я посмотрела. Он уже видел это раньше. Вы живете в Нью-Йорке?
- На Лонг-Айленде.
- Значит, в Нью-Йорке. Я хочу туда съездить. Там все начнется.
- Что?
- Зак говорит, что все скоро кончится. Может, бросят бомбу, может, будет землетрясение, неважно; но все говорят, что это начнется в Нью-Йорке. Только это не так. Все начнется здесь. Зак говорит, что весь Средний Запад будет завален трупами.
Я сказал, что, похоже, Зак настоящий пророк. Она выпрямилась, на миг оторвавшись от экрана. Глаза ее расширились.
- Знаете, что нашли в Ардене на свалке пару лет назад? Я как раз пошла в старшие классы. Две головы в бумажных пакетах. Женские. Так и не нашли, чьи они. Зак говорит, что это знак.
- Знак чего?
- Что это начинается. Скоро не станет никаких школ, никакой армии, никакого правительства. Никакого такого дерьма. Будет только смерть. Долго, как при Гитлере.
Я видел, что она хочет меня шокировать.
- Понятно, почему Зак так не нравится твоему отцу.
Она снова уставилась в экран.
- Ты, должно быть, знала девочку, которую убили. Она вскинула голову.
- Конечно, знала. Это ужасно.
- Может, это улучшит твою теорию.
- Не надо об этом, - викинг опять бросил на меня испуганный взгляд.
- Мне нравится твое имя, - на самом деле, несмотря на грубость, она начинала мне нравиться. Не обладая очарованием своей крестницы, она сохранила ее энергию.
- Ага.
- Тебя назвали в честь кого-нибудь?
- Не знаю, и меня это не волнует. Ясно? Разговор, по-видимому, был закончен. Она отвернулась к экрану, где Грегори Пек и Ава Гарднер, взявшись за руки, шли по полю с таким видом, будто тоже считали конец света неплохой идеей. Прежде чем я успел выйти из комнаты, она заговорила опять:
- Вы ведь не женаты?
- Нет.
- А раньше были?
Я напомнил, что она присутствовала на моей свадьбе. Она снова посмотрела на меня, игнорируя выпяченную челюсть Грегори Пека и вздымающуюся грудь Авы Гарднер.
- Вы что, развелись? Почему?
- Моя жена умерла.
- Тьфу ты! Это было самоубийство? Вы переживали?
- Это был несчастный случай. Да, я переживал, но не потому, почему ты думаешь. Мы к этому времени уже не жили вместе. Я переживал оттого, что близкий мне человек погиб так нелепо.
Она повернулась ко мне резко, почти сексуально - я, казалось, ощутил, как у меня поднимается температура, и почувствовал запах крови.
- А кто кого оставил - вы ее или она вас? - она села на диване, глядя на меня своими глазами цвета морской волны. Я оказался более интересным зрелищем, чем кино.
- Не думаю, что это так важно. И что это твое дело.
- Она вас, - сказано с ударением.
- Может, мы оставили друг друга.
- Вы не думаете, что она заслужила то, что с ней случилось?
- Конечно, нет.
- А мой отец так подумал бы, - я почувствовал к ней жалость. Всю жизнь она прожила с отцовской подозрительностью к женщинам. - И Зак тоже.
- Ну, люди иногда могут удивлять.
- Ха! - это были ее последние слова. Она откинулась на диван и опять углубилась в фильм. Моя аудиенция была окончена. Маленькая королева викингов отпускала меня с миром.
Я вышел и отправился в подвал. Открыв дверь, я повернул выключатель, но лампочка осветила только деревянную лестницу. Внизу лежала темнота. Я осторожно начал спускаться.

* * *

Мне все еще казалось, что я приехал к Дуэйну не затем, чтобы обсуждать бредовые теории его дочери. Но я слышал от своих студентов - особенно от студенток - и более странные предположения. Сейчас, когда я спускался в подвал, я подумал, что Дуэйн уже слышал это все не раз, потому и считал Зака странным. Я склонен был с ним согласиться. Но мне лучше было не углубляться в семейные проблемы Апдалей, коль скоро меня в первую очередь волновали моя работа... и Алисон Грининг.
Забинтованная левая рука наткнулась на что-то твердое и тут же заныла. Помогая правой, я нащупал деревянную рукоять того, что через мгновение оказалось топором. Он едва не упал со стены мне на ногу. Ощупывая стену, я обнаружил еще рукоятки, но к тому времени мои глаза уже начали привыкать к темноте, и я разглядел, что рукоятки принадлежат лопатам и прочим мирным предметам. Петляя среди мешков с цементом и удобрениями, я увидел вдоль стены ряд предметов, похожих на высохшие мумии карликов, и понял, что это ружья в чехлах. У начала ряда стояли коробки патронов. Потом я увидел то, что искал. У стены стояла старая тяжелая дверь - идеальная крышка стола. На ней торчали ручки, но их можно было легко снять. Может, Дуэйну они понадобятся - красивые стеклянные ручки с гранеными верхушками. Рядом были составлены вместе двое козел, похожие на совокупляющихся насекомых. И там же - штабель бутылок из-под кока-колы, старый вариант на восемь унций.
Я подумал, не позвать ли на помощь Алисон Апдаль, но решил, что справлюсь сам. Это было утро ошибок, и я не хотел совершить еще одну и разрушить хрупкий мир между нами. Поэтому сперва я вынес на поверхность козлы, а потом вернулся за дверью.
Тащить тяжелый кусок дерева было трудно, но я умудрился поднять дверь по лестнице, не сшибив ни одного топора и не разбив ни одной бутылки. Где-то посередине лестницы я пожалел, что не позвал Алисон - в груди у меня будто билась умирающая рыба, больная рука немилосердно ныла. Кое-как я вытащил дверь наверх, проволок по линолеуму коридора и вместе с ней вывалился на улицу. Я вспотел и тяжело дышал. Вытирая пот рукавом, я с неудовольствием разглядывал дверь, на белой поверхности которой оставили следы пауки, древоточцы и пыль.
Решение проблемы - садовый шланг - лежало у моих ног. Я поливал дверь, пока она вновь не стала белой. Руки у меня почернели, рубашка пришла в негодность, но я просто подставил сперва руки по очереди, а потом и лицо под струю холодной воды, стараясь не мочить бинт.
Холодная вода!
Я бросил шланг и направился к сараю. Поглядев направо, я увидел вдали голову и верхнюю часть тела кузена, плывущие над невидимым трактором. Собака опять принялась лаять. Я дошел до бака, сунул туда здоровую руку и достал сперва мой испачканный кровью платок, который бросил в траву, а потом бутылку пива. Когда я сорвал пробку и начал большими глотками втягивать в себя пузырящуюся жидкость, в окошке кухни показалось лицо викинга. Внезапно мы с ней улыбнулись друг другу, и я почувствовал, что тугой узел злости и напряжения начинает ослабевать. Похоже, я нашел союзника. В самом деле, такой девушке, как она, нелегко иметь отцом моего кузена.

Три

Когда я отвинтил ручки и втащил дверь в верхнюю спальню бабушкиного дома, стол выглядел вполне готовым к работе - эхо всех столов, за которыми я когда-либо работал. Сама комната, маленькая и чистая, идеально подходила для литературного труда. В ней были голые стены, позволяющие сосредоточиться, и окно с видом на сарай и тропинку к нему. Скоро я разложил на столе все мои принадлежности - машинку, бумагу, записи, ручки, карандаши. Книги я расставил на нескольких полках за креслом. На миг я почувствовал, что готов к работе, самой тяжелой и неблагодарной. Эта работа свяжет меня с Алисон Грининг, будет моей данью ей.

* * *

Но в тот день я работать не смог. Я сидел за столом и смотрел в окно на дочь своего кузена, ходившую взад-вперед от сарая к амбару и бросавшую любопытные взгляды на мое окно. Потом от сарая к дому проковылял сам Дуэйн, попутно почесывая задницу. Я ощущал себя одиноким и отстраненным, будто я был не тем, за кого себя выдавал, а просто актером, ожидавшим начала пьесы. Это чувство я часто испытывал.
Я смотрел, как темнеет небо, и верхушки дома Дуэйна и сарая с необычайной ясностью вырисовываются на темно-синем фоне, а потом сливаются с ним, как будто проглоченные. В окнах дома Дуэйна по очереди зажегся свет. Мне казалось, что вот-вот на тропинке покажется Алисон, ее майка серебрится в лунном свете, пряди светлых волос колышутся в такт с полными бедрами. Потом я уснул. Спал я не больше часа, но, когда проснулся, в доме Дуэйна горело всего одно окошко, и пространство между нашими зданиями выглядело темным и враждебным, как джунгли. Я почувствовал, что проголодался, и спустился в кухню. Открыв холодильник, я обнаружил, что Дуэйн или миссис Сандерсон наполнили его запасом еды на день - хлеб, масло, яйца, картошка, две отбивные, сыр. Я поджарил отбивные и умял их с хлебом и маслом. Что за ужин без вина? На десерт я сгрыз кусок сыра, сложил грязные тарелки в раковину и вернулся наверх. В доме Дуэйна все еще светилось одно окошко должно быть в спальне Алисон. Пока я смотрел туда, где-то на дороге затарахтел мотоцикл, громче и громче, потом неожиданно смолк. Мой стол в темноте выглядел зловеще, как центр громадной черной паутины.

* * *

Моя спальня, конечно, раньше принадлежала бабушке. Хотя сразу после смерти деда она перешла спать в другую комнату, поменьше, на другом конце дома. Дед умер, когда я был еще маленьким, и бабушку я помню всегда вдовой, сгорбленной старухой, взбиравшейся в спальню по узким ступенькам. Как многие старые женщины, она колебалась между крайностями полноты и худобы, выбрала, наконец, худобу и умерла вскоре после этого. Комната была полна воспоминаний, поэтому неудивительно, что мне приснилась бабушка, но все же этот сон меня шокировал.
Я увидел себя в гостиной, обставленной не офисными нововведениями Дуэйна, а старой мебелью. Бабушка сидела на своем диване с деревянными спинками, сердито глядя на меня.
- Зачем ты вернулся?
- Что?
- Ты дурак.
- Не понимаю.
- Разве мало людей уже умерло? Она резко встала, прошла на крыльцо и села в кресло-качалку.
- Майлс, ты дурак! - она погрозила мне кулаком, ее лицо исказилось так, как я никогда не видел. - Бедный невинный дурак!
Она стала бить меня по голове и плечам, и я покорно принимал удары. Мне хотелось умереть.
Она сказала:
- Ты привел это в движение, и оно уничтожит тебя.
Все поплыло у меня перед глазами, и очнулся я где-то далеко, плывущим в синей зыбкой пелене. Я осознал, что это смерть. Разговоры, смех доносились до меня откуда-то издалека, как сквозь стену. Потом я увидел другие тела, плывущие рядом со мной, изогнутые в смертной муке. Их были сотни и тысячи. Кто-то громко хлопнул в ладоши три раза. Три ленивых хлопка - смерть аплодировала концу плохой пьесы.
Весь в поту, я подскочил в постели. Сон, казалось, длился многие часы, и в первые моменты после пробуждения он еще не отпускал меня. Не отпускали страх и вина. Я чувствовал ответственность за смерть многих людей, и другие знали о моей ответственности.
Лишь постепенно здравый смысл вернулся ко мне. Я никого не убивал. Моя бабушка умерла; я приехал в долину работать. “Ерунда”, - сказал я вслух. Это всего лишь сон. Я попытался излучать альфа-волны и начал глубоко дышать.
У меня всегда было ненормальное чувство вины. Думаю, из меня получился бы неплохой прокурор.
Целый час я пытался уснуть снова, но все мои органы чувств противились этому, нервы будто накачали кофеином, и где-то в пять я встал с постели. В окно я наблюдал, как медленно встает рассвет. На громадном железном свином корыте, лежащем возле дома, нежно серебрилась роса. На лугу паслись соседские коровы; рядом с сонно опущенной головой стояла красивая гнедая кобыла. Дальше начинался песчаниковый холм, изрытый пещерами и поросший густым кустарником. Все осталось так, как было в дни моего детства. В низинах лежал легкий белесый туман, больше похожий на дымку. Когда я стоял у окна, наслаждаясь этим мирным пейзажем, случились две вещи, непоправимо нарушившие его спокойствие. Пшеница Дуэйна в лучах рассвета скрадывала свет, и лес вдали казался темнее, чем днем. Струйки тумана вились над деревьями, как дым. Потом я увидел неясную фигуру на границе между полем и лесом и вспомнил, как мать рассказывала о волке, появившемся там сорок лет назад. Тогда я очень живо представлял, как волк стоит там и принюхивается к запахам дома, скотного двора... и моему запаху. Теперь эта фигура, без сомнения, та же, что я видел днем, так же стояла и принюхивалась. Мое сердце замерло. Охотник, подумал я. Нет. Не охотник. Я не знал, почему я так в этом уверен, но я был уверен. В ту же секунду я услышал гудение мотоцикла.
Я поглядел на пустую дорогу, потом опять на границу поля и леса. Фигура исчезла. Вскоре появился мотоцикл.
Она сидела сзади, закутанная в похожее на одеяло пончо. Впереди сидел знакомый уже парень в черной коже. Едва мотоцикл скрылся из виду, шум мотора стих. Я натянул халат и поспешил вниз по узким ступенькам. Они не целовались, как я ожидал, а просто стояли на дороге, глядя в разные стороны. Она положила ему руку на плечо. У него были длинные рок-н-рольные волосы цвета воронова крыла и бледное напряженное лицо. Она погладила ему щеку, и он коротко кивнул - жест выражал одновременно власть и покорность. Потом она пошла к дому, и он, как и я, смотрел, как она уходит своей походкой Железного Дровосека. Когда она скрылась в доме, он сел на мотоцикл, лихо развернулся и угудел прочь.
Я вернулся в дом, в его пустую и холодную внутренность. В шкафу на кухне нашлась банка растворимого кофе, и я поставил греться кастрюльку с водой. Потом я стоял у окна и смотрел на поднимающееся багровое солнце и на то, как Алисон осторожно, на цыпочках, появилась из-за угла дома, дошла до окна, где еще горел свет, и бесшумно забралась на подоконник.

* * *

После двух чашек крепкого кофе; после завтрака из двух яиц с поджаренным хлебом на круглом деревянном столе в кухне; после добавки новых грязных тарелок к тем, что уже лежали в мойке; после одевания в ванной с изучением моего выпирающего живота; после бритья и всего прочего я все еще не мог работать. Я сидел за столом и изучал карандаши, не в силах думать ни о чем, кроме того ужасного сна. Хотя на улице быстро теплело, мою комнату, казалось, наполнил холод, и я невольно связал его с холодной дрожью, охватившей меня во сне.
Я сошел вниз и снял со стены в комнате фотографию Алисон, которую поставил у себя на столе. Потом я вспомнил, что там была и другая фотография - среди многих, которые Дуэйн, вероятно, снял при ремонте и вынес вместе с мебелью. На этой фотографии, снятой отцом Дуэйна летом 55-го, были изображены мы с Алисон, стоящие перед ореховым деревом, держась за руки. Одна мысль об этой фотографии вызывала у меня дрожь.
Я взглянул на часы. Было только полседьмого. Я осознал, что в такой час и в таком настроении никакая работа невозможна. Во всяком случае, до ленча. Мне хотелось уйти из комнаты, где машинка, ручки и даже сам стол казалось упрекали меня.
Я сошел вниз и опустился на неудобный диван Дуэйна, где перед этим пил вторую чашку кофе. Я думал о Д.Г.Лоуренсе. Думал о ночных экскурсиях Алисон Апдаль, которые в целом одобрял, хотя считал, что она могла бы выбрать спутника получше. Зато дочь будет опытнее отца и не будет строить никаких Волшебных Замков. Потом мои мысли опять заполнил Д.Г.Лоуренс. Середину книги я в основном написал, конец тоже был намечен, но как начать - я все еще не имел понятия. Нужно было первое предложение, что-нибудь казенное, из чего с легкостью вытекли бы тридцать - сорок вступительных страниц.
Я вернулся в кухню, в ее прохладу, и поставил чашку в раковину. Потом подошел к телефону и взял с полки телефонный справочник - тоненькую книжку толщиной с первый поэтический сборник с пасторальным фото на обложке - двое мальчиков удят рыбу. Мальчики, босые, но в толстых свитерах, сидели над синей холодной рекой, а за ними сплошной стеной громоздился лес, похожий на лохматые брови разбойника. При ближайшем рассмотрении фото показалось мне уже не пасторальным, а пугающим. Я тоже был босоног и тоже стоял - во сне - над холодной синей поверхностью воды. Я скорее открыл справочник и нашел нужный номер.
Пока телефон на другом конце посылал сигналы в пустоту, я всматривался сквозь строй ореховых деревьев в Дуэйна, уже едущего на своем тракторе к дальнему краю поля. Там он легко, как мотоцикл, развернул трактор и послал обратно. На третьем гудке она сняла трубку.
- Тетя Ринн? Это вы?
- Конечно.
- Это Майлс, тетя Ринн. Майлс Тигарден.
- Я знаю, что это ты, Майлс. Говори погромче, я не пользуюсь всеми этими новомодными штучками.
- Дуэйн говорил, что сообщил Вам о моем приезде.
- Что?
- Дуэйн говорил... Тетя Ринн, можно я сейчас к вам заеду? Я не могу спать и не могу работать.
- Понятно.
- Так можно заехать? Сейчас не слишком рано?
- Майлс, ты знаешь деревенских. Даже старики рано встают и работают.
Я накинул куртку и пошел через покрытую росой лужайку к своему “фольксвагену”. Когда я выехал на дорогу в том месте, где накануне Железный Дровосек прощалась с парнем - по всей видимости, Заком, - голос моей бабушки тихо, но отчетливо произнес те самые слова, что она говорила во сне: “Зачем ты вернулся?” Она как будто сидела сзади меня, и я даже ощущал ее запах - запах дыма. Я остановил машину и какое-то время сидел, обхватив голову руками. Я не знал, что ей ответить.

* * *

Лес начинался там, где от дороги отходила тропа к дому Ринн, и постепенно становился выше и гуще. Бледный утренний свет освещал грузные, заросшие мхом стволы деревьев. Впереди показалось светлое пятно - залитая солнцем стена курятника тети Ринн. Это было высокое здание, выкрашенное красной краской, с узкими окошками, похожими на кусочки головоломки. Дальше стоял ее дом, по-прежнему белый, но уже порядком облезший. Деревья вторглись на ухоженную когда-то лужайку и сомкнули ветви над крышей дома. Ринн уже стояла на крыльце, когда я вылез из машины, в ветхом синем платье, резиновых сапогах и старой армейской куртке со множеством карманов.
- Добро пожаловать, Майлс, - сказала она с норвежской певучестью. Лицо ее, еще более морщинистое, чем раньше, лучилось приветливостью. Один глаз закрывала молочно-белая пленка. - Ты не был здесь с детских лет, а теперь ты уже мужчина. Красивый, высокий. Ты похож на норвежца.
- Еще бы, - сказал я, - с такими предками. Я нагнулся поцеловать ее, но она протянула мне руку, и я пожал ее. Она носила перчатки без пальцев, и рука ее на ощупь напоминала кости, завернутые в ткань.
- Вы отлично выглядите, - заметил я.
- Ты очень добр. У меня есть кофе, если хочешь. В своей маленькой кухоньке она клала в печь поленья, пока стоящий на печи железный горшок не закипел.
Потянуло запахом свежего кофе.
- Ты на ногах в такую рань. Что-то случилось?
- Не знаю. Просто я не могу взяться за работу.
- Но дело не в твоей работе, Майлс.
- Не знаю.
- Мужчины должны работать. Мой жених хорошо работал, - ее глаза, такого же цвета, как у Алисон, но куда более мудрые, внимательно изучали меня сквозь кофейный пар. - Дуэйн хорошо работает.
- Что вы знаете о его дочери? - спросил я.
- Ее неправильно назвали. Дуэйну надо было назвать ее Джесси, в честь моей сестры. Это имя ей больше бы подошло. Непослушная девчонка, ей нужна строгость, - Ринн достала тарелку с плоскими печеньями, которые я хорошо помнил. - Но она лучше, чем многие думают.
- Вы все еще делаете лефсу? - я был приятно удивлен. В детстве это было для меня одной из самых привлекательных сторон долины.
- Конечно. Я еще не разучилась орудовать скалкой. Я взял толстое печенье и намазал слоем масла. На вкус лефса по-прежнему напоминала хлеб, который едят ангелы.
- Ты собираешься быть один этим летом?
- Я и сейчас один.
- Одному лучше. Тебе, - она специально подчеркнула это.
- Да, мне не очень везло в любви.
- Везло! - фыркнула она и наклонилась ко мне через стол. - Майлс, не ввязывайся в это.
- Во что? - я был изумлен.
- В долине сейчас большая беда. Ты слышал. Не вини себя ни в чем, просто держись в стороне и делай свою работу. Ты чужой здесь, Майлс, и люди знают это. Тебя в прошлом уже коснулась беда, и ты должен избегнуть ее сейчас. Джесси боялась, что ты попадешь в беду.
- Да? - вот таких разговоров я и пугался, когда был маленьким.
- Ты невинен, - те же слова, что говорила моя бабушка во сне. - Но ты знаешь, о чем я говорю.
- Не беспокойтесь. Девочки меня не очень привлекают. Но что вы сказали о невинности?
- Это значит, что ты слишком многого хочешь, - сказала она. - Съешь еще или поможешь мне собрать яйца?
Я помнил, что она сказала о работе, поэтому встал и пошел за ней к курятнику.
- Иди тише, - предупредила она. - Их легко перепугать, и в панике они могут покалечить друг друга.
Осторожно она отперла дверь высокого красного здания. Сперва мне в нос ударил ужасный запах - смесь золы, помета и крови, - потом глаза мои привыкли к темноте, и я увидел кур, сидящих в клетках рядами, как книги на полках. Сцена показалась мне пародией на лонг-айлендский лекционный зал. Когда мы вошли, несколько птиц закудахтали. Я стоял в месиве из грязи, навоза, перьев и яичной скорлупы.
- Смотри и делай, как я, - велела Ринн. - Я не вижу при таком свете, но знаю, где они все.
Она подошла к ближайшей клетке и подсунула руку под курицу, которая начала дико вертеть головой. Рука появилась с двумя яйцами, нырнула обратно и вернулась с еще двумя. К яйцам прилипли перья и еще что-то белое.
- Начинай с того конца, Майлс. Там корзина на полу. Она уже прошла свою половину, а я выгреб из-под несчастных кур всего с десяток яиц - толстый бинт Дуэйна сильно мешал мне. Куры волновались все больше; одна из них чувствительно клюнула меня в руку.
Наконец мы завершили свой труд и выбрались на воздух. Я несколько раз глубоко вдохнул, очищая легкие.
- Спасибо за помощь, - сказала Ринн. - Из тебя может получиться хороший работник, Майлс.
Я взглянул сверху вниз на высохшую фигурку в ветхой одежде:
- Так ты расскажешь мне, о чем ты говорила с бабушкой Джесси? И вообще, что это значит?
Она улыбнулась и стала похожа на китайскую статуэтку.
- Это значит, что я говорю с ней, - невозмутимо сказала она, и прежде чем я успел вмешаться, продолжила. - Джесси наблюдает за тобой. Она всегда тебя любила и хочет тебя уберечь.
- Мне это лестно. Быть может... - я хотел пересказать ей свой сон, но не решался, боясь, что она придаст ему слишком большое значение.
- Что? - старуха выглядела встревоженной. - Что ты говоришь? Я иногда плохо слышу.
- Почему ты боишься, что я попаду в беду с Алисон Апдаль? По-моему, это слишком даже для меня. Ее лицо посуровело, утратив всю приветливость.
- Я имела в виду Алисон Грининг, Майлс. Твою кузину Алисон.
- Но, - я хотел сказать “Но я же люблю ее”, но вовремя удержался.
- Извини. Я не могу больше говорить, - она отошла от меня, потом обернулась. По-моему, она смотрела на меня глазом, который закрывало бельмо. Она казалась мне рассерженной, но, быть может, это была просто усталость.
- Тебе всегда рады здесь, Майлс, - с этими словами она взяла корзины, свою и мою, и направилась к дому.
Я уже проехал церковь, когда вспомнил, что хотел купить у нее дюжину яиц.

* * *

Я поставил машину и вошел в дом. Внутри по-прежнему было холодно, хотя температура на улице поднялась за семьдесят. Наверху я сел за стол и попытался думать. Д.Г.Лоуренс казался еще более чужим, чем накануне. Последние слова тети Ринн о моей кузине взволновали меня. Слышать, как кто-то другой говорит об Алисон Грининг, было равносильно тому, как кто-нибудь пересказывал бы мне мои сны. Я пролистал страницы “Белого павлина”, но читать не мог. Упоминание ее имени выбило меня из колеи. Я использовал его в качестве оружия против Дуэйна, а теперь тетя Ринн побила этим же оружием меня.

Предыдущая страница 3 Следующая страница


Возвращение в Арден 4

Снизу послышался какой-то шум. Хлопнула дверь? Следом - звук шагов. Конечно, это Алисон Апдаль. Я согласен был с тетей Ринн - она лучше, чем кажется, - но в этот час я не настроен был терпеть ничье вторжение на мою территорию.
Я отодвинул стул и спустился вниз. В комнате никого не было. Тут что-то звякнуло в кухне.
- А ну выходи! - скомандовал я. - Если хочешь ко мне в гости, дождись приглашения. А сейчас мне нужно работать.
Звяканье прекратилось.
- Давай-давай, выходи из кухни!
Передо мной предстала крупная бледнолицая женщина, вытирающая руки о полотенце. В ее глазах, увеличенных толстыми очками, застыл ужас.
- О Боже, - простонал я. - Кто вы? Ее губы беззвучно зашевелились.
- Простите, ради Бога. Я думал, это кто-то другой.
- Я...
- Простите, простите. Садитесь, пожалуйста.
- Я миссис Сандерсон. Я думала, все в порядке. Я пришла работать, дверь была открыта... Вы - вы сын Евы? - она отодвинулась от меня и чуть не упала, запнувшись о порог кухни.
- Да сядьте вы! Я правда сожалею. Я не хотел... - она все еще отступала от меня, заслоняясь полотенцем, как щитом. Глаза ее были выпучены, что под очками выглядело еще ужаснее.
- Вам нужна уборщица? Дуэйн на той неделе сказал, чтобы я пришла сегодня. Я не знала, нужно ли приходить после этого... после этого ужаса, но Ред сказал, чтобы я пришла, “не бери в голову”, сказал он.
- Да, да. Я хотел, чтобы вы пришли. Прошу вас, простите. Я не знал, что это вы. Пожалуйста, присядьте.
Она тяжело опустилась на один из стульев. Лицо ее пошло красными пятнами.
- Я рад вам, - сказал я тихо. - Думаю, вы знаете, что вам нужно делать? Она кивнула.
- Я хочу, чтобы вы приходили утром, готовили мне завтрак, мыли посуду и убирали дом. И то же самое на ленч. Вы согласны? И еще - комнату, где я работаю, я хочу убирать сам.
- Комнату...
- Наверху, - показал я. - Я по утрам буду сидеть там и работать, поэтому вы будете звать меня, когда завтрак будет готов. Вы делали когда-нибудь такую работу?
На ее испуганном лице промелькнуло негодование:
- Я сорок лет вела дом.
- Да, конечно. Я об этом не подумал, простите.
- Дуэйн сказал вам, про машину? Что я не могу водить? Вам придется самому покупать продукты.
- Да, конечно. Я как раз сегодня поеду. Хочу посмотреть Арден.
Она так же испуганно смотрела на меня. Я понимал, что обидел ее, но не мог остановиться. Она раздражала меня. Будь на ее месте Железный Дровосек, я бы не вел себя так.
- Я прошу пять долларов в неделю.
- Не глупите. Это стоит не меньше семи. К тому же, я могу за первую неделю заплатить вам авансом.
Я достал из бумажника семь долларовых бумажек и разложил перед ней на столе.
- Я сказала - пять.
- Назовите остальные два прибавкой за вредность. И сегодня можете не беспокоиться о завтраке. - Я встал рано и уже позавтракал. Ленч у меня около часа. Вымоете посуду после ленча и можете идти, если комнаты внизу кажутся вам достаточно чистыми. Хорошо? Я правда жалею, что накричал на вас. Повторяю, что принял вас за другого.
- Угу. Я сказала - пять.
- Я не хочу эксплуатировать вас, миссис Сандерсон. Для успокоения моей совести, возьмите еще два доллара.
- Фото пропало. Из гостиной.
- Я взял его наверх. Ладно, я займусь своей работой, а вы займитесь своей.

* * *

Показания Туты Сандерсон 18 июля
Такие люди всегда ведут себя странно. Он вел себя, как ненормальный, и еще пытался подкупить меня лишними двумя долларами. Но с нами здесь такое не пройдет, правда? Ред сказал, чтобы я не ходила к нему, но я пошла, иначе как бы я узнала столько о его замыслах?
Хотела бы я, чтобы Джером был жив. Уж он поговорил бы с этим типом по-мужски.
Но скажите мне - кто мог знать, что все так случится?

* * *

Я тупо сидел за столом, не в силах выдавить из себя ни одной мысли касательно Д.Г.Лоуренса. Я осознал, что мне у него ничего не нравится, кроме двух романов. Если я опубликую книгу о Лоуренсе, я буду обречен заниматься им до конца своих дней. В любом случае, работать я не мог. Я положил голову на стол и сидел так некоторое время, чувствуя, как фотография Алисон легко касается моих волос. От нее, казалось, распространяется тепло, от которого вена на моей шее начала пульсировать. Спускаясь вниз, я заметил, что у меня дрожат колени.
Тута Сандерсон, склонившись над кастрюлей, наблюдала краем глаза, как я вхожу в кухню. Похоже, она боялась получить от меня пинка под зад.
- Да, вам письмо, - пробурчала она. - Забыла сказать.
Я взял с буфета лежавший там конверт и вышел.
На кремовой бумаге была написана моя фамилия. Больше ничего. Садясь в “фольксваген”, я разорвал конверт и достал оттуда... чистый листок. Я перевернул его. И там ничего. Я застонал. Потом снова изучил конверт. Никакого адреса. Опущено в Ардене прошлым вечером.
Я пулей вылетел на дорогу; услышав скрежет шин, Дуэйн на своем тракторе повернул голову. Я спешил прочь, как убийца с места преступления. Конверт и чистый лист лежали на сиденье рядом со мной. Вспыхнули фары, будто их зажгла рука невидимого духа. Инстинктивно я посмотрел в сторону леса. На опушке никого не было: ни волка, ни охотника. Если это шутка, то чья? Какой-нибудь старый враг в Ардене? Может, такие и были, но я сомневался, что враждебность жены Энди простирается так далеко. Если это знак? Я опять взял конверт. Никаких опознавательных знаков, кроме почтового штемпеля Ардена. “Черт”, - прошептал я и бросил конверт на сиденье.

* * *

С этого момента все и начало катиться кувырком. Ошибка с Тутой Сандерсон, дурацкое письмо - быть может, я действовал бы более разумно, если бы не сцена в таверне в Плэйнвью. Но тогда я понял, что собираюсь делать в Ардене. И еще - мне показалось, что я узнал почерк на конверте.

* * *

Не сбавляя скорости, я гнал к Ардену по дороге, петляющей меж холмов. Навстречу летели указатели и рекламные щиты: “Лучший хлеб у Банни”, “Доильные аппараты Серджа”, “Корм для нутрий”, “Шоссе 93”, “Пшеница Декальба” (оранжевые слова на зеленом фоне). На вершине холма, откуда открывался безмятежный, как на итальянских пейзажах, вид на зелень полей с белыми домиками и редкими группами деревьев, высился щит, извещавший, что в казне города Ардена должно быть 4500 долларов - ни больше ни меньше. Я включил радио и услышал голос Майкла Муза: “Никакого прогресса в расследовании ужаса...” Я повернул настройку и включил на полную громкость ненавидимую мною рок-музыку.
Каркасные дома Энди Харди, мотель РДН и сразу же - Мейн-стрит и сам Арден, лежащий у подножия крайнего холма. Над кирпичной крепостью городского центра кружили голуби, и в странной тишине вокруг я слышал, как хлопают их крылья. Потом я свернул к стоянке за универмагом и выключил мотор. Хлопанье крыльев не смолкало; выйдя из машины, я заметил, что птицы взлетают с крыши центра и летают над Мейн-стрит. Кроме них, единственным живым существом в пределах видимости был старик, сидящий на ступенях бара Фрибо. Где-то сзади звякала на ветру оторвавшаяся вывеска. Во всей обстановке было что-то зловещее, будто за закрытыми дверями Ардена пряталось неведомое зло.
Я зашел в магазин и набрал продуктов на неделю; две женщины у прилавка странно поглядели на меня, стараясь не встречаться со мной глазами. Их враждебность казалась почти театральной. Они как будто спрашивали: “Кто ты и что здесь делаешь?” Я положил деньги на прилавок и отнес сумки в “фольксваген”. Мне еще нужно было купить бутылку виски.
По улице, из-за угла между гостиницей “Аннекс” и баром Энглера, шел навстречу мне пастор Бертильсон со своей постного вида супругой. Я всегда недолюбливал его и теперь не знал, куда укрыться. На другой стороне улицы стояло двухэтажное здание с вывеской “Зумго”. Я вспомнил, что уже слышал это название; по словам Дуэйна, здесь работал Пол Кант.
В отличие от таверны Плэйнвью, “Зумго” явно не пытался идти в ногу с веком. Помимо воли я принялся разглядывать старомодный интерьер помещения - деревянные прилавки, скрипучие дощатые полы, вентиляторы под потолком. Вскоре я заметил признаки упадка заведения - все было каким-то обшарпанным, даже продавщицы, взирающие на меня со страхом, к которому я уже начинал привыкать. Несколько толстух рылись в куче нижнего белья, разложенной на столе. Нет, я не мог представить Пола Канта в таком месте.
Женщина, которую я спросил, казалось, тоже не могла этого представить. Сверкнув вставными зубами в вымученной улыбке, она осведомилась:
- Пол? Вы друг Пола?
- Я просто хочу его видеть. Он работает?
- Нет. А вы его друг?
- Вы хотите сказать, что он здесь не работает?
- Когда он здесь, то работает. Сейчас он болеет. Так, во всяком случае, он сказал мисс Норд. Что он сегодня не придет. Так вы его друг?
- Да. По крайней мере, был.
По какой-то причине, это вызвало у нее приступ веселья. Еще раз показав мне зубы, она окликнула товарку:
- Это друг Пола. Говорит, что не знает, где он.
Та присоединилась к ее веселью:
- Друг Пола?
- Господи, - пробормотал я, отворачиваясь от них. Я спросил: “Не знаете, будет ли он завтра?” - но в ответ получил только недоуменные взгляды. Я заметил, что покупательницы тоже смотрят на меня, и вспомнил слова тети Ринн. Они явно чувствовали во мне чужака.
Пока продавщицы продолжали хихикать и обмениваться впечатлениями, я прошел вглубь магазина. Я шел мимо неописуемых предметов одежды, свирепых игрушек и ярдов материи, годной разве для лошадиных попон. Раздражение ощущалось все сильнее. На втором этаже я обнаружил прилавок с книгами. Одна из обложек привлекла мое внимание - ее написал мой профессор литературы, знаменитый филолог. “Волшебный сон”. Унылая монография о поэтах девятнадцатого века в развеселой обложке, на которой длинноволосый юноша, похоже, одурманенный каким-то зельем, нежился в объятиях сильно раздетой красавицы - очевидно, Музы. По внезапному побуждению я взял книгу и сунул ее в карман куртки. Именно это издательство должно было, по всей видимости, опубликовать мою грядущую книгу о Лоуренсе. С опаской оглянувшись, я убедился, что мое воровство осталось незамеченным. Проходя мимо кассы, я все же положил рядом пятидолларовую бумажку и поспешил на улицу.
И попал чуть ли не в объятия Бертильсона. Клянусь, что в первую очередь его розовое лунообразное лицо с вечной лицемерной улыбкой обратилось к моему карману, где лежал “Волшебный сон”, и лишь потом он посмотрел на мое лицо. Потолстевший и облысевший, он показался мне еще неприятнее, чем раньше. Его жена, прямая, как палка, и несколькими дюймами выше него, стояла рядом, глядя на меня так, будто каждую минуту ожидала какой-нибудь пакости.
И, признаюсь, у нее были для этого основания. Когда мы с Джоан только что поженились, пастор неустанно изводил нас своими поучениями, и в одну пьяную ночь я написал ему издевательское письмо. По-моему, я написал, что он недостоин носить свой воротничок.
Он это тоже помнил, и за всегдашней слащавостью в его глазах сверкали ледяные искорки.
- Молодой Майлс. Какая встреча! Молодой Майлс.
- Мы слышали, что вы вернулись, - добавила его жена.
- Я хотел бы видеть вас завтра на службе.
- Что ж, я...
- Я опечалился, услышав о вашем разводе. Большинство браков, которые я совершал, так не кончались. И очень немногие из повенчанных мною оказались так остроумны, как вы и ваша... Джуди, кажется? Немногие писали мне такие письма.
- Ее звали Джоан. И мы никогда не разводились в том смысле, в каком вы думаете. Она погибла.
Пасторша поперхнулась, но Бертильсона было не так-то легко сбить. Он продолжал смотреть на меня в упор:
- Мне жаль. Искренне жаль вас, Майлс. Быть может, хорошо, что ваша бабушка не дожила до того, как вы...
- Как я что?
- Вы, похоже, обречены оказываться рядом, когда гибнут молодые женщины.
- Меня даже не было в городе, когда убили эту девушку. И когда погибла Джоан, меня тоже не было рядом.
С тем же успехом я мог объяснять что-то бронзовому Будде. Он улыбнулся:
- Я должен извиниться. Вы меня не так поняли. Но, раз уж вы упомянули об этом, должен сказать, что мы с миссис Бертильсон находимся в Ардене с миссией, которую я мог бы назвать миссией милосердия, именно в связи с событием, к которому вы объявляете свою непричастность.
Он привык говорить в терминах проповедей, но понять его было можно.
- Извините, но мне нужно идти.
- Мы были у ее родителей, - он все еще улыбался, но теперь улыбка выражала печальную серьезность. - Так вы знаете об этом? Слышали?
- Слышал. Я пойду.
Неожиданно заговорила его жена:
- Вам было бы лучше уехать туда, откуда вы явились, Майлс. Вы оставили здесь слишком плохое впечатление. Ее супруг продолжал фальшиво улыбаться.
- Тогда пришлите мне еще один чистый лист, - сказал я и ретировался через улицу в бар Фрибо. Там я пропустил подряд несколько рюмок и, вслушиваясь в неразборчивое бормотание Майкла Муза по радио и разговор мужчин у стойки, принялся раздирать книжку “Волшебный сон”. Сперва я оторвал обложку, потом вырвал несколько страниц и стал вдумчиво рвать их на части. Подошел обеспокоенный бармен.
- Я написал эту книгу и понял, что она ужасна, - объяснил я ему, спрятав обложку, чтобы он не мог прочесть фамилию. - Может же человек разорвать в баре свою собственную книгу?
- Вам лучше уйти, мистер Тигарден, - сказал бармен. - Вы можете прийти завтра, - я даже не обратил внимания, что он называет меня по фамилии.
- Нет, могу я разорвать мою книгу?
- Послушайте, мистер Тигарден, - сказал он. - Вчера вечером убили еще одну девушку. Ее имя Дженни Странд. Мы все ее знали и теперь немного волнуемся.

Это случилось так:

Тринадцатилетняя Дженни Странд пошла в кино с четырьмя подружками посмотреть фильм Вуди Аллена “Любовь и смерть”. Ее родители запрещали ей смотреть его; им не нравилось название, и они не хотели, чтобы их дочь училась сексуальным отношениям по голливудским фильмам. Она была единственной дочерью среди трех мальчиков, и отец, считавший, что сыновья вполне могут учиться сами, хотел учить дочь так, чтобы сохранить ее невинность.
Из-за смерти Гвен Олсон родители были необычайно осторожны, когда Дженни сказала, что идет вечером в кино с подругами. “Будь дома к десяти”, - сказал отец. “Конечно, папа”. Кино должно было кончиться еще до десяти, их опасения глупы, и она не хочет из-за чьей-то глупости терпеть ограничения.
Ей не пришло в голову, что она и Гвен Олсон были очень похожи - так похожи, что в большом городе, где не все знают друг друга, их могли бы принять за сестер. Несколько учителей замечали это сходство, но не Дженни. Гвен Олсон была на год младше, и ее убил маньяк - так говорили все. Маньяки, извращенцы, цыгане - опасные люди, но они приходят и уходят, и надо только держаться от них подальше и не быть дурой, как Гвен Олсон, которая зачем-то потащилась вечером к реке.
Она встретилась возле дома со своей подругой Джо Слэвитт, и они прошли пять кварталов до кинотеатра, где их ждали еще трое девочек. Они уселись в один ряд, ритуально поедая конфеты.
“Мои родители думают, что это нехороший фильм”, - прошептала она Джо, и та прикрыла ладошкой рот, притворяясь, что шокирована. На самом деле они обе считали, что фильм скучный.
Когда все кончилось, они стояли возле кино. Идти, как всегда, было некуда. Они пошли по Мейн-стрит, вниз к реке.
- Я боюсь даже думать про Гвен, - призналась Мэрилин Хикс, девочка с длинными светлыми волосами и золотыми коронками.
- Так не думай, - отрезала Дженни. Эта Мэрилин вечно говорит глупости.
- Что, ты думаешь, с ней случилось?
- Ты знаешь, - кратко ответила Дженни, которая не была такой невинной, как думали ее родители.
- Это мог быть кто угодно, - дрожащим голосом сказала другая девочка.
- Ага, например Билли Хаммел и его друзья, - насмешливо сказала Дженни, глядя на старших парней, слоняющихся перед зданием телефонной компании. Уже темнело, и она видела, как белые буквы на их форменных футбольных майках отражались в большом окне компании. Минут через десять парни устанут торчать здесь и уйдут.
- Мой отец говорит, что полиция в упор не видит настоящего убийцу.
- Я знаю, про кого он, - сказала Джо.
Они все знали, кого имел в виду отец Мэрилин.
- Я опять проголодалась. Давайте зайдем в кафе.
Они пошли через улицу. Парни не обращали на них никакого внимания.
- В этом кафе кормят одной дрянью, - заявила Дженни. - Они подмешивают туда силос. - Вот привереда, посмотрите! - И кино дурацкое.
- Привереда! А все из-за того, что Билли Хаммел на нее не взглянул.
- Да, уж он-то точно никого не убивал. Внезапно они ей надоели. Они стояли вокруг не полукругом, с глупыми ухмылками. Билли Хаммел и его друзья в футбольных майках отправились по домам. Она устала от всего - от кино, от этих парней, от своих подруг. Ей захотелось скорее вырасти. Я не пойду в кафе, заявила она. Пойду домой.
- Валяаааай, - протянула Мэрилин, и этого оказалось достаточно, чтобы она повернулась и быстро пошла прочь.
Она чувствовала, что они смотрят на нее, поэтому свернула в первый же переулок. Она шла по темной улочке, лишь кое-где освещенной окнами домов. Кто-то ждал впереди, неясная темная фигура - должно быть, домохозяин моет машину или вышел подышать воздухом. Или женщина зовет домой детей.
В тот момент она едва не спасла свою жизнь, потому что поняла, что все-таки голодна, и хотела повернуть назад, но это было невозможно. Поэтому она вскинула голову и пошла вперед, мимоходом отметив, что темный силуэт оказался всего-навсего кустом.
Следующая улица была еще темнее. Со всех сторон над ней нависали громады деревьев. За собой она услышала медленные шаги. Но она не боялась, пока что-то твердое и холодное не коснулось ее спины. Она, подпрыгнув, обернулась, и когда она увидела глядящее на нее из темноты лицо, то поняла, что настал худший момент ее жизни.

Четыре

В тот момент я скептически отнесся к приглашению бармена, но тем не менее через двадцать шесть часов я снова был у Фрибо, но на этот раз не у стойки, а за столиком, и не один, а в компании.
Я понял, что пьян, только когда на полной скорости гнал “фольксваген” домой, напевая про себя. Без сомнения, моя машина виляла на дороге так же, как у Алисон Грининг в тот вечер много лет назад - в тот вечер, когда я впервые узнал вкус ее теплых губ и когда все мои чувства всколыхнулись от ее восхитительных запахов мыла, духов, пороха и чистой холодной воды. К моменту, когда я достиг итальянского пейзажа и плаката на вершине холма, я понял, что смерть Дженни Странд была причиной враждебности ко мне арденских обывателей. Я бросил машину возле гаража и, как вор, прокрался в дом. Странное письмо и конверт лежали у меня в кармане вместе с разорванными листками книги “Волшебный сон”. В доме кто-то ходил. Я прошел по коридору, чувствуя холод пола даже в туфлях.
Дом наполняли звуки, казалось Тута Сандерсон одновременно находилась в нескольких комнатах.
- Выходите, - сказал я. - Я вас не обижу.
Молчание.
- Ладно. Можете идти домой, миссис Сандерсон.
Я прошелся по комнатам нижнего этажа. Мебель Дуэйна сияла чистотой, но нигде никого не было. Я пожал плечами и отправился в ванную.
Когда я вышел оттуда, звуки в доме, как по волшебству, стихли. Видимо, она в панике сбежала.
Потом кто-то кашлянул - без сомнения, в моем кабинете, куда я запретил ей входить. Рассерженный, я взлетел наверх и...
Через окно я увидел грузную фигуру Туты Сандерсон, спешащую по дороге прочь с сумкой, болтающейся на плече; а в моем кресле безмятежно восседала Алисон Апдаль.
- Что... - начал я. - Мне не нравится...
- Похоже, вы ее напугали. Она и так была не в себе, но вы довершили дело. Но не волнуйтесь, она вернется.

Показания Туты Сандерсон 18 июля

Когда я увидела, как он выходит из машины, я знала, что он пьян, пьян в стельку, и когда он начал вопить, я решила, что мне лучше уйти. Теперь я знаю, что перед этим он спорил с пастором в Ардене, и думаю, что пастор правильно все сказал на следующий день. Он мог бы сказать и покрепче. Ред тогда вернулся из полиции - конечно, в шоке от того, что он увидел, - и он сказал мне: мама, не ходи больше к этому чокнутому. У меня были свои мысли насчет него, но ведь пять долларов - тоже деньги, разве не так? А еще два доллара я положила ему под лампу. Да, так вот, я собиралась прийти снова, он меня не запугал. Я хотела понаблюдать за ним.

* * *

Мы какое-то время молчали - странно, но у меня было чувство, что это я вторгся в ее владения. Я видел, что она это тоже чувствует, и решил внести ясность:
- Мне не нравится, когда в мою комнату входят без разрешения. Это нарушает рабочую обстановку.
- Она сказала, что вы запретили ей сюда заходить. Потому я и здесь. Это единственное тихое место, где можно было дождаться вас, - она вытянула ноги в джинсах. - И я ничего не трогала.
- Дело не в этом, а в вибрациях.
- А я не чувствую никаких вибраций. А что вы тут делаете?
- Пишу книгу.
- О чем?
- Не имеет значения. Мне нужен покой.
- Книгу о других книгах. Почему бы вам не написать о чем-нибудь настоящем? О чем-нибудь важном для людей?
- У тебя есть тема?
- Зак хочет встретиться с вами.
- Вот радость.
- Я говорила ему о вас, и он очень заинтересовался. Он хочет узнать про ваши идеи. Зак очень интересуется всякими идеями.
- Я сегодня никуда уже не пойду.
- Не сегодня. Завтра в Ардене. Знаете бар Фрибо?
- Смогу найти. Ты знаешь, что убили еще одну Девочку?
- Еще бы. Все только об этом и говорят, - она моргнула, и я увидел, что под ее напускным безразличием скрывается страх.
- Ты ее знала?
- Конечно. В Ардене все знают друг друга. Ее нашел Ред Сандерсон, потому старая Тута так разволновалась. Она была в ноле возле шоссе 93.
- Господи, - я вспомнил, как обошелся с ней утром, и почувствовал, что заливаюсь краской.

* * *

Так на другой день я второй раз оказался у Фрибо в компании Алисон Апдаль. Хотя она была несовершеннолетней, она вошла в бар с такой решительностью, будто готовилась разрубить голову топором первому, кто посмеет ее не пустить. Конечно, это была инсценировка, но такая блестящая, что я залюбовался. У нее явно было больше общего со своей тезкой, чем я вначале решил. В баре почти никого не было - двое стариков с кружками пива у стойки и черная куртка за столиком в углу. У кассы окруженный светящейся рекламой стоял вчерашний бармен. Увидев Алисон, он нахмурился, но, поглядев на меня, только кивнул.
Я пошел вслед за ней к столику, глядя на Зака. Рот его был сжат, глаза бегали. Он тоже выглядел очень молодым. Я знал этот тип по своей флоридской юности - неудачники, слоняющиеся возле бензоколонок и магазинов, тщательно следящие за волосами и интересующиеся идеями. Опасные ребята. Я думал, такие уже вывелись.
- Вот он, - сказала дочь моего кузена, имея в виду меня.
- Фрибо, - Зак небрежно кивнул бармену. Когда я сел, я обнаружил, что он старше, чем мне вначале показалось - уже за двадцать, на лбу и в углах глаз наметились морщины. В глазах его читалось какое-то беспредметное воодушевление, заставлявшее меня нервничать.
- Как обычно, мистер Тигарден? - спросил бармен. Что закажет Зак, он, очевидно, знал, а на Алисон и вовсе избегал смотреть.
- Только пиво, - сказал я.
- Он опять на меня не смотрит, - пожаловалась Алисон, когда бармен отошел. - Боится Зака. Иначе давно бы меня выставил.
Зак заржал в лучших традициях Джеймса Дина. Бармен принес три пива - мне и Алисон в бокалах, Заку в высоком серебряном кубке.
- Фрибо думает продать это место, - сказал парень, улыбаясь. - Может, купите? Хороший бизнес. От него пахло машинным маслом и копиркой.
- Нет уж, увольте. Я понимаю в бизнесе не больше кенгуру.
Железный Дровосек ухмыльнулась.
- Ладно. Слушайте. Нам надо поговорить.
- Почему?
- Потому что мы не такие, как все. Вы не думаете, что у необычных людей должно быть что-то общее?
- Да, например у Джейн Остин и Боба Дилана. Брось. Как ты устроил, что здесь обслуживают твою подружку?
- Это же я, - он ухмыльнулся, как Джейн Остин и Боб Дилан вместе взятые. - Мы с Фрибо друзья. Он знает, что это в его интересах, - новый прилив воодушевления. - Каждый знает, что в его интересах. Вот в наших с вами интересах общаться, обмениваться мыслями, правильно? Я про вас кое-что знаю, Майлс. О вас тут много говорили, и я просто протащился, когда услышал, что вы возвращаетесь. Скажите - люди вас достают?
- Я не знаю, что это. Если только то, чем ты сейчас занимаешься.
- Ооо, - протянул Зак. - Ловко. Понимаю. А вы не дурак. У меня к вам много вопросов. Какая ваша любимая книга в Библии?
- В Библии? - я улыбнулся, отхлебывая пиво. - Неожиданный вопрос. Даже не знаю. Иов? Или Исайя?
- Нет, не то. Так я и сам мог бы сказать, но что в глубине? Откровение - вот основа всего.
- Чего всего?
- Плана, - он показал мне большую грязную ладонь, словно на ней был отпечатан тот самый план. - Вот это где. Всадники во тьме - всадник с мечом, и всадник с луком, и конь бледный. И звезды упадут, и небо свернется, как свиток. Кони с головами львов и хвостами змеи.
Я взглянул на Алисон. Она явно слышала это в сотый раз. Казалось, она разочарована.
- И там говорится о трупах на улицах, и о пожарах, и о войне в небесах. И о войне на земле, помните? И все эти великие звери. Звериное число - 666. Один зверь был Алистер Кроули, а другой скорее всего Рон Хаббард. Они из тех ангелов, что зальют землю кровью на две тысячи миль. Что вы думаете о Гитлере?
- А ты?
- Ну, Гитлер наделал много глупостей со своими тупорылыми немцами, весь этот бред про евреев и про расу господ - раса господ конечно есть, но это же не народ, верно? Но и Гитлер был одним из зверей Откровения. Он знал, что послан приготовить нас, как Иоанн Креститель, только наоборот, и он дал нам ключи к пониманию, как и Кроули. Я думаю, вы все это знаете, Майлс. Все, кто это знает, - они как братья. Гитлер был сволочь, но он тоже это знал. Что до настоящей свободы и счастья будут кровь, и убийство, и всеобщий хаос. Он знал, что кровь - настоящая реальность. Чтобы стать свободными, мы должны выйти за пределы механического порядка, а для этого нужно пролить кровь, быть может, ритуал, миф, да-да, ритуальная жертва природной душе.

Предыдущая страница 4 Следующая страница


5 Питер Страуб

- Природная душа. Седалище страсти и столп крови, - я произнес это почти безнадежно. Последняя фраза Зака до отвращения напомнила мне некоторые идеи Лоуренса.
- Ух ты, - сказала Алисон. Я, похоже, сказал что-то новое для нее.
- Вот, - Зак опять ухмылялся. - Видите, нам есть о чем поговорить. Мы могли бы говорить сто лет. Прямо не верится, что вы учитель.
- Мне тоже.
Это привело его в такой восторг, что он хлопнул Алисон по коленке.
- Я так и знал. Люди про вас всякое болтают, я не очень-то в это верю, о том, что вы сделали. У меня еще вопрос. Вам снятся кошмары?
Я вспомнил про синий кричащий туман:
- Да.
- Я так и знал. Вы знаете, что кошмары - часть откровения? Они пробиваются сквозь все это дерьмо и показывают, что должно случиться на самом деле.
- Они показывают, что должно случиться в кошмарах, - сказал я. Я не хотел, чтобы он принялся за толкование сновидений. Мы пропустили еще по пиву, и я заказал “Джек Дэниелс” для успокоения нервов. Зак смотрел на меня с вожделением, его бледное лицо резко выделялось в полурамке вороньих волос. Над ним плыл запах машинного масла. Когда принесли виски, я выпил его одним глотком.
Я был в смятении. Знал ли я, что убийства могут быть ритуальными? Знал ли я, что на Среднем Западе реальность - лишь тонкий слой, в любую минуту готовый прорваться? Разве две смерти не доказали это?
Внезапно я рассмеялся:
- Что-то в этом напоминает мне Волшебный Замок отца Алисон.
- Замок моего отца?
- Да, тот дом возле Энди.
- Тот дом? Так это его?
- Он его выстроил. Я думал, ты знаешь. Она уставилась на меня. Зак выглядел недовольным тем, что его проповедь прервали.
- Он ничего об этом не говорил. А зачем он его построил?
- О, это старая история, - я уже жалел, что завел этот разговор. - Думаю, его считают домом с привидениями.
- Да нет, никто так не считает, - сказала она, все еще глядя на меня с изумлением. - Все играли там в детстве.
Я вспомнил большую кучу сгнивших одеял и окурки на полу.
- Слушайте, - сказал Зак. - У меня есть план...
- Но зачем? Зачем он его построил?
- Не знаю.
- А почему вы назвали это Волшебным Замком?
- Так. Забудь об этом, - я видел, что она нетерпеливо оглядывает бар, словно надеясь найти кого-то, кто ей об этом расскажет.
- Вы должны узнать о моих пла...
- Ладно, я спрошу кого-нибудь еще.
- Я хочу...
- Просто забудь об этом, - сказал я. - Забудь, что я сказал. А сейчас я иду домой. У меня появилась идея.
Рядом возник бармен.
- Это важный тип, - он положил мне руку на плечо. - Пишет книгу. Писатель.
- Да. Думаю, я скоро напишу кое-что, что многих здесь удивит.

* * *

- Я думал, мы сегодня увидимся в церкви, - сказал Дуэйн. На нем был двубортный пиджак, в котором он ходил в церковь как минимум лет десять. Но новые веяния коснулись и его - под пиджаком была белая рубашка с открытым воротом; может быть, ее купила Алисон. - Хочешь? Тута ведь сегодня выходная, - он махнул рукой в сторону месива, булькающего на плите. Что-то вроде свинины с бобами и томатным соусом. Это, как и беспорядок на кухне, тоже вызвало бы недовольство его матери - она всегда готовила гигантские обеды из мяса и хрустящей поджаренной картошки. Я отрицательно покачал головой, тогда он сказал. - Тебе надо сходить в церковь, Майлс. Неважно, во что ты веришь, но тут надо это делать.
- Дуэйн, это было бы лицемерием. Твоя дочь часто туда ходит?
- Иногда. Боюсь, у нее остается мало времени для себя, поэтому я позволяю ей поспать по воскресеньям. Или провести пару часов с подругой.
- Как сейчас?
- Как сейчас. Так, во всяком случае, она говорит. Если только можно верить женщинам. А что?
- Так просто.
- Она часто уходит к друзьям, кто бы там они ни были.
Тут я заметил необычное - что через час после службы Дуэйн все еще не снял свой костюм. И он не работает, а сидит за столом в кухне.
- И сегодня тебе особенно нужно был прийти.
- Почему?
- Что ты думаешь о пасторе Бертильсоне?
- Потом расскажу. А что?
Дуэйн явно чувствовал себя очень неуютно. На ногах у него были тяжелые черные туфли, старательно вычищенные.
- Я знаю, ты всегда его не любил. Он тебя доставал, когда вы с Джоан поженились. Не думаю, что нужно было напоминать тебе о прошлом, пусть и для твоего же блага. Со мной он ни о чем таком не говорил.
Я надеялся, что его дочь не станет расспрашивать его про Волшебный Замок, и думал, как бы потактичнее сообщить ему, что я открыл ей его тщательно оберегаемую тайну.
Но тут он взял быка за рога:
- Так вот, он сегодня говорил о тебе. В проповеди.
- Обо мне?
- Ну, он тебя не называл, но все было понятно. Тебя ведь здесь давно знают.
- Значит, мне здесь уже посвящают проповеди? Какой успех!
- Лучше было бы, если бы ты пришел. Видишь ли, в таком маленьком городке, когда что-нибудь случится, начинаются толки. То, что сделали с этими двумя девочками, это ужасно, Майлс. Этого мерзавца надо убить, как собаку. И мы ведь знаем, что никто из нас не делал этого, - он поерзал на стуле. - Я не хочу сказать ничего такого, но лучше тебе не встречаться с Полом Кантом. Пойми меня правильно.
- Ты о чем, Дуэйн?
- Просто учти, что я сказал. Пол в детстве мог быть хорошим парнем, но ты ведь с тех пор его не знал. И даже тогда - ты ведь приезжал сюда только на каникулы.
- Черт с ним. Лучше скажи, о чем там говорил Бертильсон.
- Ну, он говорил о том, что некоторые...
- То есть я.
- ...что некоторые выходят за общепринятые рамки. Говорил, как это опасно в час бедствий, когда все должны собраться вместе.
- Он больше виновен в этом, чем я. А теперь скажи, в каком преступлении обвиняется Пол Кант.
К моему удивлению, Дуэйн покраснел и перевел глаза на кастрюлю, кипящую на плите.
- Ну это не совсем преступление, не то, что обычно так называют.
- Он вышел за общепринятые рамки. Понятно. Тем более у меня есть основания повидаться с ним.
Мы посмотрели друг на друга. Дуэйн явно не был уверен в собственной правоте и хотел быстрее переменить тему. Я вспомнил идею, которая пришла мне в голову у Фрибо после упоминания о Волшебном Замке.
- Может, поговорим о чем-нибудь другом?
- Да-да, - Дуэйн явно испытал облегчение. - Пива хочешь?
- Пока нет. Скажи, что стало с обстановкой из бабушкиного дома? Мебель, старые фотографии?
- Дай подумать. Мебель я снес в подвал. Выкинуть или продать было жалко. А фотографии в сундуке в старой спальне, - это была комната на первом этаже, где спали когда-то дед с бабушкой.
- Ладно, Дуэйн, - сказал я. - Только не удивляйся.

Показания Дуэйна Апдаля 17 июля

Так он и сказал перед тем, как начались по-настоящему странные дела. “Не удивляйся”. Потом он помчался в старый дом, будто у него в штанах зажгли ракету. К тому же он был пьян в воскресенье утром. После я узнал от дочки, что он все утро просидел у Фрибо, на Мейн-стрит. Знаете? Сидел там и болтал с Заком. Забавно, если учесть, что он хотел сделать с этим Заком потом. Может, он хотел его испытать. Может, он собирался так же поступить и с Полом Кантом. Какая ему разница? Но о том деле с Кантом я ничего толком не знаю, как и все.

* * *

Сундук я нашел сразу. Вообще-то я знал, где он стоит, как только Дуэйн упомянул о нем. Это был старинный норвежский матросский сундучок, окованный медью, который привез в Америку отец Эйнара Апдаля. Там умещалось все его имущество - в пространстве, вмещающем четыре электрических пишущих машинки. Сундучок был украшен резьбой - ветки и листья. Но он был еще и заперт, и я не хотел идти назад к Дуэйну и искать ключ. Я выскочил во двор в поисках чего-нибудь тяжелого. Гараж. Там пахло как в могиле - сырой землей, ржавчиной, жуками. Я помнил, что на стенке висели инструменты. Среди лопат и топоров я отыскал старый лом и вернулся с ним в спальню.
Конец лома точно вошел в зазор между замком и сундучком; я надавил и услышал треск дерева. На второй раз замок подался, и я упал на колени, чувствуя приступ боли в перевязанной руке. Здоровой рукой я вытащил замок и открыл сундук. Внутри в беспорядке лежали фотографии в рамках и без. Запутавшись в обилии квадратных лиц Дуэйна, моих мальчишеских вихров и зубастых улыбок семьи Апдалей (выставка достижений зубной техники), я вывалил все содержимое на ковер.
Она смотрела на меня с расстояния четырех футов. Кто-то вынул ее из рамки, но она была здесь, мы были здесь, увиденные дядей Джилбертом так, как видели нас все - похожими больше, чем две капли крови в одной струйке, смеющимися и державшимися за руки в тот летний день 55-го.
Если бы я уже не стоял на коленях, я встал бы сейчас, увидев это лицо. Меня как будто двинули в живот тем самым ломом. Ведь если мы оба были тогда молодыми, невинными и любящими, то что сказать о ней? Она сияла, затмевая мое смышленое лицо юного воришки, она присутствовала в ином плане бытия, где дух неотделим от плоти. От созерцания ее лица я, казалось, воспарил. Мои колени не касались ковра.
Еще раз я понял, что каким-то волшебством неразрывно связан с ней. Что всю жизнь с момента нашей последней встречи пытался отыскать ее вновь. Ее мать в шоке вернулась в Сан-Франциско; когда я украл машину и врезался в дерево футах в сорока от вершины холма с итальянским пейзажем, мои родители определили меня в закрытую школу в Майами, похожую на тюрьму. Она была далеко; мы расстались, но, как я твердо верил, не навсегда.

* * *

После бесконечных минут созерцания я лег на спину. Пот стекал у меня по вискам. Затылок покоился на скомканных фотографиях и щепках норвежского дерева. Я знал, что увижу ее, что она вернется. Поэтому я и был здесь, в бабушкином доме - книга всего лишь предлог. Я никогда не закончу свою диссертацию. Она этого не допустит. Теперь, когда я здесь, я должен подготовиться к ее встрече. И странное письмо было частью этой подготовки, частью обряда вызывания духа.

* * *

Я подумал, что нахожусь на конечном этапе моего превращения, начавшегося, когда я разбил руку о крышу машины и почувствовал, что ко мне возвращается ощущение свободы. Реальность не очевидна, она прорывается сквозь реальность мнимую, как удар кулака. Мнимая реальность - просто случайное сочетание молекул. Она всегда знала это, и я теперь, лежа на ковре среди бумаги и дерева, тоже это знал. Потолок надо мной растворился в белом бездонном небе. Я подумал о Заке и улыбнулся. Бедный безвредный дурачок! Когда я в следующий раз увижу во сне синий туман, я поплыву в нем не один. Алисон будет со мной.
Этот образ тоже вошел в общее чувство - как моя пораненная рука, как неудобное положение головы, как Зак, как кража книжки “Волшебный сон”. Развязка наступит двадцать первого. С этой уверенностью я заснул или впал в забытье.

* * *

Пробудился я, полный энергии. У меня был план, который я считал необходимым воплотить в жизнь. Нужно готовиться. У меня еще почти три недели. Времени больше чем достаточно.
Я вытащил из рамки подходящую по размеру фотографию и вставил вместо нее наш с Алисон портрет. Другую фотографию я разорвал пополам, потом еще пополам. Клочки я бросил на пол.
После этого я оглядел комнату. Большую часть мебели придется убрать и заменить тем, что окружало Алисон. Я должен воссоздать комнату такой, какой она была двадцать лет назад. Офисная мебель Дуэйна отправится в подвал. Я не был уверен, что смогу стащить тяжелые предметы по ступенькам, но у меня не было выбора.
Как и в доме Дуэйна, двери в подвал открывались наружу, но я едва не надорвался, открывая их - время сцементировало их створки вместе. Ступеньки выглядели устрашающе. Я поставил ногу на первую, пробуя вес, и слежавшаяся земля выдержала. Шаг, второй... потом я пошел менее осторожно, и тут же очередная ступенька подалась, и я проскользил три-четыре фута вниз. Кое-как утвердившись, я подтянулся вверх и открыл вторую створку двери. Теперь свет осветил почти весь подвал, и я увидел чудесную старую мебель, сваленную в нем грудами. В подвале, как и в гараже Дуэйна, пахло могилой. Я начал потихоньку подтягивать мебель моей бабушки к выходу и оттуда наверх.

* * *

Я работал, пока не почувствовал, что ноги у меня подкашиваются, а одежда покрылась коркой грязи. В подвале оказалось больше мебели, чем я думал, и вся она могла пригодиться. Я выполз наверх и сделал сандвич из субботних запасов. Потом умылся и протер теплой водой то, что уже стояло перед домом. Я помнил каждый предмет и помнил, как они располагались в комнате двадцать лет назад. Каждого из них она касалась рукой.
Когда начало смеркаться, я вытащил из подвала все. Обивка кое-где порвалась, но дерево блестело, как новое. Даже на лугу перед домом эта мебель смотрелась магически - старые вещи, сработанные с душой, без казенщины. От одного их вида хотелось плакать. Они несли в себе прошлое, они хранили историю моей семьи в Америке и как она были прочными и правильными.
Не то что мебель Дуэйна - та и в комнате, и на лужайке выглядела глупой, легковесной, ущербной. В ней полностью отсутствовала душа.
Я зря начал с самых легких предметов - ужасающих картин, ламп и кресел. Под одной из ламп я нашел две долларовых купюры.
В других обстоятельствах я бы восхитился, но сейчас мне было не до того. Тяжелые диваны и два кресла мне пришлось вытаскивать сильно уставшим и почти в полной темноте. Земляные ступени, уже превратившиеся в обычную насыпь, тонули во мраке, освещаемом только зыбким светом лампочки с крыльца. Первое кресло я поднял на руках и сбежал с ним вниз, но со вторым этот номер не прошел.
Я споткнулся и упал вниз, причем приземлился прямо в кресло, но, к сожалению, не той стороной. Левую ногу пронзила резкая боль. Но сломалась не она, а одна из ножек кресла, торчавшая из ткани, как гнилой зуб. Выругавшись, я оторвал ее и швырнул в угол.
Диваны я просто столкнул вниз. Первый из них тяжело шмякнулся о дно подвала, и я, удовлетворенно вздохнув, уже взялся за второй, когда мне в спину уперся луч фонарика.
- Черт возьми, Майлс, - сказал Дуэйн. Луч ощупал мое лицо, потом переместился на дверь подвала.
- Ты и без фонарика мог бы узнать, что это я.
- Нет, я узнал бы тебя даже темной ночью, - он выключил фонарик и подошел. Лицо его было разъяренным.
- Черт тебя побери! Зачем ты только приехал? Чертов ублюдок, что ты наделал?
- Слушай, я знаю, все это кажется странным... - начал я, осознавая, что мой гнев в любом случае - детские игры в сравнении с его. Лицо Дуэйна, казалось, раздулось вдвое.
- Так ты думаешь, что это кажется странным? Теперь ты послушай. Если уж тебе приспичило рассказывать всем про этот чертов дом, то зачем говорить об этом моей дочери?
Я молчал.
Он какое-то время смотрел на меня, потом повернулся и изо всех сил ударил кулаком по перилам крыльца.
Тут я и начал беспокоиться.
- Не хочешь отвечать? Ты дерьмо, Майлс. Все уже забыли об этом доме. Алисон никогда бы ничего не узнала, эта дрянь рухнула бы прежде чем она вырастет. И тут ты приезжаешь и рассказываешь ей про “Волшебный Замок”. И она идет к какому-то алкашу в Ардене, чтобы узнать подробности. Я уверен - ты сделал это, чтобы посмеяться надо мной, как всегда делали ты и твоя чертова кузина.
- Прости, Дуэйн. Я был уверен, что она уже знает.
- Врешь, Майлс. Ты назвал это моим Волшебным Замком. Ты хотел, чтобы она смеялась надо мной. Хотел смешать меня с дерьмом. Черт, надо бы тебя избить, чтобы мало не показалось.
- Может, и надо, - сказал я. - Но раз уж ты этого не сделал, выслушай меня. Я сказал про это не нарочно. Я был уверен, что все об этом знают.
- Да, мне от этого очень полегчало. Все-таки надо тебя побить.
- Что ж, если хочешь, валяй. Но я извиняюсь.
- Нечего извиняться, Майлс. Просто запомни: держись подальше от моей дочери. Понятно?
Только сейчас он заметил нагроможденную вокруг мебель. Гнев на его лице сменился изумлением:
- Черт возьми? Что это ты тут делаешь?
- Я поставил на место старую мебель, - промямлил я, осознавая вдруг весь идиотизм своих действий. Когда я буду уезжать, поставлю все обратно. Обещаю тебе.
- Поставил на место? Тебе не нравилось? Ты поганишь все, к чему ни притронешься, Майлс. Знаешь, я думаю, что ты чокнутый. И не я один так думаю. Ты опасен. Пастор Бертильсон был прав насчет тебя, - он опять включил фонарик и направил мне прямо в глаза. - Слушай, Майлс. Я тебя не выгоню, я даже не стану тебя бить, но я не спущу с тебя глаз. Теперь ты не сделаешь и шагу, о котором я бы не узнал.
Луч фонарика оставил мое лицо и побежал по мебели, наваленной на лужайке.
- Нет, ты действительно чокнутый. Любой другой выставил бы тебя, - я подумал, что он, может быть, прав. Не сказав больше ни слова, он пошел прочь, но через пять или шесть шагов обернулся и опять осветил меня фонариком - только на этот раз луч плясал и дергался. - И запомни: держись подальше от моей дочери. Не суйся к ней.
Это было похоже на тетю Ринн.
Я подтащил к краю пропасти второй диван и столкнул его вниз. Там он упал на первый и треснул.
Я захлопнул двери и еще полчаса втаскивал в дом старую мебель, потом открыл бутылку виски и пошел наверх.

Пять

Всю свою жизнь я, как Сизиф, брался за непосильные задачи, поэтому неудивительно, что мне в ту ночь приснилось, что я качу свою бабушку в гору в инвалидном кресле на колесиках. Вокруг было темно, но нас окружало серебряное сияние. Бабушка весила, казалось, целую тонну, и от нее пахло дымом. За мной кто-то гнался - меня обвинили в чем-то страшном, в убийстве, быть может, - и преследователи уже догоняли.
- Поговори с Ринн, - сказала бабушка. И повторила:
- Поговори с Ринн. И еще раз:
- Поговори с Ринн.
Я остановился. Я не мог толкать ее дальше, подъем продолжался уже много часов.
- Бабушка, - сказал я, - я устал. Мне страшно.
Запах дыма забивался мне в ноздри, заполняя мой череп.
Она повернула ко мне лицо - черное и сгнившее. Я услышал три циничных хлопка в ладоши.
Проснулся я от собственного крика. Тело мое казалось невероятно тяжелым. Рот горел, в висках пульсировала боль. Я сел на кровати, обхватив голову руками; потом нащупал стоящую рядом бутылку. Она была почти наполовину пустой. Я кое-как встал на негнущихся ногах. Не считая туфель, я все еще был облачен в воскресный костюм, теперь покрытый высохшей грязью из подвала.
Я спустился вниз. Ступеньки плыли подо мной, и пришлось держаться руками за стены. Сперва я удивился - почему тут стоит эта мебель? Потом вспомнил события предыдущей ночи - урывками, как сохранила их моя пьяная память. Я тяжело опустился на диван, опасаясь, что провалюсь сквозь него прямо в другое измерение. Вчера мне казалось, что я помню расположение всех бабушкиных вещей. Теперь я понял, что это мне казалось. Придется экспериментировать, пока вид комнаты не покажется мне знакомым.
Ванная. Горячая вода. Я встал с дивана и, избегая смотреть на мебель, отправился на кухню.
У окна стояла Алисон Апдаль и что-то жевала. На ней были майка (желтая) и джинсы (коричневые). Ноги босые; я ощутил холод пола, будто это были мои ноги.
- Извини, - сказал я, - но для бесед еще рано. Она проглотила то, что жевала.
- Мне надо было вас увидеть, - сказала она. Глаза ее были расширены.
Я отвернулся - от греха подальше. На столе стояла нетронутая тарелка с яичницей.
- Это приготовила миссис Сандерсон. Она посмотрела на комнату и сказала, что уберет, когда вы решите, что делать со всей этой мебелью. И еще она сказала, что вы разломали сундук. Сказала, что это антиквариат, и ее родственникам дали за такой двести долларов.
- Прошу тебя, Алисон, - взмолился я, глядя на ее уютно колышущиеся под майкой груди. Ноги ее были на удивление маленькими и белыми, слегка пухлыми. - Я слишком устал, чтобы говорить.
- Я пришла по двум причинам. Во-первых, я знаю, что зря заговорила с папой о том доме. Он прямо взвился. Зак меня предупреждал, но я не послушалась. Но что с вами такое? Вы что, опять напились? И мебель зачем-то всю повытащили.
- У меня есть план.
Я сел за стол, отодвинув остывшую еду, прежде чем ее запах долетел до меня.
- Не беспокойтесь насчет папы. Он действительно очень зол, но не знает, что я здесь. Сейчас он на новом поле за дорогой. Он вообще про меня многого не знает.
Я увидел, наконец, что она возбуждена - очень возбуждена.
Зазвонил телефон.
- Черт, - буркнул я и снял трубку. Молчание.
- Кто там? Эй, алло! - никакого ответа. До меня донесся слабый звук, похожий на взмахи больших, мягких крыльев или на вентилятор. Я повесил трубку.
- Они молчат? Зак говорит, что телефон доносит до нас волны космической энергии, и что если все разом повесят трубки, то до них дойдет чистая энергия космоса. Еще он говорит, что если все одновременно наберут один и тот же номер, произойдет что-то вроде взрыва. Он сказал, что электроника и телефоны готовят нас к апокалипсису, - все это было пересказано тоном примерной ученицы.
- Мне нужен стакан воды, - сказал я. - И ванна. Больше ничего, - я подошел к раковине, где стояла она, налил стакан холодной воды и выпил его в два глотка, чувствуя, как вода струится по телу, как свежая кровь. Второй стакан воспроизвел это ощущение.
- Вам не звонили ночью?
- Нет. А кто это должен мне звонить по ночам?
- Могут позвонить. Похоже, вы многим тут не нравитесь. Про вас говорят всякое. Скажите, что тут случилось много лет назад? В чем вы участвовали?
- Я не знаю, о чем ты говоришь. Моя жизнь с самого детства была блаженством. А сейчас я хочу принять ванну.
- Папа знает об этом, так ведь? Я слышала, как он говорил об этом, но не говорил прямо, а намекал по телефону пару дней назад. По-моему, он говорил с отцом Зака.
- Непохоже, что у Зака есть родители. Я думал, он родился из головы Зевса. А теперь уходи! Прошу тебя.
Она не двигалась. Вода разбудила в моей голове острую, пульсирующую боль. Но даже сквозь боль я почувствовал ее возбуждение. Она скрестила руки на животе, отчего ее груди сдавились вместе. Я обонял запах ее крови.
- Я сказала, что пришла по двум причинам. Вторая - это то, что я хочу спать с вами.
- О Господи.
- Он не вернется еще часа два. Это не займет много времени, - сообщила она, раскрыв тем самым кое-что новое о сексуальной жизни Зака.
- А что об этом подумает старина Зак?
- Это его идея. Он сказал, что я должна учиться послушанию.
- Алисон, - сказал я. - Я иду в ванную. Поговорим об этом позже.
- Мы можем заняться этим и в ванне.
Ее лицо было жалобным. Я представил себе ее бедра, туго обтянутые джинсами, большую мягкую грудь, ее босые ноги на холодном полу. Мне хотелось убить Зака.
- Похоже, Зак не слишком ласков с тобой, - тихо сказал я. Она повернулась и выбежала прочь, хлопнув дверью.

* * *

После ванны я вспомнил о разговоре с Дуэйном в воскресенье и тут же потянулся за телефонным справочником с двумя маленькими рыболовами на обложке. Пол Кант жил на Мэдисон-стрит в Ардене, но голос его казался далеким, как будто он говорил из Тибета.
- Пол, это Майлс Тигарден. Я тут уже почти неделю и все это время пытаюсь тебя разыскать.
- Да, мне говорили, что ты приехал.
- А ты не уехал. Я думал, ты давно сбежал отсюда.
- Все это не так просто, Майлс.
- Ты давно видел Белого Медведя?
Он усмехнулся:
- Давно. Слушай, Майлс, было бы лучше... было бы лучше, если бы ты не пытался найти меня. Тебе же лучше. Да и мне тоже.
- Что случилось? Что с тобой такое?
- Не знаю, как тебе объяснить.
- Тебе нужна помощь? Слушай, Пол, я ничего не понимаю.
- Просто не ухудшай положения, Майлс. Я говорю это для твоего же блага.
- О Боже, я не понимаю этих ваших тайн! - даже по телефону я мог почувствовать то, что я в конце концов смог определить, как страх. - Если тебе нужна помощь, я постараюсь помочь. Ты только скажи. Ты должен был давно уехать отсюда, Пол. Это не жизнь для тебя. Слушай, я сегодня собираюсь в Арден. Может, увидимся в магазине?
- Я там больше не работаю.
- Ну и хорошо.

Предыдущая страница 5 Следующая страница


Возвращение в Арден 6

- Меня уволили, - голос его был тихим и безнадежным.
- Значит, мы оба безработные. И нужно гордиться, что тебя уволили из такой богадельни. Я не собираюсь давить на тебя, у меня и без того достаточно дел, но мне хотелось бы с тобой увидеться. Мы ведь были друзьями.
- Я не могу запретить тебе, - последовал ответ. - Но раз уж ты собираешься приехать, приезжай вечером.
- Почему...
Я услышал щелчок и потом - молчание, по словам Зака, полное космических волн.

* * *

Когда я перетаскивал старую деревянную мебель, пытаясь вспомнить, как она стояла двадцать лет назад, мне позвонил второй из моих арденских друзей.
- Алло. Это Майлс Тигарден?
- Да.
- Минуточку, - звонивший подошел к другому телефону. - Привет, Майлс. Это шериф Говр.
- Белый Медведь!
Он засмеялся:
- Немногие помнят, что меня так звали. Большинство зовут меня Гален.
Я и не знал его имени. Белый Медведь нравился мне куда больше.
- Они что, боятся?
- Ну, твой кузен Дю-эйн не боится. Я слышал, ты уже успел с ним поцапаться?
- Да так, ничего серьезного.
- Конечно. Фрибо сказал, что, если ты будешь приходить каждый день, он погодит продавать бар. Ты что, пишешь новую книгу?
Значит, Фрибо так передал ему историю с книгой “Волшебный сон”.
- Точно. Я приехал сюда, чтобы спокойно поработать.
- И влез в наши дела. Знаешь, я хотел бы встретиться с тобой как можно скорее.
- Когда?
- Хотя бы сегодня.
- А зачем?
- Просто поболтать, по-дружески. Ты можешь сегодня? У меня возникло неприятное чувство, что он телепатически подслушал мой разговор с Полом Кантом.
- Я думал, ты сейчас очень занят.
- Для старого друга у меня всегда найдется время, Майлс. Так как ты? Мы все там же, за зданием суда.
- Хорошо, я приеду.
- Тогда до встречи.
- А что случилось бы, если бы я сказал, что не приеду?
- А почему что-то должно было случиться?

* * *

Но мне это не нравилось. Похоже, что Белый Медведь (Гален, если ему так хочется) следил за мной с момента прибытия. Может, кто-то из врагов Пола подглядел, как я прячу в карман ту дурацкую книжку? Но тогда бы они задержали меня в магазине.
Все еще думая об этом, я поднялся в свой кабинет и сел за стол. Он казался чужим, как будто не я совсем недавно отвинчивал от него дверные ручки и водружал на козлы. Чужой казалась и моя злосчастная книга. Я открыл рукопись и с отвращением прочитал фразу: “Секс в работах Лоуренса - это момент выбора между смертью и полноценной личностной жизнью”. Неужели это написал я? И еще забивал подобной чепухой головы студентам?
Я сгреб с полки книги, связал их веревкой и понес вон из дома. Там я встретил Алисон Апдаль.
- Так я их и не прочитала, - сказала она печаль но. - Вы мне их не дали.
- Знаю. Я тебе еще кое-что не дал, но это уже была не моя идея.
- А если я дам их Заку? Он умный, не то, что я.
- Делай с ними, что хочешь. Избавишь меня от труда их выкидывать, - я повернулся, чтобы уйти.
- Майлс, - жалобно сказала она.
- Слушай, ты очень соблазнительна, но я для тебя слишком стар. К тому же, я все еще гость твоего отца. Могу только посоветовать тебе бросить Зака. Он тебя до добра не доведет.
- Вы не понимаете, - сказала она. Она выглядела очень несчастной, стоя на крыльце с пачкой книг, перевязанной веревкой.
- Не понимаю.
- Тут нет таких, как он. Не было, пока не появились вы. Я вытер рукой лоб, вспотевший, как у барабанщика после долгого концерта:
- Алисон, я пробуду здесь недолго. Не делай из меня того, чем я не являюсь.
- Майлс, - она смущенно помолчала. - Что-нибудь не так?
- Сложно объяснить, - она не ответила, и я, взглянув в ее пылающее лицо, понял, что и ее проблемы не так легко объяснить словами. Мне хотелось взять ее за руку, но я этого не сделал.
- Но... - начала она, когда я опять собрался уходить.
- Что?
- Вообще-то я это сама придумала. Но вы мне не поверите.
- Осторожнее, Алисон, - предупредил я, стараясь вложить в эти слова как можно больше серьезности.
Я вышел с крыльца на солнце. От похмелья осталось только ощущение опустошенности. “Фольксваген” стоял возле гаража; в двадцати ярдах от него паслась кобыла, старавшаяся перегнать соседок-коров по количеству съеденной травы. Ореховые деревья стояли вокруг, излучая здоровье. Я мог только пожелать такого же для себя и Алисон Апдаль. Я чувствовал спиной ее взгляд и хотел сделать что-нибудь, чтобы помочь ей, что-нибудь правильное и решительное. Вверху пролетел ястреб. У дороги скворечником притулился почтовый ящик на металлической ножке. Тута С., должно быть, не успела взять почту.
Я вытащил из ящика толстую пачку конвертов. Пробежав глазами каталоги и рекламные бюллетени, я наткнулся на такой же конверт, какой получил недавно - и тем же летящим почерком на нем была написана моя фамилия. Как и предыдущее, оно было опущено в Ардене.
Поняв, что это значит, я тут же взглянул на границу поля и леса. Там никто не стоял. Посмотрев на конверт еще раз, я понял, что ошибся. Письмо было адресовано Алисон Грининг. У меня задрожали руки. Кое-как я разорвал конверт, но я уже знал, что там найду. Конечно же - чистый лист бумаги. Никакого сердца, пронзенного стрелой; никакой черной метки. Чистая кремовая бумага.
По дороге спешила Тута Сандерсон с болтающейся на плече сумкой. Я подождал немного, задыхаясь от волнения, потом быстро пошел ей навстречу.
- Миссис Сандерсон, принимайтесь за уборку. Мебель в комнате лучше не трогать. - Вспомнив про утренний звонок, я добавил. - Если зазвонит телефон, не подходите.
Я сел в машину, нажал на газ и пролетел через лужайку, едва не налетев на орех. Потом поехал по направлению к шоссе 93. Тута Сандерсон все еще стояла и смотрела мне вслед.
Но я не хотел, чтобы к Белому Медведю меня приволок краснорожий арденский полицейский. У мотеля РДН я снизил скорость до сорока и к школе приблизился на вполне законных тридцати. На тротуарах появились люди, толстый кот лениво умывался на подоконнике, мимо проносились машины; Арден не выглядел таким пустым и зловещим, как в мой первый визит. Теперь это был нормальный провинциальный городок, приветливый и полусонный. Я поставил машину возле “Зумго” и вышел, из кармана у меня торчал надорванный конверт. Я чувствовал себя человеком, поскользнувшимся на яичной скорлупе, и знал только один способ отогнать это чувство.
Я перешел улицу и вошел в магазин, где, по счастью, было полно народу. Покупательницы, большей частью толстухи в неприлично коротких юбках, должны были помочь моей аутотерапии. От них исходил густой запах компоста, дешевого пива и сладостей. Я пошел между прилавками, притворяясь, что что-то ищу. Женщины краем глаза наблюдали за мной. Я вошел в роль главы семьи, совершающего покупки. В этот раз никакого воровства. Я достал десять долларов и зажал в руке.

* * *

Пора сделать два замечания. Во-первых, мне показалось, что я узнал почерк на конвертах, и решил, что эти письма посылала мне Алисон Грининг. Конечно, это было безумие, но еще большим безумием было подумать, что она вернется двадцать первого июля, чтобы исполнить свою клятву. Быть может, она таким образом сигнализировала мне, просила продержаться до назначенного дня.
Второе замечание касается воровства. Я не питаю ни малейшей склонности к воровству - разве что на глубинном, подсознательном уровне. За пятнадцать лет книга “Волшебный сон” была первым, что я украл. Думая о кражах моего детства, я однажды спросил психоаналитика - не считает ли он, что я страдаю клептоманией. Конечно, нет, сказал он. Я попросил его написать это на бумаге, и через час он выдал мне отпечатанное на машинке свидетельство. С тех пор в трудные минуты я тешу себя тем, что я в здравом уме.
Поэтому то, что я намеревался сделать, было скорее имитацией воровства: я хотел сунуть в карман какой-нибудь предмет и на выходе расплатиться за него. Сперва искушение посетило меня при виде штопора, потом мой взгляд уперся в полку со складными ножами. Но я преодолел себя. В глубине души затея по-прежнему казалась мне глупой.
Однако я все же поднялся на второй этаж, где лежали книги. Я медленно ворошил их, говоря себе: прекрати, ты не должен красть, не должен даже притворяться, что крадешь. В основном здесь были женские романы с девушками и рыцарями на обложке. Копий “Волшебного сна” больше не попадалось.
Потом меня посетила вторая удача. В самом нижнем ряду отыскалась книга Ламонта Уизерса, члена моего джойсовского семинара в Колумбии, а ныне преподавателя в Беннингтоне. “Глазами рыбы”, экспериментальный Роман с обложкой, изображающей двух обнявшихся андрогинов. Я перевернул книгу и прочитал отзывы: “Существенный шаг вперед”... “Кливленд плайн дилер”. “Глубокий, оригинальный подход”... “Лайбрари джорнэл”. “Уизерс - писатель будущего”... “Сэтердей Ревью”. Лицо мое непроизвольно скривилось: это еще хуже, чем “Волшебный сон”. Искушение росло, и я едва не отправил книгу в карман. Но я не мог позволить призракам двадцатилетней давности вертеть мною, как угодно: цивилизованный покупатель, я сошел вниз и расплатился.
Потом, тяжело дыша, я сидел в машине и потихоньку успокаивался. Не красть оказалось гораздо приятнее, чем красть. Я чувствовал себя только что завязавшим алкоголиком. К Белому Медведю было еще рано, поэтому я отправился - куда же еще? - к Фрибо отпраздновать мое возвращение в ряды честных людей.

* * *

Когда я шел по улице, что-то твердое ударилось мне в спину между лопаток. Я услышал стук камня, упавшего на тротуар. Оглянувшись, я увидел вокруг людей, сонно бредущих от магазина к магазину и разглядывающих витрины. Никто из них не смотрел на меня. Потом я нашел тех, кто, видимо, бросил камень: пять или шесть мужчин, стоящих перед баром Энглера, некоторые в поношенных костюмах, остальные в рабочей одежде. Все они смотрели на меня, выжидательно улыбаясь. Это сразу напомнило мне таверну Плэйнвью, и я, отвернувшись, пошел прочь. Второй камень пролетел мимо моей головы.
“Друзья Дуэйна”, - подумал я, но скоро понял, что ошибся. Они не смеялись, не тыкали в меня пальцами, а просто стояли, засунув руки в карманы, и смотрели мне вслед. В их молчании было что-то пугающее, и я скрылся у Фрибо.
- Кто эти типы? - спросил я его. Он спешил ко мне, на ходу вытирая руки о фартук.
- Вы, похоже, чем-то расстроены, мистер Тигарден.
- Скажите мне, кто они. Их фамилии.
Посетители бара, двое тощих стариков, поставили свои бокалы и тихо вышли.
- Кто “они”, мистер Тигарден?
- Те, на улице, напротив бара.
- Там никого нет, мистер Тигарден. Взгляните сами.
Я подошел к высокому узкому окну, выходящему на улицу. Мужчины исчезли. На их месте женщина со светлыми кудряшками катила коляску с ребенком.
- Они только что были здесь, - настаивал я. - Пятеро или шестеро, похожи на фермеров. Они бросали в меня камни.
- Не знаю, мистер Тигарден. Должно быть, это вышло случайно.
Я глядел на него.
- Позвольте налить вам за счет заведения, - сказал он, наполняя бокал. - Вот. Выпейте это, - я проглотил жидкость одним глотком. - Видите ли, тут все сейчас взбудоражены. Они вас не знают, наверное оттого и сделали это.
- Похоже, они меня знают, оттого и сделали это, - сказал я. - Дружелюбный городок, не так ли? Можете не отвечать, лучше налейте еще выпить. Мне нужно видеть Белого Медведя, то есть Галена, но я посижу здесь, пока они не уйдут.
- Как хотите.
Я выпил шесть порций виски. Прошло несколько часов. Потом заказал кофе и еще виски. Другие посетители избегали меня, шарахаясь в сторону, когда я подходил к стойке или пытался с ними заговорить. В конце концов, я начал читать книгу Уизерса и тут вспомнил, что ничего еще не ел.
- У вас есть сэндвичи?
- Для вас найдется, мистер Тигарден. Еще кофе?
- Да, чашку кофе и еще пива. Книга Уизерса оказалась нечитабельной, и я приняло;, вырывать из нее страницы. Теперь посетители уже не пытались прятать взгляды, обращенные на меня.
- У вас есть ведро, Фрибо?
Он принес зеленое пластиковое ведро.
- Это тоже вы написали, мистер Тигарден?
- Нет, я не мог написать такой дряни, - я стал отправлять вырванные страницы в ведро. Посетители глазели на меня, как на цирковую обезьяну.
- Вы слегка перебрали, мистер Тигарден, - сказал бармен. - По-моему, вам лучше выйти на свежий воздух. Идите домой и отдохните, - он говорил успокаивающе, как с маленьким ребенком.
- Я хочу купить проигрыватель, - сказал я. - Сейчас можно или уже поздно?
- Боюсь, магазины уже закрыты, мистер Тигарден.
- Ладно, тогда завтра. А сейчас мне нужно видеть Бел... Галена.
- Хорошая идея.
Дверь за мной закрылась. Я стоял на пустынной Мейн-стрит; небо потемнело, хотя до заката оставалось еще часа два. Я понял, что провел в баре большую часть дня. На булочной и продуктовом магазине висели таблички “Закрыто”. Я взглянул на бар Энглера, который выглядел снаружи таким же пустым, как Фрибо. В направлении суда проехала одинокая машина. Я снова услышал наверху хлопанье голубиных крыльев.
Город казался зачарованным. Я подумал, что Средний Запад - лучшее место для духов; они могут вволю летать по этим пустым Мейн-стрит, по полям и лесам. Я ощущал их присутствие рядом с собой.
И тут сзади послышались шаги. Я оглянулся и увидел лишь пустую улицу, заставленную машинами. Шаги не цокали, и я пошел быстрее. Улица, казалось, расплывалась в полутьме; даже кирпич и камень мостовой таяли подавались под ногами. Я побежал; шаги тоже побежали. Опять обернувшись, я почти испытал облегчение, увидев кучку бегущих за мной мужчин в куртках.
До суда оставалось четыре квартала по Мейн-стрит, но они схватили бы меня раньше, чем я добежал бы туда. Краем глаза я увидел, что у некоторых из них были палки. На углу я свернул в переулок и спрятался за рядом больших мусорных баков. Мои преследователи разделились: двое из них появились в начале переулка и осторожно направились ко мне. Я услышал их тяжелое дыхание; они явно были еще худшими бегунами, чем я.
- Черт! - воскликнул один из них.
Я ждал, пригнувшись как можно ниже, пока они не вышли из переулка. Выглянув из-за баков, я увидел, что они сворачивают направо, к остальным. Я осторожно пошел следом за ними, на Мэдисон-стрит, где вся группа набросилась с палками на какой-то автомобиль, стоящий у тротуара. Один из них лупил машину чем-то вроде бейсбольной биты. С громким звоном лопались стекла.
Я ничего не понимал. Может, это просто пьяные хулиганы? Надеясь, что в поднятом ими шуме они не услышат меня, я перебежал через Мэдисон-стрит в другой переулок. Свист и крики показали, что меня заметили. В ужасе, едва не упав, я промчался по Монро-стрит и свернул за угол на Мейн. Там стояла какая-то машина, и я на удачу рванул на себя дверцу. Она, к моему удивлению, открылась, и я рухнул на сиденье, в мягкий зловонный колодец. Казалось, машина стоит здесь века; сиденье покрывал слой пыли. Мне Мучительно хотелось чихнуть. Мои преследователи подходили все ближе, в разочаровании колотя кулаками или палками по стоящим автомобилям.
Мимо окна проплыл край грязной куртки. Следов появилась рука, белая и плоская, как дохлая рыба. Потом я видел только темнеющее небо. Я подумал: что, если я умру здесь? Когда меня найдут в этой заброшенной машине? Несмотря на страх, у меня хватило сил приподняться и посмотреть им вслед. Их было четверо, меньше, чем я думал. Эти были моложе тех, что кидали в меня камни. Они уходили вверх по улице, периодически колотя палками по всему вокруг. Я подождал, пока они отойдут на несколько кварталов, и осторожно вышел на тротуар.
Здание суда теперь находилось на полпути между мной и моими преследователями. Они переходили через мост, разговаривая и куря сигареты. Я как можно быстрее побежал к суду. Я пробежал уже футов пятьдесят, когда один из них отшвырнул окурок и указал на меня пальцем.
Тут я впервые в жизни по-настоящему испытал, что значит бег. Это ритм, мерные, сильные движения, согласованная работа всех мышц. Сначала их сбило с толку, что я бегу к ним навстречу, но когда я свернул к зданию суда, они с криками устремились за мной. Мои руки сжались в кулаки; ноги высоко взлетали над тротуаром. Когда я добежал до стоянки полицейских машин, они остановились.
Они что-то кричали мне вслед. Из-за угла с жужжанием вылетел человек на мотоцикле, в черной куртке, похожий на Зака. Его появление на минуту привело моих гонителей в замешательство, и этого времени мне хватило, чтобы ввалиться в желтую дверь со стеклянной светящейся табличкой “Полиция”.
Там сидел человек в форме и печатал на машинке. Увидев меня, он встал, и я увидел на поясе у него пистолет.
- Моя фамилия Тигарден, - сказал я, тяжело дыша, - У меня встреча с шерифом.
- Да-да, - он очень медленно вытащил из машинки лист бумаги. - Подождите.
Левой рукой он потянулся к телефону, продолжая держать правую в опасливой близости к револьверу. В основании телефона виднелся ряд кнопок; он нажал на одну и проговорил в трубку:
- Тигарден здесь.
Положив трубку, он обратился ко мне:
- Идите прямо туда. Он вас ждет. Дверь справа с надписью “шериф”.
Я легко нашел логово Белого Медведя. Кабинет десять на двенадцать, со столом и картотекой. Большую его часть занимал сам Белый Медведь.
- Садись, Майлс, - он кивнул мне на стул рядом со своим столом. - Похоже, у тебя был нелегкий денек.
Глядя на него, я ощутил нашу разницу в возрасте куда острее, чем раньше. В этом грузном человеке с серьезным квадратным лицом мало что осталось от мальчишки, кидавшего бумажные шарики в прихожан пастора Бертильсона. Даже причина для его прозвища исчезла: его шапка белых волос потемнела, а на темени уже просвечивала лысина.
- У тебя, похоже, вся жизнь была нелегкой, но все равно я рад тебя видеть.
- Да, нам есть что вспомнить. Хорошее было время.
- Особенно если сравнить с нынешним. Шайка твоих горожан пыталась забить меня палками. Я еле смог убежать.
Он покачал головой:
- Поэтому ты пришел ко мне так поздно?
- То, что я пришел к тебе, спасло меня. Они гнались за мной до самых дверей участка. Если бы я не пошел сюда, лежал бы сейчас возле Фрибо с разбитой головой.
- Я слышал, ты каждый день сидишь у Фрибо.
- Ты мне не веришь?
- Верю, Майлс. Сейчас многие здесь раздражены. Но я не думаю, что ты был к ним так близко, что сможешь их опознать.
- Я изо всех сил пытался оказаться от них подальше.
- Успокойся, Майлс. Они тебя не тронут, уверяю тебя. Главное, успокойся и не бери в голову.
- Другие твои подопечные сегодня днем бросали в меня камни.
- Да? Они тебя не поранили?
- Вроде бы нет. Поэтому я тоже должен не обращать на них внимания? Только потому, что они не пробили мне череп?
- Это же просто хулиганы. Их немного. Но скажу тебе, Майлс: некоторые приличные люди тоже не хотят, чтобы ты оставался здесь.
- Почему это?
- Потому, что они тебя не знают, вот и все. За сто лет ты единственный, кого упомянули в проповеди. Ты сам не хочешь уехать?
- Нет. Я хочу остаться. Я приехал сюда работать.
- Ага. Ладно. И сколько ты собираешься здесь пробыть?
- До двадцать первого. Потом не знаю.
- Ну, это не так долго. Я только хочу попросить тебя остаться, пока мы не выясним кое-что. Ладно?
- Это что, подписка о невыезде?
- Нет, что ты. Просто просьба.
- Будешь меня допрашивать, Белый Медведь?
- Черт возьми, нет. Мы просто говорим. Я хочу, чтобы ты кое в чем мне помог.
Я откинулся в кресле. Хмель прошел. Шериф Говр смотрел на меня с улыбкой, которую я не мог назвать доброй. Мои органы чувств всегда подтверждали теорию: когда человек изменяется, изменяется и его запах. Раньше от Белого Медведя пахло свежевскопанной землей - особенно сильно, когда он на полной скорости гнал по 93-му свою развалюху или набивал камнями почтовые ящики; теперь он, как и Дуэйн, пах порохом.
- Могу я рассчитывать на твою помощь? Я посмотрел в квадратное лицо человека, который когда-то был моим другом, и сказал:
- Можешь.
- Ты, конечно, слышал об этих девушках. Гвен Олсон и Дженни Странд. Вторую из них нашел твой сосед Ред Сандерсон, и это было не самое приятное зрелище. Моего помощника Дейва Локкена, что сидит там, даже стошнило.
- У него и сейчас не слишком бодрый вид.
- С любым нормальным человеком случилось бы то же, - сказал Говр. - По правде говоря, мы все не можем прийти в себя. Этот сукин сын еще где-то здесь. И мы не знаем, кто это, вот что самое страшное.
- У тебя есть какие-нибудь идеи?
- О, мы стараемся следить за всеми, но видишь ли, никого из местных нельзя и заподозрить. Я шерифствую уже четыре года и хочу быть переизбранным на следующий срок. А ты здесь человек новый, со свежим взглядом. К тому же образованный. Я хочу узнать, может ты видел или слышал что-нибудь подозрительное?
- Погоди немного. Так эти люди, которые гонялись за мной, думали, что это я? Что я их убил?
- Спросил бы их.
- О Боже, - сказал я. - Я не мог и подумать о таком. Мне хватает собственных проблем. Я не затем сюда приехал.
- Сдается мне, ты сам не знаешь, зачем приехал.
- А мне сдается, что это мое личное дело.
Он осекся:
- Да-да, я вижу. Извини.
- Ладно. Ну что ж... я ничего такого не заметил. Некоторые вели себя странно, даже враждебно, но это не то. Встретил одного странного парня... - тут я осекся. Мне не хотелось навлекать подозрения на Зака или Алисон. Белый Медведь вопросительно приподнял брови, - ...но он совсем мальчишка. Не хочу даже называть его. Не знаю даже, чем я могу помочь.
- Просто помни. Если что-нибудь заметишь, сразу звони мне. Ладно, приятель? Я кивнул.
- Вот. Мы можем к двадцать первому покончить со всем этим. А теперь у меня еще несколько вопросов к тебе, - он надел темные очки, став похожим на перекормленного школьника-хулигана, и взял со стола какую-то бумагу:
- Я слышал, ты недавно имел неприятности в Плэйнвью. Мне прислал это тип по имени Фрэнк Драм. Он записал номер твоей машины.
- Боже, - я тут же вспомнил маленького подхалима, который выскочил тогда из таверны.
- У тебя там была какая-то ссора. Ты помнишь?
- Еще бы. Они отнеслись ко мне так же по-доброму, как здешние хулиганы. Все получилось просто глупо. Они слушали радио, и я спросил, что случилось. Им не понравилось мое лицо и то, что я приехал из Нью-Йорка. Вот они и выкинули меня, да еще записали мой номер. Вот и все. Это было как раз в тот день, когда нашли ту девочку.
- Просто для протокола: ты помнишь, где провел предыдущую ночь?
- В каком-то мотеле. Я не помню названия.
- Может, у тебя сохранился счет?
- Я платил наличными. А на кой черт тебе это все надо?
- Это не мне. Там есть коп по фамилии Лараби, вот он и просил меня разузнать.
- Скажи своему Лараби, пусть подотрется. Я ночевал в забегаловке где-то в Огайо, вот и все.
- Ладно, ладно, Майлс. Незачем так волноваться. А где ты поранил руку?
Я в изумлении взглянул на руку. Почти забытая повязка сильно запачкалась и уже начала развязываться.
- Это случайно. Я порезался о свою машину.
- Дейв Локкен может перевязать тебя. Он классно это делает. Когда это случилось?
- В тот же день. Когда я лишился своего обеда.
- Еще один посетитель, Эл Сервис, официальный стукач в этой части графства, утверждает, что перед тем, как уйти, ты сказал странную фразу. Ты вроде бы сказал, что надеешься, что убьют еще одну девушку.
- Я этого не говорил. Я ведь даже не знал тогда, что кого-то убили. Просто я разозлился и пожелал им, чтобы то, что случилось, случилось снова. Сказал, что они это заслужили.
Он снял очки.
- Понятно. Неудивительно, что про тебя пошли слухи, Майлс. Ты ведь даже старую Маргарет Кастад умудрился обидеть.
- Старую кого?
- Жену Энди. Она позвонила мне, как только ты ушел. Сказала, что ты пишешь порнографию, и потребовала, чтобы я выставил тебя из города.
- Ну, об этом я даже говорить не хочу. Она всегда меня недолюбливала. Но сейчас я изменился.
- Как и все мы. Ладно, ты не можешь мне ничего рассказать, но кое в чем ты можешь помочь прямо сейчас. Возьми, пожалуйста, бумагу и опиши все, что случилось в ресторане, и поставь дату и подпись. Я отошлю копию Лараби. Тебе же будет лучше, - он порылся в столе и выудил оттуда лист бумаги и ручку. - В общих словах. Не растягивай.
- Что ж, - я взял бумагу и написал то, что он просил.
- Значит, договорились. Звони, если что вспомнишь.
Я сунул руку в карман и нащупал сложенный листок бумаги:
- Подожди. Ты мне тоже можешь помочь. Скажи, кто, по-твоему, прислал мне вот это? Там внутри - чистый лист, - я достал конверт и положил на стол. Руки у меня опять дрожали. - Это уже второе. Первое было адресовано мне.
Он опять надел очки и склонился над столом. Прочитав фамилию на конверте, он уставился на меня:
- Ты получил еще одно?
- То было адресовано мне. И тоже с чистым листом внутри.
- Ты можешь мне его оставить?

Предыдущая страница 6 Следующая страница


7 Питер Страуб

- Нет. Оно мне нужно. Я только хочу узнать, кто его отправил, - я испытал чувство, что совершаю ужасную ошибку. Оно было таким сильным, что у меня задрожали колени.
- Майлс, мне жаль это говорить, но почерк здесь похож на твой.
- Что?
Он подвинул ко мне конверт и мои показания. Почерк действительно был очень похож.
- Но я не писал этого, Белый Медведь.
- Немногие здесь помнят, что меня так звали.
- Ладно. Давай конверт.
- Как хочешь. Только эксперт может разобраться с этим почерком. Дэйв! - он встал и подошел к двери. - Тащи свою аптечку!

* * *

- Я слышал, вы называли его Белым Медведем. Это прозвище мало кто помнит.
Локкен и я спускались по Мейн-стрит в сгущающейся темноте. Зажглись фонари, я снова слышал тихое гудение неоновых вывесок. В окнах бара Энглера горел свет, отбрасывая на тротуар желтоватый отблеск.
- Мы старые друзья.
- Должно быть. Вообще-то он от этого прозвища лезет на стенку. Где ваша машина? Похоже, вам уже ничего не грозит.
- А я так не думаю. Белый Медведь велел вам довести меня до машины, и я хочу, чтобы вы так и сделали.
- Черт, тут же никого нет.
- Я недавно тоже так думал. А как вы зовете его, если не Белым Медведем?
- Я? Я зову его “сэр”.
- А Лараби?
- Кто?
- Лараби. Шериф из Плэйнвью.
- Простите, но в Плэйнвью нет никакого Лараби и вообще нет шерифа. Там есть полицейский по фамилии Ларсен, мой двоюродный брат. Шериф Говр звонит туда раз или два в неделю. Это все в его подчинении, все эти маленькие городки - Сентервилл, Либерти, Бланделл. Он считается в них шерифом. Так где ваша машина?
Я стоял посреди темной улицы, смотрел на свой “фольксваген” и пытался осмыслить то, что сказал Локкен. Это было трудно сделать, потому что я увидел, во что превратилась моя машина.
- О Господи. Это ваша? Я кивнул, не в силах выдавить ни слова. Окна были разбиты, крыша и капот покрыты вмятинами. Одна фара болталась на проводе, как выбитый глаз. Я пошел взглянуть на передние фары, потом на задние. Они оказались нетронутыми, но заднее стекло тоже было разбито.
- Порча личной собственности. Вам надо вернуться в участок и подать жалобу. Я подпишусь.
- Нет. Лучше сами скажите об этом Говру. Может, вам он поверит, - гнев закипал во мне, и я схватил Локкена за руку так, что он ойкнул. - Передайте ему, что я подам жалобу Лараби.
- Но я же сказал, что мой двою...
Я уже сел в машину и мучал зажигание.

* * *

Болтающаяся фара оторвалась, как только я взобрался на вершину первого холма. Через треснувшее ветровое стекло я видел только половину дороги, и ту как в тумане. Уцелевшая фара освещала кусты у дороги; луч ее прыгал, как и мое настроение, колеблющееся между гневом и обидой. Так это Лараби хотел знать, как я порезал руку? Лараби нужно, чтобы его избрали еще на один срок?
Я думал, что именно Лараби не собирался искать тех, кто гонялся за мной и в разочаровании покалечил мою машину.
Гоня вихляющую машину по бесконечным холмам, я только через некоторое время услышал радио. Должно быть, я машинально нажал на кнопку.
- ...для Кэти, Джо и Брауни от братьев Харди. Девочки, вы, я думаю, знаете, что сейчас будет: добрые старые “Танцы до упаду”. - Девчачьи голоса запищали от восторга. Я сбавил скорость, пытаясь разглядеть поворот сквозь паутину трещин, пока неизвестная мне группа пела какую-то чушь. Навстречу мне проехали фары и исчезли позади, мигнув на прощанье.
Следующая машина просигналила дважды. Я только сейчас заметил, что моя единственная фара светит слишком ярко, и убавил свет.
- Здорово, здорово. Привет вам, братья Харди! А теперь для Фрэнка от Салли что-то очень нежное. Фрэнк, по-моему, она тебя любит, так что позвони ей, ладно? Для тебя поет Джонни Матис.
На подъеме я видел только темное небо. Я нажимал на газ до предела, снижая скорость, только когда машина начинала трястись. Мимо пронесся итальянский пейзаж, сейчас ставший одной сплошной чернотой.
- Следи, Фрэнк, получше за этой маленькой лисой, а то она живо тебя зацапает. Она все равно тебя любит, поэтому не спеши. А теперь немного переменим тему - для учениц младших классов гимназии и мисс Таит от Розы Б., их любимая Тина Тернер - “Река глубока, гора высока”.
Мои шины взвизгнули, когда я изо всех сил надавил на тормоза, увидев перед собой вместо черной дороги каменную стену. Я вывернул руль, и машина изогнулась вправо, заставляя подумать, что сделана из чего-то более гибкого, чем металл. Все еще на опасной скорости я преодолел последний подъем и покатил вниз по склону.
Не сбавляя скорость, я съехал на проселок и прогремел по белому мостику, возле которого Ред Сандерсон нашел тело второй девочки. Музыка пульсировала в моих ушах, как кровь.
- Эге-ей! Говорите об этом всем, только не своему учителю! Все ужасы в это время выходят наружу, так что покрепче заприте двери, ребята. А для всех затерянных в ночи от А до З песня Вэна Моррисона “Послушай льва”.
Наконец-то я вслушался в болтовню радио. Узкая тропинка к дому Ринн была погружена в темноту - я как будто ехал по тоннелю. А и З? Алисон и Зак? “Послушай льва” - это название песни. Высокий баритон запел что-то неразборчивое. Я выключил радио. Мне хотелось только одного - побыстрее добраться домой. Машина миновала старую школу, потом помпезный фасад церкви.
У фермы Сандерсонов дорога огибала красный выступ песчаника, и я склонился над рулем, обратив все внимание на два квадратных дюйма чистого стекла. Потом в свете фары я увидел то, что заставило меня нажать на тормоза и выйти из машины. Я привстал, чтобы лучше видеть.
Сомнения не было: неясная фигура опять была там, между полем и лесом.
Тут сзади меня хлопнула дверь, и я обернулся. Зажегшийся в доме Сандерсонов свет осветил рослого мужчину, стоящего на крыльце. Я посмотрел назад: фигура не исчезала. Выбор был прост.
Я сошел с дороги и побежал.
- Эй! - крикнул мужчина.
Преодолев кювет, я пустился бежать по краю пшеничного поля в направлении леса.
- Эй! Майлс! Стойте!
Я не обратил на этот призыв никакого внимания. До леса было не больше четверти мили. Голос позади меня смолк. И тут фигура отступила за деревья и исчезла.
- Я вас вижу! - крикнул мужчина.
Исчезновение фигуры заставило меня побежать быстрее. Земля была сухой, покрытый стерней, и я то и дело спотыкался, стараясь не потерять место, где она стояла. Пшеница окружала меня плотной черной стеной.
Между полями Сандерсона и Дуэйна тек маленький ручей, у которого ”столкнулся с первой трудностью на пути. Поле кончалось футов за восемь от ручья, дальше росла высокая трава, примятая там, где Дуэйн проезжал на своем тракторе. Изрытая земля превратилась в настоящее болото, и я пошел вдоль ручья, пытаясь найти место почище. Кругом кричали птицы и лягушки, вторя пению сверчков с поля.
Я руками раздвинул высокие жесткие кусты и увидел место, где ручей сужался. Две кочки, поддерживаемые корнями растущих поблизости деревьев, образовывали естественный мост. Я ухватился за одно из деревьев и перепрыгнул ручей, больно стукнувшись лбом о дерево на другом берегу. Оглянувшись, я увидел “фольксваген” на дороге возле дома Сандерсонов. И в доме, и в машине горел свет - я забыл выключить мотор. Что еще хуже, я оставил ключ в зажигании. Миссис Сандерсон и Ред стояли на крыльце и смотрели в мою сторону.
Я выбрался из кустов и, уже не разбирая дороги, поскакал по следующему полю. Я помнил место, где, по моим предположениям, исчезла фигура, и через несколько минут был уже на опушке.
Вблизи деревья выглядели уже не темной однородной массой. Между ними были довольно широкие промежутки, через которые проникал лунный свет. Я шел между дубов и вязов, окруженный пением сверчков; мои ноги ощущали мягкость мха и сосновых игл. Справа что-то затрещало. Повернув голову, я успел увидеть оленя, убегающего прочь с полусогнутыми ногами, как у пловчихи, ныряющей в воду.
Алисон. Она сигналит мне. Она ждет меня где-то здесь. Где-то дальше в темноте.

* * *

Довольно скоро я понял, что заблудился. Не совсем, потому что уклон показывал мне дорогу к полям и людям, но достаточно, чтобы не знать, где я нахожусь. Еще хуже, что я упал, ударился о заросший лишайником корень и потерял направление. Лес вокруг был слишком густым, чтобы разглядеть вдали огоньки фермерских домов. Где-то через полмили я вышел на поляну, но она была вверху, а не внизу. Тем не менее деревья вокруг казались мне знакомыми. Эту поляну я тоже где-то видел, как и черное выжженное пятно в ее центре. Похоже, я никуда не уходил, а кружил на одном месте, пока не заблудился.
В самом деле, я помнил это все - огромный дуб позади меня, причудливое сплетение его ветвей, толстое лежащее бревно, о которое я споткнулся. Я крикнул имя моей кузины.
И тут меня охватило поистине литературное ощущение, воспитанное Шекспиром, и Джеком Лондоном, и Готорном, и мультфильмами Диснея, и братьями Гримм - чувство жути, переходящее в дикий страх. Вероятно, этот страх был вызван самим лесом, его чуждой, безжалостной природой. Меня окружало зло. Не дарвиновское безразличие, а настоящая, неприкрытая враждебность. Никогда раньше я не испытывал подобного чувства, чувства человеческой песчинки под ногой могучей и страшной силы. Алисон была частью этой силы, она завлекла меня сюда. Я знал, что если не убегу тут же, меня схватят ужасные корявые руки - сучья, меня раздавят камни и бревна, мои рот и глаза забьются мхом. Я умру, как умерли те девушки. Как глупо было думать, что их убили обычные люди!
Наконец через какое-то время ужас отпустил меня, и я побежал куда глаза глядят. Ветки цеплялись мне за одежду и пытались пропороть живот; камни скользили у меня под ногами. Много раз я падал. Когда я в очередной раз поднялся, отряхиваясь от иголок и листьев, я увидел, что Бог сжалился надо мной. Зло исчезло. Через заросли просвечивал огонек человеческого жилья. При виде его ко мне начал возвращаться разум. Искусственное освещение - гимн разумности, лампочка отгоняет демонов. Я испытывал теперь не больше страха, чем если бы гулял по расчерченным садам Версаля.
Даже мои комплексы вернулись ко мне, и я почувствовал обиду. Обиду на призрака Алисон, который завлек меня и бросил в самый решительный момент. С этим тигарденским чувством я подошел к дому и понял, наконец, где я очутился. Когда я подходил к крыльцу, мое тело все еще сотрясала дрожь облегчения.
Она стояла на крыльце в мужской куртке с рукавами, свисающими ниже кончиков пальцев. На ней по-прежнему были высокие резиновые сапоги.
- Кто тут? Майлс? Это ты?
- Конечно, я. Я заблудился.
- Ты один?
- Вы у меня постоянно это спрашиваете.
- Но я слышала двоих. Я уставился на нее.
- Заходи, заходи. Я поставлю кофе.
Я вошел, чувствуя на себе ее изучающий взгляд.
- Майлс, да что с тобой такое? Ты весь в грязи. И одежда порвана, - она поглядела на мои ноги. - Сними-ка туфли, прежде чем идти на кухню.
Я стащил туфли - два комка грязи. Только сейчас у меня начали болеть многочисленные мелкие порезы и ушибы да еще нога, как раз в том месте, где я ее ударил, когда накануне падал в подвал вместе с креслом.
- Майлс, что ты тут делаешь в такое время?
Я упал в кресло, и она пододвинула мне чашку кофе.
- Тетя Ринн, вы уверены, что слышали в лесу кого-то, кроме меня?
- Ну, может, это была курица. Они иногда удирают, - она сидела в старом кресле рядом со столом. Ее длинные белые волосы падали на плечи серой твидовой куртки. Пар из чашек сонно вился между нами. - Дай-ка я займусь твоим лицом.
- Не беспокойтесь, - начал я, но она уже мочила тряпицу в раковине. Потом она взяла с полки горшочек и вернулась ко мне. Мокрая тряпка приятно холодила лицо.
- Я не сказала тебе сразу, Майлс, но тебе лучше уехать из долины. С тобой случилась беда, когда ты был здесь раньше, и теперь тебя подстерегает еще большая беда. Но если ты останешься, я хочу, чтобы ты оставил дом Джесси и перебрался сюда.
- Я не могу.
Она открыла горшок и стала мазать мои раны густой зеленой микстурой. В ноздри мне ударил запах леса.
- Это мазь из трав, Майлс. Так что ты здесь делаешь?
- Ищу кое-кого.
- В лесу ночью?
- Да, кто-то разбил стекла в моей машине, и мне показалось, что он побежал в лес.
- А почему ты дрожишь?
- Не привык бегать, - ее пальцы продолжали втирать мазь в мое лицо.
- Я могу защитить тебя, Майлс.
- Мне не нужна защита.
- Тогда почему ты так испуган?
- Это просто лес. Темнота...
- Иногда темноты нужно бояться, - она сердито посмотрела на меня. - Но не нужно мне лгать. Ты искал не того хулигана. А кого?
Я подумал о деревьях, нависающих над домом, о тьме, окружающей этот маленький круг света.
Она сказала:
- Тебе нужно собрать вещи и уехать. Возвращайся в Нью-Йорк. Или поезжай к своему отцу во Флориду.
- Не могу, - лесной запах дымкой висел надо мной.
- Ты погибнешь. Тогда хотя бы перебирайся ко мне.
- Тетя Ринн, - сказал я. Мое тело опять начинало дрожать. - Некоторые думают, что я убил тех девушек. Поэтому они и разбили мою машину. Что вы можете им сделать?
- Они никогда сюда не придут. Никогда не ступят на эту тропинку, - я вспомнил, как меня пугали в детстве подобные ее фразы и этот взгляд. - Они городские. Им нечего делать в долине.
В маленькой кухне стало очень жарко, и я увидел, что печка пылает, как костер.
Я сказал:
- Я хочу рассказать вам правду. Я почувствовал тут что-то ужасное. Что-то очень враждебное, чистое зло. Оттого я и дрожу. Но это все из книг, да еще те хулиганы в Ардене и Белый Медведь - вот я и испугался. Я читал о том, как это происходит.
- Кого ты ждешь, Майлс? - спросила она просто, и я знал, что вилять больше нельзя.
- Я жду Алисон. Алисон Грининг. Мне показалось, что я увидел ее с дороги, и я побежал за ней в лес. Я видел ее три раза.
- Майлс, - начала она.

Часть третья
Я жгу мосты

Шесть

- Я не пишу больше свою диссертацию. Мне нет до этого дела. Я все сильней и сильней чувствую ее приближение, знаю, что она скоро придет.
- Майлс...
- Вот, - я достал из кармана смятый конверт. - Говр думает, что я писал это сам, но это ведь ее почерк, правда? Потому он и похож на мой.
Она снова хотела заговорить, но я поднял руку:
- Вы ее не любили, и никто ее не любил, но мы с ней всегда были похожи. Я любил ее. И до сих пор люблю.
- Она была твоей ловушкой. Капканом, который ждал, когда ты в него наступишь.
- Она остается такой, но мне нет до этого дела.
- Майлс...
- Тетя Ринн, в 55-м мы поклялись друг другу, что встретимся здесь, в долине, и назначили день. До него осталось несколько недель. Она придет, и я должен дождаться ее.
- Майлс, - сказала она, - твоя кузина мертва. Она умерла двадцать лет назад, и это ты убил ее.
- Я не верю, - сказал я.
- Майлс, твоя кузина умерла в 55-м, когда вы с ней купались в старом пруду Полсона. Она утонула.
- Нет. Я ее не убивал. Я не мог убить ее. Она значила для меня больше, чем жизнь. Я бы скорее сам умер.
- Ты мог убить ее случайно, не зная, что ты делаешь. Я всего-навсего простая деревенская старуха, но я знаю тебя. И люблю. Твоя кузина всегда вызывала беды, и ты тоже, только она делала это сознательно. Она выбрала тернистый путь, она желала зла и смятения, но тебя никогда нельзя было в этом обвинить.
- Я не знаю, о чем вы. Да, она была более сложной, чем я, но это просто характер. Это и делало ее такой красивой - для меня. Другие ее не понимали. Никто не понимал. Но я не убивал ее, случайно или намеренно.
- Вас там было только двое.
- Неизвестно.
- Ты кого-нибудь видел в ту ночь?
- Не знаю. Несколько раз мне так казалось. И меня ударили в воде.
- Это Алисон. Она едва не утащила тебя с собой.
- Лучше бы она это сделала. Мне не было жизни с тех пор.
- И все из-за нее.
- Хватит! - крикнул я. Жара, казалось, увеличивалась с каждым словом. Мой крик испугал ее, она как-то съежилась внутри своей мужской куртки. Потом она медленно, устало отхлебнула кофе, и я почувствовал раскаяние. - Простите. Простите, что я кричал. Если вы любите меня, то, должно быть, как какое-нибудь раненое животное. Я в ужасном состоянии, тетя Ринн.
- Я знаю, - сказала она спокойно. - Поэтому я и хочу тебя защитить. Поэтому и предлагаю тебе уехать из долины. Тебе остается только это.
- Потому что Алисон вернется?
- Если так, то ты погиб. Она сидит в тебе слишком крепко.
- Ну и хорошо. Она для меня означает свободу и жизнь.
- Нет. Она означает смерть. То, что ты чувствовал в лесу.
- Это просто нервы.
- Это Алисон. Она зовет тебя.
- Она звала меня все эти годы.
- Майлс, ты вызвал силы, с которыми не можешь справиться. Я тоже не могу. Я их боюсь. Как ты думаешь, что случится, если она вернется?
- Неважно. Она снова будет здесь. Она знает, что я не убивал ее.
- Это не имеет значения. Или имеет, но не то, что ты думаешь. Расскажи мне о той ночи, Майлс. Я опустил голову:
- Зачем?
- Потом скажу. Люди в Ардене помнят, что тебя подозревали в убийстве. У тебя и без того была дурная репутация - тебя знали, как вора, как странного мальчика, который не может себя контролировать. Твоя кузина была... не знаю даже, как это назвать. Она была испорченной и портила других. Она выводила людей из равновесия нарочно, хотя была еще ребенком. Она ненавидела жизнь. Ненавидела всех, кроме себя.
- Неправда, - вырвалось у меня.
- И вы поехали с ней купаться на пруд. Она поймала тебя еще крепче, Майлс. Когда между двумя людьми возникает такая прочная связь, и один из этих людей порочен, то и сама связь становится порочной.
- Хватит проповедей, - сказал я. - Говорите прямо, что хотите сказать, - мне хотелось поскорее уйти из этой раскаленной кухни, вернуться в старый бабушкин дом и не выходить из него.
- Хорошо, - лицо ее было суровым, как зима. - Кто-то проезжавший мимо пруда услышал крики и вызвал полицию. Когда туда приехал старый Уолтер Говр, он нашел тебя лежащим на камнях. Лицо у тебя было в крови. Алисон была мертва. Ее обнаружили в воде недалеко от берега. Вы оба были голыми, и она оказалась... ну, не девушкой.
- И что, вы думаете, произошло?
- Я думаю, что она соблазнила тебя, и произошел несчастный случай. Ты убил ее, но не намеренно, - ее бледное лицо покраснело, будто в него втерли краску. - Я никогда не знала физической любви, Майлс, но думаю, что она не обходится без резких движений, - она посмотрела на меня в упор. - Тебя нельзя в этом обвинить - по правде говоря, многие женщины в Ардене думали, что она получила то, что заслужила. Уолтер Говр определил это, как смерть от несчастного случая. Он был Добрый человек и знал, что такое неприятности с сыновьями. Он не хотел губить твою жизнь. К тому же ты был из Апдалей. Люди в долине уважали нашу семью.
- Скажите мне вот что. Когда все лицемерно жалели меня, а на самом деле обвиняли, неужели никто не поинтересовался: кто позвонил тогда в полицию?
- Он не назвал фамилии. Наверно испугался.
- И вы действительно верите, что крики от пруда слышны на дороге?
- Может быть. Во всяком случае, Майлс, люди помнят эту старую историю.
- Ну и черт с ними. Думаете, я не знаю? Даже дочь Дуэйна знает об этом, и ее чокнутый дружок тоже. Но я привязан к своему прошлому, и потому я здесь. Ни в чем, кроме этого, я не виновен.
- Всем сердцем надеюсь, что это так, - сказала она. Я слышал, как ветер снаружи трещит в ветвях, и чувствовал себя персонажем из сказки, прячущимся в пряничном домике. - Но этого мало, чтобы спасти тебя.
- Я знаю, в чем мое спасение.
- Спасение в труде.
- Старая добрая норвежская теория.
- Так работай! Пиши! Или помогай в поле! Я усмехнулся, представив себя и Дуэйна в поле с косами.
- Я думал, вы опять предложите мне уехать. Только Белый Медведь меня не выпустит. Да я и сам не поеду.
Она поглядела на меня, как мне показалось, в отчаянии.
- Вы не понимаете, тетя Ринн, - сказал я. - Я не могу уйти из своего прошлого, - на середине фразы я зевнул.
- Бедный уставший мальчик.
- Да, я устал, - признался я.
- Спи сегодня здесь, Майлс. А я помолюсь за тебя.
- Нет, - сказал я автоматически, - спасибо, - и потом подумал о долгом пути назад, к машине. Батареи, должно быть, сели, и придется идти домой пешком. В темноте.
- Ты можешь уйти рано утром. Я тебя разбужу.
- Ну, может быть, пару часов, - начал я и опять зевнул. На этот раз я успел закрыть рот рукой. - Вы очень добры.
Она скрылась в соседней комнате и появилась со стопкой белья и вязаным пледом.
- Пошли, сорванец, - приказала она, и я покорно прошел за ней в комнату. Там было почти так же жарко, как в кухне, но я позволил тете Ринн накрыть кровать пледом.
- Ни один мужчина не спал в моей постели, и я слишком стара, чтобы менять свои привычки. Надеюсь, ты не сочтешь меня негостеприимной?
- Нет, тетя Ринн.
- Я не шутила насчет молитвы. Говоришь, ты видел ее.
- Три раза. Я уверен, что это она. Она вернулась, тетя Ринн.
- Я скажу тебе одну вещь. Если я ее увижу, я этого не переживу.
- Почему?
- Она не позволит.
Для одинокой старухи почти девяноста лет Ринн удивительно эффектно удавалось заканчивать разговор. Она вышла, погасила свет в кухне и удалилась в свою спальню, закрыв за собой дверь. Я слышал шуршание ткани, когда она раздевалась. В комнате пахло дымом, но этот запах мог идти от печки. Ринн начала что-то бормотать под нос.
Я снял рубашку и джинсы, все еще слыша ее сухой старческий голосок, похожий на тиканье часов. Под этот голос я провалился в сон, самый глубокий и мирный с тех пор, как я покинул Нью-Йорк.

* * *

Через несколько часов меня разбудили два разные звука. Одним был необычайно громкий шорох листьев наверху, как будто лес навис над домом и готовился и нападению. Второй еще более обеспокоил меня - тихий шепот тети Ринн. Сперва я подумал, что она все еще молится, потом догадался, что она говорит во сне. Повторяет одно слово, которое я не мог расслышать в шуме деревьев. Запах дыма по-прежнему висел в воздухе. Когда я, наконец, разобрал, что говорит тетя, я присел в постели и потянулся за носками. Она снова и снова бормотала сквозь сон имя моей бабушки.
- Джесси. Джесси.
Я не мог слушать это и сознавать, как сильно беспокою единственного человека в долине, который хочет мне помочь. Я быстро оделся и вышел в кухню. Бледные листья налипли на окно снаружи, похожие на руки. Точнее - на руку одного из моих преследователей в Ардене. Я включил лампу. Голос Ринн продолжал взывать к ее сестре. Огонь в печи превратился в царство красных угольков. Побрызгав на лицо водой, я почувствовал засохший слой микстуры Ринн. Она отдиралась кусками, усеивая коричневыми пленками дно раковины., Закончив процедуру, я заглянул в зеркальце, висящее на гвоздике на двери. На меня смотрело большое мягкое лицо, с розовыми пятнами на лбу и щеках, но в остальном невредимое.
На столе среди записей, касающихся ее яичного бизнеса, я отыскал листок бумаги и ручку и написал:
“Когда-нибудь вы поймете, что я прав. Скоро вернусь за яйцами. Спасибо за все. С любовью, Майлс”.
Я вышел в ночь, полную звуков. Мои промокшие туфли хлюпали по выступающим из земли корням деревьев. Я прошел высокое здание, полное спящих кур. Потом вышел на тропинку, откуда было уже рукой подать до полей, светлых на фоне индигового неба. Переходя ручей, я вновь услышал кваканье лягушек, охраняющих свою территорию. Я шел быстро, борясь с желанием оглянуться. Если кто-то и наблюдал за мной, то только яркая звезда в небе, Венера, посылающая мне свет уже многолетней давности.
Лишь когда меня овеял ветерок с полей, я заметил, что запах дыма следовал за мной еще долго после того, как я покинул дом Ринн.
Венера, освети мой путь давно ушедшим светом.
Бабушка и тетя Ринн, благословите меня.

Предыдущая страница 7 Следующая страница


Возвращение в Арден 8

Алисон, покажись мне.

* * *

Но спустившись по дороге, я увидел только “фольксваген”, похожий на свой собственный труп. Его силуэт в тусклом свете звезд был таким же жалким и зловещим, как Волшебный Замок Дуэйна. Я подошел к нему, с новой болью разглядывая разбитые стекла и вмятины. Света не было, конечно же сели батареи.
Я открыл дверцу и рухнул на сиденье. Потом провел рукой по розовым отметинам на лице, которые начинали чесаться.
- Черт, - громко сказал я, думая о том, как трудно будет поймать грузовик с тросом в десяти милях от Ардена. Тут я увидел, что ключа в зажигании нет. В полном недоумении я надавил гудок.
- Что такое? - спросил человек, подходящий ко мне со стороны фермы Сандерсонов. Я разглядел внушительный живот, плоское лицо без признаков радости и нос кнопкой - знак фамильного сходства с Тутой Сандерсон. Как у большинства людей по кличке “Ред”, волосы у него были тускло-оранжевого оттенка. Он перешел дорогу и положил свою большую руку на открытую дверцу моей машины. - Что вы тут гудите среди ночи?
- От злости. Батареи сели, и чертов ключ исчез, должно быть валяется где-нибудь здесь, в канаве. И вы, вероятно, заметили, что несколько джентльменов в Ардене потрудились этим вечером над моей машиной. Как же тут не гудеть? - поглядев в его одутловатое лицо, я заметил в глазах, как мне показалось, искорки веселья.
- Вы что, не слышали, как я вас звал? Когда вы выскочили из этой развалюхи и побежали в лес?
- Конечно. Я просто не хотел терять времени.
- Так вот, я ждал на крыльце, когда вы вернетесь. А потом, на всякий случай, забрал ключи. И выключил свет, чтобы сберечь ваши батареи.
- Спасибо. Тогда отдайте ключи, пожалуйста. Нам обоим давно пора спать.
- Подождите. Что вы там делали? Или вы просто убегали от меня? Вы бежали, как заяц от собаки. Все это чертовски странно, Майлс.
- Не могу сказать, Ред. Не думаю, что я бежал с определенной целью.
- Ага, - в его веселье появилась желчная нотка. - Мать говорит, что вы и у Дуэйна ведете себя странно. Что его дочка просто не вылезает из вашего дома. Вы ведь специалист по девочкам, правда, Майлс?
- Нет. Не думаю. Хватит терять время, давайте ключи.
- Что вы делали в лесу?
- Ладно, Ред, - сказал я. - По правде говоря, я навещал Ринн. Можете ее спросить.
- Думаю, вы с этой старой ведьмой нашли общий язык.
- Можете думать что угодно. А я поеду домой.
- Это не ваш дом, Майлс. Но поезжайте. Вот ключи от вашего дерьма, - он протянул мне кольцо с ключами, выглядевшее крошечным на его толстом корявом пальце.

Показания Лероя (Реда) Сандерсона 16 июля

Меня просто грызло, что мама работает у этого Майлса Тигардена - будь я на месте Дуэйна, я бы свою дочку и близко не подпустил к человеку с такой репутацией. Ну говорят, что он ученый и все такое. Вот я и решил поговорить с ним, когда увидел, что его машина остановилась возле нашего дома. Но он увидел меня и дунул в лес, будто за ним черти гнались.
Тут можно подумать две вещи. Или он что-то такое увидел в тех лесах, или просто убегал от меня. Думаю, и то и другое. Когда он потом вернулся, он чертовски испугался, увидев меня. Это может значить, что он что-то замышлял там, в лесу, так ведь?
Я сказал себе: Ред, подожди. Он вернется. Я пошел и выключил свет в этом куске дерьма, на котором он приехал. Мы с мамой еще немного подождали и легли спать. Я лег на крыльце. Ключи его я забрал, так что знал, что он никуда не денется.
И потом он вернулся, тихо-тихо, как мышка. Когда я подошел, он зачем-то стал гудеть. Потом я увидел его лицо - он весь был в каких-то красных пятнах, как Оскар Джонстад, когда пару лет назад отравился спиртом.
Я спросил: Майлс, какого черта вам тут нужно? Я ходил в гости, ответил он.
В лес? - спросил я.
Да, говорит он. Я ходил в гости к Ринн.
Кто знает, о чем они там сговаривались. Об этих старых норвежцах в долине говорят разное. Я сам норвежец и не хочу сказать ничего плохого, но все знают, что иногда они сходят с катушек. А эта Ринн всю жизнь была не в себе. Помните старого Оле, что жил у Четырех Развилок? Все его хорошо знали, а потом он спятил и подвешивал свою дочь к потолочной балке, а в остальное время жил с ней, как с женой. А по воскресеньям стоял в церкви, как самый примерный слуга Господа во всем Ардене. Это было уже двадцать три года назад, но странные вещи до сих пор случаются. Я никогда не верил этой Ринн. Она настоящая ведьма. Некоторые говорят, что Оскар Джонстад начал пить из-за того, что она навела порчу на его телку, и он боялся, что следом придет его очередь.
И еще этот Пол Кант. Он ведь сразу после этого виделся с ним, так? И сразу же Пол попытался себя убить.
Я думаю, он пытался смыться. Может быть, вместе с крошкой Полом. Тому тоже было, что скрывать, но даже он не поперся бы в гости в лес в три часа ночи.
Я чувствую свою ответственность. Я ведь нашел эту девочку, и меня чуть не стошнило. Ее ведь почти разорвали пополам... ну, вы там были и сами все видели.
Поэтому, когда это случилось снова, и мне позвонили ребята из Ардена, я сказал: конечно, давайте. Помогу, чем смогу.

* * *

К моменту, когда я подогнал машину к дому, лицо мое начало гореть. Глаза слезились, поэтому я бросил машину на лужайке и поспешил в дом. Ночной воздух тоже казался раскаленным и колол меня тысячами иголок. Я шел медленно, чтобы не оцарапать лицо этой жаркой игольчатой массой.
Когда я подошел к дому, там включился свет.
Теперь это не успокоило меня, а напротив, бросило в дрожь. Я открыл дверь, ощущая пальцами холод металлической ручки. Кобыла в темноте завозилась и звякнула колокольчиком. Мне вдруг захотелось назад к Ринн, в теплую постель под кронами гигантских деревьев.
Я заглянул в комнату - никого. Старая мебель стояла на своих местах. Свет включался во всем доме рубильником у входа. Я выключил его, потом опять включил. Он работал нормально.
Лампочка в кухне освещала следы работы Туты Сандерсон: тарелки вымыты и убраны, пол подметен. Единственным объяснением, пришедшим мне в голову, было повреждение проводки. Тут мне показалось, что в комнате что-то изменилось, что-то очень важное. Лицо продолжало гореть, и я вымыл его жидким хозяйственным мылом. Жжение исчезло.
Это улучшение состояния позволило мне собраться с мыслями, и, войдя в комнату, я увидел, наконец, что же не на месте. Фотография нас с Алисон не висела над дверью, где я ее повесил. Кто-то передвинул ее. Я поспешил в старую спальню.
Тута С. поработала и здесь. Беспорядок, который я оставил здесь, был ликвидирован: фотографии аккуратно сложены обратно в сундучок, щепки положены рядом, как огромные зубочистки. Я открыл сундучок, и на меня взглянуло осклабившееся лицо Дуэйна. Я захлопнул крышку. Ящик Пандоры.
Фотография могла быть только в одном месте, и там я ее и нашел. В моем кабинете, на столе, рядом с одиночным фото Алисон.
И я знал - как это было не невероятно, - кто ее туда поместил.

* * *

Как уже установилось в доме Апдалей, мой сон представлял собой цепочку бессвязных кошмаров, и все, что я помнил из них - проснулся я поздно и прозевал, расставание на дороге и богатырский прыжок Алисон в окошко, - это то, что я несколько раз просыпался. Кошмары, которые не помнишь, не имеют над тобой власти. Я чувствовал страшный голод - еще один признак восстановленного здоровья.
Я был уверен, что фотографию переместила Алисон Грининг, и мою уверенность не поколебало то, что она для этого воспользовалась чужой рукой.
- Ничего, что я перенесла эту фотографию? - спросила Тута Сандерсон, когда я спустился завтракать. - Я подумала, что раз у вас наверху есть похожая, то лучше пусть они будут рядом. Я ничего не трогала в вашей комнате, просто поставила фотографию на стол.
Я в изумлении смотрел на нее. Она оттирала своими пухлыми руками решетку плиты. На лице ее застыло выражение сонного упрямства.
- Почему вы это сделали?
- Говорю же, чтобы они были рядом, - она лгала. Она действовала по воле Алисон; это было так же ясно, как и то, что ей не хотелось смотреть на эту фотографию.
- Что вы думаете о моей кузине? Вы ее помните?
- Тут не о чем говорить.
- Вы просто не хотите говорить о ней.
- Нет. Что прошло, то прошло.
- Только в одном смысле, - я засмеялся. - Только в одном смысле, дорогая миссис Сандерсон.
Это “дорогая” заставило ее обиженно уткнуться в плиту. Но через какое-то время она заговорила снова:
- А зачем вы разорвали фотографию дочки Дуэйна? Я нашла ее, когда разбирала ваш беспорядок в комнате.
- Я не знаю, о чем вы, - сказал я. - Или не помню. Может быть, я сделал это механически.
- Может, - согласилась она, подавая мне тарелку с яичницей. - Может, вы так сделали и с вашей машиной.

* * *

Я еще ощущал вкус этой яичницы, когда два часа спустя стоял на асфальте авторемонта в Ардене и слушал, как коренастый молодой человек с карточкой “Хэнк”, приколотой над сердцем, сокрушается по поводу моей машины.
- Плохо, - сказал он. - Надеюсь, у вас есть страховка? Так вот, у нас сейчас вообще нет человека, который мог бы исправить эти вмятины. К тому же все детали заграничные - это стекло, фара, колпачок. Все это нужно заказывать, будет стоить уйму денег.
- Вам же не в Германии их заказывать, - заметил я. - Наверняка где-нибудь поблизости есть агентство “Фольксвагена”.
- Может быть. Я что-то об этом слышал, но не помню где. И у нас сейчас полно работы. Я оглядел пустынную станцию.
- Вы ее просто не видите, - сказал Хэнк с вызовом.
- Не вижу, - согласился я, думая, что это, должно быть, та самая станция, где работал жених Дуэйновой полячки. - Может, это поможет вам найти время, - я сунул ему в руку десять долларов.
- Вы здешний, мистер?
- А вы как думаете? - он не ответил. - Нет, я приезжий. Попал в аварию. Слушайте, забудьте о вмятинах, замените только стекло и фары. И проверьте мотор.
- Ладно. Ваша фамилия?
- Грининг. Майлс Грининг.
- Вы что, еврей?
Парень неохотно выдал мне одну из реликвий гаража, “нэш” 57-го года, грохочущий при езде, как вагон с лесом; доехав до города, я предусмотрительно оставил его в надежном месте и дальше пошел пешком.

* * *

Через полтора часа я говорил с Полом Кантом.
- Ты одним своим приездом навлек беду на себя и на меня, Майлс. Я пытался тебя предупредить, но ты не захотел слушать. Я ценю твою дружбу, но тут только два человека, которых здешние обыватели подозревают в этих убийствах, и это мы с тобой. Если ты не боишься, так это потому, что не понимаешь еще, во что влип. А я боюсь. Если еще что-нибудь случится, то я покойник, понимаешь? Прошлым вечером они разбили мою машину бейсбольными битами.
- Мою тоже, - сказал я. - И я видел, как они трудились над твоей, но не знал, чья она.
- Так мы и будем смотреть и думать, кого прибьют раньше - тебя или меня. Почему бы тебе не сбежать, пока есть возможность?
- Не могу по нескольким причинам. Первая - это то, что Белый Медведь попросил меня задержаться.
- Это из-за Алисон Грининг?
Я кивнул.
Он глубоко вздохнул - удивительно, как в его высохшем теле умещалось столько воздуха.
- Конечно. Я должен был сам догадаться. Хотел бы я, чтобы мои грехи были так же далеко в прошлом, как твои, - я смотрел на него в удивлении, пока он пытался трясущимися руками зажечь сигарету. - Неужели никто не предупредил тебя, Майлс, что тебе не нужно встречаться со мной? Я тут настоящее пугало.
Перед тем, как идти к Полу, я зашел в магазин на Мейн-стрит и купил портативный проигрыватель. Клерк, прочитав мою фамилию на чеке, скрылся в конторе. Мое появление произвело небольшую сенсацию среди покупателей - они делали вид, что не смотрят на меня, но вели себя подчеркнуто осторожно. Клерк вернулся с нервным мужчиной в коричневом костюме и галстуке из вискозы. Он сообщил мне, что не может принять мой чек.
- Почему?
- Мистер Тигарден, это чек нью-йоркского банка.
- Естественно. В Нью-Йорке тоже пользуются деньгами, вы этого не знали?
- Но мы принимаем только местные чеки.
- А как насчет кредитных карт? Их вы принимаете?
- Обычно да.
Я извлек из бумажника веер карточек:
- Какую вам? “Америкэн Экспресс”? “Мобил”? “Сирс”? Давайте, выбирайте. “Файрстоун”?
- Мистер Тигарден, в этом нет необходимости. В случае...
- Что в случае? Это ведь те же деньги, разве не так? Вот еще одна “Бэнкамерикард”. Выбирайте!
Другие покупатели уже не притворялись, что не слушают наш разговор. Некоторые направились к выходу. Наконец он выбрал “Америкэн Экспресс”, которую я назвал первой, и взялся за оформление покупки. К концу этого дела он весь вспотел.
Я просмотрел отделы пластинок в “Зумго” и универмаге “От побережья к побережью”, но не нашел ничего, отвечающего вкусам Алисон. В маленьком магазинчике возле Фрибо я отыскал несколько книг, которые она любила: “Она”, “Белый отряд”, Керуак, Сент-Экзюпери. За них я уплатил наличными, чтобы опять не начинать волынку с чеками и кредитными картами.
Я прошел несколько кварталов, загрузил покупки в “нэш” и вернулся к Фрибо.
- Могу я позвонить? - спросил я хозяина. Он с видимым облегчением кивнул на автомат в углу. По его выражению я знал, что он мне скажет.
- Мистер Тигарден, вы хороший клиент, но вчера вечером ко мне зашли люди и сказали...
- Что я не должен больше сюда ходить, так?
Он кивнул.
- А иначе что они сделают? Выбьют окна? Сожгут ваше заведение?
- Нет, мистер Тигарден. Они этого не говорили.
- Но вам будет спокойнее, если я здесь не появлюсь.
- Может быть, неделю. Поверьте, мистер Тигарден, я ничего против вас не имею. Но они почему-то решили... понимаете?
- Я не хочу доставлять вам неприятности.
Он отвернулся, не в силах больше смотреть на меня:
- Телефон в углу.
Я набрал номер Пола Канта. Его шепчущий голос нерешительно сказал “привет”.
- Пол, хватит от меня прятаться. Я в Ардене и хочу зайти к тебе и поговорить о том, что происходит.
- Не надо, - взмолился он.
- Не надо меня оберегать. Тебе же будет хуже, если люди увидят, как я барабаню в твою дверь. Мне нужно с тобой поговорить.
- Ты все равно придешь.
- Именно так.
- Тогда хотя бы не ставь машину возле моего дома. И не входи в парадную дверь. Сверни в переулок между Коммерсиэл-стрит и Мэдисон и иди до моего дома. Я тебя впущу.
И теперь, в своей наглухо занавешенной комнате, он говорил, что он пугало. Он был похож на классического пациента Фрейда - напуганный, усохший, преждевременно состарившийся. Дополняли картину маленькое обезьянье личико и белая, давно не стиранная рубашка. Когда мы были детьми, Пол Кант подавал большие надежды, и я думал, что он один из самых уважаемых людей в Ардене. На каникулах, в отсутствие Алисон, я делил время между озорством с Белым Медведем и разговорами с Полом. Он очень много читал. Его мать была прикована к постели, и Пол рос серьезным, как все дети, которым приходится заботиться о родителях - вернее, об одном из родителей; его отец умер уже давно. Еще я думал, что Пол давно уехал в какой-нибудь большой город и отряхнул пыль Ардена со своих ног. Но он был здесь, в этом затхлом доме, излучающий страх и отчаяние.
- Взгляни в окно, - сказал он. - Только так, чтобы тебя не увидели.
- За тобой что, наблюдают?
- Ты посмотри, - он затушил сигарету и тут же взял другую.
Я отогнул край занавески.
В квартале от дома, облокотясь на красный пикап, стоял человек, похожий на одного из тех, что вчера швыряли в меня камнями. Он глядел в сторону дома Пола.
- И так все время?
- Не только он. Они сменяются. Их пятеро, может быть, шестеро.
- Ты знаешь их?
- Конечно. Я же здесь живу.
- А почему ты ничего не делаешь?
- А что ты предлагаешь? Позвонить нашему шерифу? Это же его дружки. Они знакомы с ним лучше, чем я.
- А что они делают, когда ты выходишь?
- Я редко выхожу, - он попытался изобразить улыбку. - Думаю, идут за мной. Им плевать, если я их увижу. Они хотят, чтобы я их видел.
- И ты не сообщил, что они разбили твою машину?
- Зачем? Говр и так все знает.
- Но почему, черт побери? - взорвался я. - Почему весь огонь в твою сторону?
Он усмехнулся и пожал плечами. Но я знал; я заподозрил это, еще когда Дуэйн посоветовал мне оставить Пола Канта в покое. Человек с таким печальным сексуальным опытом, как у Дуэйна, особенно остро чувствовал чужую сексуальную ненормальность. А в Ардене все еще царили взгляды девятнадцатого века.
- Я немного отличаюсь от них, Майлс.
- О Боже, - выдохнул я, - ну и что с того? Если ты гей, то это только предлог для них. Почему ты позволяешь себя терроризировать? Ты должен был давно уехать из этой дыры.
Он снова улыбнулся:
- Я никогда не был храбрецом, Майлс. Я могу жить только здесь. Я ухаживал за матерью, ты помнишь, и она, когда умерла, оставила мне этот дом, - дом пах пылью и запустением, а сам Пол вообще ничем не пах. Он словно был где-то в другом измерении. Он сказал:
- Я никогда на самом деле не был... тем, что ты сказал. Просто люди чувствовали это во мне. Я тоже чувствовал, но здесь очень ограниченные возможности, - снова эта вымученная, бледная улыбка.
- И ты решил бросить работу и запереться здесь, как в тюрьме?
- Ты не я, Майлс. Тебе этого не понять. Я оглядел комнату, обставленную старушечьими вещами. Тяжелые неудобные кресла в чехлах. Дешевые фарфоровые статуэтки: пастушки и собачки, мистер Пиквик и миссис Гамп. Никаких книг.
- Нет, - сказал я. - Не понять.
- Ты ведь не можешь мне доверять, Майлс. Мы столько лет не виделись, - он затушил сигарету и запустил руку в свои густые черные волосы.
- Могу. Пока суд не признал тебя виновным, - сказал я, начиная проникаться чувством безнадежности, витавшим вокруг него.
Он издал смешок.
- Что ты думаешь делать? Сидеть здесь, пока они не решат, что с тобой сотворить?
- Все, что я могу - это ждать, пока все кончится. Если они поймают убийцу, то меня, наверное, восстановят на работе. А что думаешь делать ты?
- Не знаю, - признался я. - Я думал, мы сможем как-то помочь друг другу. На твоем месте я бы ночью выбрался из дома и уехал в Чикаго или еще куда-нибудь, пока все не кончится.
- Моя машина сломана. Да и куда мне ехать? - он снова улыбнулся. - Знаешь, Майлс, я немного завидую ему. Убийце. Он не боится делать то, что он делает. Конечно, он зверь, чудовище, но он делает, что хочет. Разве не так? - обезьянье личико смотрело на меня, по-прежнему улыбаясь той же мертвой улыбкой. За запахами пыли и старушечьих вещей угадывался еще запах давно увядших цветов.
- Как Гитлер. Тебе надо бы поговорить с Заком.
- Ты его знаешь?
- Встречался.
- Держись от него подальше. Он может доставить тебе неприятности, Майлс.
- Он мой фанат, - сказал я. - Он хочет быть на меня похожим.
Пол пожал плечами; эта тема его не интересовала.
- Похоже, что я зря теряю время, - сказал я.
- Да.
- Если тебе все же понадобится помощь, Пол, приходи на ферму Апдалей. Я постараюсь тебе помочь.
- Ни один из нас не может помочь другому, - он равнодушно взглянул на меня, явно ожидая, когда я уйду. - Майлс, сколько лет было твоей кузине, когда она умерла?
- Четырнадцать.
- Бедный Майлс.
- Бедный, - согласился я и ушел, оставив его сидеть там с дымящейся в руке сигаретой.

* * *

Теплый воздух снаружи показался мне невероятно свежим, и я глубоко вдохнул, спускаясь с крыльца Пола по ветхим ступенькам. Грудь мою распирали не очень понятные чувства. Я оглянулся, понимая, что, если меня кто-нибудь заметит, мне несдобровать, и заметил то, чего не разглядел, когда шел к Полу. В углу двора возле забора стояла собачья конура, откуда в густые заросли травы уходила туго натянутая цепь. С похолодевшим сердцем я сделал два шага вглубь двора. Собака лежала в траве с цепью вокруг того, что было ее шеей. Черви облепили ее, как живое покрывало.
Я поспешил прочь. Ужасное зрелище стояло перед моими глазами, даже когда я вышел за ворота и пошел по переулку.
Когда я прошел футов тридцать, напротив меня появился полицейский автомобиль, закрывая мне выход. За рулем сидел крупный мужчина и смотрел в мою сторону. Я обернулся - другой конец переулка был свободен, - потом опять посмотрел на человека в машине. Он помахал мне. Я пошел вперед, убеждая себя, что, собственно, ни в чем не виноват.
Это оказался Белый Медведь. Он открыл мне пассажирскую дверцу, и я обошел машину и сел рядом с ним.
- Да, ты молодец, - сказал он. - А если бы кто-нибудь тебя увидел? Я не хочу, чтобы тебе оторвали голову.
- Как ты узнал, что я здесь?
- Допустим, догадался, - он смотрел на меня с добрым, почти родительским, выражением - Час назад мне позвонил парень со станции техобслуживания по имени Хэнк Спелз. Он сказал, что ты сдал в ремонт машину и указал чужую фамилию.
- А откуда он знает, что она чужая?
- Ох, Майлс, - вздохнул Белый Медведь, трогая с места. Мы свернули и плавно поплыли по Мейн-стрит, мимо Зумго, булочной, бара Фрибо. - Ты ведь известный человек. Прямо как кинозвезда. Мог бы ожидать, что тебя узнают, - мы доехали до здания суда, но он не свернул в участок, как я ожидал, а продолжал ехать прямо, через мост. Мимо пролетели несколько домов, ресторан, боулинг-клуб, и мы выехали на простор полей.
- Я не думал, что чинить машину под чужой фамилией - это преступление, - сказал я. - Куда мы едем?
- Так, проедемся. Конечно, это не преступление. Но это глупость. Тебя все равно все знают, и это только наводит таких олухов, как Хэнк, на подозрения. И скажи, Майлс, какого черта ты сказал именно эту фамилию? - При слове “черта” он стукнул кулаком по рулю. - Ответь мне! Почему из всех фамилий ты выбрал именно Грининг? Не надо напоминать об этом людям, парень. Это в твоих же интересах.
- Я слышу это с первых минут в Ардене. Белый Медведь покачал головой:
- Ладно. Забудем об этом. Надеюсь, Хэнк тоже забудет. Что тебе сказал Пол Кант?
- Он ничего не знает. И уж конечно никого не убивал. Он боится даже выйти в магазин за продуктами.
- Это он тебе сказал?
- Он боится даже выйти и закопать свою собаку. Я увидел ее, когда уходил. Он не способен никого убить.
Белый Медведь опять покачал головой и поерзал на сиденье. Ему явно было тесно. Мы отъехали уже довольно далеко - за деревьями блестели изгибы реки Бланделл.
- Это здесь рыбаки нашли Гвен Олсон? Он вскинул голову:
- Нет. В паре миль внизу. Мы проехали то место пять минут назад.
- Зачем?
- Что “зачем”?
Я пожал плечами; мы оба знали, зачем.
- Я думаю, твой друг Пол Кант не все тебе сказал.
- Ты о чем?
- Он предложил тебе что-нибудь, когда ты пришел? Ну там, кофе или сэндвич?

Предыдущая страница 8 Следующая страница


9 Питер Страуб

- Нет. С какой стати? - тут я сообразил. - Ты хочешь сказать, что он не выходит из дома? Что он уморил свою собаку голодом?
- Ну, он уморил или кто-нибудь избавил беднягу от мучений - не знаю. Но я знаю, что Пол Кант не выходил из дома уже около недели. Если только по ночам.
- А что же он ест?
- Должно быть, консервы. Или ничего. Теперь ты понимаешь, почему он ничем тебя не угостил.
- Но почему ты...
Он поднял руку.
- Я не могу заставить человека выйти из дома и пойти в магазин. Да так оно и лучше. Это может избавить его от неприятностей. Ты видел часовых у его дома?
- А ты не можешь их убрать?
- А зачем? Я думаю, Майлс, тебе нужно кое-что знать про Пола. Сомневаюсь, что он это тебе рассказал.
- Он рассказал мне все, что считал нужным. Белый Медведь развернул машину и поехал обратно к Ардену. Мы доехали почти до самого Бланделла и не встретили ни одной живой души. Радиотелефон что-то крякнул, но Говр игнорировал его. Он ехал так же неспешно, следуя плавному изгибу реки.
- Видишь ли, у Пола были проблемы. Не из тех, которыми мужчина может гордиться. Если ты помнишь, он жил со своей матерью и ухаживал за ней, даже бросил школу и пошел работать, чтобы платить за ее лечение. Когда она умерла, он немного растерялся, но потом собрался и на неделю уехал в Миннеаполис. С тех пор он ездил туда регулярно, и в последний раз мне позвонили из тамошней полиции. Сказали, что они его задержали, - он посмотрел на меня, оценивая степень моего удивления. - Он ходил на собрания бойскаутов - знаешь, летом они часто проходят, - ничего не говорил, только стоял и смотрел. А когда дети расходились, шел за ними, так же молча. Так было несколько раз, а потом кто-то из родителей позвонил в полицию. В тот раз его не поймали, но потом накрыли в парке, где было полно мамаш с детьми. Накрыли прямо за делом - с рукой a ширинке. Видишь ли, он ездил в Миннеаполис выражать подавленные инстинкты, как это говорится, а тут строил из себя паиньку. Тогда он перепугался, даже добровольно лег в госпиталь на семь месяцев. Потом вернулся сюда. Похоже, ему некуда было деваться. Ну вот, я думаю, этот маленький эпизод он от тебя скрыл.
Я только кивнул. Я уже придумал, что ответить:
- Надеюсь, что это правда. Но даже если так, то, что Пол делал, бесконечно далеко от убийства. Или я ничего не понимаю в людях.
- Может, и так. Но в Ардене не разбираются в подобных тонкостях. Пойми, люди не знают, кто это сделал. Это может быть маньяк. Или импотент. Может быть, даже женщина. Я лично думаю, что он один, но их может быть и несколько. Но это непростой насильник.
- Ты к чему?
Мы уже въехали в Арден, и Белый Медведь вел машину прямо к “нэшу”, будто знал, где он стоит.
- У меня есть теория по поводу этого типа, Майлс. Я думаю, на него давит вина, ему хочется пойти ко мне и признаться, он просто разрывается от этого желания. Как ты думаешь?
Я ничего не думал.
- Ладно, предположим. Ему не нравится то, что он сделал с теми девочками. Но он больной, он чувствует, что должен сделать это снова. Я - единственный, кто может его остановить, и он это знает. Я не удивлюсь, если окажется, что я вижусь с ним каждый день, - он остановился у светофора, кварталом дальше стояла моя машина. - Хэнк дал тебе “нэш”, так ведь, Майлс?
- Так. Ты собираешься искать тех, кто разбил мою машину?
- Я ищу, Майлс. Ищу, - он переехал улицу и подкатил к древнему “нэшу”.
- И что ты говорил по поводу убийцы? Что он непростой насильник?
- Слушай, заходи ко мне вечером, как-нибудь на неделе. Я все тебе расскажу, - он вышел и открыл мне дверь. - Надеюсь, моя стряпня тебя не убьет. До скорого, Майлс. Помни, что ты обещал держать со мной связь.

* * *

Его ровный дружелюбный голос звучал у меня в ушах всю дорогу домой. Он гипнотизировал, сковывал волю. Выходя из машины на ферме, я все еще слышал его и не мог избавиться от него, даже когда расставлял мебель. Я знал, что мебель не встанет на нужное место, пока я не освобожусь от этого голоса. Я поднялся наверх, сел за стол и стал смотреть на обе фотографии. Постепенно все ушло прочь, и я остался наедине с Алисон. Где-то вдали еле слышно звонил телефон.

И в третий раз это случилось так:

Девушка вышла из дома в конце дня и несколько минут стояла на прогретой солнцем улице, раздумывая, не поздно ли еще пойти поиграть в боулинг с подругами. Она вспомнила, что забыла дома солнечные очки, но ей лень было возвращаться. Струйки пота начали стекать у нее по шее. До зала она дойдет вся в поту.
Может, лучше просто остаться дома и почитать? Миленькое личико девушки, освещенное светом лампы, особенно хорошо смотрелось над книгой. Она хотела стать учительницей английского. Девушка оглянулась на дом; отражение солнца в стеклах ослепило ее. Белая блузка уже прилипла к спине.
Она отвернулась и пошла в город, в направлении, куда двумя часами раньше проехала машина шерифа Говра. После гибели Дженни Странд девушки в городе боялись ходить в одиночку, но сейчас было еще светло.
Она подумала, что шериф, конечно же, скоро поймает убийцу; может, уже поймал. Может, это человек, сидевший рядом с ним в машине... хотя непохоже.
Она шла медленно, глядя вниз, думая о том, что не любит боулинг и играет в него только потому, что играют все.
Она так и не увидела, кто ее схватил - лишь неясный силуэт, выскочивший из переулка. В следующий момент ее ударили о стену, и страх, вспыхнувший в ее мозгу, не дал ей ни закричать, ни побежать. Что-то коснулось ее, что-то не похожее на человеческую плоть. Ей в ноздри ударил запах сырой земли, словно она была уже в могиле.

Семь

Мои руки и ноги не двигались. Но в другом измерении они не лежали на полу моего кабинета, а работали, уводя меня в лес. Я наблюдал за обоими процессами, думая, что такое один раз уже случалось: когда я открыл морской сундучок и увидел там фотографию, стоявшую в это время на моем письменном столе. Воздух и в кабинете, и в полях был сладким, напоенным запахами. Свет погас, и в темноте я шел по темному пшеничному полю, продирался через кусты, легко перепрыгивал ручей. Тело мое было легким, как во сне. Я слышал телефон и одновременно сверчков и сов. Ночной воздух, казалось, окутывал деревья дымкой, как туман.
Я прошел через второе поле и вошел в лес. Белели березы, как девичьи тела. Моя правая рука коснулась доски пола, но в призрачном мире это был кленовый ствол. Миновав его, я углубился в чащу. Вправо от меня пробежал олень, и я пошел за ним. Деревья росли все гуще и гуще. Я перелез через ствол гигантского клена, преграждавший дорогу, и продолжил путь. Мое сердце забилось сильнее, я понял, куда я иду.
Это была поляна, окруженная огромными дубами, с выжженным пятном в центре. Она ждала меня здесь.
Я знал, что ноги сами приведут меня туда. Надо было только идти.
Когда деревья сомкнулись вокруг меня, пришлось раздвигать ветки руками. Иголки набились мне в волосы и за воротник, напомнив колючий куст, поймавший меня возле Волшебного Замка. Почва стала вязкой; на месте моих следов оставались чавкающие черные дыры. У подножия деревьев росли красные и белые грибы.
Становилось все темнее, и я почувствовал страх. Казалось, лес готов сдавить меня и похоронить в своих пахучих объятиях. Даже воздух стал гуще. Я взобрался на пень, обожженный молнией. Под ногами копошилось что-то скользкое. Я наступил на гриб размером с овечью голову, и он растекся под моей ногой жидкой зловонной массой.
Ветка оцарапала мне лицо. Я услышал, как разрывается кожа. Единственный свет исходил от гниющих стволов и листьев. Раскидистое дерево преградило мне путь; пришлось встать на четвереньки и проползти под его ветвями, почти утопая во влажном слое листвы.
Я встал и очутился на поляне, той самой. Моя рубашка позеленела от мха, бинт с левой руки сполз и размотался. Я попытался отряхнуться, но руки меня не слушались.
Деревья шептались за моей спиной. Я прошел вперед, к черному пятну в центре поляны. Наклонился и потрогал угли. Они были теплыми, и от них тянуло сладковатым дымком. Я упал на колени в мертвой тишине леса.
Что случится, если она вернется? - спросила меня Ринн, и я сейчас испытывал ужас еще больший, чем в первый раз. До меня донесся высокий шуршащий звук оттуда, где свечение листьев вокруг поляны было особенно ярким. Звук движения. По коже у меня поползли мурашки.
Потом я увидел ее.
Она вышла на поляну между двух черных берез. Она не изменилась. Если бы в этот момент что-нибудь коснулось меня, я бы разбился, рассыпался на белые холодные осколки. Она пошла ко мне - медленно, неостановимо.
Я позвал ее по имени.
Шум усиливался - шепчущее шуршание резало мне уши. Ее рот открылся, и я увидел, что вместо зубов у нее белые, отполированные водой камни. Лицо ее было маской из листьев, руки превратились в древесные сучья.
Я упал навзничь и ощутил под руками гладкое дерево. Воздух забил мне легкие, как вода. Я понял, что кричу, только когда услышал собственный крик.

* * *

- Открыл глаза, - сказал голос. Я увидел перед собой раскрытое окно и раздуваемые ветром занавески. Стоял день. Воздух был обычным, легким.
Другой голос:
- Вы проснулись, Майлс? Слышите меня? Я попытался ответить, и изо рта у меня хлынула зловонная жидкость.
- Он жив, - сказала женщина. - Слава Богу.

* * *

Очнулся я в постели. Было еще светло, и внизу звонил телефон.
- Не обращайте внимания, - сказал кто-то. Я повернул голову; в кресле возле двери сидела Алисон с книгой - одной из тех, что я отдал Заку. - Телефон звонил все утро. Это шериф Говр. Он хочет о чем-то с вами поговорить, - на последней фразе она потупила глаза.
- Что случилось?
- Хорошо, что вы не курите. Иначе вас разбросало бы по всему полю.
- Что случилось?
- Вы включали газ?
- Какой газ?
- На кухне. Он был включен почти всю ночь. Миссис Сандерсон сказала, что вы выжили только потому, что были наверху. Я разбила окно на кухне.
- А кто его включил?
- Это вопрос. Миссис Сандерсон утверждает, что вы пытались покончить с собой.
Я потрогал лицо. Царапин не было. Бинт на левой руке держался нормально.
- А свет?
- Погас. Лампы, похоже, лопнули. Черт, вы должны были чувствовать запах. Сладкий такой.
- Я его чувствовал. Я сидел за столом, а потом вдруг очутился на полу. Мне показалось, что мое тело стало невесомым.
- С этим домом что-то не так. Два дня назад, когда вы вернулись, свет во всем доме вдруг зажегся. Сам по себе.
- Ты тоже это видела?
- Конечно. Я была в своей комнате. А прошлой ночью свет вдруг выключился. Отец говорит, это что-то с проводкой.
- А он не сказал, что ты должна держаться от меня подальше?
- Я обещала, что уйду, как только вы придете в себя, Я вас и обнаружила. Говр звонил нам и сказал, что вы не берете трубку. Сказал, что ему срочно нужно с вами поговорить. Отец спал, вот я и пошла. Дверь оказалась закрыта, тогда я влезла через окно в нижнюю спальню и тут почуяла запах газа. Я разбила окно в кухне, чтобы газ вышел, и пооткрывала все другие окна. Потом пошла наверх. Вы лежали на полу.
- А когда это было?
- Около шести утра. Или чуть пораньше.
- Ты в шесть уже встала?
- Я только вернулась домой. Ну вот, я увидела, что вы живы, и тут появилась миссис Сандерсон. Она сразу позвонила в полицию. Она почему-то решила, что вы хотели себя убить. Потом она ушла и сказала, что вернется завтра. Если она нужна вам сегодня, позвоните ей. И Говру я сказала, что вы позвоните ему, когда вам станет лучше.
- Спасибо, - сказал я. - Ты спасла мне жизнь. Она с улыбкой пожала плечами:
- Если кто и сделал это, то старик Говр. Это ведь он попросил меня сходить к вам. К тому же, все равно скоро бы пришла миссис Сандерсон. И вы не собирались умирать.
Я поднял брови.
- Вы тут ходили. И издавали разные звуки. Меня узнали.
- С чего ты взяла?
- Вы назвали меня по имени. Или мне так показалось.
- Ты правда думаешь, что я хотел себя убить?
- Нет, - она встала, зажав книгу под мышкой. - Я думаю, вы не такой дурак. Да, совсем забыла. Зак благодарит вас за книги и хочет снова увидеться.
Я кивнул.
- Вы уверены, что с вами все в порядке?
- Уверен, Алисон.
У двери она остановилась и повернулась ко мне. Она открыла рот, потом закрыла и наконец решилась сказать:
- Я очень рада, что с вами все обошлось. Телефон зазвенел снова.
- Не беспокойся, - сказал я. - Я уже знаю, в чем дело. Белый Медведь хочет пригласить меня на ужин. И знаешь, я очень рад, что ты оказалась здесь.

* * *

- Давай немного расслабимся, прежде чем касаться серьезных вопросов, - предложил шериф Говр два дня спустя, вытряхивая в чашку ледяные кубики. Моя интуиция меня не подвела, хотя бы частично. Я сидел в большом продавленном кресле в гостиной Белого Медведя, в той части Ардена, где я в прошлый визит припарковал свой “нэш”. В большом доме Говр жил один. На одном из кресел громоздилась кипа старых газет; красная обивка дивана засалилась от времени; кофейный столик украшала батарея банок из-под пива. На спинке кресла висел пистолет в кобуре. С двух концов дивана светили две большие лампы с подставками в виде глухарей. На стенах темно-коричневые обои - жена шерифа, кто бы она ни была, явно боролась с условностями. Висящие там же картины, я мог поклясться, были повешены не ею: фото самого Белого Медведя в рыбацкой шляпе, держащего удочку с пойманной форелью, и репродукция “Подсолнухов” Ван Гога.
- Я обычно немного выпиваю после обеда. Что хочешь: бурбон или опять-таки бурбон?
- Отлично.
Его готовка меня приятно удивила. Тушеное мясо, хоть и незамысловатое, хорошо приготовленное, было не тем, чего ожидаешь от двухсотсемидесятифунтового мужчины в мятом полицейском мундире. Тут больше подошел бы пережаренный бифштекс.
Одна из причин приглашения прояснилась сразу же:
Белому Медведю редко с кем удавалось говорить по душам. Весь ужин он говорил не о моей предполагаемой попытке самоубийства, не о новой трагедии, случившейся в городе, - он говорил о рыбалке. Удочки, наживка, морская и речная рыбалка, рыбалка раньше и сейчас, и “На Мичигане считают, что их лосось лучше всего, но нашу форель я не променяю на десяток этих лососей”, и “Иногда я просто люблю посидеть с удочкой в тени, без всякого клева, как какой-нибудь дедуля”. Под этот разговор я сжевал несколько ломтей сочного мяса с овощами и густой подливкой.
Он отнес тарелки в раковину и, судя по звуку, залил водой; потом вернулся с бутылкой “Дикой индейки” под мышкой, чашкой с кубиками льда в одной руке и двумя бокалами в другой.
- Мне кое-что пришло в голову, - сказал я, пока он ставил все это на стол.
- Что же?
- Мы все одиноки - все четверо. Дуэйн, Пол Кант, ты и я. У тебя ведь была жена? - обстановка дома делала ответ очевидным; дом Белого Медведя странно напоминал мне дом Пола Канта, только он хранил следы вкуса более молодой женщины, жены, а не матери.
- Была, - он разлил бурбон и откинулся на диване, положив ноги на кофейный столик. - Сбежала, как и твоя. Уже давно. Оставила мне сына.
- У тебя есть сын, Белый Медведь?
- Да. Живет здесь, в Ардене.
- Сколько ему лет?
- Скоро двадцать. Его мать сбежала, когда он был еще маленьким. Он не особо ученый, но смышленый. Помогает разным людям с ремонтом. У него своя квартира. Я хотел бы, чтобы он служил в полиции, но у него свои идеи. Но он хороший парень. Верит в закон, не то, что другие.
- А почему ты или Дуэйн не женились снова? - я хлебнул большой глоток бурбона.
- У меня есть причины. В полицейской работе жена только мешает. Это ведь круглые сутки. Кроме того, я не встретил ни одной женщины, которой мог бы доверять. А старине Дю-эйну женщина вообще нужна только для того, чтобы готовить и убирать, а это с успехом делает его дочь.
Я поймал себя на том, что расслабляюсь, уверяю себя, что это просто разговор двух старых друзей. Свет ламп серебрил намечающуюся лысину Белого Медведя. Его глаза были полузакрыты.
- Думаю, ты прав. По-моему, он просто ненавидит женщин. Может, он и есть твой убийца.
Белый Медведь засмеялся:
- Ах, Майлс, Майлс. Он ведь не всегда ненавидел женщин. Одна из них ему очень даже нравилась.
- Та полька?
- Не совсем. Как ты думаешь, почему он так назвал свою дочь?
Я взглянул на него и обнаружил, что его полузакрытые глаза внимательно наблюдают за мной.
- Да-да. Я думаю, он потерял свою невинность с крошкой Алисон Грининг. Ты не каждое лето был здесь и не все видел, но говорю тебе, она его с ума сводила. Может быть, она и ночевала в его постели, а скорее всего трахнулась с ним стоя, где-нибудь в стогу - не знаю. Но она жутко его изводила. Наверное, поэтому он и сделал в конце концов предложение той польке.
Шок еще колотил меня дрожью:
- Ты говоришь, он потерял невинность с Алисон?
- Да. Он сам мне рассказал.
- Но ей ведь было тогда не больше тринадцати.
- Точно. Но он сказал, что она знала об этом гораздо больше, чем он.
Я вспомнил про учителя рисования:
- Не верю. Он врет. Она же все время смеялась над ним.
- И это верно. Его мучило то, что она предпочитала тебя ему, когда ты был рядом. Он ревновал, - он склонился над столом и подлил себе виски, не добавляя льда. - Так что теперь ты видишь, что не должен был называть эту фамилию. Ты сыплешь соль на его раны. Не хочу тебя учить, Майлс, но ты мог бы хоть раз сходить в церковь. От тебя отстанут, если увидят, что ты ведешь себя так же, как они. Посидишь, послушаешь мудрые речи пастора Бертильсона. Удивительно, как все норвежцы в долине любят эту старую шведскую крысу. Он, кстати, рассказал мне, что ты что-то стащил у Зумго. Вроде бы, книгу.
- Смешно.
- Вот и я ему так сказал. А что с этим твоим самоубийством? В этом есть хоть сколько-нибудь правды?
- Никакой. Или это случайность, или кто-то пытался меня убить. А может, предупредить.
- Предупредить о чем?
- Белый Медведь, твой отец так и не узнал, кто звонил ему в ту ночь, когда утонула моя кузина? Он покачал головой:
- Выкинь это из головы, Майлс. Мы говорим о том, что происходит сейчас, а не двадцать лет назад.
- Нет, а все-таки?
- Черт побери, Майлс, - он вылил в рот то, что осталось в его бокале, и налил еще. - Я же говорю: выкинь это из головы. Нет. Не узнал. Теперь ты доволен? Так говоришь, эта история с газом произошла случайно?
Я кивнул, раздумывая, о чем он заговорит дальше.
- Знаешь, хотелось бы не вмешивать в это Туту Сандерсон, а то она всем рассказывает свою версию, которая сильно отличается от твоей. Хочешь еще выпить?
Мой бокал был пуст.
- Давай. Составь мне компанию. Мне вечером нужно выпить пару рюмок, чтобы заснуть. Если Локкен арестует тебя за вождение в пьяном виде, я за тебя похлопочу.
Я налил себе бурбона и добавил льда. На Белого Медведя алкоголь, казалось, производил не больше действия, чем кока-кола.
- Послушай, - сказал он. - Я все делаю, чтобы избавить тебя от неприятностей. Ты мне нравишься, Майлс. Я не хочу, чтобы наши добрые горожане сжили тебя со свету, да и меня заодно за то, что я с тобой якшаюсь. Давай договоримся: забудь про это дело с Лараби, а я забуду про то, что ты упер книгу у Зумго. У тебя и без этого достаточно хлопот.
- Эти письма, например.
- Ага. Или смерть твоей жены. И есть еще кое-что. Ты, мне кажется, боишься, Майлс. Чего?
- Постой, - я почувствовал такой же холод, как в старом доме Апдалей. - Ты к этому вел дело весь вечер?
- Может быть. Видишь ли, я просто полицейский, который пытается расследовать дело. Что хуже всего, оно разрастается.
- Да. Еще одна девушка.
- Может быть, и так. Но лучше не болтать об этом, потому что тело пока не найдено. Мы даже не знаем, есть ли тело. Девушка по имени Кэндис Мичальски, хорошенькая, семнадцати лет, пропала вчера вечером. Часа через два-три после того, как я высадил тебя возле твоего “нэша”. Она сказала родителям, что идет играть в боулинг, - мы проезжали “Боул-А-Раму” по пути из города, - и не вернулась. И в “Боул-А-Раму” не пришла.
- Может, она сбежала, - руки у меня дрожали, и я сел на них.
- На нее не похоже. Она была лучшей ученицей. Член ассоциации “Будущие учителя Америки”. На следующий год должна была ехать учиться в Ривер-Фоллс. Примерная девочка, Майлс, не из тех, кто убегает из дома.
- Странно. Странно, как прошлое держит нас. Мы только что говорили про Алисон Грининг, которая до сих пор... которую я до сих пор помню, и мы все трое ее знали, и люди все еще помнят о ее смерти.
- Ну, вы с Дуэйном знали ее получше, чем я, - он усмехнулся. - Но речь сейчас не о ней. Теперь я дрожал уже весь.
- И теперь арденская девушка с польской фамилией убегает или исчезает, совсем как невеста Дуэйна...
- И ты устраиваешь в доме своей бабки музей. Да, речь все-таки не об этом. Я говорил с этими Мичальски - они расстроены, конечно, - и опросил их никому пока не говорить про Кэндис. Пусть скажут, что она уехала к тетушке в Спарту или еще что-нибудь. Может, скоро она пришлет им открытку из колонии нудистов в Калифорнии. Может, мы отыщем ее тело. Если она мертва, то, может быть, мы успеем поймать убийцу прежде чем начнется истерика. Я предпочту аккуратный арест, и убийца, по-моему, тоже. Во всяком случае, здоровая часть его рассудка, - он вытянулся на диване, подложив руки под голову. Сейчас он походил на больного старого медведя, упустившего рыбу. - А зачем тебе понадобилось красть ту книгу у Зумго? Это ведь в самом Деле ужасно глупо.
Я покачал головой:
- Ничего я не крал. Бертильсон ошибается.
- Признаюсь тебе. Я жду, что этот парень придет ко мне и признается. Он хочет признаться. Он хочет сидеть там, где сейчас сидишь ты, Майлс. Это грызет его. Может, он убил эту Мичальски. Может, он спрятал ее где-нибудь и не знает теперь, что с ней делать. Мне жалко эту сволочь, Майлс. Думаю, если кто-то и покончит здесь с собой, то это окажется он. Который час?
Я взглянул на часы. Белый Медведь подошел к окну и прижался лицом к стеклу, глядя в темноту.
- Два часа.
- Я не засыпаю до четырех-пяти. Я извелся почти как он, - запах пороха смешивался с запахом немытого тела. Я подумал, снимает ли Белый Медведь когда-нибудь свою форму. - Ты доберешься один?
- Конечно.
- Кстати, что ты пишешь? Ты не говорил.
- Исследование про одного писателя.
- Здорово. Надеюсь, все это кончится, и ты останешься здесь, с нами.
Он разглядывал мое отражение в оконном стекле. Я смотрел на его револьвер, висящий на спинке кресла.
Я спросил:
- Что ты имел в виду, когда сказал вчера, что убийца - необычный насильник? Что он может быть импотентом?
- Ну, мы все знаем, что такое изнасилование, - Белый Медведь опять тяжело опустился на диван. - Так вот, могу тебе сказать: эти случаи не имеют ничего общего с изнасилованием. Это сделал кто-то, у кого проблемы с головой. Изнасилование - это когда девчонка заводит парня, он не может сдержаться, а она поднимает крик. То, как они одеваются - это же подстрекательство к изнасилованию! Парень вполне может неправильно понять, чего хочет такая вот маленькая сучка. Так кто же виноват? Оба! Так не принято рассужу дать, но это правда. Такие случаи встречались мне не раз. Говорят: насилие. Но насилие - это вся наша жизнь. Здесь не то. Это явно сделал ненормальный. Доктор Хэмптон в бланделлском морге сказал, что на телах не обнаружено никаких следов семени. Их насиловали другими способами.
- Другими способами? - переспросил я, не особенно желая слушать дальше.
- Бутылкой. Из-под кока-колы. Мы нашли такие бутылки возле обоих тел, разбитые. С Дженни Странд использовали еще что-то, скорее всего ручку от метлы. Мы до сих пор ищем ее в поле за 93-м. Потом над ними поработали ножом. И это было еще только начало.
- О Боже.
- Так что это могла быть и женщина, хотя трудно себе представить такую женщину, правда? - он улыбнулся мне с дивана. - Теперь ты знаешь столько же, сколько мы.
- Ты ведь не думаешь, что все это сделал Пол Кант? Это же невозможно.
- Что невозможно, Майлс? Это мог сделать я, или ты, или Дю-эйн. Пол хотя бы сидит дома и не лезет на рожон, - он поднялся с дивана и пошел на кухню. Услышав булькающий звук, я понял, что он полощет рот. Когда он вернулся, его голубая форменная рубашка была расстегнута, обнажая белую майку, обтягивающую живот. - Тебе нужно поспать, Майлс. Это был хороший вечер. Мы лучше узнали друг друга. А теперь езжай.
Глаза Туты Сандерсон за толстыми стеклами очков напоминали бьющихся в воде рыб. Руки она держала в карманах серой шерстяной кофты. Три дня, прошедшие с моего вечернего разговора с Белым Медведем, она появлялась каждое утро, молча готовила завтрак и спешила вымыть кухню, пока я экспериментировал с расстановкой мебели. Старый диван - у дальней стены, слева от маленького шкафа. Книжная полка (я еще помнил на ней Библию и романы Ллойда С. Дугласа) - на короткой стене у выхода на крыльцо. Там же, с обеих сторон, два легких кресла; но оставались еще кресла и столики, которые я решительно не знал, куда девать. Я не помнил их присутствия в комнате. Ту же проблему представляли еще с полдюжины предметов мебели. Тута Сандерсон помочь не могла.
- Это стояло не так.
- Попробуйте вспомнить.
- Я думаю, этот маленький стол стоял где-то рядом с диваном, - она просто пыталась отделаться от меня.
- Здесь? - я передвинул столик к шкафу.
- Нет. Дальше.
Я передвинул дальше.
- Будь я Дуэйном, я бы сводила вас к психиатру. Он заплатил кучу денег за новую мебель. И купил ее очень выгодно. Мы с Редом тоже кое-что купили на той распродаже.
- Дуэйн может поставить все на место, когда я уеду. Этот стол так не стоял.
- А по-моему, нормально.
- Вы ничего не понимаете.
- Может быть. Вы никогда не напишите свою работу, если будете весь день заниматься этим.
- Почему бы вам не сменить белье? Если не хотите мне помочь, то хотя бы не мешайте.
Ее лицо, казалось, налилось водой, как мешок.
- Похоже, вы оставили все ваши манеры в Нью-Йорке, Майлс, - с этими словами она отвернулась от меня к окну. - Когда ваша машина будет готова?
- Они обещали сделать через несколько дней.
- И тогда вы уедете? - она нагнула голову, высматривая что-то на дороге.

Предыдущая страница 9 Следующая страница


Возвращение в Арден 10

- Нет. Белый Медведь просил меня остаться. Должно быть, ему скучно.
- Вы с Галеном так хорошо знакомы?
- Как братья.
- Он никого не приглашал к себе домой. Скрытный человек. И еще возил вас на полицейской машине. Реду сказали об этом в Ардене.
Я поставил кресло рядом с обогревателем, потом передвинул к двери спальни.
- У вас сегодня одни машины на уме.
- Может, потому, что сейчас одна из них остановилась, и кто-то что-то положил в ваш почтовый ящик. Это не почтальон. Не хотите пойти и посмотреть?
- А раньше нельзя было сказать? - огрызнулся я и выскочил на крыльцо. Тута Сандерсон в прошедшие два дня приходила в шерстяной кофте - отчасти, чтобы позлить меня несоответствием этого одеяния с теплой погодой, отчасти потому, что в доме всегда было холодно - может быть, тому виной был ветер из леса. За спиной я услышал ее реплику:
- Должно быть, еще одно дурацкое письмо. Так оно и случилось, но не в том смысле, что думал я (и она). Листок дешевой бумаги в линейку из школьной тетради. На нем напечатано:
“Ублюдок мы за тобой следим”.
Знакомо по фильмам; я сразу представил свою грудь в перекрестье прицела. Вокруг никого не было, и я какое-то время стоял, опершись на ящик и пытаясь успокоиться. За прошедшие дни мне дважды звонили и молчали, дыша в трубку луком и пивом. Я подозревал, что причиной новых слухов стало исчезновение польской девушки, и Тута Сандерсон подтверждала это своей возросшей подозрительностью. Тем не менее, она продолжала приходить как обычно.
Подходя к дому, я увидел, что она смотрит на меня в окно. Я хлопнул дверью, и она тут же отвернулась и притворилась, что протирает шкаф.
- Так вы не узнали машину?
Ее пухлые руки ритмично двигались; им в такт колыхалась нижняя часть спины.
- Он не из долины. Я тут все машины знаю, - она искоса взглянула на меня, сгорая от желания узнать, что было в ящике.
- Какого он был цвета?
- Весь в грязи. Я не видела.
- Знаете, миссис Сандерсон, - я говорил медленно, чтобы до нее дошло, - если это ваш сын или его друзья пришли сюда ночью и включили газ, они покушались на убийство. Закон строг к таким вещам.
- Мой сын не подлец! - гневно прошипела она.
- Вы это так называете?
Она отвернулась и начала стирать пыль с тарелок так свирепо, что они дребезжали. Через некоторое время она удостоила меня разговором, хоть и не поворачиваясь ко мне:
- Люди говорят, что случилось еще кое-что. Гален Говр скоро до этого докопается. Он ведь знает куда больше, чем говорит. Пол Кант морит себя голодом в доме его матери, чтобы люди знали, что он сидит там и ничего такого не делает.
- Представляю, как эти ваши люди веселятся, - заметил я. - Я им просто завидую.
Она затрясла головой, и я с удовольствием понаблюдал бы за этим еще, но тут зазвонил телефон.
Я положил листок бумаги на стол и поднял трубку.
- Алло! - молчание, тяжелое дыхание, запахи пива и лука. Не знаю, правда ли я чуял эти запахи или просто я ожидал их от людей, которые набирают номер и молчат. Тута Сандерсон украдкой читала записку.
- Ты осел, - сказал я в трубку. - У тебя вместо воображения кусок дерьма.
Звонивший повесил трубку, и я невольно рассмеялся, увидев выражение лица Туты Сандерсон. Она была шокирована. Я рассмеялся снова, чувствуя глубоко в горле что-то черное и горькое.

* * *

Дверь крыльца хлопнула, но я ждал у окна, пока не увидел, как она уходит по дороге с сумкой, болтающейся на плече, и с кофтой, перекинутой через руку. Я вышел на крыльцо и посмотрел в сторону леса. Все было тихо; казалось, жизнь в такую жару остановилась. О том, что это не так, говорило только тарахтение трактора Дуэйна на дальнем поле. Я сошел с крыльца, вышел за калитку и пошел к ручью.
У ручья все так же кричали лягушки и настраивали свои скрипки сверчки. Я стал подниматься по холму; вороны с карканьем вылетали из зарослей альфальфы, как черные молнии. Пот потек у меня по лицу, рубашка прилипла к спине. Я дошел до леса и ступил под сень деревьев.
Она уже дважды вела меня этим путем. Наверху перекликались птицы. Солнечный свет падал вниз, разбившись на прямые лучи, как бывает только в лесах и в соборах. Серая белка спрыгнула с ветки, прогнувшейся под ее весом, на нижнюю, как человек, спускающийся по эскалатору. Под ногами у меня пружинил слой игл и листьев. Как во сне, лежа на полу, я продирался сквозь дебри папоротника и перелезал через поваленные деревья, ощущая мягкость гниющей древесины.
Как во сне, я продрался сквозь брешь в плотной стене деревьев и очутился на поляне. После полумрака леса яркий солнечный свет казался свирепым, полным жестокой энергии. Гудение насекомых волнами плыло над поляной.
В центре, на выжженном месте, еще краснели угли, как в печке у Ринн. Это было тепло Алисон. Старина Говр соврал насчет Дуэйна и моей кузины. Или соврал сам Дуэйн.

* * *

Странно, что во сне мое путешествие казалось необычайно реальным, а в реальности оно было похоже на сон. Я подумал, что поляна, где я во сне встретил ужасающее подобие Алисон Грининг, хранит ее присутствие, и не отсюда ли дует холодный ветер в старый бабушкин дом? Но теперь я надеялся не увидеть ее, а приблизиться к ней, к ее духу, который незримо витал здесь. Я стал вспоминать, как мы с ней ходили на холм раскапывать индейский курган, как она мечтала стать художницей (а я, естественно, писателем), и это, казалось, крепче связывало нас. Оказалось, я помню гораздо больше, чем считал, что вся моя жизнь, в сущности, выросла из нее. Однажды утром, после очередной страдальческой сцены с Тутой Сандерсон, которая приняла от меня семь долларовых бумажек и молча отложила две, я поехал через Миссисипи - замечательный американский пейзаж с зелеными спинами островов на могучей глади реки, - в Аризону, штат Миннесота, за любимыми пластинками Алисон. Если бы их там не оказалось, пришлось бы ехать в Миннеаполис.
Альбомы пятидесятых теперь редкость. В магазине грампластинок я ничего не нашел, но потом обнаружил в подвале комиссионный отдел. Среди разлохмаченных конвертов со славными некогда именами золотом сияли два диска, увидев которые я ахнул так громко, что появившийся продавец спросил, все ли со мной в порядке. Одной из них была пластинка Дейва Брубека (“Оберлинский джаз”), которую, как я помнил, Алисон обожала; другая была настоящим сокровищем. Квартет Джерри Маллигена, который Алисон всячески мне нахваливала - тот самый альбом с обложкой работы Кейта Финча. Продавец запросил за оба диска пять долларов, но я заплатил бы и в десять раз больше. Ведь эти пластинки приближали Алисон ко мне.
- Что это вы все время заводите? - спросила Железный Дровосек, стоя на крыльце в субботу вечером. - Это что, джаз?
Я отложил карандаш и закрыл рукопись. Я сидел на старом диване, и оранжевый свет керосиновой лампы размывал ее черты, и без того неясно видные за занавеской. На ней были рубашка и брюки, и в этом колеблющемся свете она выглядела более женственной, чем когда-либо раньше.
- Папа в Ардене, - сказал она, - на каком-то собрании. Его пригласил Ред Сандерсон. Звали только мужчин. Это, должно быть, продлится не один час. Я услышала, что вы заводите музыку, и пришла.
Она вошла и села рядом со мной в кресло-качалку. Ее босые ноги покрывал густой загар.
- Так что это за музыка?
- Тебе нравится? Она повела плечами:
- Что это сейчас играет?
- Гитара.
- Это гитара? А дальше... а, знаю, это что-то вроде трубы. А это саксофон, верно?
- Да. Баритон-саксофон.
- Ну вот. А вы говорите, гитара, - она сама засмеялась своей шутке.
Я улыбнулся в ответ.
- Черт, Майлс, как здесь холодно.
- Это из-за сырости.
- Да? Майлс, а вы правда украли что-то у Зумго? Пастор Бертильсон говорил об этом в проповеди.
- Значит, это так.
- Странно, - она оглядела комнату, качая головой. - Слушайте, а ведь эта комната такой и была. Когда была еще маленькая, при жизни прабабушки.
- Я знаю.
- Здорово, - она продолжала изучать комнату, - здесь были еще фото. Где они?
- Мне они не нужны.
- Ох, Майлс. Я прямо не знаю. Вы еще хуже, чем Зак! Иногда мне и правда кажется, что вы сумасшедший! Откуда вы знаете, как здесь все стояло?
- Помню.
- Это что-то вроде музея, да? Так и кажется, сейчас войдет прабабушка.
- Ей бы не понравилась эта музыка. Она хихикнула:
- Так вы правда сперли что-то у Зумго?
- А Зак ворует?
- Конечно, - она расширила свои зеленые глаза. - Он говорит, что это освобождает. И еще говорит, что если вы крадете вещь и вас не поймали, то вы имеете на нее право.
- И где он ворует?
- Там, где работает. Из домов или с бензоколонки. Но вы профессор или кто вы там и воруете?
- Получается, что так.
- Я понимаю, почему вы нравитесь Заку. Такой солидный человек - и ворует в магазине. Он думает, что вам можно доверять.
- А я думаю, что ты слишком хороша для него.
- Это вы зря. Вы его просто не знаете, - она подалась вперед, обняв руками плечи. Жест был неподражаемо женским.
- А что это за собрание в Ардене?
- Кто его знает? Слушайте, вы пойдете завтра в церковь?
- Конечно нет. Надо заботиться о репутации.
- Тогда не уезжайте никуда, ладно? Мы хотим вас кое-куда пригласить.

Показания Туты Сандерсон 18 июля

Так вот, когда мой сын узнал про это, он сказал, уж извините, что вы от нас что-то скрываете. Конечно, теперь мы все знаем, но тогда-то не знали. Мы знали, что совершено два убийства, что бедный Пол Кант заперся в своем доме, что Майлс сидит в доме своей бабки и занимается там черт знает чем, да еще раскатывает в полицейской машине. И мы решили, что вы что-то скрываете от нас.
Один из друзей Реда придумал это с машиной, но Ред просил его подождать, пока все не станет ясно, и предложил устроить собрание. Чтобы все мужчины собрались и обсудили, что делать.
Вот они и встретились у Энглера. Ред сказал, что там было тридцать четыре человека, и все смотрели на него потому, что это он нашел Дженни Странд.
Ну, кто что слышал? - спросил Ред. Кто-то сказал, что полиция, вроде бы, напала на след, что кто-то из полицейских что-то такое сказал своей подружке.
И еще кто-то сказал: Роман Мичальски всю неделю не выходит на работу.
Болеет? - спросили его.
Нет, сказал он, вроде не болеет. Просто сидит дома вместе с женой.
Если бы я была там, я бы рассказала им про Майлса, раз уж зашла речь про то, что кто-то сидит дома. Он ведь не вылезал из бабкиного дома после того, как переставил всю мебель. Напивался каждый вечер перед сном да заводил свои дурацкие пластинки. Он выглядел так, будто готов был выскочить из дома вон.
Когда я узнала, что эта девчонка ночует с ним, я сразу же сказала Ред у.
А потом, в понедельник вечером, кое-кто из наших поговорил с этим Романом Мичальски.

* * *

Воскресным утром я принял душ и поднялся наверх в халате. Миссис Сандерсон безропотно выстирала мои грязные джинсы и рубашку. На одном колене у джинсов была дыра с пятак, что пробуждало воспоминания омоем блуждании по лесам. Хорошо, что я сходил на поляну наяву и не нашел там ничего, кроме догорающего костра, оставшегося, по всей видимости, от пикника. Вспомнив совет Белого Медведя, я заглянул в шкаф, где висел мой единственный костюм. Было только полвосьмого; я вполне успевал одеться и пойти на службу. Только нужно одеться как следует и не нервничать. При одном взгляде на костюм в шкафу мои нервы напряглись. “Если не пойдешь, с тобой будет то же, что с Полом Кантом”, - четко произнес голос у меня в голове.
Я достал костюм и начал одеваться. Почему-то, видимо из тщеславия, отправляясь на ферму, я взял с собой свои самые дорогие вещи - туфли за восемьдесят долларов; несколько рубашек, некогда подаренных мне Джоан на рождество; летний костюм в серую полоску. Несколько легкомысленно для церкви, но в целом очень прилично.
Я повязал галстук и посмотрел на себя в зеркало. Я гораздо больше напоминал адвоката с Уолл-Стрит, чем профессора литературы или подозреваемого в убийстве. Выглядел я невинным и преуспевающим, примерным прихожанином, который бормочет под нос молитвы, думая о предстоящей бутылке пива.
По пути я сунул в карман книгу “Она”. Пусть Алисон сопровождает меня.
Я втиснул “нэш” на стоянку возле церкви и пошел к входу по белым известняковым плитам. У ступенек церкви как всегда стояли и курили мужчины. Так было и во времена моего детства, но эти мужчины приходились тем детьми и внуками. Раньше они носили строгие костюмы из саржи и габардина; теперь костюм был на одном Дуэйне. Неизменными остались только знаки профессии: тяжелые мозолистые руки и белые лбы над обожженными солнцем лицами. Я среди них чувствовал себя городским чужаком.
Один из них заметил меня и чуть не проглотил сигарету. Он пробормотал стоящему рядом легко различимые три слога фамилии Тигарден.
Потом и я начал узнавать отдельные лица.
- Добрый день, мистер Корт, - обратился я к квадратному мужчине, похожему на бульдога. Бад Корт имел ферму в миле или двух от Апдалей, и они с моим отцом часто рыбачили вместе.
- Майлс, - сказал он, упорно смотря на сигарету, которую он разминал между пальцами, похожими на два небольших банана. - Привет, - у него был вид епископа, к которому запросто обратился наркоман. - Я слышал, что ты вернулся, - его глаза заметались по сторонам и с облегчением нашли Дейва Эгеруда, которого я тоже знал. Черепашье лицо Эгеруда, заметив нас, скривилось. - Вот, поговори с Дейвом, - Бад Корт испарился, сверкнув начищенными туфлями.
Дуэйн, в расстегнутом пиджаке, открывающем широкие красные подтяжки, стоял на ступеньках. Его агрессивная поза с выставленными вперед плечами ясно показывала, что он не собирается меня замечать. Но я пошел прямо к нему, минуя расступающихся передо мной людей.
Подойдя ближе, я услышал его голос:
- ...и это последнее. Что же это делается? Когда мясо падает до двадцати семи за фунт, то какая мне выгода выращивать их, да еще с этим старым М? - рядом с ним стоял Ред Сандерсон, который глазел на меня, даже не притворяясь, что слушает Дуэйна. Сейчас он казался моложе, чем ночью; лицо его собралось в сердитые складки.
- Я гляжу, у нас тут маскарад, Майлс, - сказал он. Дуэйн взглянул на меня. Лицо его побагровело сильнее, чем можно было приписать загару.
- Я надеялся, что ты придешь сегодня, - пробурчал он, всем тоном говоря: но уже поздно.
- Я говорю: у нас, похоже, маскарад.
- Это все, что я с собой привез, кроме джинсов.
- Мать говорит, что ты закончил играться со старой мебелью.
За моей спиной кто-то засмеялся.
- Что это за старый М? - спросил я Дуэйна. Лицо его покраснело еще гуще:
- Чертов трактор. Чертов трактор, у которого то и дело летит сцепление, если тебе это интересно. Если ты разломал мою мебель, может заодно грохнешь и трактор?
- Ну что, был в лесу? - спросил Ред Сандерсон. - Нашел что-нибудь интересное?
- Что там насчет леса? - осведомился мой кузен. Ред продолжал смотреть на меня. Материнский нос картошкой нелепо торчал на его плоском лице.
Какой-то зов сердца заставил всех стоявших внизу потянуться к входу. Сперва я думал, что они идут ко мне, потом понял, что начинается служба. Ред отвернулся, и я остался с абсолютно багровым Дуэйном.
- Мне нужно поговорить с тобой кое о чем, - сказал я. - Об Алисон Грининг.
- Черт, - простонал он. - Не садись со мной, Майлс, - и он скрылся в церкви.
Я пошел следом. По наитию или по распространившимся слухам все знали, кто войдет последним, и все головы повернулись в мою сторону. На некоторых лицах я увидел выражение ужаса. Дуэйн протопал своей ковыляющей походкой направо. Я сел на скамью слева, уже обливаясь потом.
Я чувствовал на себе взгляды их красно-белых лиц и, отвернувшись, стал изучать знакомый интерьер. Белый деревянный потолок, белые строгие стены, четыре окна с витражами и с норвежскими именами в основаниях: в память Гуннара и Ерана Гундерсонов, в память Эйнара и Флоренс Веверстад, в память Эммы Яр. В алтаре - громадное сентиментальное изображение Иисуса со святым Иоанном. Над бледным внимательным лицом Иисуса парил белый голубь.
Когда из своей дверцы внезапно, как фигурка в немецких часах, появился Бертильсон, он в первую очередь посмотрел на меня. Телепатия передалась и ему. Потом началось: вставание и сидение, душеспасительное чтение, пение гимнов. Толстая дама в красном платье фальшиво аккомпанировала на органе. Бертильсон смотрел на меня маслеными глазами; его уши были очень красными. Четверо или пятеро прихожан, сидевших рядом со мной, постепенно пересели подальше.
Где-то под потолком сердито жужжала муха. Я откинулся назад, ударившись о спинку скамьи. Сзади на меня таращилось мальчишеское лицо. Рот парня был открыт, и из него стекал ручеек слюны.
После гимна “Бог помогал нам в прошлые дни” пастор пригласил всех сесть жестом, каким актер останавливает аплодисменты, и поднялся на кафедру. Потом он достал из рукава платок и промокнул лоб. Потратив еще довольно долгое время на поиск нужной бумаги в пачке, которую он водрузил перед собой, он поднял голову и теперь смотрел прямо на меня.
- Текст для сегодняшнего дня, - начал он доверительным тоном, - король Иаков, стихи с первого по пятый. “Дети мои, нет у вас веры в Господа Иисуса Христа, Господа славы, ибо если вступит в собрание ваше человек с золотыми кольцами, богач по виду, и войдет вместе с ним бедняк в рубище...”
Я опустил голову, жалея, что последовал совету Белого Медведя. Что толку в этом? Потом я вспомнил, что Белый Медведь сказал мне что-то еще, гораздо более важное. Я попытался вспомнить, но проповедь отвлекала меня от мыслей.
От короля Иакова Бертильсон плавно перешел к полемике с притчей о добром самаритянине. “Но это дело имеет и другую сторону, друзья мои, - я мысленно застонал и закрыл глаза. - Не будем осуждать самаритянина за то, что он видел только одну сторону”.
Потом пастор начал импровизировать, я отвлекся и вновь обратил на него внимание, только когда он опять уставился на меня. Его глаза метали свирепые искры; руки непроизвольно комкали текст проповеди. Я понял, что он собирается сказать.
- И разве нет среди нас некоего человека в богатом одеянии, того, кто прячет под богатым одеянием свою боль? И разве нет среди нас того, кому нужна помощь самаритянина? Дети мои, среди нас находится человек, который не считает жизнь любого существа Божьим даром, как считаем мы. Человек, вся душа которого вопиет к Богу. Больной человек, дети мои. Человек, нуждающийся в нашей христианской любви...
Это было невыносимо. Муха продолжала жужжать и биться о потолок. Я встал и, ни на кого не глядя, направился к выходу. В голосе пастора мне слышался яд, далекий от христианской любви. Мне захотелось в лес, к деревьям и птицам, к остывшему костру на поляне. Бертильсон еще что-то говорил, требуя моей крови. Я вышел, и все головы опять повернулись мне вслед.
Назад к машине и домой по залитой солнцем дороге. Я снял пиджак и швырнул его на заднее сиденье. Мне хотелось раздеться догола и нырнуть в иглы и мох леса, глядя на нависшие надо мной деревья. Уже у самого дома я начал кричать.

Восемь

Когда я подходил к дому, заиграла музыка. “Я начинаю видеть свет” в исполнении Джерри Маллигена. Мой гнев мгновенно прошел; остались лишь усталость и безразличие. Моих ноздрей коснулся запах жареного бекона. Я шагнул за дверь крыльца, в спасительный холод.
В дверях кухни появилась Алисон Апдаль в своей обычной униформе, что-то жующая. На этот раз ее майка была голубой.
- Где вы были, Майлс? - я прошел мимо нее и рухнул на старый бамбуковый диван. - Ничего, что я включила музыку?
- Лучше выключи. Я сейчас не настроен ее слушать, - я дрожащими пальцами убавил громкость до предела.
- Вы были в церкви, - она заметила мой галстук и брюки от костюма и слегка улыбнулась. - Вы мне нравитесь в этом. Такой старомодный. Но ведь служба еще не кончилась?
- Нет.
- Зачем вы вообще туда пошли? Не думаю, что они были рады вас видеть. Я кивнул.
- Они думают, что вы хотели покончить с собой.
- И не только это.
- Не давайте им себя запугать. Вы со стариком Говром в дружбе, так ведь? Он даже приглашал вас к себе.
- Откуда ты знаешь?
- Это все знают, Майлс. Но что с того? В этом нет ничего такого, - она явно пыталась поднять мне настроение.
- Ладно. Спасибо за снисхождение. Ты пришла сюда только послушать пластинку?
- Я говорила вам, - она потянулась и заложила руки за спину. Если она и носила белье, то очень тонкое и облегающее. От нее опять запахло кровью. - Поехали. Зак хочет с вами поговорить.
- Женщины умеют приказывать лучше генералов, - сказал я, вставая с дивана.
Через несколько минут мы уже проезжали мимо церкви. Звук пения был слышен даже на дороге. Она оглядела ряд машин на стоянке и повернулась ко мне с написанным на лице удивлением.
- Вы что, сбежали?
- Вроде того.
- На глазах у всех?
- На очень внимательных глазах, - я ослабил узел галстука.
- Майлс, да вы настоящий ковбой! - она громко рассмеялась.
- А ваш пастор думает, что я маньяк - убийца. Ее смех внезапно оборвался.
- Нет. Нет, - это прозвучало почти умоляюще. Она сжалась на сиденье и долго молчала.
- Куда мы едем?
- На наше место. Не нужно было вам уходить. Они подумают, что вы издеваетесь.
Это был более дельный совет, чем у Белого Медведя, но он запоздал. Она откинулась на сиденье так, что ее голова очутилась на моем плече.
Меня переполняло столько противоречивых чувств, что от этого простого жеста я чуть не заплакал. Так мы и ехали к Ардену по пологим, нагретым солнцем холмам. Я уже видел, как она входит к Фрибо, так, будто ее сандалеты ступают не по доскам, а по красной ковровой дорожке. На этот раз, подумал я, нам обоим понадобится покровительство Зака, чтобы попасть туда.
Но мы поехали не к Фрибо. В миле от Ардена, в месте, слишком хорошо мне знакомом, она привстала и сказала:
- Налево.
Я затормозил “наш”. Ее голова была повернута, демонстрируя грубоватый профиль под белой челкой.
- Куда?
- Туда никто не придет. А что в этом плохого? Все. Все плохое. Это было худшее место в мире.
- Я туда не поеду, - сказал я.
- Почему? Это всего-навсего старый пруд Полсона. Ничего плохого там нет, - она внимательно смотрела на меня. - Хотя я знаю, почему. Потому что там утонула моя тетя Алисон, в честь которой меня назвали.
По шее у меня потек пот.
- Это ее фото у вас в комнате, да? Как вы думаете, я на нее похожа?
- Нет, - выдохнул я. - Не очень.
- Она была плохая? - я опять почувствовал исходящий от нее жар и запах горячей крови. Машина остановилась. - Она была похожа на вас. Слишком непохожа на всех остальных.
- Да, - в голове у меня все плыло.
- Что с вами? - она потрогала меня за плечо. - Поехали. Все будет в порядке.
- Я хочу сделать кое-что. Один опыт, - я рассказал ей, что я собираюсь сделать.
- А вы не уедете? Не обманете меня?
- Обещаю, - сказал я. - Буду через пять минут. Она вышла на пустую дорогу и направилась по тропинке к пруду.

* * *

Две или три минуты я сидел в машине, невидящим взглядом глядя на дорогу. В окошко влетела оса и несколько раз стукнулась о стекло, прежде чем вылететь с другой стороны. Далеко впереди, слева от дороги, располагалась птицеферма, и на блестящей в солнечном свете зелени выделялись белые пятнышки кур. Где-то монотонно посвистывала птица.
Выйдя из машины, я услышал со стороны пруда еле слышный зов. Может быть, это был ветер. Я опять сел в машину и поехал.
В день приезда на ферму Апдалей я ожидал прилива чувств, а испытал только гнев и разочарование; поэтому чувства, охватившие меня теперь, когда я ступил в траву на прокаленном солнцем берегу пруда, оказались такими сильными. Я удерживал себя в настоящем, только положив правую ладонь на крышу “нэша”. Все здесь осталось таким же, только трава выгорела на солнце, и камни казались больше и острее. То же серое пятно на месте рабочего вагончика. Те же сердито шуршащие кусты над прудом, тоже выгоревшие. Возле них стоял большой черный автомобиль. Я отнял руку от горячего металла машины и пошел через кусты к каменным уступам, спускающимся в пруд.
Они были здесь. Алисон болтала ногами в воде, глядя на меня выжидающе. Зак, похожий в своих черных плавках на белый восклицательный знак, улыбнулся и прищелкнул пальцами:
- Вот он. Добро пожаловать!
- Ты кричал?
Зак ухмыльнулся и кивнул в сторону Алисон.
- Кричала? Да я чуть голову себе не откричала!
- Давно?
- Пару минут назад. А вы слышали?
- Нет. Ты кричала изо всех сил?
- Даже охрипла, - призналась она.
Зак поджал ноги и уселся на стопку своей одежды:
- Это правда. Она та-ак вопила. Но что с вами?
- Ничего, - сказал я. - Думаю об одной старой истории.
- Мы вас вытащим из прошлого, Майлс, - его ухмылка стала еще шире. - Господи, вы поглядите на ваш наряд. Разве в таком ходят купаться?
- Я не знал, что иду купаться.
- А что еще можно делать на пруду?
Я сел, вытянув ноги, на горячую сухую поверхность камня. Наверху топорщились кусты. Вот здесь, должно быть, они и прятались, выжидая момента для атаки. Так это и было. Мне хотелось быть где угодно, но не здесь. Пахло холодной водой - запах Алисон.
- Я не был здесь двадцать лет, - сказал я. - Что вы тут делаете?

Предыдущая страница 10 Следующая страница


11 Питер Страуб

- Это отличное место для размышлений, - Зак вытянулся на солнце. Его ребра вырисовывались под кожей, как обручи; руки и ноги были покрыты веснушками и поросли редким черным волосом. Его тело выглядело неприличным, каким-то паучьим. Под черной полосой плавок виднелась внушительная выпуклость. - Я подумал, что нам пора снова увидеться. Спасибо вам за книги.
- Не за что, - я распустил галстук и положил его рядом с пиджаком. Потом начал расстегивать рубашку.
- Майлс ходил в церковь, - сообщила Алисон с берега. - Старый Бертильсон опять его ругал.
- Ха-ха-ха, - Зак разразился смехом. - Старая жопа! Терпеть не могу этого ублюдка. Он ведь думает, что вы Убийца в Маске, так?
- Ты взял полотенце? - спросила Алисон.
- А? Конечно, взял. Как можно купаться без полотенец? Три штуки, как положено, - Зак перевернулся на живот и посмотрел на меня. - Так я прав насчет него?
- Более или менее, - мне стало жарко в тяжелых туфлях, и я снял их тоже.
- Ну, раз ты взял полотенце, - сказала Железный Дровосек, - я пошла купаться. Горло болит от всех этих криков, - она поглядела на Зака, который позволяюще махнул рукой.
- Я разденусь, - она глядела на меня. Чувствовалось, что у нее еще не совсем пропало желание меня шокировать.
- Не бойся его, он ведь Убийца в Маске, - сказал Зак ободряюще.
Она встала, оставив на камне влажный отпечаток своего тела, и стащила через голову свою голубую рубашку. Потом решительно высвободилась из джинсов, открыв моему взгляду все свое большое крепкое тело.
- Если вы Убийца в Маске, то у вас хватало работы в последние дни, - задумчиво проговорил Зак.
Я посмотрел на Алисон, которая стояла у кромки пруда, ногой пробуя воду.
- Это не очень-то смешно, - заметил я. Она подняла руки и, сильно оттолкнувшись ногами, прыгнула в воду. Потом ее голова показалась на поверхности, и она поплыла к центру пруда, разрезая воду сильными взмахами рук.
- Так что там с этим парнем?
- С каким? - я с трудом оторвался от созерцания плывущей Алисон Апдаль.
- С убийцей, - он лежал на боку и ухмылялся. Казалось, он переполнен секретами, готовыми вырваться из него наружу. Глаза его, ставшие очень большими, состояли теперь из одних зрачков. - Он меня очень занимает. Знаете, он сделал еще что-то, о чем никто еще не знает.
- Да? Если узнают, стратегия Белого Медведя пойдет прахом.
- А вы не видите, как это здорово? Ваш Д.Г.Лоуренс это бы понял. Я прочитал его книги.
- Не думаю, что Лоуренс очень симпатизировал маньякам.
- Вы правда в этом так уверены? А что если убийца на стороне жизни? Я прочитал “Женщины в любви” - не все, а то, что вы там подчеркнули. Я хотел заглянуть вам внутрь.
- Да-да, - пугающее замечание.
- Помните, он говорил про клопов? Что некоторые люди - это клопы, и их нужно раздавить? Надо жить в соответствии со своими идеями, не так ли? Возьмем боль. Боль - это орудие освобождения.
- Хватит говорить, идите лучше сюда, - крикнула Алисон из центра пруда. По моему лицу струился пот.
Внимательный взгляд черных глаз Зака остановился на мне.
- Снимайте рубашку.
Я расстегнул последнюю пуговицу и кинул рубашку поверх пиджака.
- Вы не думаете, что некоторые люди - просто вонючие клопы, которых нужно убивать? А я думаю. И тот убийца - он идет и делает это.
Мне захотелось прервать его проповедь:
- Что, убили еще кого-то?
- Не знаю, но похоже на то. С чего бы ему останавливаться?
Я кивнул. Внезапно мне захотелось побыстрее окунуться в холодную воду.
- Мне больше всего понравилась глава про кровное братство, - продолжал Зак. - Вы ее чуть ли не всю подчеркнули.
- У меня были свои причины, - сказал я, но он продолжал гнуть свое.
- Вы понимаете, этот тип свободен. Его никто не может остановить. Он стряхнул с себя всю эту старую чушь. Если кто-нибудь встанет у него на пути, он только протянет руку, ба-бах! - и путь свободен.
Это напомнило мне разговор с Полом Кантом, но тот был подавлен, и голос его звучал тихо, а этот веснушчатый парень прямо дрожал от возбуждения.
- Как Гитлер с Ремом. Рем стал на его пути, и он просто раздавил его. Ночь длинных ножей. Бах - и еще одного клопа нет. Видите, как здорово?
- Нет, - сказал я. - Не вижу, - Алисон снова позвала нас, и я воспользовался поводом прервать этот дурацкий разговор. - Что-то стало жарко. Пойду выкупаюсь.
- Разденетесь до кожи? - его сумасшедшие глаза продолжали ощупывать меня.
- Почему нет? - я, пожав плечами, освободился от остатков своей одежды. Зак тоже встал и стянул свои черные плавки. В воду мы вошли вместе.
Вода обожгла меня электрическим разрядом. Вместе с ней с еще большей силой меня обожгли воспоминания. Я увидел ее такой, какой видел тогда, ее руки и ноги белели в воде. Потом я понял, что это не моя Алисон, а дочка моего кузена, гораздо более взрослая и плотная. Я по-лягушачьи поплыл, чувствуя, как грудь мне сдавливают тиски эмоций. Прошлое могло дотянуться до меня и убить прямо здесь, где я не умер двадцать лет назад. Я нырнул, потом вынырнул, хватая ртом воздух.
Ухмыляющееся лицо Зака, облепленное мокрыми черными волосами, было в четырех футах от меня. Он сказал что-то, что я не разобрал, потом повторил:
- Это здесь случилось, Майлс?
- Что? - я похолодел. Он улыбался счастливой, безумной улыбкой.
- С вами и теткой Алисон. Да? Я перевернулся и изо всех сил поплыл к берегу. Его голос, громкий и грубый, догнал меня:
- Не хотите говорить? Не хотите?
В восьми футах от спасения рука схватила меня за щиколотку. Я попытался отпихнуть нападающего другой ногой, но ее тоже схватили и потянули вниз.
Еще две руки легли мне на плечи, и я почувствовал, как тяжелое тело навалилось мне на спину, сдавливая грудь. В спину мне уперлись большие крепкие руки. Я забился, но она обхватила меня сильней, выдавливая остаток воздуха из моих легких. “Играют”, - подумал я и еще раз лениво дернулся, чтобы не лишать их удовольствия борьбы. Я ждал, что они поднимутся на поверхность и отпустят меня, но заметил, что она высунула голову из воды и глотнула воздуха, вовсе не собираясь меня выпускать.
Страх охватил меня, и я отчаянно забился. Зак отпустил мои ноги, тоже отправившись глотнуть воздуха.
Потом я увидел его в воде прямо перед собой и нанес удар, но он увернулся и надавил мне руками на плечи, глубже погружая меня в воду. А Алисон сзади продолжала давить. С ней одной я бы еще справился, но меня держал еще и Зак, и оставалось только бороться, расходуя драгоценный воздух. Зак поднырнул под меня и обхватил за бока, увлекая вглубь. В шоке я понял, что у него наступила эрекция - горячий отросток коснулся моей ноги.
В следующее мгновение вода хлынула в мои лёгкие, и я понял, что умираю.
И тут их смертельные объятий разжались, Алисон прекратила сдавливать меня, и я пулей вылетел на поверхность.
Потом я держался за камень у берега и натужно кашлял. Вода лилась изо рта, как рвота. Цепляясь руками, я кое-как выбрался из пруда на камни. Слезящимися глазами я разглядел Зака, выскользнувшего из воды легко, как угорь. Он обернулся и подал руку обнаженной девушке. “Этот ублюдок едва не убил меня, а теперь и в ус не дует”, - подумал я со смешанным чувством страха и гнева, и это чувство помогло мне отползти от берега. Я лежал на камнях, весь дрожа, с обожженной горячим камнем кожей.
Он сел рядом со мной. Я видел только белый бок с черными паучьими волосками.
- Эй, Майлс! Вы в порядке?
Я перекатился на спину, все еще кашляя. Когда я открыл глаза, они стояли передо мной, заслоняя солнце. Алисон села и погладила мою голову.
- Убирайтесь, - прохрипел я, пытаясь отодвинуться. - Вы это заранее придумали?
- Мы же просто шутили, Майлс, - сказал Зак.
- Бедный Майлс, он чуть не утонул, - Алисон легла рядом и обняла меня, обдав тем же запахом горячей крови. Невольно я взглянул на Зака.
- Не обижайтесь, - сказал он поощрительно и почесал яйца. Я отвернулся и обнаружил перед собой большие мягкие груди Алисон.
- Принесите полотенце, - скомандовал я. Зак послушно встал и направился к груде белья. Алисон прижалась ко мне теснее.
- Это здесь случилось, правда? Вы можете рассказать Заку. Расскажите ему все. Он из-за этого и хотел встретиться с вами здесь. Он услышал про это у Фрибо и решил, что вы с ним поймете друг друга. Слышали, что он вам говорил?
Я попытался встать и увидел идущего ко мне Зака. В одной руке у него было полотенце, а в другой - раскрытый нож-выкидушка.
Увидев выражение моего лица, Зак осклабился:
- Эй, я хотел просто срезать ваш бинт. От него уже никакого толку.
Я встал, обвязал талию полотенцем и принялся изучать свою левую руку. Бинт превратился в набрякшую массу, наполовину уже сползшую. Зак ловко срезал его с ладони и размотал оставшееся.
У основания большого пальца краснел треугольник новой кожи, окруженный со всех сторон тонкой красной линией. Я осторожно потрогал его пальцем. Рана еще саднила, но явно заживала. Зак кинул комок бинта в кусты и посмотрел на меня все тем же безумным взглядом.
- Вы мой лучший друг, - сказал он. Его бледное лицо, окаймленное черными индейскими волосами, горело энтузиазмом. - Я верю вам. Мы можем быть братьями, - с этими словами он полоснул ножом по своей левой ладони и протянул ее ко мне, явно побуждая меня приложить к ней свою ладонь. Алисон, увидев кровь, вскрикнула.
- Майлс! - заорала она. - Быстрее! К машине! Зак и ухом не повел, продолжая глядеть на меня сумасшедшими собачьими глазами.
- Ты это сделал, - сказал я. - Это ты.
- Майлс, беги, беги! - рыдала Алисон. Чтобы не видеть его улыбки, я бросился бежать к черному автомобилю. Когда я рванул на себя дверцу, что-то выкатилось оттуда и упало в пыль. Это была старая, на восемь унций, бутылка кока-колы.

* * *

- Зачем ты это сказал? - спросила она, все еще голая, с мокрыми, потемневшими от воды волосами. Позади нее на камне стоял Зак. Я не мог ответить на ее вопрос. Я был зол на них; я побывал в месте, где погибла Алисон, и меня переполняли гнев, боль и обида на них и на самого себя. Все это вместе с пустой бутылкой из-под коки, о которой говорил мне Белый Медведь, навело меня на подозрения и заставило сказать то, что я сказал. Бросив взгляд внутрь машины, я увидел на заднем сиденье среди всякого хлама одну из граненых стеклянных ручек, отвинченных мною от моего стола.
- Элли, уйди отсюда, - тихо сказал Зак.
- А почему?
- Алисон, - сказал я. - Зак в беде. Я прошу тебя держаться от него подальше.
- Вы просто не понимаете его. Никто не понимает. - Ты, главное, помни, что я сказал, - попросил я, слишком поглощенный созерцанием ее обнаженной майолевской фигуры.

* * *

В ту ночь мне снова снился синий туман, но теперь это был пруд, глубокие воды пруда, где я убил ее, позволил ей умереть, совершил грех, которому не было прощения. Во сне я плакал и кричал, и я видел убийц - их фигуры без лиц, крадущиеся к пруду. Я вернулся туда и опять вышел оттуда живым - страшная вина, избавить меня от которой могло лишь ее возвращение.
В воскресную ночь я проснулся около двух, дрожа и нюхая воздух, как дикий зверь, и спустился вниз как раз вовремя, чтобы успеть выключить газ. Повторение случая, казалось бы, доказывало механический характер неисправности. Разбудил меня и тем самым спас телефонный звонок. Я говорил Алисон, что не буду отвечать на ночные звонки, но, закрутив ручки на плите и открыв окно, я был как раз в настроении поговорить с Луковым Дыханием.
- Вонючий, ползучий, ебучий козел, - начал я декламировать и продолжал, сочетая хромающий синтаксис с обилием прилагательных, пока он (она) не повесил трубку. После этого я пошел в кухню, холодную, как могила, помахал газетами, выгоняя газ, и закрыл окно. Завернувшись в одеяло, взятое в нижней спальне, я вернулся на кухню, зажег керосиновую лампу и приготовил любимый мартини Алисон из джина, вермута, лимонного сока и льда. Потягивая напиток, я сидел возле телефона и ждал другого звонка.
Через полчаса, когда я уже хотел отправиться спать, телефон зазвонил снова. Я позволил ему прозвонить восемь раз, потом снял трубку. Вместо Лукового Дыхания до меня донесся звук, который я уже однажды слышал - свистящий, нечеловеческий, как шелест совиных крыльев в воздухе. Трубка была холодной, как мой бокал с мартини, и я не мог сказать ни слова - мой язык словно примерз к гортани. Я положил трубку и поднялся наверх. На следующую ночь мне снова приснился туман, но звонков больше не было - ни от живых, ни от мертвых.
В день - это был понедельник - между двумя этими безумными ночами я спустился на ленч и спросил каменнолицую Туту Сандерсон, как выключить газ. Она ткнула обвиняющим перстом в вентиль на трубе.
- Вот здесь. А что?
- Буду отключать его на ночь.
- Хватит меня дурачить, - прошептала она еле слышно, отворачиваясь и засовывая руки в карманы кофты. И громче. - Вы устроили в церкви целый спектакль.
- Я просто ушел. Думаю, без меня там вполне обошлись.
- Вы испугались того, что сказал пастор?
- Насколько я понял, он похвалил мой костюм. Я откусил от гамбургера и обнаружил, что у меня нет аппетита. Отношения с Тутой Сандерсон понемногу превращались в пародию на мою семейную жизнь.
- Подождите, - окликнул я ее, когда она направилась к двери. - Вы знаете парня по имени Зак? Он живет в Ардене. Высокий, весь в веснушках, с волосами как у Элвиса Пресли. Он дружит с Алисон, зовет ее Элли.
- Я его не знаю. Если вы собираетесь даром переводить еду, уходите и дайте мне закончить работу.
- О Боже, - я вылез из-за стола и отправился на крыльцо. Там было так же холодно, как на всех двадцати квадратных ярдах этого дома, и это в очередной раз наполнило меня уверенностью, что Алисон исполнит свое обещание и явится в назначенный срок. Ее спасение будет и моим спасением. В мечтах об этом я забыл о словах Туты Сандерсон, означавших, скорее всего, что она знает этого парня, но не желает его знать.
Но чтобы спасение было полным, мне нужно было кое-что узнать, и звуки, доносящиеся из сарая, говорили, что я могу сделать это именно там. Я отвернулся от Туты Сандерсон, вышел из дома и пошел по тропинке.
Лязг и грохот становились громче по мере моего приближения, и скоро я мог различить среди них даже сопение Дуэйна. Пробравшись между ржавыми механизмами, стоящими и лежащими перед входом, я ступил под металлическую крышу сарая, где Дуэйн орудовал разводным ключом над непокорным сцеплением трактора. Его кепка упала с головы и лежала в пыли рядом с ним.
- Дуэйн.
Он не слышал. Лицо его было сердитым, но это могло быть и реакцией на мое появление и часто встречающимся выражением работающего человека.
Я повторил его имя, и он повернул ко мне голову. Потом молча отвернулся и снова принялся за сцепление.
- Дуэйн, мне надо с тобой поговорить.
- Иди отсюда. Просто иди отсюда, - он по-прежнему не смотрел на меня. Я пошел к нему.
- Черт побери! - выругался он, когда я был от него в пяти шагах.
- Что случилось?
- Чертово сцепление, вот что, - буркнул он. На рубашке у него виднелись пятна пота, а на лбу красовалась черная полоса. - С горы старый М еще едет, а вот в гору... впрочем, какое тебе до этого дело? Ты, должно быть, думаешь, что сцепление - это что-то из Шекспира.
- Должно быть.
- Так вот, мне пришлось разобрать всю эту дрянь по винтику и смазать как следует, а от одного этого уже можно свихнуться.
- Да уж.
- И все равно батареи уже почти сели, провода сгорели к черту, еще когда я ездил с ними на пикапе, и вообще все скоро накроется.
- Да, наверно.
- Так почему бы тебе не пойти поломать еще какую-нибудь мебель и не оставить меня в покое? - он привстал и начал регулировать ключ.
- Мне нужно кое о чем с тобой поговорить.
- Нам не о чем говорить. После того, как ты вел себя в церкви, тут никому не о чем говорить с тобой. Во всяком случае сейчас.
Я молча стоял и смотрел, как он откручивает какую-то гайку, кладет ее рядом с собой на газету, опять лезет с ключом в сцепление и разражается руганью.
- Что там еще?
- Все забилось грязью, не вижу резьбы, - его сердитое лицо снова повернулось ко мне. - И то же самое будет через неделю. Опять придется его чинить, - он принялся счищать грязь длинной отверткой. - Ну может хоть грязи будет поменьше.
- Я хочу спросить тебя... - я хотел спросить про Зака, но он меня прервал:
- Только не о том, что ты говорил в церкви. Тут не о чем говорить.
- Алисон Грининг?
Его лицо посуровело.
- Ты ведь не спал с ней? - это казалось невероятным при виде его, скорчившегося возле трактора, как громадная жаба. - Так?
- Ладно, - он бросил отвертку и встал. - А что, если и так? Кому от этого было хуже, кроме меня самого? Эта маленькая сучка относилась к этому, как к новому комиксу. Только один раз. Потом, когда я просил ее об этом, она смеялась надо мной, - он поглядел на меня в упор. - Ты-то был ее любимчиком. А надо мной она смеялась. Мешала меня с дерьмом. Ей это нравилось.
- Почему же ты назвал в ее честь дочь?
Он стал вытаскивать что-то из механизма трактора.
Руки у него дрожали.
Конечно. Я знал это уже вчера, когда стоял возле пожухлых кустов и вспоминал белую рубашку, мелькнувшую между ними.
- Ты поехал за нами к пруду, так? Я знаю, это вранье, что кто-то услышал крики. Никакие крики от пруда не слышны на дороге.
Его лицо все больше багровело.
- Там был кто-то, напугавший нас. Это был ты. А когда ты подумал, что мы мертвы, ты побежал и вызвал полицию.
- Нет. Нет, - он стукнул кулаком по сиденью трактора. - Черт тебя побери, зачем ты вернулся сюда? Ты и твои истории.
- Двадцать лет назад кто-то рассказал историю, как надо. И рассказывает ее с тех пор.
- Подожди. Кто рассказал тебе про меня и Алисон? - я не отвечал, глядя, как по его лицу разливается ярость.
- Ты знаешь, кто это. Единственный, кому ты сказал это. Белый Медведь.
- Что он еще сказал?
- Что ты ненавидел ее. Но я это знал. Только не понимал, почему.
- Говр говорил о ней?
- Не совсем, - сказал я. - У него просто сорвалось... - я посмотрел в лицо Дуэйну и увидел то, чего не замечал еще минуту назад: стыд. И испуг. И тут я понял все или хотя бы часть. Я вспомнил кашель на одном конце пруда и тихий свист - на другом.
- Ты не можешь, - сказал Дуэйн. - Не можешь ничего доказать.
- Белый Медведь был с тобой, - я еще сам не верил в то, что говорил. - Вы оба напали на нас. Потому что оба ее хотели. Я помню, как Белый Медведь ходил к нам каждый день и смотрел на нее.
- Мне нужно собирать трактор. Убирайся отсюда.
- И все ведь думали, что это я. Даже моя жена так думала.
Дуэйн поставил на место рычаги и крышку сцепления и начал закручивать гайки. Он не поднимал на меня глаз.
- Поговори лучше с Говром, - сказал он. - Я ничего больше не скажу.
Я почувствовал себя в душной глубине сарая так же, как под водой, когда Зак с Дровосеком пытались меня утопить. Я не мог сделать ни шагу. Дуэйн всегда был слишком туп, чтобы искусно врать, и теперь его отказ говорить звучал как признание.
- Боже, - прошептал я дрожащим голосом.
Дуэйн склонился над мотором трактора. Уши его пылали. Как в таверне Плэйнвью, я почувствовал поднимающийся во мне гнев и, чтобы заглушить его, начал цепляться за окружающие меня ощущения: бурая пыль под ногами; хаос железа кругом - плуги, бороны и еще что-то, что я не мог определить, - громада трактора в углу; чириканье воробьев под крышей; липкий холод бака с бензином, на который я бессильно опустился; человек передо мной, зарывшийся в недра трактора, в пропотевшей грязной рубашке, пропитанный запахом пороха. Убийца Алисон.
- Это глупо, - сказал я. - Не знаю, зачем я заговорил с тобой обо всем этом.
Он отложил отвертку и начал руками прилаживать что-то в двигателе.
- И это не имеет никакого значения. Скоро это не будет иметь никакого значения.
Он не двигался.
- Боже, как странно, - продолжал я. - Я ведь пришел сюда поговорить с тобой про Зака. И когда ты заговорил о другом, я никак не думал... - он резко поднялся, и я подумал, что сейчас он бросится на меня. Но он отошел куда-то, вернулся с молотком и начал стучать по трактору так яростно, словно видел перед собой не металл, а нечто другое.
От дома послышался стук двери. Вернулась Тута Сандерсон.
Дуэйн тоже услышал этот звук, и, казалось, это освободило его.
- Ладно, ты, сукин сын, спрашивай про Зака. Ну? Ты ведь за этим пришел? - он изо всех сил саданул по трактору молотком. Лицо его пылало, готовое взорваться. - Что ты хочешь знать об этом чертовом ублюдке? Он такой же ненормальный, как ты.
Я опять услышал кашель и свист той ужасной ночи, увидел рубашку, белеющую между кустов. И то, как они с вожделением двадцатилетних смотрели на обнаженную девушку, как звезда, блестевшую в темной воде. И как потом они избили ослепленного страстью мальчика и бросили его на прибрежном камне, прежде чем повернуться к девушке.
- Так ты хочешь знать все о людях, которые тебя окружают, Майлс? - Дуэйн почти кричал. - Ты думаешь, что так важно то, что ты о них скажешь? Думаешь, для всех такой подарок то, что ты скажешь? Вокруг тебя ведь одни дураки, - он густо плюнул в пыль и нанес трактору еще один сокрушительный удар. - Ненавижу таких как ты, Майлс. Профессора, писатели, со всеми этими вашими: “То что я сказал, это не то-то, а то-то”, - он еще дважды треснул по корпусу трактора, и что-то внутри сломалось. В полной ярости он вскочил, подняв облако пыли. - Черт, где эта штука? - он побежал в самый темный угол сарая и начал рыться в груде ржавого железа. - Так ты хочешь знать про Зака? Может, тебе рассказать, как он заперся в доме, и пришлось ломать двери топором? Тогда ему было девять. Или о том, как он избил старуху в Ардене за то, что она не так на него посмотрела? Тогда ему было тринадцать. Обо всех его кражах? - он неожиданно нагнулся, как цапля за лягушкой. - Ну вот, кажется, нашел. Потом этот Гитлер. Я думал, мы выиграли войну, и на этом все кончилось. И тут оказывается, что он был отличный парень, и все пошло бы здорово, если бы он сделал то-то и не сделал того-то. И еще один деятель говорит, что Гитлер рос без матери и от этого вырос таким, - он снова подходил к трактору, сжимая в руке какую-то трубку...
...кашляя, расстегивая в нетерпении белую рубашку, в ожидании сигнального свиста, после которого они бросятся на девушку и устранят ее власть над ними единственным доступным им способом. Слыша ее голос, спрашивающий: “Разве птицы кашляют?”
Я услышал его вскрик. Молоток полетел в одну сторону, трубка в другую, а сам он с удивившей меня скоростью вылетел из сарая, сжимая правой рукой запястье левой. Я пошел за ним - он стоял у входа среди залежей ржавого железа, разглядывая содранный с ладони клочок кожи.
- Не так плохо, - подвел он итог, вытирая руку о комбинезон.
Сам не знаю, почему я выбрал этот момент, чтобы сказать:
- Этой ночью газ опять включился.
- В этом доме все прогнило, - проворчал он. - Надо было давно его снести.
- Кое-кто мне сказал, что это может быть предупреждением.
- Тебе плевать на все предупреждения, - с этими словами он пошел к дому, оставив меня мучиться подозрениями, перешедшими уже в уверенность.

* * *

Я вернулся в бабушкин дом и позвонил в полицейский участок Ардена. Я хотел не обвинять Белого Медведя, а просто услышать снова его голос, зная при этом то, что я теперь знал, или мне казалось, что знал. Я уже не чувствовал гнева - я ощущал себя бездонным, каким был, по слухам, старый пруд, и спокойным, как его вода. Я помнил, как Белый Медведь за рулем ругал меня за то, что я вспомнил фамилию Грининг, и говорил, как ему хочется оставить это все в прошлом. Это было дело Лараби - оставлять вещи в прошлом. Но Говра не было, и Дейв Локкен холодно сообщил мне, что передаст шефу, что я звонил.
Мой кабинет показался мне очень маленьким. Книги, сброшенные мною на пол, перекочевали в угол и спокойно там пылились. Машинка уже стояла на полу, и я скинул вслед за ней все письменные принадлежности. Свои мемуары я писал карандашом, чтобы поспевать за вихрем мыслей и образов. Все свои записи вместе с картотекой я сжег еще неделю назад. Где-то я читал, что птицы испражняются перед полетом, и я сделал то же, освобождаясь от лишнего груза, чтобы стать легче.
Я часто работал, пока не засыпал за столом. Так случилось и в ночь на понедельник, когда арденские мужчины пошли в дом к Роману Мичальски и нарушили план Галена Говра. Я проснулся среди ночи, глаза мои горели, во рту и желудке ощущался противный вкус, будто я наглотался сигар. От холода, стоящего в комнате, у меня одеревенели ноги и, чтобы размять их, я подошел к окну. За окном сонно мотала головой белая кобыла. Я поглядел в сторону леса и опять увидел ее. Она стояла на опушке и смотрела прямо на дом. Я не мог отвести глаз, чувствуя, как ее энергия вливается в меня; потом я моргнул, и она исчезла.

Девять

Утром звук удаляющегося мотоцикла Зака вырвал меня из череды обычных кошмаров. Я лежал в сером утреннем свете, ощущая себя опустошенным. Во второй уже раз мысль об Алисон Грининг не приносила мне радости и покоя. Я был не в той комнате, не в том месте, и сам я был не таким. Так, должно быть, чувствует себя новобранец, очнувшийся от всех громких слов и трескучих лозунгов в грязи, голоде и холоде окопов. Я не знал, что мне делать. Я должен был сказать Белому Медведю про Зака - но знал ли я точно то, что хотел сказать? И мое отношение к Белому Медведю тоже изменилось. Я помнил, как он говорил мне, что изнасилование - нормальная вещь. Теперь выяснилось, что он оправдывал собственное поведение двадцатилетней давности.
Я видел теперь, что и Дуэйн, и Белый Медведь не хотели, чтобы я возвращался в Арден. Особенно после того, как я начал говорить об Алисон Грининг.
Потом я подумал о видении прошлой ночи, о легкой лисьей фигурке, наводящей взгляд на дом, или ружейный прицел, и вспомнил о включающемся сам по себе газе. И о том, как сам собой в доме зажигался свет, делая его похожим на лайнер, отплывающий из гавани.
Я подумал, насколько хорошо я знал мою кузину. Передо мной снова предстало ее лицо из веток и листьев, и я торопливо накинул халат и сошел вниз. Я подумал: теперь ты уже боишься этого. И еще: нет. Ты всегда этого боялся. Моим босым ногам было очень холодно. Зазвонил телефон. Белый Медведь, должно быть. Или тот звенящий напряжением голос. Разве птицы кашляют? Но тут я услышал всхлипы и понял, что решающий разговор с Говром откладывается.
- Мистер Тигарден?
- Я.
- Я не смогу прийти этим утром. Я заболела.
- Хорошо, - начал я и услышал короткие гудки. Я долго еще тупо смотрел на телефон, будто он мог объяснить мне причины поведения Туты Сандерсон.

* * *

Объяснение пришло через час, когда я уже оделся и сидел наверху, пытаясь сконцентрироваться на работе. Еще во время брака я освоил технику отвлечения от мыслей с помощью умственного труда; но теперь передо мной стояли вопросы посерьезнее, чем измены Джоан с разными там Дрибблами, и я исписал всего полстраницы, после чего уронил голову на стол и застонал. Меня обуревали противоречивые чувства - беспокойство, страх, смятение, - и я снова чувствовал себя погруженным в синий кошмар из сна. Я вспомнил суровые слова тети Ринн.
Алисон Грининг была моей жизнью; ее смерть лишила меня счастья, лишила подлинного бытия. Но что если Ринн права, и эти счастье и подлинность с самого начала были иллюзиями? Что если возвратившись в долину я Действительно принес с собой смерть? Ужас, испытанный в лесу, вновь охватил меня, и я поспешил покинуть кабинет. На всем пути вниз я чувствовал на себе взгляд этой зыбкой фигуры из леса.
Внизу я сразу же вернулся к реальности. Я понял, почему Тута Сандерсон не пришла на работу. Они ждали меня, как стая стервятников.

* * *

Да, они были похожи на стервятников, сидя в своих машинах за ореховыми деревьями. Я не видел их лиц. Все они выключили двигатели. Я представил, как они собирались утром со всей долины и из Ардена. Без сомнения, они узнали об исчезновении Кэндис Мичальски. Из окна кухни я видел их около двадцати, все мужчины.
Сперва мне, как ребенку, захотелось позвонить Ринн и найти у нее укрытия.
Потом я распахнул дверь и вышел на крыльцо. Теперь я видел их всех. Их машины заполнили весь газон и стоянку возле дома Дуэйна. От машин и от их хозяев исходили жар и ощутимая свирепость. Я отступил в комнату, продолжая глядеть на них.
Тут один, самый нетерпеливый, надавил гудок. По тому, что никто не поддержал его, я понял, что настроение у них не очень боевое. Тогда я вышел на крыльцо.
Загудела еще одна машина. Это был сигнал: он вышел, - и я увидел, как сидящие в машинах вскинули головы и уставились на меня.
Я опять вернулся в комнату и набрал номер полицейского участка. Ответил Локкен.
- Нет, его нет. Прошлой ночью кое-что случилось, и теперь он с двумя рядовыми ищет ту девушку.
- Как они узнали?
- Этот чертов Ред Сандерсон с другими пришли вечером к ее родителям, и те все рассказали. Они потребовали, чтобы мы ее искали, вот мы и ищем. Эй, а кто это?

Предыдущая страница 11 Следующая страница


Возвращение в Арден 12

- Свяжитесь с ним как можно быстрее и передайте, чтобы он позвонил Майлсу Тигардену. У меня неприятности. И еще у меня есть для него кое-какая информация.
- Какая информация, Тигарден? - “мистером Тигарденом” я уже перестал быть.
- Спросите его, использовалась ли при насилии над теми двумя девушками дверная ручка.
- Что, у вас пропала дверная ручка, Тигарден? - голос Локкена стал откровенно издевательским. - Почему бы вам не позвонить вашему приятелю Лараби и не поговорить об этом с ним? Мы с шерифом не собираемся отрываться от дел ради ваших глупостей, вам понятно?
- Вы ему просто передайте.
Некоторые из них увидели, что я говорю по телефону, и я держал трубку еще некоторое время после того, как Локкен положил свою. Две машины ожили и отъехали назад; их место заняли другие. Я набрал номер Ринн. Ближайший ко мне водитель следил за тем, как двигается моя рука, потом тоже нажал на гудок и поехал прочь. Вместо него появился синий пикап. Телефон Ринн не отвечал, да я и не знал толком, чего я хочу от нее. Я повесил трубку.
Я слышал, как машины одна за другой уезжают прочь, и почувствовал некоторое облегчение. Я зажег сигарету, глядя, как мимо окна проезжают сначала пикап, потом сразу два автомобиля - желтый и синий, - потом серый с солидными вмятинами на боку. Я курил и ждал, пока они шумно разворачивались на лужайке и уезжали. Когда я уже подумал, что все уехали, я заметил скрытый за деревом черный “форд”. Выйдя на крыльцо без особого представления о том, что собираюсь делать, я обнаружил еще две машины. Лужайка перед домом была исполосована грязными следами.
Увидев меня, сидевшие в машинах вышли. Одним из них оказался Хэнк Спелз, механик с автостанции.
- Давай, Хэнк, мы за тобой, - сказал один из них. Хэнк послушно направился к дому; один из его соратников перепрыгнул канаву и последовал за ним. Следом двинулся и второй. Они были похожи на тех, кто кидал в меня камнями возле бара Энглера - здоровяки с выпирающими животами и красными лицами.
- Говр едет сюда, - крикнул я им. - Так что лучше убирайтесь.
- Говр нам не помешает, - ответил один из них.
- Куда ты дел девчонку? - рявкнул тот, что шел сзади.
- Никуда я ее не девал, - я потихоньку пошел в направлении гаража. Хэнк Спелз с полуоткрытым от напряжения ртом последовал за мной.
Тот, что заговорил первым, в рубашке навыпуск, сказал:
- Иди за ним, - и Хэнк ускорил шаг, сопя как медведь в малине.
- Иди сам сюда, Рой, - сказал он. - Куда ты ее дел?
- Говорю тебе, он спрятал ее где-то здесь.
- Он идет в гараж.
- Пусть идет. Там мы его и накроем, - у него было красное возбужденное лицо школьного хулигана. Они медленно приближались ко мне через лужайку.
- Следите за ним, а то он может побежать к машине, - крикнул сзади третий.
Я подошел к гаражу, который был закрыт на замок, такой же ржавый, как и детали у входа. Я ударил по замку какой-то железякой и открыл дверь. Сигарета почти догорела, и я уже собирался ее выплюнуть, когда понял, что мне нужно делать.
- Иди-иди, мы скоро тебя догоним, - крикнул их вожак. Стараясь не торопиться, я вошел в полумрак гаража. Три десятигаллоновые канистры с бензином стояли там же, где я видел их в день, когда сломал матросский сундучок. Я поднял одну из них: полная. Я нагнулся и открутил крышку. Когда я появился с канистрой на пороге, один из них осведомился:
- Хочешь заправить машину, Тигарден? Только тип в рубашке навыпуск понял мой план.
- Черт, - прошипел он и рванулся ко мне.
Изо всех сил я швырнул канистру в траву, где дымился брошенный мной окурок. Обычно я гасил их, но сейчас было не до экологии. Жидкость сразу начала течь из отверстия.
Какое-то мгновение все молчали, глядя на текущий бензин; потом оглушительный взрыв прогремел за моей спиной, когда я уже бежал по тропинке к дому Дуэйна. Мимо моей головы просвистел кусок раскаленного металла. Кто-то из них закричал.
Мне как раз хватило времени добежать до угла дома. Оглянувшись, я увидел, как двое из них бегут ко мне сквозь огонь. Третий, в кепке, катался по земле. Всю лужайку усеивали островки пламени.
Если я не ошибался относительно погреба в доме Дуэйна, у него должен был быть вход снаружи.
- Дуэйн не поможет тебе, сукин сын! - взвизгнул кто-то из них сзади.
Я пробежал через кусты кизила к основанию дома.
- Держи его!
Подбежав к дому, я увидел, что был прав. У стены виднелись крашеные белым двери погреба. Я, правда, сам не знал, что мне там нужно - отсидеться, спрятаться или отыскать какое-либо оружие для обороны.
Я скатился по земляным ступенькам, едва не налетев на висящие топоры, и вспомнил. У дальней стены, где стоял мой стол. Похожие на мумии. Ружья.
Я вслепую выхватил одно из них из чехла и прихватил стоявший рядом мешочек с пулями. Потом поднялся наверх, к солнцу.
Хэнк Спелз и двое других были уже здесь. Я загнал два патрона в стволы двустволки.
- Стойте, где стоите, - я поднял ружье и направил его в грудь мужчине в рубашке навыпуск. Дыхание мое было таким прерывистым, что я с трудом мог говорить. Они застыли на месте.
- А теперь убирайтесь.
Вместо этого они осторожно, по-звериному, начали меня окружать.
- Я никогда не видел той девушки, - сказал я. - И других тоже. Я знаю от Белого Медведя, что она пропала, и все.
Я прижал приклад к плечу, продолжая целиться.
- Прекратите двигаться. Стойте на месте.
Они подчинились. Тот, что в кепке, поднял руки вверх. Его рубашка почернела, на лице и руках была кровь.
- Теперь назад, - сказал я. - К машинам. Хэнк Спелз дико оглянулся и начал пятиться назад. За ним остальные, не спуская с меня глаз.
- Если ты ни в чем не виноват, почему ты так себя ведешь? - спросил мужчина в рубашке навыпуск. Я только погрозил ему ружьем.
- Из-за этой старой ведьмы в лесу, - сказал Хэнк Спелз. - Вот почему. А что насчет Гвен Олсон и Дженни Странд?
- Вы не того спрашиваете, - ответил я. - А теперь садитесь в машины и убирайтесь.
Когда они не двинулись с места, я перевел стволы вправо и нажал на курок. Отдача едва не выбила ружье из моих рук. Звук был громче, чем взрыв канистры. Они попятились прочь. Выстрел осыпал листья и цветы с одного из деревьев. В воздухе висел запах дыма.
- Ты чуть не убил Роя, - сказал мужчина в рубашке навыпуск.
- А что он хотел со мной сделать? Быстрее! - Я поднял ружье, и они пошли быстрее. За ними виднелась погибшая лужайка. Выжженный черный круг показывал место, где взорвалась канистра. Пятна поменьше усеивали траву, образуя в ней черно-желтые проплешины. Дверь крыльца украшала дыра. Животные на дальнем конце двора исчезли.
- Мы еще вернемся, - погрозил один из них.
- Хэнк, садись в свой пикап и уматывай, - сказал я. - Я скоро приеду за моей машиной и надеюсь, что все будет в порядке.
- Да, - он нырнул в свою машину.
Мы трое смотрели, как он разворачивается и уезжает.
- Теперь ты, Рой, - мужчина в кепке мрачно взглянул на меня, опустил руки и пошел за деревья, остановившись по пути, чтобы сбить пламя у подножия одного из них.
- А теперь твоя очередь, - сказал я оставшемуся.
- Почему ты не убил нас? - спросил он воинственно. - Тебе ведь нравится убивать. Мы все про тебя знаем. Ты ненормальный.
- Если ты не уберешься отсюда прямо сейчас, то, может быть, и проживешь еще пару минут, но, уверяю тебя, что ты будешь рад умереть, - с этими словами я направил ружье на пряжку его ремня. Одновременно я сделал то, что меня весьма удивило - я рассмеялся. Отвращение к себе охватило меня с такой силой, что меня едва не стошнило.

Показания Хэнка Спелза 16 июля

Я стоял там и смотрел на Майлса, и я сказал себе: друг, если ты уберешься отсюда, то будешь ходить в церковь каждое воскресенье и не скажешь ни одного ругательства, потому что этот Майлс выглядел совсем чокнутым, как будто он готов был жевать стекло. Волосы у него торчали во все стороны, а глаза были как щелки. Когда он выпалил из одного ствола, то я подумал, что вторая пуля как раз для меня. Он ведь знал меня, видел на станции, и я не хотел туда идти. Это Ред Сандерсон сказал, что мы все приедем туда и хорошенько напугаем старину Майлса. Вот мы и поехали, а потом все дернули оттуда, но я увидел, что Рой и Дон остались, и решил остаться с ними. Я ведь думал, что он ее где-то там прячет.
Он был как крыса в капкане. Взорвал эту канистру так, что все разлетелось. Ему на все было наплевать. Он и себя мог убить.
Поэтому я удрал оттуда, и пусть говорят, что я трус. Но я сделал кое-что с его “фольксвагеном”, такое, что этот сукин сын не мог уже ездить быстрее тридцати пяти миль в час и больше одного раза в день. Уж в этом я разбираюсь.
Но я знаю, что это он сделал. Иначе зачем бы ему было записываться под фамилией Грининг? Скажите мне.

* * *

Вопль:
- Майлс, ты ублюдок! Ублюдок! - это был Дуэйн. Другой голос, потише:
- Успокойся.
- Убирайся отсюда! Сейчас же!
- Тише, Дуэйн. Он уедет, только тише.
- Черт тебя побери, сволочь! Ты что, спятил?
Я с опаской открыл дверь и увидел Дуэйна, сжавшегося от гнева в маленький краснолицый комок.
- Я говорил тебе, скотина! Держись подальше от моей дочери! И что все это такое? - он обвел руками лужайку, призывая в свидетели стоящего рядом с ним Белого Медведя. От дома по тропинке уходила Алисон Апдаль. Один раз она обернулась, бросив на меня взгляд, полный страха.
- Они просто сидели в машинах, черт тебя побери, ничего не делали, а что устроил ты? Что, скотина? Ты погляди на мой двор!
- Я пытался тебе позвонить, - я смотрел на Белого Медведя.
- Повезло тебе, что я тебя сейчас не убил! - завопил Дуэйн.
- Мне повезло, что они не убили меня тогда. Белый Медведь опустил руку на плечо Дуэйну:
- Придержи коней. Дейв Локкен сказал мне, что ты звонил. Я не думал, что тут что-нибудь случится, Майлс. Я ждал, что ты отнесешься поспокойнее к тому, что они просто посмотрят на тебя.
- Они просто сидели, - подхватил Дуэйн, немного успокаиваясь.
- Я не думал, что ты объявишь им войну.
- А я не думал, что ты будешь таскаться за моей дочкой, - прошипел Дуэйн, и пальцы Белого Медведя сжались крепче. - Я тебя предупреждал, говорил - держись от нее подальше. Но тебе на это, конечно, наплевать.
- Они не просто сидели. Большинство из них уехали, когда увидели, что я звоню по телефону, но трое остались и попытались напасть на меня.
- И кто это были, Майлс?
- Хэнк Спелз с автостанции, потом некий Рой и еще один, второго я не знаю. Один из тех, кто кидал в меня камни.
- Камни... камни... - прошипел Дуэйн с таким презрением, что мне стало его жалко.
- И как ты все это устроил? - он мотнул головой в направлении выжженной лужайки.
- Они почти все сделали сами. Затоптали все своими машинами. А я только поджег канистру с бензином, чтобы их остановить. Ты знал, что они собираются делать?
- Да. Знал. Я думал, они просто хотели...
- ...уберечь меня от неприятностей. Как Пола Канта.
- Ага, - от его улыбки во мне всколыхнулась гордость.
- Вы с Дуэйном были вместе? И с Алисон?
- Не погань ее имя, слышишь? - рявкнул Дуэйн.
- Да так, выпили пива в Боул-А-Раме.
- Выпили пива. Хорошо ты ведешь следствие.
- Даже полицейский не может работать все время, - сказал он, и я подумал: нет, Говр, ты работаешь все время, и поэтому ты так опасен. Он снял руку с плеча Дуэйна и пожал плечами. - Я хотел объяснить Дю-эйну, что ты вроде как помогаешь мне с этими убийствами. Потом я узнал, что ты говорил ему о том, о чем я просил тебя не распространяться. Что ты высказывал какие-то сумасшедшие идеи. Я хочу, чтобы ты понял, что ошибаешься. Старина Дю-эйн ведь не сказал, что ты прав? - он смотрел на меня, лицо его было открытым и дружелюбным. - Так ведь, Дуэйн?
- Я сказал, чтобы он поговорил с тобой.
- Вот видишь, ты оставил его с его подозрениями.
- По правде говоря, я понял все еще у пруда. Крик не могли услышать с дороги.
- Голый! - обвиняюще воскликнул Дуэйн. - Ты был голый!
- Хватит, Дуэйн, не отвлекай нас. Если ты будешь это делать, старина Майлс так и останется при своем неправильном мнении. Так вот, Майлс, Дуэйн ведь не сказал тебе, что ты прав. Давай-ка спросим его прямо. Был ты там той ночью?
Дуэйн покачал головой, сердито глядя под ноги.
- Конечно, нет. По показаниям, собранным моим отцом, ты в тот момент ехал по 93-му в другую сторону, к Либерти. Так?
Дуэйн кивнул.
- Ты был такой же сумасшедший, как та девчонка, и хотел только оказаться подальше от нее. Так? - Дуэйн опять кивнул. - И еще, Майлс, вряд ли девушка, на которую напали знакомые ей люди - ведь она нас знала, - стала бы кричать. Как ты думаешь? Поэтому перестань болтать об этом, прошу тебя, иначе ты сядешь в лужу еще глубже.
Не было смысла продолжать эту игру. “Та девчонка” - неясная фигура на опушке леса? “Та девчонка” - огонь в глубине леса, порыв ледяного ветра, шорох совиных крыльев в телефонной трубке? Я почувствовал запах холодной воды.
Я думал о том, о чем не хотел думать, и опять вспомнил слова Ринн. Моя вина тянула меня на дно. Дуэйн, по Другим причинам, тоже не хотел продолжать:
- Черт с ним, - сказал он. Потом он выпрямился и смерил меня грозным взглядом. - Но от моей дочери держись подальше.
- Она сама просила меня с ней поехать.
- Вот как? Может, она и раздеться тебя просила?
- Мы же просто купались. Она разделась первой. И этот парень тоже.
В присутствии Дуэйна я не мог высказать Белому Медведю свои подозрения по поводу Зака. Я и так сказал слишком много.
- Ладно, - сказал Дуэйн. - Может и так. Если ты ей что-нибудь сделаешь, Майлс, я не стану дожидаться, пока кто-нибудь разберется с тобой. Я сам это сделаю.
Белый Медведь и я смотрели, как он ковыляет прочь. Потом Говр повернулся ко мне:
- Что-то ты выглядишь возбужденным, Майлс. Признайся, ты выдумал это купание в голом виде?
- А ты признайся - кто из вас изнасиловал ее?
- Возьми себя в руки.
- Или вы сделали это по очереди?
- Опять начинаешь, Майлс?
- Опять.
- Я же сказал, что ты можешь сесть в лужу еще глубже, - Белый Медведь шагнул ко мне, большой и серьезный, и я увидел темные пятна пота на его форменной синей рубашке и синяки у него под глазами. - Парень, ты, должно быть, свихнулся - бросаешь бомбы в мирных граждан, ищешь себе неприятностей, - он шел медленно, осторожно, и я подумал: сейчас он бросится на меня. Но он остановился и провел рукой по лицу. - Скоро все это кончится, Майлс. Очень скоро, - он отступил, унося с собой смесь запахов пота и пороха. - Майлс, черт тебя побери. Что ты там говорил Локкену насчет дверной ручки?
Я не мог ответить.

* * *

В эту ночь и после я отключал газ там, где показала мне Тута Сандерсон. По утрам, когда она являлась, сопровождаемая кашлем, шарканьем ног, хлопаньем дверей и прочими звуками, среди них теперь слышалось и недовольно-подозрительное кряхтение, когда она обнаруживала, что я опять это сделал. Мне хотелось ее уволить, но я подозревал, что она все равно продолжала бы ходить ко мне. На следующий день после визита Хэнка Спелза с товарищами, услышав утром ее кашель и т. д., я сошел вниз и прямо спросил: знала ли она о том, что должно было случиться? Она стала придуриваться: что должно было случиться? А что случилось? По поводу состояния лужайки она ничего не сказала. Я заметил, что ее сын, по моим данным, участвовал в этом. “Ред”? Ред ни в чем таком не участвовал. Сколько яиц вам сегодня поджарить?
Я работал целыми днями, и никто мне не мешал. Казалось, о моем существовании забыли. Тута Сандерсон, кроме своих утренних демонстраций, хранила молчание; Дуэйн в редких случаях, когда ему приходилось ходить мимо бабушкиного дома, даже не смотрел в мою сторону. Его дочь, без сомнения, выпоротая или предупрежденная иным способом, тоже избегала меня. Иногда из окна спальни я видел, как она идет в сарай или в кладовку, но она ни разу не появилась у меня на крыльце или на кухне, уплетая что-нибудь из моих запасов. Я часто просыпался ночью за своим столом, с карандашом в руке и бокалом мартини у локтя, от гудения мотоцикла Зака, то ли приезжающего, то ли уезжающего. Я писал. Пил. Спал. Лелеял свою вину. Надеялся, что скоро Мичальски получат открытку от своей пропавшей дочери. Надеялся, что Белый Медведь прав, и все вскоре кончится. Часто мне хотелось уехать.
Ночью мне бывало страшно.
Ринн не отвечала на звонки, и я каждый день собирался заехать к ней, но я боялся и этого. Анонимные звонки прекратились: и от Лукового Дыхания, и те, другие, с шелестом крыльев. Может, это были просто помехи в моем старом телефоне.
Писем с чистыми листами я больше не получал, и пришло только одно, короткое, с напечатанным вкривь и вкось:
“Мы тебе еще покажем, убийца”.
Я запечатал письмо в конверт и отослал Белому Медведю.
Иногда мне казалось, что я уже умер.
Много раз я думал, что ошибся, там, у пруда. Что та бутылка из-под коки оказалась там просто так, и дверная ручка - тоже. Потом я вспоминал, как он разрезал себе руку. И вспоминал Алисон Грининг, идущую ко мне, существо из листьев и коры. И думал: я тоже мог ошибиться.
С Белым Медведем я так и не поговорил. И на послание мое он не ответил.
Когда днем в понедельник наконец зазвонил телефон, я подумал, что это Говр, но услышал другой голос. Голос исхудавшего человека с черными вьющимися волосами.
- Майлс, - сказал он. - Ты просил меня позвонить, если мне понадобится твоя помощь.
- Да.
- Я хочу уехать отсюда. У меня нет еды. В тот день я соврал тебе, что я иногда выхожу. Я уже давно никуда не выходил.
- Я знаю.
- Кто тебе сказал? - его голос зазвенел от страха.
- Неважно.
- Да. Наверно. Но я не могу оставаться здесь больше. Я думаю, они хотят что-то со мной сделать. Не следят уже за моим домом, только говорят друг с другом, что-то замышляют. Боюсь, они убьют меня. Я ничего не ел уже два дня. Если... если я уеду, могу я приехать к тебе?
- Конечно. Можешь остаться здесь. У меня есть ружье.
- У них у всех ружья. Это не поможет. Я просто хочу уехать от них, - в промежутках между фразами я слышал его прерывистое дыхание.
- У тебя сломана машина. Как ты уедешь?
- Уйду пешком. Если увижу кого-нибудь, спрячусь в кювете.
- Это же десять миль!
- Ничего другого не остается, - и с тем же могильным юмором, уже едва заметным. - Не думаю, что кто-нибудь меня подвезет.
В полдесятого, когда начало смеркаться, я уже ждал его, хотя знал, что его, скорее всего, не будет еще долго. Я бродил по дому, выглядывая в окна, и ожидал увидеть, как он бредет через поле. К десяти, когда уже стемнело, я выключил свет везде, кроме своего кабинета, чтобы его никто не увидел. Потом сел на крыльцо и стал ждать.
Он шел четыре часа. В два ночи я услышал шорох за ореховыми деревьями и, вскинув голову, увидел его идущим через разоренную лужайку.
- Я на крыльце, - прошептал я и распахнул ему дверь. Даже в темноте я видел, насколько он истощен.
- Держись подальше от окон, - предупредил я и повел его на кухню. Он упал на стол, тяжело дыша, весь в грязи и клочьях соломы.
- Тебя кто-нибудь видел?
Он покачал головой.
- Я дам тебе что-нибудь поесть.
- Прошу тебя, - прошептал он. Пока я жарил бекон с яйцами, он оставался в том же положении, с согнутой спиной и потупившимися глазами.
- У меня болят ноги, - пожаловался он. - И бок. Я упал на камни.
- А как ты уходил, кто-нибудь видел?
- Если бы видели, меня бы здесь не было.
Пока яичница жарилась, я предложил ему умыться.
- А курить у тебя есть? Я не курил уже неделю. Я протянул ему пачку.
- Господи, Майлс, - он всхлипнул. - Господи...
- Хватит. Твоя еда почти готова. Можешь пока поесть хлеба, - он даже не заметил буханки, лежащей прямо перед ним.
- Господи, - повторил он и вгрызся в хлеб. Когда я поставил перед ним тарелку, он начал есть, молча и жадно, как спасшийся от смерти.
После того, как он закончил, я выключил свет, и мы прошли в комнату и сели в кресла. Я видел, как движется в темноте огонек его сигареты, когда он качается в кресле.
- Хочешь чего-нибудь выпить?
- Майлс. Майлс. Ты возвращаешь меня к жизни, - мне показалось, что он опять плачет, и я был рад, что свет выключен. Я пошел на кухню и вернулся с бутылкой и двумя стаканами.
- Вот хорошо. Что это?
- Джин.
- Я его не пил. Моя мать никогда не держала в доме спиртное, а по барам я не ходил. Мы пили только пиво. Знаешь, она умерла от рака легких. Курила много, как и я.
- Очень жаль.
- Это было уже давно.
- Что ты собираешься делать теперь, Пол?
- Не знаю. Поеду куда-нибудь. В какой-нибудь город. Вернусь, когда все это кончится, - сигарета разгоралась от его затяжек, качаясь взад-вперед вместе с ним. - Еще одна девушка. Она исчезла.
- Я знаю.
- Потому они и хотели меня убить. Ее нет уже больше недели. Я слышал по радио.
- Майкл Муз.
- Точно, - он невесело засмеялся. - Ты его, должно быть, не знаешь. В нем фунтов триста пятьдесят, и он все время жует жвачку. Гротескный тип. С такими свинячими глазками и усиками, как у Оливера Харди. Просто персонаж “Бэббита”. Он никогда не найдет себе работы нигде, кроме Ардена, и дети смеются над ним на улице, но даже ему лучше, чем мне. Да, над ним смеются, но его и уважают. Знаешь, почему?
- Почему?
- Потому, что он вырос у всех на глазах. И женился на женщине из Бланделла, рыжей, которая работает на телефонной станции. Они его знают, и он один из них, - сигарета качнулась, и я смутно разглядел, что Пол Кант подносит к губам стакан джина. - А знаешь, в чем мое преступление? Я не ходил с ними по барам. Я не женился. У меня никогда не было девушки, даже мертвой, как у тебя, Майлс. Вот они и подумали, что это сделал я. Потому что я другой. Не такой, как они.
Мы долго сидели молча, глядя друг на друга в темноте.
- Ты знаешь, это началось не сейчас. В начальной школе все было нормально - я до сих пор вспоминаю ее, она мне кажется раем. А в старших классах все началось. Понимаешь, я не был крутым. Таким, как Белый Медведь. Не занимался спортом. Не гулял с девушками. Обо мне пошли слухи. К концу школы людям уже не хотелось, чтобы я появлялся рядом с их детьми. Можно я налью себе еще?
- На полу, возле твоего кресла.
- Поэтому когда случилось такое с девочками, они, естественно, решили, что это я. Пол Кант, кто же еще? Он всегда был какой-то не такой. Не вполне нормальный, в обществе, для которого нормальность - высшая добродетель. И потом случилось еще кое-что. Меня забрали в полицию. Били. Буквально ни за что. Они говорили тебе?
- Нет, - солгал я. - Ни слова.
- Я пролежал семь месяцев в госпитале. Каждый день пилюли. Ни за что. Когда я вышел оттуда, работу смог найти только у Зумго. С этими бабами. Боже. Знаешь, как я шел сюда сегодня? Украдкой выбирался из собственного дома. Знаешь, что стало с моей собакой? Они убили ее. Один из них пришел ночью и задушил мою собаку. Я слышал, как она кричала, - мне показалось, что он снова плачет. В воздухе плыли запахи джина и сигаретного дыма.
Потом:
- Так что ты скажешь, Майлс Тигарден? Или ты собрался только слушать? Что ты скажешь?
- Не знаю.
- Ты был богатым. Ты мог учиться в частной школе, потом в университете, и курить дорогие сигары, и ездить за границу, и жениться, и покупать костюмы у “Брукс Бразерс”, и делать, что захочешь. Да хоть преподавать свою литературу в колледже. Я хочу еще джина, - он нагнулся, и я услышал, как бутылка звякнула о стакан. - О, я немного пролил.
- Ничего.
- Я скоро напьюсь. Скажи, Майлс, это ты?
- Что?
- Ты этот тип? Может, ты оторвался от своей роскошной жизни на время и приехал сюда, чтобы развлечься с несколькими девочками?
- Нет.
- И не я. Тогда кто же?
Я потупился. Прежде чем я решил рассказать ему про Зака, он заговорил снова.
- Нет, это не я.

Предыдущая страница 12 Следующая страница


13 Питер Страуб

- Я знаю. Думаю, что...
- Это не я. Они просто хотят, чтобы это был я. Или ты. Но насчет тебя я не знаю. Ты так добр ко мне, Майлс.
Так добр. Должно быть, никто никогда не душил твою собаку. У таких, как ты, наверное, особые собаки. Борзые или мастифы.
- Пол, я пытаюсь помочь тебе, - сказал я. - Ты неверно представляешь мою жизнь.
- О, простите, сэр, я не хотел грубить. Я ведь всего лишь бедный деревенский парень. Бедная тупая деревенщина. Я уже говорил, почему это не я. Потому что я никогда не гулял с девушками. Ты помнишь, что я это говорил?
Я помнил и надеялся, что он не будет растравлять себя этим и дальше.
- Помнишь?
- Помню.
- Понимаешь?
- Да.
- Да. Если бы я делал это, то с мальчиками. Ну не странно ли. Вот почему это не я. Я не дотронулся ни до одной женщины. Никогда.
Он качался в кресле, мерцая огоньком сигареты.
- Майлс?
- Что?
- Оставь меня одного.
- Тебе это так важно?
- Уходи отсюда, Майлс, - он опять плакал. Вместо того, чтобы уйти, я прошел мимо его кресла и подошел к окну, выходящему на дорогу. Я ничего не видел, кроме темного отражения своего собственного лица. Сплошная чернота. Позади меня всхлипывал Пол.
- Ладно, - сказал я. - Я ухожу. Но я вернусь. Я в темноте поднялся наверх и сел за свой стол. Было три пятнадцать. Утром начнутся неприятности. Если арденцы вломятся в дом Пола и обнаружат, что его нет, об этом сразу же узнает Белый Медведь. И потом они могут попытаться искать его в моем доме, а если они застанут нас вдвоем, это только подтвердит их подозрения. Ружье Дуэйна на этот раз не спасет меня. Мимо проехала машина, и я подпрыгнул. Звук скрылся вдали.
Прошло пятнадцать минут. Достаточное время, чтобы Пол мог успокоиться. Я встал, только сейчас заметив, как я устал.
Я опустился в темную комнату, где по-прежнему мерцал огонек сигареты. Запахи джина и дыма казались очень густыми в холодном воздухе дома.
- Пол? - я подошел к креслу. - Пол, ложись спать. У меня есть планы на завтра.
И тут я увидел, что его нет. Кресло было пустым. Сигарета лежала на краю пепельницы.
Я уже знал, что случилось, но все же зажег свет, чтобы убедиться. Возле кресла стояли бокал и опустошенная на три четверти бутылка. Я заглянул в кухню, потом в ванную - Пола нигде не было. Я громко выругался, отчасти от досады, на свою беспечность, отчасти от отчаяния.
Я вышел через крыльцо на лужайку. Он не мог уйти далеко. И тут я вспомнил шум машины, который слышал сверху, и бросился бежать к стоянке.
Я выехал на дорогу и механически поехал к ферме Сандерсонов, в направлении Ардена. Потом мне пришло в голову, что он мог выбрать и другой маршрут, вглубь долины. И еще: что он мог уйти в поля, по которым пришел из города. Я представлял, как он блуждает там или прячется где-нибудь за домом, и говорил себе, что деться ему некуда и что скоро он обязательно вернется.
Я развернулся на темной дороге и поехал домой. Проехал еще немного в другую сторону: бесполезно. Я добрался до дома, поставил машину и сел на крыльцо ждать. Не больше часа, говорил я себе. Нужно подождать. Несмотря на усталость, я сомневался, что смогу заснуть.

* * *

Через час меня разбудил звук, который я вначале не смог определить. Высокий, возбужденный вой, чисто механический, раздавался откуда-то справа, но спросонок я не сразу сориентировался: мне показалось, что я снова в Нью-Йорке. Там я часто слышал этот звук. Пожарная сирена.
Я окончательно проснулся и обнаружил, что стою на крыльце в сером утреннем свете и слушаю вой пожарной сирены. Туман ковром закрывал поля и дорогу. Пока я пытался определить, откуда доносится звук, он внезапно смолк. Я ворвался в комнату. Бокал и бутылка по-прежнему оставались на своем месте. Пол Кант не вернулся.
Зная, что нужно спешить, я сбежал с крыльца. Туман, разлившийся по лужайке, скрыл выжженные пятна. Я, спотыкаясь, пошел к дороге, начисто забыв про машину. Потом побежал.
От дома Сандерсонов я уже мог видеть впереди на шоссе красный отблеск в воздухе. Я перестал бежать и быстро пошел, пытаясь унять боль в груди. Я прошел мимо школы, мимо церкви. Красные отблески плясали за скалой песчаника. “Энди”, - подумал я и снова побежал. Мимо проносились машины, двигались люди. Возле магазина Энди стояла пожарная машина, чуть поодаль, у колонок - полицейский автомобиль. Я услышал треск огня, этот ужасный звук разрушения. Но горел не Энди; я увидел языки пламени за белым фасадом соседнего магазина.
Я подумал, что вполне мог принять гудение мотоцикла за шум автомобиля. Я слишком устал, чтобы обнаружить разницу.
Я прошел мимо Энди и свернул за угол. Сперва я увидел только горящий Волшебный Замок Дуэйна, превращающийся в ничто, как того часто хотел его создатель. Его рамы и перекрытия корчились в огне, как обугленные кости. Трое пожарных в касках и резиновых сапогах поливали пожар бесполезной струёй из шланга. Из огня поднимались клубы пара. Потом я увидел Белого Медведя, молча стоящего возле пожарной машины; он был без формы, в спортивной куртке и коричневых брюках. Похоже, он лелеял свою бессонницу с бутылкой “Дикой Индейки”, когда его застал звонок из пожарной охраны. Было еще достаточно темно, чтобы отблеск пожара окрасил небо и окна близлежащих домов зловещим красным отсветом. Дейв Локкен в форме стоял рядом с Энди и его женой, одетыми в халаты, с одинаково неподвижными лицами. Все трое заметили меня одновременно и уставились, как на демона.
Белый Медведь помахал мне. Я продолжал смотреть на огонь; доски рушились, поднимая охапки искр.
- Тебя разбудила сирена? - осведомился он. Я кивнул.
- Ты вовремя. Спал одетым?
- Я не из постели.
- Я тоже, - он печально усмехнулся. - Хочешь расскажу кое-что? Тебе будет интересно.
Я тупо смотрел на кучу серых армейских одеял, сложенных между горящим Волшебным Замком и магазином Энди.
- Конечно, они не погасят эту хибару, - сказал он, - но хотя бы не дадут огню распространиться на магазин Энди Кастада. Позвонили слишком поздно, чтобы им удалось спасти это творение нашего Дю-эйна, но об этом, я думаю, никто не пожалеет, особенно он сам. Оно должно было рухнуть уже давно. Что интересно, Энди с женой утверждают, что сначала услышали шум, а потом уже огонь. Они проснулись, выглянули в окно и очень испугались.
Поглядев на Энди и его жену, я подумал, что это похоже на правду.
- Так вот, старая Маргарет стала звонить пожарным, а Энди побежал во двор, уж не знаю, зачем - может быть, пописать. И там он увидел что-то. Знаешь, что?
- Понятия не имею, - Белый Медведь использовал свой старый трюк.
- Не имеешь? И ты не виделся этой ночью со своим старым другом Полом Кантом? - наклоненная голова, поднятые брови, нарочито безразличное выражение лица. Еще один старый трюк.
- Нет.
- Ага. Ладно. Так вот, как я говорил, Энди выскочил из задней двери и увидел это на пороге. Он, как и ты, не знал, что это такое, но решил узнать. Вот он и взял грабли и вытащил это - половина его уже обгорела. И когда он разглядел, что это, он рванул домой и начал тоже мне звонить, но мы с Дейвом уже выехали.
- Ну, и что все это значит, Белый Медведь? - жар огня, казалось, увеличился, поджаривая мне щеку.
- Я думал, ты догадаешься, - он взял меня за руку и повернул к магазину. - Но тебе уже не о чем беспокоиться. Я поставил не на ту лошадь, но так или иначе все закончилось. С этого момента ты свободен от всех подозрений.
Я посмотрел в его большое лицо и разглядел за внешним дружелюбием разочарование и злость. Он повел меня вперед, поддержав под руку, когда я споткнулся.
- Сейчас шестнадцатое июля, приятель, так что нечего тебе торчать здесь до двадцать первого. Впрочем, как хочешь. Это ведь меньше недели. Оставайся, если тебе так хочется, только держи язык за зубами.
- Белый Медведь, - сказал я, - я не знаю, о чем ты говоришь, но знаю, кого ты заподозрил.
- Заподозрил?
Мы были уже возле груды одеял, и Локкен, Энди и Маргарет Кастад прянули в стороны, явно не желая оставаться рядом со мной.
- Там нашли человека, - Белый Медведь нагнулся с видом человека, поднимающего монету с тротуара.
- Человека?
Он молча откинул край одеяла. Я увидел лицо лежавшего там. Половина его лица обгорела, но глаза были еще открыты. Я почувствовал, что у меня подгибаются колени. Белый Медведь опять сжал мою руку, и я вновь ощутил его скрытую злость.
- Это твой пропуск отсюда, Майлс, - сказал он. Я посмотрел на его освещенные огнем черты и обратно - на тело Пола.
- А что с его головой? - спросил я и услышал, что мой голос дрожит. - Его как будто ударили дубиной.
- На него рухнули доски.
- Они не рушились до моего прихода.
- Значит, упал. Я отвернулся.
- И еще, Майлс, - сказал Белый Медведь за моей спиной. Он подтащил меня к другому одеялу, накрывающему еще что-то. - Смотри. Энди нашел еще кое-что, - какое-то время я не мог угадать, что лежит под серой тканью, так как металл почернел от огня. Это оказалась еще одна десятигаллоновая канистра из гаража.
- Так он поджег дом, - подытожил Белый Медведь. - Ясно, как день.
- Что? Это канистра из моего дома.
- Конечно. Он пробрался к тебе, стащил ее и вернулся сюда. Больше ему негде было ее взять.
- Постой, - сказал я. - Он был у меня этой ночью. Он пытался сбежать, пока эта банда не добралась до него. Он не виноват.
- Хватит, Майлс. Ты уже заявил, что у тебя его не было. Слишком поздно лгать.
- Сейчас я не лгу.
- Раньше лгал, а теперь нет, - он явно не верил как тому, что я говорил раньше, так и тому, что говорю сейчас.
- Он ушел от меня около трех. Должно быть, кто-то следил за ним все это время. Кто-то убил его. Он этого и боялся. Я слышал машину.
Белый Медведь отступил на несколько шагов. Я видел, что он пытается держать себя под контролем.
- Мне кажется, Майлс, - сказал он, опять поворачиваясь ко мне, - что коронер может взглянуть на это дело с одной из двух сторон. Ты слушаешь? В зависимости от того, насколько ему дорога репутация Пола Канта, он может посмотреть на это, как на самоубийство или как на смерть от несчастного случая. Одна эта канистра послужит достаточным доказательством.
- Только эти два вердикта?
- Ага.
- А если я ему подскажу?
- Тебе нечего лезть в это дело, Майлс. Заканчивай свои исследования и уезжай.
- А кто здесь коронер?
Белый Медведь поглядел на меня торжествующе:
- Я, кто же еще?
Я уставился на него.
- Зачем в таком маленьком городке платить зарплату двоим?
Я молча повернулся к огню. Он стал намного ниже после того, как крыша и дверной косяк рухнули в пылающее сердце огня. Одежда у меня прилипла к телу. Кожа на лице и руках покраснела.
- Он был у меня, - сказал я, подходя к нему. Я не мог больше сдерживаться. - Он был у меня, а ты изнасиловал мою кузину. Ты и Дуэйн. Вы убили ее. Может быть, случайно. Ты хочешь зарыть в землю те две смерти, но с этой у тебя не получится.
Его гнев был страшнее, чем у Дуэйна - он был более спокойным.
- Дейв, - окликнул он.
- Ты не можешь повесить их на невинного человека только потому, что он мертв, - продолжал я. - Я знаю, кто это сделал.
- Дейв, - Локкен подошел ко мне. Я слышал скрип его ботинок по гравию.
- Это тот парень, Зак. Есть еще одна возможность, но слишком безумная... так что это Зак, - Локкен удивленно прошептал что-то за моей спиной. - У него в машине эти бутылки из-под коки и дверная ручка...
- Ты знаешь, кто такой Захария, Майлс? - спросил Белый Медведь тихим, ровным голосом.
- И пожары он любит, так ведь? Дуэйн сказал, что он их так любит, что не будет ждать, пока их зажжет кто-то другой.
Дейв Локкен схватил меня за руки.
- Держи его, Дейв, - сказал Белый Медведь. - Держи крепче, - он подошел ближе, и Локкен сжал меня так, что я не мог шевелиться. - Ты знаешь, кто такой Захария?
- Теперь знаю, - выдавил я.
- Он мой сын. А теперь я поучу тебя, чтобы ты держал язык за зубами.
За секунду до того, как он меня ударил, я увидел его лицо, искаженное гневом, и подумал, сказал бы мне Дуэйн то, что сказал, если бы не поранил руку. Потом я уже не думал ни о чем. Осталась только боль. Локкен отпустил меня, и я рухнул на гравий. Откуда-то издалека я услышал слова: “Локкен, проваливай отсюда поскорее”, - и открыл глаза. Передо мной стояли его ботинки; один из них поднялся и опустился прямо мне на лицо. Голос Белого Медведя гремел, как гром:
- Было бы лучше, если бы ты никогда не приезжал сюда, Майлс, - я услышал его тяжелое дыхание: смесь очень “Дикой Индейки” с запахом пороха. - Майлс, черт тебя побери, если ты скажешь еще хоть одно слово об этих проклятых бутылках или о дверных ручках, я разорву тебя пополам, - дыхание его стало прерывистым, живот выпятился над пряжкой ремня. - И запомни: твоя кузина умерла двадцать лет назад. Кто бы ни был там в тот момент, он спас тебя, вытащив на камни. Но в другой раз он может не повторить этого. Он может просто бросить тебя назад в воду, - он выпрямился и пошел прочь. Я услышал, как шины царапают гравий, и закрыл глаза.
Когда я открыл их и потрогал лицо, оно было липким от крови. Вокруг никого не было. От Волшебного Замка Дуэйна осталась только дымящаяся груда обгорелых бревен. Тело Пола исчезло вместе с одеялами. Я лежал совершенно один на белом гравии, рядом с угасающим огнем.

Десять

Началась финальная сцена.
Вернувшись домой, я отмыл лицо от крови, залез в постель и оставался там тридцать шесть часов. Друзей у меня не было - Пол погиб, Дуэйн ненавидел меня, насчет отношения ко мне Белого Медведя тоже не оставалось иллюзий. Осталось надеяться только на Ринн, которой было за девяносто. Но если Белый Медведь и весь Арден очистили меня от подозрений, от кого мне нужна защита? От Зака? Но ему явно нечего было меня бояться. Я лежал под одеялами, потел и дрожал от страха.
Я помнил, что я сказал Белому Медведю, когда он обвинил Пола Канта: что есть еще одна возможность, но слишком безумная. Этим, возможно, и был вызван мой страх... но ничего не произошло, и страх постепенно рассеялся. В конце концов я смог заснуть.
Проснулся я от запаха холодной воды, заполнившего комнату.
- Алисон, - сказал я.
Свершилось. Рука коснулась моего плеча. Я перекатился в постели и ощутил под руками девичье тело. Оно было холодным, куда холоднее моего. Я находился в полусонном состоянии, когда реальность представляется зыбкой. Я думал только о ней, о том, что она вернулась. Мои руки ощупали ее лицо, выступающие скулы, гладкие волосы. Я почувствовал под ладонью ее улыбку, и не было никакого сомнения, что это улыбка Алисон Грининг. Чувство блаженства охватило меня. Я касался ее гладких ног, обнимал тонкую талию, клал голову в ямку между ключиц. Никогда еще я не ощущал такой радости.
Хотя нет: в первые годы брака я так же просыпался, полусонный, обнимая Джоан, и думал: “Алисон”, - и занимался с ней любовью, видя в ней черты давно умершей девочки. В те ночи я испытывал то же блаженство, тот же экстаз; но сейчас эти ощущения были необычайно яркими. Я сдавил ее в объятиях и вошел в нее, чувствуя под собой ее тонкое тело, напряженное, как струна. С меня свалилось все, все злоключения предыдущей недели. Если бы мы были на поле боя, я не заметил бы ни пуль, ни разрывов снарядов.
По мере того, как ее тело теплело, начались странности. Не то, чтобы ее тело изменилось, но что-то происходило с отдельными его частями: одну секунду это было то самое тело, которое я видел белеющим в воде, а в другую оно делалось полнее, больше. Нога, прижатая к моему боку, вдруг наливалась весом и начинала давить сильнее. Груди под моим весом были маленькими, потом большими; талия, которую я обнимал, была тонкой, потом раздавалась в объеме.
Один раз, на долю секунды, мои руки как будто коснулись чего-то странного, непохожего на плоть.
Часы спустя я открыл глаза и увидел перед собой изгиб юного тела, оказавшийся плечом. Руки обнимали меня, круглое колено было просунуто меж моих ног. Постель купалась в запахах - острый запах секса, тальк, молодая кожа, свежевымытые волосы. И еще запах крови. Я вскинул голову - рядом со мной лежала Алисон Апдаль.
- Ты?
- Мммм, - она чуть отодвинулась. Ее глаза были такими же прозрачными и спокойными, но лицо стало мягче.
- Как давно ты здесь?
- Где-то с часа ночи. У тебя все лицо было разбито, когда мистер Говр тебя избил. Этот его болван помощник, Дейв Локкен, все рассказал в городе. О том, что между вами случилось. Вот я и решила тебя утешить, пусть даже ты и пытался обвинить Зака. Но это просто глупо.
- Уходи.
- Не волнуйся насчет папы. Он ничего не знает. Сегодня среда, а по средам он всегда ездит в кооперацию. Он даже не знает, что я не ночевала дома.
Я внимательно посмотрел на ее довольное лицо.
- Ты была здесь всю ночь?
- Что? Да, конечно.
- Ты не заметила ничего странного?
- Только тебя, - она хихикнула и обняла рукой мою шею. - Ты очень странный. Не нужно было говорить мистеру Говру про Зака. Заку ты правда нравишься. Он даже прочитал некоторые книги из тех, что ты ему дал, хотя обычно он читает только книги о преступлениях. Ты сказал это из-за того, что было на пруду? Мы же просто подурачились. Тебе самому понравилось. Я помню, как ты на меня смотрел, когда я была голая.
Она поморщилась, очевидно, почувствовав что-то острое в постели, и повернулась, открыв моему взгляду все свое крепкое тело. Я вновь испытал вожделение - она была права. Я словно не занимался любовью много месяцев. Нагнувшись, я погладил рукой ее грудь. Снова запахло горячей кровью. В этот раз мои ощущения были совсем иными, чем ночью. Ее тело казалось мне чужим, наш ритм не совпадал, ее резкие движения убивали во мне желание. Потеряв терпение, я быстро перешел к заключительному этапу, чего она, видимо, и хотела. Я попытался вновь пробудить ощущение двойственности, но не вышло - теперь это было лишь тело Алисон Апдаль, незнакомое мне.
Когда все кончилось, она села:
- Хорошо. Но в этот раз вы не вкладывали души.
- Алисон, - спросил я, - это Зак сделал это? Эти убийства? Это ведь не Пол Кант, что бы там Белый Медведь ни говорил.
Ее мягкость исчезла раньше, чем я кончил говорить. Она села на край кровати, отвернувшись, и я увидел, что плечи ее вздрагивают.
- Зак только говорит обо всем этом, он никогда ничего такого не делал, - она подняла голову. - А чем вы занимались в этой постели? Меня все утро что-то кололо, - она встала и откинула простыню. В ногах были разбросаны порыжевшие сосновые иглы, целая пригоршня. - Пора вам сменить простыни. Они уже начинают прорастать.
Я смотрел на иголки, не в силах выговорить ни слова Она повернулась к выходу.
- Алисон, - сказал я, - ответь мне на один вопрос.
- Я не хочу говорить на эту тему.
- Нет. Слушай, это не вы с Заком заказывали по радио песню две недели назад? От А до З?
- Да. Но я же сказала, что не хочу говорить об этом.

* * *

Конечно, Алисон не знала, что означают для меня эти похожие на пальцы иголки, и не обратила особого внимания на мое возбуждение.
- Не похоже на прощание любовников, верно? Одни глупые вопросы, - сказала она, натягивая майку и влезая в джинсы. - Вам, похоже, и правда нравится все портить. Не волнуйтесь, больше я не нарушу ваше уединение, - увидев, что я не протестую, она поглядела на меня внимательней. - Эй, Майлс, что случилось? На вас лица нет, прямо как в первый день.
- Неудивительно, - сказал я. - Это по той же причине. Слушай, уходи, ради твоего же блага.
- Ради моего блага? Ну вы и тип!
- Конечно, конечно. Уходи, - она сунула ноги в сандалии и скатилась по ступенькам, даже не попрощавшись.
Другие объяснения. Должны быть другие объяснения. Я подцепил эти иголки в лесу или просто когда бродил по ферме. Или они забились в мою одежду, когда меня бил Белый Медведь. Я встал и вытряхнул простыни, потом по какому-то наитию оделся, взял карандаш, бумагу и спустился вниз, чтобы поработать за столом в кухне. Вскоре явилась Тута Сандерсон, и я попросил ее сменить простыни.
- Слышали о том, что стряслось у Энди вчера утром? - спросила она, уперев руки в бока.
- Ага.
- Должно быть, рады.
- Кто же не рад хорошему битью?
- Ред говорит, что Полу Канту нужно было сбежать уже давно.
- Это похоже на Реда.
- Я думаю, он убил себя. Этот Пол всегда был какой-то странный.
- Да, это ваша любимая теория.

Показания Туты Сандерсон 18 июля

Я так думаю, что не стоит просто поддаваться общему мнению. Пользы от этого мало, правда? Мне кажется, Пол Кант просто струсил - он ведь всегда был слабым. Ведь он ни в чем не признался, разве не так? И ту, другую, девушку еще не нашли.
Поэтому я не перестала следить за Майлсом. Если он решит удрать или еще что. И в среду утром я пришла как обычно, и я скажу вам, о чем я думала - о том разорванном фото дочки Дуэйна. Это меня прямо жгло. Вы знаете, какие мысли могут быть в голове у мужчины, когда он рвет фотографию девушки?
И вот в то утро я, подходя к дому, увидела, как она оттуда выходит, и сказала себе: вот оно, случилось, и я немного задержалась, чтобы он не знал, что я это увидела. И когда он попросил меня сменить простыни, я сразу поняла, чем они там занимались. Можно солгать любому, но женщину, которая стирает вам простыни, не так легко одурачить.
Вот я и решила рассказать об этом Реду. Я знала, что он от этого взовьется, но ведь он мужчина и должен был решать, говорить ли Дуэйну, что творится у него в доме.

* * *

Раз пять в тот день я готов был уехать - сесть в машину и отправиться куда глаза глядят. Но я все еще не забрал свою машину и все еще думал, что могут быть Другие объяснения кроме тех, что приходили мне в голову, когда я стоял вечером у окна и смотрел на далекий силуэт на опушке леса. Но страх оставался, и его нельзя было рассеять никакими объяснениями. Он поднимался со мной по лестнице, он не оставлял меня, когда я ел, спал, работал, он холодком пробирался под мою одежду.
Она - твоя ловушка, сказала тетя Ринн. Вся моя жизнь демонстрировала справедливость этих слов.
Мысли об этом обратили меня к тому, с чего все началось, - к той ночи в лесу. Я попытался восстановить свои впечатления. Позже я уверял себя, что это фантазии, замешанные на литературе, но в ту ночь я не чувствовал ничего литературного - только чистый, всепоглощающий ужас. Мы именуем злом силы, которые можем понять; но как назвать то, что бесконечно превосходит наше понимание? Не вызвал ли я эти могущественные и враждебные силы, пытаясь воскресить мою кузину? Она не обещала мне утешения, подумал я, снова вспомнив о фигуре на краю леса; не обещала ничего, что я мог представить себе.
Ночь, которая изменила все, начались обычно, как все мои ночи. Я пожевал кое-что - о.решки, сыр, пару морковок - и вышел на лужайку. Ночь была теплой, полной запахов сена и свежескошенной травы, и я слышал, как стрекочут кузнечики и поют где-то далеко птицы. Я вышел на дорогу. Оттуда не было видно леса, но я чувствовал его - пятно холода в сердце теплой ночи. С тех пор, как все обитатели Ардена решили, что я невиновен, я ощущал еще больший контроль за собой, чем раньше.
Я подумал об иголках в моей постели и вернулся во двор.
Пододвинул стул к столу и начал писать. Через несколько минут меня встревожило изменение атмосферы: воздух в комнате наполнился движением. Лампочка под потолком замигала, делая темнее мою тень на страницах. Запахло холодной водой.
Порыв ледяного ветра вдруг выхватил карандаш из моих рук.
Свет померк, и мне показалось, что дух Алисон стремится войти в меня. Я замахал в воздухе руками и в ужасе закричал. Она лезла в меня через ноздри, через уши, через глаза. Стопка бумаги взлетела в воздух и разлетелась на отдельные листы. Мое сознание сделалось нечетким, ускользающим; я чувствовал ее в себе, внутри себя, и за моим животным ужасом ощущал ее ревность и ненависть. Мои ноги бешено пнули стол, и он слетел с козел. Машинка грохнулась о пол; следом упал и я, правой рукой зацепив полку с книгами, которые фонтаном взмыли в воздух. Я чувствовал ее ненависть всеми органами: темнота, обжигающий холод, запах воды, свистящий шум и вкус огня во рту. Это было наказанием за недавнее тоскливое животное совокупление, совершившееся в бессознательном состоянии. Она вселилась в мое тело, заставляя его, изогнувшись, биться о доски пола. Слезы и слюна текли у меня по лицу. На миг я воспарил над собственным телом, видя, как оно бьется в конвульсиях, разбрасывая книги и бумаги; потом снова вернулся в него, мучаясь и содрогаясь, подобно раненому зверю.
Ее пальцы, казалось, просунулись внутрь моих; ее тонкие кости проникли вглубь моих, причиняя ни с чем не сравнимую боль. В ушах у меня звенело все громче и громче. Потом вспыхнул свет.

* * *

Когда я открыл глаза, все кончилось. Я уже не кричал, а скулил. Я не помнил ее ухода, но знал, что она ушла. В окно заглядывала луна, освещая перевернутый стол и разбросанные бумаги.
Потом у меня схватило живот, и я едва успел сбежать вниз. Изо рта хлынула горькая коричневая жидкость. В это время я сидел на унитазе, извергая такую же жидкость из противоположного конца тела. Я отвернул голову к раковине, закрыв глаза и чувствуя, как по лицу струится пот.
Кое-как я доплелся до кухни и выпил стакан холодной воды. Холодная вода. Ее запах пропитал весь дом.
Она хотела моей смерти. Хотела забрать меня с собой. В какую-то бесконечно далекую ночь. Ринн предупреждала меня: “Она значит смерть”.
А те девушки? Я впервые понял, что это значит. Я сидел в комнате, которую приготовил для нее, и пытался осмыслить то, о чем раньше не осмеливался думать: ту другую возможность, о которой говорил Белому Медведю. Я разбудил дух Алисон, ту ужасную силу, которую чувствовал в лесу, и я знал теперь, что этот дух полон ненависти к жизни. Она должна была явиться двадцать первого - и она сделала бы это, как я теперь понимал, даже если бы я не готовил с такой заботой для нее окружение, - но с приближением этой даты она становилась все сильнее. Она могла убивать. И пользовалась этой возможностью с того дня, когда я появился в долине.
Я сидел в холодной комнате, оцепенев до самого мозга костей. Алисон. Двадцать первое начинается ночью двадцатого. Через день после того дня, что уже встает пурпурной полоской над черной полосой леса.
Пока я перебирался на крыльцо, пурпурная полоска стала шире, освещая внизу желтые и зеленые квадраты полей, на которых открывались все новые детали. На полях белыми клоками ваты лежал туман.
Меня разбудили шаги. Небо сделалось бледно-голубым, и туман исчез отовсюду, кроме самой кромки лесов. Это был один из тех дней, когда луна висит в небе все утро, как белый мертвый камень. Тута Сандерсон прошла по дороге, топоча так, будто туфли у нее были залить! бетоном. На плече у нее, как всегда, болталась сумка.
Увидев меня, она насупилась и поджала губы. Я подождал, пока она откроет дверь.
- Можете больше сюда не ходить, - сказал я. - Ваша работа закончена.
- Что это значит? - в ее выпученных глазах мелькнуло подозрение.
- Я больше не нуждаюсь в ваших услугах. Все. Конец. Капут. Финиш.
- Вы что, сидели тут всю ночь? - она скрестила руки на груди, что потребовало от нее значительного напряжения. - Пили джин?
- Прошу вас, идите домой, миссис Сандерсон.
- Боитесь, что я что-нибудь увижу? Что ж, я уже видела.
- Вы ничего не видели.
- У вас больной вид. Вы что, проглотили целую бутыль аспирина или что?
- Без вас я самоубийств не совершаю.
- Я имею право получить деньги за всю неделю.
- Имеете. Даже за две недели. Пожалуйста, возьмите. Четырнадцать долларов, - я достал из кармана деньги, отсчитал две бумажки по пять и четыре по одному и протянул ей.
- За неделю, я сказала. Пять долларов. Я проработала три дня, и еще сегодня, пятница и суббота, - она взяла пятидолларовую купюру, а остальные выложила на подоконник.
- Чудно. Пожалуйста, уходите и оставьте меня. Я понял, что был несправедлив к вам. Простите.
- Я знаю, что вы сделали, - сказала она. - Вы хуже зверя в лесу.
- Как красноречиво, - я закрыл глаза. После этого дыхание ее стало более ровным, и она повернулась к выходу. Теперь я чуял запах злобы. Спасибо Алисон. Хлопнула дверь. Я не открывал глаз, пока не стих звук ее шагов.
Кто хуже зверя в лесу?
Тот, кто залез в муравейник.
Тот, кто сломал стул.

Предыдущая страница 13 Следующая страница


Возвращение в Арден 14

Тот, кто боялся.
Тот, у кого руки в крови.
Когда я открыл глаза, ее уже не было. Запыленный коричневый “форд” почтальона проехал по дороге мимо моего дома. Писем от моей кузины больше не будет. В этом есть смысл. Ее тело - вернее, скелет, спустя двадцать лет, - покоилось на Лос-анжелесском кладбище. Поэтому ей приходилось воссоздавать себя из подручных материалов. Или быть просто ветром, холодным ветром из леса. Листья, кора, иглы. Иглы, раздирающие плоть.
Я встал и вышел на улицу. Мне казалось, что я хожу во сне. Дверца “нэша” вышла из пазов и, когда я ее открывал, испустила резкий визг.
Какое-то время я не знал, куда еду, а просто катил по дороге, медленно, как Дуэйн на своем тракторе. Потом я вспомнил. Последняя надежда. Проезжая мимо дома Сандерсонов, я увеличил скорость. Миссис Сандерсон смотрела в окно, как я проезжаю. Школа, церковь, красный язык песчаника. Энди с лицом цвета снятого молока качал бензин из колонки. За ним чернел квадрат обугленной земли.
Достигнув узкой тропинки, петляющей среди деревьев, я резко вывернул руль и поехал навстречу солнцу. Ряды пшеницы у дороги были смяты и вдавлены в землю. Скоро поля скрылись и начался лес. Проехав мимо громадных дубов, закрывающих ветвями солнце, я поставил машину возле красного курятника и вышел. Сразу же меня оглушил гомон птиц; несколько перепуганных кур удирали в лес, петляя из стороны в сторону.
Сперва я заглянул в курятник. Запах чуть не сшиб меня с ног. Он казался еще сильнее, чем в тот раз, когда я помогал тете Ринн собирать яйца. Две или три птицы хлопали крыльями на своих насестах. Их стариковские головы повернулись ко мне; круглые глаза смотрели, не мигая. Я осторожно вышел.
Две курицы уже забрались на капот “нэша”. Я направился к дому, который выглядел темным и пустым. Здесь листья полностью закрывали небо, и солнечный свет лишь немного раздвигал их своими лучами.
Тот, кто боялся.
Тот, у кого руки в крови.
На подоконнике в кухне стояла тарелка, накрытая красно-белой салфеткой. Я откинул ткань. Это была лефса, уже покрытая зеленоватым налетом плесени.
Она лежала в спальне, посередине своей двуспальной кровати, накрытая желтоватой простыней. В нос мне ударил медный запах. Я знал, что она мертва, еще до того, как коснулся ее тела. Белые волосы рассыпались по подушке. Я подумал, что она умерла два или три дня назад - быть может, именно тогда, когда тело Пола Канта вытаскивали из-под обгорелых остатков Волшебного Замка или когда я отбивал собственное тело у призрака. Я отпустил ее одеревеневшую руку и пошел звонить в полицию.

* * *

- Ох, черт, - сказал Дейв Локкен после первых моих фраз. - Вы там? С ней?
- Да.
- Вы ее обнаружили?
- Да.
- На ней есть какие-нибудь... э-э... следы? Что-нибудь, указывающее на причину смерти?
- Ей было девяносто четыре года, - сказал я. - По-моему, это достаточная причина смерти.
- Ладно. Черт. Вы говорите, что только что ее нашли? А что вы там делаете?
Искал последней защиты.
- Она сестра моей бабушки.
- Значит, навестить решили? - я понял, что он записывает. - Так вы сейчас прямо там, в лесу? На этой ее ферме?
- Именно так.
- Ладно, черт побери, - я не мог понять, почему он так возбужден моим сообщением. - Смотрите не уезжайте, Тигарден. Оставайтесь там, пока я не приеду со “скорой помощью”. Ничего не трогайте.
- Я хотел бы поговорить с Белым Медведем, - сказал я.
- Не получится. Шефа сейчас нет. Но не волнуйтесь, Тигарден, вы поговорите с ним очень скоро, - он повесил трубку, не попрощавшись.
Локкен казался здесь пришельцем из другого, грубого и злого, мира, и я вернулся к Ринн и сел рядом с ней на кровать. До меня дошло, что я все еще двигаюсь с трудом после ночи, проведенной мной в комнате, которую я приготовил для Алисон Грининг, и я едва не упал на кровать рядом с телом Ринн. Ее лицо, казалось, разгладилось смертью, стало не таким морщинисто-китайским. За кожей щек отчетливо проступали кости. Я попытался подтянуть простыню и закрыть ей лицо, но мешали руки; потом я вспомнил, что Локкен велел ничего не трогать.
Через час, не раньше, я услышал шум машины со стороны дороги и, выйдя на крыльцо, увидел подъезжающую полицейскую машину в сопровождении “скорой помощи”.
Хмурый Дейв Локкен вылез из машины и помахал двоим санитарам. Они тоже вышли и двинулись к дому.
Один из них курил, и дым его сигареты поднимался к неподвижному лиственному покрову наверху.
- Эй, Тигарден! - крикнул Локкен. Только сейчас я заметил взъерошенного человека в костюме, стоящего за его спиной. На нем были толстые очки. - Тигарден, идите сюда! - человек в очках вздохнул и потер лицо, и я увидел в руках у него черную сумку.
Я сошел с крыльца. Локкен едва не подпрыгивал от нетерпения. Я видел, как его живот колыхался под форменной рубашкой.
- Хорошо. Ну, Тигарден, рассказывайте.
- Я уже все рассказал.
- Она в доме? - спросил доктор, выглядевший очень усталым.
Я кивнул, и он пошел к дому.
- Подождите. Сперва несколько вопросов. Так вы говорите, что обнаружили ее. Правильно?
- Да, я так говорю, и это правда.
- Свидетели есть?
Один из санитаров хихикнул, и лицо у Локкена пошло пятнами.
- Ну?
- Нет. Свидетелей нет.
- Вы говорите, что просто зашли сюда утром?
Я кивнул.
- Когда точно?
- Как раз перед тем, как позвонил вам.
- Она была мертва, когда вы пришли?
- Да.
- Откуда вы приехали? - этот вопрос он особенно подчеркнул.
- С фермы Апдалей.
- Кто-нибудь вас там видел? Подождите, док. Мне нужно сперва закончить здесь. Ну?
- Тута Сандерсон. Я уволил ее этим утром.
Локкен выглядел рассерженным этим уточнением, но решил не обращать внимания:
- Вы касались тела?
Я кивнул. Доктор впервые посмотрел на меня.
- Что? Вы ее трогали? Как?
- Я держал ее за руку.
Локкен покраснел еще больше, и санитар снова хихикнул.
- Почему вы решили приехать сюда именно этим утром?
- Хотел повидать ее, - на его плоском лице явственно отразилось желание меня ударить.
- Тяжелый денек, - заметил доктор. - Дейв, кончайте поскорей, мне нужно заполнить бумаги.
- Ага, - Локкен свирепо кивнул. - Тигарден, ваш медовый месяц скоро может кончиться. Плохо кончиться.
Когда они ушли, я посмотрел на санитаров. Они уставились в землю; один вытащил изо рта окурок и разглядывал его, будто собирался сменить марку сигарет. Я пошел в дом.
- Смерть от естественных причин, - сказал доктор. - С этим никаких проблем. Она просто удрала от этой жизни.
Локкен кивнул, что-то царапая в блокноте, потом поднял голову и заметил меня:
- Эй! Давайте отсюда, Тигарден. Вас не должно здесь быть.
Я вышел на крыльцо. Через минуту Локкен махнул санитарам, те исчезли в машине и снова появились, волоча носилки. У них ушло всего несколько секунд, чтобы уложить Ринн на носилки и вынести на улицу. Теперь ее лицо было закрыто белым покрывалом.
Пока мы с Локкеном смотрели, как ее выносят, он исполнил целую симфонию мелких движений: постучал ногой, почесал пальцами свою жирную ляжку, проверил кобуру. Я понял, что все это отражает его нежелание находиться рядом со мной.
- Ну хватит. У меня работы еще на четыре часа, - сказал доктор.
Локкен повернулся ко мне:
- Ну, хорошо, Тигарден. У нас есть показания, что вас видели в этих лесах. Так что поезжайте домой и ждите. Понятно? Вам понятно, профессор?

* * *

Все это объяснил визит, который мне нанесли в тот же день. Я убирался в своем кабинете - просто брал стопками бумаги и швырял в мусорное ведро. Машинка не работала; бросив ее на пол, я свернул каретку. Пришлось снести ее в погреб.
Услышав шум подъезжающего автомобиля, я выглянул в окно. Машина подъехала уже близко, и я мог разглядеть, кто в ней сидит. Я ждал стука в дверь, но так и не дождался. Тогда я спустился вниз и увидел стоящую возле самого крыльца полицейскую машину и рядом с ней Белого Медведя, вытирающего лоб большим клетчатым платком.
Увидев меня, он опустил руку и повернулся:
- Иди сюда, Майлс.
Я продолжал стоять на крыльце, засунув руки в карманы.
- Сожалею. Слышал про старую Ринн. Я должен извиниться перед тобой за Дейва Локкена. Доктор Хэмптон сказал, что он был с тобой груб.
- Ну, не по вашим меркам. Он просто дурак.
- Да, он не гигант мысли, - сказал Белый Медведь. В его словах и манере было что-то, чего я не замечал раньше - какая-то задумчивость. Мы какое-то время смотрели друг на друга, потом он заговорил опять. - Думаю, тебе нужно это знать. Доктор говорит, что она умерла от сорока восьми до шестидесяти часов назад. Похоже, она знала, что это случится, и просто легла в постель и умерла. Сердечный приступ. Все просто.
- А Дуэйн знает?
- Ага. Он уже отвез ее в морг. Похороны послезавтра, - он смотрел на меня, прищурив глаза. Свет, отражавшийся от звезды на его фуражке, попадал мне прямо в глаза.
- Хорошо. Спасибо, - я повернулся к двери.
- И еще.
- Что?
- Я хочу объяснить, почему Дейв Локкен был так груб с тобой.
- Мне это неинтересно.
- Ты заинтересуешься, Майлс. Видишь ли, мы нашли эту девушку. Утром, - он одарил меня своей печальной улыбкой. - Конечно, она была мертва. Не думаю, что тебя это удивляет.
- Нет, - меня снова охватила дрожь, и я прислонился к двери.
- Вот. Дело в том, Майлс, что она была как раз в том лесу - ярдах в трехстах от домика Ринн. Мы начали с шоссе, - он махнул рукой в ту сторону, - осматривая каждую иголку, и вот сегодня мы нашли ее закопанной в земле на поляне.
Я судорожно сглотнул.
- Ты что, знаешь эту поляну?
- Может быть.
- Ага. Хорошо. Поэтому старина Дейв и пересолил с тобой - мы ведь только что нашли еще одно тело так близко, что ты мог до него доплюнуть. Это такая маленькая аккуратная полянка, и посередине вроде кто-то разводил костер.
Я кивнул. Руки у меня по-прежнему были в карманах.
- Может, ты там и был. Это, конечно, неважно... а может, и важно. Видишь ли, с ней все было еще хуже, чем с теми двумя. Ее ноги сожжены. И голова тоже. Похоже, ее держали там долго. Где-то около недели. Этот приятель привязал ее к дереву и приходил по ночам заниматься с ней.
Я вспомнил призрачную фигуру, ведущую меня на поляну, и теплые угли, в которые я погружал руки.
- Ты все еще не знаешь, кто мог это сделать?
Я готов был ответить “да”, но вместо этого спросил:
- А ты думаешь, что это Пол Кант?
Белый Медведь кивнул, как довольный ответом учитель:
- Вот. Для этого нам нужно знать - что?
- Как давно она умерла.
- Майлс, тебе нужно быть полицейским. Но мы не думаем, что она умерла от... от опытов нашего приятеля. Ее задушили. На горле громадные синяки. Доктор Хэмптон еще не определил, когда это могло случиться. Но предположим, что это произошло после того, как Пол Кант убил себя.
- Это не я, Белый Медведь.
Он смотрел на меня, ожидая продолжения. Потом, не дождавшись, сказал:
- Ну, кто этого не делал, мы с тобой знаем. Я вчера говорил с твоим главным подозреваемым. Он сказал, что такие бутылки из-под коки он видел в подвале Дю-эйна, откуда ты легко мог их взять, а эту дверную ручку ты сам выбросил. Он сказал, что не знает, как эти вещи оказались в его машине. И он не ходил ночью в лес, потому что признался, чем он занимается по ночам, - он опять улыбнулся. - Они с дочкой Дю-эйна забирались в этот сарай возле Энди. Гоняли дурака всю ночь. Пол Кант порушил их счастье.
- Никто не может этого подтвердить.
Он скривился и недовольно хмыкнул:
- Майлс, ты готов порушить чужое счастье от своей злости, - он надел свои темные очки и приобрел совсем зловещий вид. Такого не хотелось бы встретить в темном переулке. - Почему бы нам немного не прокатиться?
- Куда?
- Так, в одно место. Хочу показать тебе кое-что. Садись ко мне в машину. Я остался на месте.
- Двигай задницей, Майлс.
Я подчинился. Он вырулил на шоссе, не поворачивая головы ко мне. На лице его застыла маска отвращения. Мы мчались к Ардену на скорости, миль на двадцать превышающей допустимую.
- Ты везешь меня к ее родителям. Он не ответил.
- Решил, наконец, меня арестовать?
- Заткнись.
Но мы не остановились возле участка. Белый Медведь промчался через Арден на той же скорости. Ресторан, зал для боулинга и опять поля. Мы были там же, куда он отвез меня в тот день, когда я повстречался с Полом Кантом. Бесконечные желто-зеленые поля и сверкающая за деревьями река Бланделл. Внезапно Белый Медведь снял фуражку и швырнул на заднее сиденье.
- Чертовски жарко.
- Не понимаю. Если ты хочешь опять меня избить, незачем было забираться так далеко.
- Не хочу тебя слушать, - он повернул ко мне голову. - Знаешь, что находится в Бланделле?
Я покачал головой.
- Ладно. Посмотришь.
Тощие коровы тоскливо смотрели, как мы проезжаем.
- Больница?
- Точно, - больше он ничего не сказал. На полной скорости мы пересекли городскую черту Бланделла. Он казался очень похожим на Арден - одна главная улица с магазинами, деревянные дома, автостоянка с лениво свисающими флагами. По тротуарам разгуливали люди в рабочей одежде и соломенных шляпах.
Белый Медведь проехал город и свернул на узкую дорожку, ведущую в какой-то зеленый массив.
- Больница графства, - буркнул он. - Нам не сюда. Мы проехали серые угрюмые здания больницы и свернули вправо. На аллеях и газонах не было видно ни души.
- Я оказываю тебе честь. Немногим туристам удается осмотреть эту достопримечательность.
Дорога привела нас к стоянке рядом с серым приземистым зданием, похожим на кубик льда. По бокам здания пробивались сквозь глинистую почву жесткие кусты.
- Добро пожаловать в морг графства Фурниво, - Белый Медведь вылез из машины и пошел вперед, не оглядываясь на меня.
Я дошел до двери как раз в тот момент, когда она захлопнулась за ним. Открыв дверь снова, я оказался в белой прохладе вестибюля. За стеной гудела какая-то машина.
- Это мой помощник, - бросил Белый Медведь, и я не сразу понял, что он имеет в виду меня. Он снял очки и заложил руки за спину. В стерильном пространстве морга он выглядел - и пах, - как буйвол. За столом сидел маленький человек в потертом белом халате. На столе ничего не было, кроме радиотелефона и пепельницы. - Хочу показать ему новенькую. Человек равнодушно взглянул на меня.
- Какую?
- Мичальски.
- Ага. Она как раз после вскрытия. Не знал, что у вас новый помощник.
- Это доброволец, - объяснил Белый Медведь. Человек встал из-за стола и отпер зеленые железные двери в конце вестибюля.
- После вас, - Белый Медведь махнул мне рукой. Протестовать было бесполезно. Я миновал вслед за смотрителем длинный ряд металлических дверей. Говр шел сзади, едва не наступая мне на пятки.
- Нравится? - спросил он.
- Не вижу смысла.
- Скоро увидишь.
Смотритель остановился у одной из дверей и отпер ее длинным ключом из связки, вытащенной из кармана.
- Вытаскивайте.
Смотритель вытянул из камеры каталку, на которой лежало обнаженное тело девушки. Я думал, что они накрывают их простынями.
- Боже, - я заметил, в каком она состоянии. Белый Медведь спокойно ждал. Я посмотрел ей в лицо. В ледяном воздухе морга меня прошиб пот.
- Она напоминает тебе кого-нибудь?
Я сглотнул. Если мне нужно было еще доказательство, оно лежало передо мной.
- А те две были похожи на нее?
- В общем, да. Странд вообще могла показаться ее сестрой.
Я вспомнил ненависть, которую почувствовал, когда она пыталась пробраться в меня. Да, она вернулась к жизни и убила трех девушек, случайно оказавшихся похожими на нее. Я буду следующим.
- Интересно, правда? - спросил Говр. - Закрывайте ее, Арчи.
Смотритель задвинул каталку обратно.
- Пошли в машину.
Я вышел с ним в полдневную жару и сел в машину. Не говоря больше ни слова, он отвез меня на ферму Апдалей.
Высадив меня, он вышел сам и некоторое время стоял, нависая надо мной, как грозящая рухнуть скала.
- Значит, договорились? Никуда не уезжай, пока мы не получим заключения эксперта.
- А почему ты не посадишь меня в тюрьму?
- Майлс, ты же мой помощник, - с этими словами он сел в машину. - Тебе лучше поспать. У тебя неважный вид, - когда он разворачивал машину, я увидел у него на лице мрачную, довольную улыбку.

* * *

Проснулся я среди ночи. На столе в ногах кровати сидела Алисон Грининг. В лунном свете я мог различить ее лицо и Очертания тела. Я испугался - не знаю чего, но я испугался за свою жизнь. Она сидела, не двигаясь. Я сел на кровати, чувствуя себя совершенно беззащитным. Она выглядела совершенно нормально; обычная юная девушка. Слишком обычная, чтобы вызвать все ужасные события в Ардене. Лицо ее казалось восковым. Потом страх опять навалился на меня, и я открыл рот, чтобы что-то сказать. Прежде чем я успел выдавить хоть слово, она исчезла.
Я встал, потрогал стул и поднялся в свой кабинет. Бумаги так же лежали на полу и торчали из мусорного ведра. Ее не было.

* * *

Утром я выпил полпинты молока, с отвращением подумал о еде и понял, что нужно уезжать. Ринн была права. Мне необходимо как можно скорее покинуть долину. Зрелище ее, неподвижно сидящей у моей кровати, ее лица, омытого лунным светом, пугало сильней, чем взрыв ярости в моем кабинете. Я видел ее лицо и не находил в нем ни одного из знакомых мне чувств. В нем было не больше жизни, чем в маске. Я отставил бутылку, проверил в карманах ключи и деньги и вышел на улицу. На траве еще лежала роса.
По 93-му до Либерти, подумал я, потом через реку в какой-нибудь городок, где можно оставить “нэш”, и послать телеграмму в “Нью-Йорк Кемикал” с просьбой об авансе, и купить подержанный автомобиль, и поехать в Колорадо или Вайоминг, где меня никто не знает. Я выехал на дорогу и, прибавив скорость, направился к шоссе.
Поглядев в зеркальце обзора, я увидел, что меня догоняет другая машина. Я попытался оторваться, но она продолжала следовать за мной на почтительном расстоянии. Повторялась прелюдия той ужасной ночи, когда я потерял ее; ночи, когда мы заключили клятву. Машина подъехала ближе, и, увидев черный и белый цвета, я понял, что это полиция. Если это Белый Медведь, подумал я, я задушу его голыми руками. Я надавил акселератор изо всех сил, проносясь мимо скалы красного песчаника. “Нэш” начал вибрировать, будто готовясь развалиться. Полицейская машина легко догнала меня и принялась оттирать к обочине. В конце концов я вынужден был остановиться.
Я вышел из машины и встал рядом. Человек за рулем полицейского автомобиля тоже вылез. Это был Дейв Локкен. Подходя ко мне, он держал правую руку на кобуре.
- Хорошая гонка, - он подражал Белому Медведю и в выражениях, и даже в медленной, вразвалку, походке. - Вы куда?
- В магазин.
- Надеюсь, вы не собираетесь удрать? А то я уже два дня дежурю возле вашего дома.
- Следите?
- Для вашей же пользы, - он усмехнулся. - Шеф сказал, что вас нужно охранять. Подождите, медэксперт скоро позвонит шефу, и все станет ясно.
- Вам нужно охранять не меня.
- Сейчас вы скажете, что это Зак, сын шерифа Говра. Я уже слышал это пару дней назад. Но тут вы прогадали. Сын - это все, что осталось от его семьи. Так что, езжайте-ка домой.
Я вспомнил бледную маску, глядящую на меня от изножья кровати, потом взглянул на магазин Энди. Энди и его жена стояли у окна и глядели на нас: один взгляд выражал ужас, другой - презрение.
Я повернулся и пошел к машине. Через пару шагов я обернулся и спросил его:
- Что бы вы сказали, если бы узнали, что ваш шеф изнасиловал и убил девушку? Двадцать лет назад?
- Я сказал бы, что вы напрашиваетесь на неприятности. Как делали с самого приезда сюда.
- Что, если бы я сказал вам, что девушка, которую он изнасиловал... - я поглядел в его злое лицо и не стал больше ничего говорить. От него пахло жженой резиной. - Я еду в Арден. Можете шпионить дальше.

* * *

Он следовал за мной всю дорогу, время от времени что-то сообщая по радио. Когда я вылез возле автостанции, он поставил машину на другой стороне улицы. Сперва Хэнк Спелз сообщил, что ремонт “фольксвагена” обойдется мне в пятьсот долларов, и я отказался платить. Он сунул руки в карманы комбинезона и уставился на меня с сонной злобой.
- Что вы сделали?
- Переделал мотор. Заменил кое-какие детали. Много всего.
- Не смешите меня. Вы не смогли бы переделать даже сигарету.
- Платите или не получите машину. Хотите, чтобы я вызвал полицию?
- Пятьдесят долларов, и все. Вы мне даже квитанцию не выдали.
- Пятьсот. Мы не выдаем квитанций. Люди нам доверяют.
Настал мой черед быть безрассудным. Я перешел улицу, вытащил Локкена из машины и подошел вместе с ним к станции. Увидев его, Хэнк Спелз, похоже, пожалел о своей фразе насчет вызова полиции.
- Ладно, - сказал Спелз, когда я посвятил Локкена в суть наших разногласий. - Сколько вы даете? Локкен смотрел на него с отвращением.
- Тридцать долларов.

Предыдущая страница 14 Следующая страница


15 Питер Страуб

- Вы же сказали пятьдесят!
- Я передумал.
- Заполняйте счет на тридцать, - велел Локкен, и парень скрылся в конторе.
- Вот странно, - сказал я Локкену, - с вами в этой стране поступают по закону, только когда у вас за спиной полицейский.
Локкен промолчал. Появился Спелз, ворча, что одни новые стекла стоят больше тридцати баксов.
- Хорошо. Я уплачу по кредитной карточке.
- Мы не принимаем карточки, выданные за пределами штата.
- Полиция! - Локкен тут же возник рядом, как чертик из коробочки.
- Че-е-рт, - промычал парень. Я еще заставил его залить мне полный бак бензина.
По пути назад Локкен подъехал ко мне и крикнул через открытое окно:
- Я только что получил новости. Похоже, мне не нужно больше следить за вами, - он развернулся и поехал по Мейн-стрит в направлении полицейского участка.
Я понял, как Хэнк Спелз переделал мотор, когда попробовал въехать на холм за мотелем РДН. Мотор заглох, и мне пришлось остановиться и заводить машину несколько раз. То же самое повторилось на холме с итальянским пейзажем, и еще раз - когда я спускался с последнего холма в долину. В четвертый раз мотор заглох уже во дворе, и я бросил машину на газоне.
На обычном месте возле гаража стоял еще один полицейский автомобиль. Это был шериф.
Я подошел к фигуре, сидящей на перилах крыльца.
- На автостанции все в порядке? - спросил Белый Медведь.
- Что ты тут делаешь?
- Хороший вопрос. Заходи, поговорим об этом. Когда я вошел внутрь, я увидел, что Белый Медведь сидит рядом с кучей моей одежды.
- Блестящая идея, - сказал я. - Забери у человека вещи, и он никуда не убежит. Этому вас учат в полицейской школе?
- Сейчас ты их получишь. Сядь, - это был приказ. Я опустился в кресло.
- Медэксперт позвонил мне пару часов назад. Эта девушка умерла в среду. Через сутки после того, как Пол Кант покончил с собой.
- И за день до того, как вы ее нашли.
- Верно, - он уже с трудом скрывал свой гнев. - Мы опоздали на день. Мы могли бы и не найти ее, если бы нам не сообщили, что ты взял за привычку прогуливаться в этих лесах. Если бы мы подоспели пораньше, может, и Пол Кант был бы жив.
- Может, тогда один из твоих сторожей не убил бы его.
- Ладно, - он встал и подошел ко мне. Доски пола скрипели под его весом. - Ладно, Майлс. Ты хорошо повеселился. Но веселье кончилось. Так почему бы тебе не покончить со всем этим и не признаться? - он улыбнулся. - Это моя работа, Майлс. Согласись, что я был терпеливым. Я не хотел, чтобы какой-нибудь еврей-адвокат из Нью-Йорка заявился сюда и обвинил меня в нарушении всех твоих прав.
- Посади меня в тюрьму, - сказал я.
- Я знал, что ты так скажешь. Я давно тебе предлагал. Теперь сделай еще одну вещь, и ты сможешь, наконец, отдохнуть.
- Я думаю, - горло мое сжалось, как лицо Галена Говра. - Я знаю, это прозвучит дико, но я думаю, что тех девушек убила Алисон Грининг.
Он поднял брови.
- Она посылала - я думаю, что это она, - те письма. Я видел ее, Белый Медведь. Она вернулась. В ту ночь, когда она умерла, мы дали клятву, что встретимся в 1975-м, и я приехал сюда из-за нее, и она... она вернулась. Я ее видел. Она хочет забрать меня с собой. Она ненавидит жизнь. Ринн это знала. Она...
Тут до меня дошло, что Белый Медведь не слушает меня. В следующую секунду он действовал быстрее, чем можно было ожидать от человека его размеров, и выбил из-под меня стул. Я упал и откатился к двери; ботинок Белого Медведя врезался мне в бедро.
- Чертов идиот, - прорычал он. В ноздри мне ударил запах пороха. Он пнул меня в живот, и я сложился пополам. Как в ночь смерти Пола, Белый Медведь склонился надо мной. - Ты думаешь, что выпутаешься, если будешь косить под сумасшедшего? Я расскажу тебе о твоей гребаной кузине, Майлс. Да, конечно, я был там в ту ночь. Мы оба были там, Дуэйн и я. Но Дуэйн ее не насиловал. Это сделал я. Дуэйн был слишком занят тобой, - я слушал, боясь даже вдохнуть. - Я ударил ее по голове как раз тогда, когда Дуэйн саданул тебя о камень. Потом я поимел ее. Она только этого и хотела - сопротивлялась только потому, что ты там был, - он взял меня за волосы и стукнул головой о пол. - Я не знаю, была ли она жива, когда я кончил. Она морочила меня все лето, маленькая сучка. Может, я даже хотел убить ее. Не знаю. Но я знаю, что каждый раз, когда ты произносил имя этой бляди, мне хотелось убить тебя, Майлс. Ты не должен был лезть в это старое дело, - он снова двинул меня головой о доски. - Совсем не должен был в это лезть, - он убрал от моей головы руку и шумно вздохнул. - И зря ты пытался рассказать об этом, все равно никто тебе не поверил. Ты ведь это знаешь? - я слышал его тяжелое дыхание. - Так ведь? - его рука вернулась и снова придавила меня к полу. Потом он сказал. - Пошли внутрь. Я не хочу, чтобы нас видели, - он втащил меня в дом и швырнул на пол. Я почувствовал острую, режущую боль в носу и ушах.
- Арестуй меня, - сказал я, не слыша собственного голоса. - Она меня убьет.
- Хочешь легко отделаться, Майлс, - я услышал, как его нога двигается по полу и приготовился к очередному пинку. Потом я услышал, что он пошел в кухню и открыл глаза. Зажурчала вода. Он вернулся со стаканом.
Он сел на старый диван и отхлебнул воды:
- Я хочу узнать кое-что. Как ты себя чувствовал, увидев в ту ночь Пола Канта? Как ты чувствовал себя, глядя на этого несчастного педика и зная, что все это случилось с ним из-за тебя?
- Я не делал этого, - сказал я или попытался сказать. Говр шумно вздохнул.
- Не заставляй меня начинать все сначала. Как же кровь на твоей одежде?
- Какая кровь? - я попытался сесть.
- Кровь. Я порылся в твоем шкафу. Кровь на штанах, и пара туфель с пятнами крови наверху, - он поставил стакан на пол. - Сейчас я заберу это все в лабораторию в Бланделле и узнаю, нет ли там крови одной из тех девушек. У Кэндис Мичальски и Гвен Олсон был тип АБ, а у Дженни Странд тип О.
- Кровь на одежде? Ах, да. Я тогда поранил руку. В первый день, как приехал. Она попала мне на туфли, пока я вел машину. Должно быть, и на брюки.
Говр покачал головой.
- И у меня тоже АБ.
- Откуда ты знаешь?
- Моя жена любила благотворительность. Мы с ней каждый год сдавали по пинте в центр переливания на Лонг-Айленде.
- Лонг-Айленд, - он опять покачал головой. - У тебя АБ? - он прошел мимо меня на крыльцо.
- Майлс, - окликнул он. - Если ты такой невинный, почему ты торопишься за решетку?
- Я тебе уже сказал.
- Бо-о-оже, - он положил назад мои туфли и брюки. Потом опять подошел ко мне. - А теперь послушай, что я тебе скажу. Уже пошли слухи. Я никому не буду мешать прийти сюда и разобраться с тобой. Немного закона джунглей тебе не повредит. Мне ты больше понравишься мертвым, чем в тюрьме, приятель. И я не думаю, что ты так глуп, чтобы попытаться сбежать от меня. На этой развалюхе ты все равно далеко не уедешь, - его нога приблизилась ко мне и остановилась в дюйме от моих ребер. - Понятно?
Я кивнул.
- Мы еще увидимся, Майлс. Мы оба получим то, что заслужили.

* * *

После того, как я целый час отмокал в горячей ванне, выгоняя боль вместе с паром, я поднялся наверх и работал несколько часов, пока не увидел, что уже стемнело. Я услышал, как Дуэйн кричит на дочь - сердито, монотонно, повторяя какое-то одно неразборчивое утверждение. И его крики, и темнота не давали мне больше работать. Провести еще одну ночь в старом доме казалось невозможным: я все еще видел ее сидящей возле моей кровати и смотрящей на меня пустыми глазами. Это была ее восковая модель, пускай и в точности копирующая ее лицо и фигуру, тонкая оболочка, под которой скрывались звезды и туманности. Я отложил карандаш, достал из шкафа куртку и спустился вниз.
Начиналась ночь. По небу неслись темные силуэты облаков. Над ними висела добела отмытая луна. Холодный ветер, казалось, дул на дом прямо с той дальней поляны в лесу. Я вздрогнул и забрался в “фольксваген”.
Сперва я хотел просто колесить по дорогам, пока не устану, а остаток ночи провести в машине; потом решил заехать к Фрибо и облегчить забытье дозой спиртного. Забытье вряд ли обошлось бы дороже десяти долларов. Я задребезжал по 93-му в направлении города, и потом подумал: за это время новость о заключении медэксперта наверняка разошлась по Ардену. Я окажусь или презираемым парией, или объектом охоты. На этом месте машина заглохла. Я проклял Хэнка Спелза, представив, как возвращаюсь в Нью-Йорк в неспешном ритме тридцати пяти миль в час. Нужно поскорее найти механика и за любые деньги отремонтировать мотор. Потом я вспомнил о восковом лице со скрывающимися за ним звездами и подумал, что буду счастлив просто добраться до Нью-Йорка живым.
Наконец я смог завести проклятый мотор. Проезжая по окраине Ардена, я увидел знакомую тень в окне и выпрыгнул из машины, прежде чем мотор опять успел заглохнуть. Я пробежал по черному асфальту улицы, по газону и надавил кнопку звонка Бертильсона.
Пастор открыл дверь, и на лице его отразилось изумление. Оно было так же похоже на маску, как и у нее. Он игнорировал тревожные оклики жены: “Кто это? Кто это?”
- Ну? - он улыбнулся. - Вы пришли за моим благословением? Или хотите исповедаться?
- Впустите меня. Я хочу, чтобы вы меня защитили. За его плечом появилось лицо жены, также похожее на маску.
- Мы слышали об ужасных деталях смерти Мичальски, - сказал он. - У вас отменное чувство юмора, Майлс, раз вы пришли сюда.
- Прошу вас, впустите меня. Мне нужна ваша помощь.
- Я лучше предложу помощь тем, кто примет ее с благодарностью.
- Я в опасности. Моей жизни грозит опасность. Его жена сощурилась на меня из-за плеча супруга:
- Что ему нужно? Пусть уходит.
- По-моему, он хочет остаться у нас на ночь.
- У вас есть долг? - спросил я.
- У меня есть долг в отношении христиан. Вы не христианин. Вы отступник.
- Пусть он уходит.
- Я умоляю вас.
Миссис Бертильсон от возмущения затрясла головой:
- Вы отвергли нашу помощь уже не раз, и теперь мы не обязаны помогать вам. Вы просите, чтобы мы оставили вас у себя?
- Только на одну ночь.
- Вы думаете, я смогу заснуть с вами под одной крышей? Закрывай дверь, Элмер.
- Подождите...
- Отступник! - он захлопнул дверь. Секунду спустя задернулись занавески на окнах. Беспомощный. Он не может помочь, ему не хотят помогать. История человека, которого отказались даже посадить в тюрьму.
Я выехал на Мейн и остановил машину посреди пустой улицы. Надавил гудок раз, потом другой. На какой-то момент опустил голову на руль, после открыл дверцу. Рядом гудела неоновая реклама; надо мной прошелестели невидимые крылья. Ничего не двигалось. Не было никаких признаков жизни. В домах и магазинах не горел свет; машины уткнулись носами в обочину, как сонные коровы. Я закричал - мне не ответило даже эхо. Опустели и бары, хотя в витринах их мигала реклама. Я пошел по улице в направлении Фрибо, чувствуя, как за мной струится синий туман.
Камень размером с картофелину ударился о стену. Это могли быть снова они, те, кто бросал в меня камни. Я поднял его, вспомнив, как в бурные времена своего брака бил посуду, и швырнул в самую большую витрину Фрибо. Стекло брызнуло на тротуар.
Потом опять все стихло. Никто не кричал, никто не бежал ко мне. Единственным звуком было гудение рекламы. Я задолжал Фрибо долларов пятьдесят, но никогда их не отдам. Пахло пылью и травой с полей. Я вообразил, как люди, сидящие в баре, затаивают дыхание и прячутся, пока я не пройду. Как они сидят за стойкой и лезут под столы. Мой последний шанс.

* * *

Утром двадцать первого я проснулся на заднем сиденье автомобиля. Мне позволили пережить ночь. Из дома Дуэйна раздавались громкие крики. Проблемы его и его дочери казались мне ужасно далекими и чужими, как проблемы марсиан. Я встал с сиденья, толкнул дверцу и вылез. Моя спина ныла, и я чувствовал острую, настойчивую резь в глазах. Посмотрев на часы, я увидел, что до наступления темноты остается тринадцать часов. Я не мог убежать. Мой последний день на земле был жарким и безоблачным. Футах в шестидесяти из-за ограды высунула голову кобыла, глядя на меня бархатными глазами. Большая зеленая муха налетела с сердитым жужжанием на крышу машины, целясь на кучки птичьего помета. Все вокруг меня казалось частью воскрешения Алисон - кусочками головоломки, которые легли на место после полуночи.
Я подумал: если я сяду в машину и попытаюсь уехать, она остановит меня. Вихрь листьев залепит ветровое стекло, лианы обовьют акселератор. Я видел это совершенно ясно, вдыхал похожий на сперму запах сока растений - и со стоном отдернул руку от крыши “фольксвагена”.
Я не знал, как вынести напряжение предстоящих часов. Где мне ее встретить?
С отчаянием солдата, знающего, что сражение состоится независимо от того, готовится он к нему или нет, я решил, где я буду, когда наступит ночь. Где же, как не в том месте, где это случилось? Я ждал этого двадцать лет и теперь знал, как все произойдет - как засвистит ветер и лес раскроется, освобождая ее мне на погибель.

* * *

Время шло. Я сонно бродил по дому, время от времени удивляясь, почему не идет Тута Сандерсон, потом вспомнил, что я ее уволил. Я сидел на старой мебели, окунаясь в прошлое. Бабушка закладывала хлеб в печку; по радио вещал Орэл Робертс; Дуэйн хлопал ладонью по ручке кресла. Ему было двадцать, и его зачесанные волосы торчали наверху коком по тогдашней моде. Алисон Грининг, четырнадцати лет, появлялась в двери (мужская рубашка, закатанные до колен штаны; воздух вокруг нее пощелкивал от сексуального напряжения) и на цыпочках проскальзывала на улицу. Наши матери говорили на крыльце. Я видел, как Дуэйн смотрит на нее с ненавистью.
Потом я оказался в спальне, не помня, как поднялся по лестнице. Я лежал, вспоминая груди, прижимавшиеся к моему телу - сперва маленькие, потом полные. Она все еще была внизу; я слышал ее легкие шаги в комнате, слышал, как хлопнула дверь.
Ты снова влип в прошлом году. Мое лицо горело. Я вошел в кабинет и увидел листы бумаги, торчащие из мусорного ведра. Разве птицы кашляют? Я задыхался, воздух казался ватным, густым.
Я вернулся в спальню и сел на стол, где сидела она. Я потерял все. Мое лицо застыло, как маска, будто его покрыли слоем бальзама Ринн. Даже когда я начал плакать, лицо оставалось пустым и застывшим, как у нее, когда она сидела на этом стуле. Она вошла в меня снова; она была внизу, попивая “кул-эйд” 55-го года. Она ждала.

* * *

Через несколько часов, когда я сидел за столом и смотрел в окно, я услышал вопль Алисон Апдаль. Это помогло мне очнуться. Она бежала по тропинке к сараю; ее рубашка была разорвана сзади и хлопала. У сарая она не остановилась, а побежала дальше, через ограду, по полю, к лесу на краю долины. Это был лес, где Алисон Грининг и я искали индейские курганы. Когда Дровосек одолела невысокий холм и начала спуск в лощину, поросшую желтыми цветами, она сорвала рубашку и бросила ее в траву. Я увидел, что она плачет.
Потом на тропинке появился Дуэйн в рабочей одежде. Он шел ко мне, неся ружье, но, похоже, не слишком сознавал, что собирается делать. Пройдя шагов шесть, он посмотрел на ружье и повернул обратно. Еще пара шагов - и новый поворот в моем направлении. Еще три шага, опять взгляд на ружье и глубокий вздох. Потом он решительно швырнул ружье в кусты возле гаража. Я видел, как его губы выговаривают слово “сука”. Он оглянулся на дом с таким видом, будто хотел тут же сжечь его. Потом посмотрел на мои окна и увидел меня. Сразу же я почуял запах пороха и обгорелой плоти. Он что-то сказал, но стекло заглушало звуки, и я распахнул окно.
- Выходи, - говорил он. - Выходи, сволочь.
Я сошел на крыльцо. Он шел по остаткам газона, нагнув голову и глубоко засунув руки в карманы. Увидев меня, он изо всех сил пнул холмик грязи, оставленный шинами моих линчевателей.
- Я знал, - хрипло прошептал он. - Черт тебя подери. Черт подери баб.
Я пригляделся. Его состояние было похоже не на вспышку ярости, какую я видел раньше, а на подавленный гнев, которому я был свидетелем, когда он чинил трактор в сарае.
- Ты дерьмо. Дерьмо. Ты и ее смешал с дерьмом. Ты и Зак.
Я сошел с крыльца. От Дуэйна, казалось, идет пар, и дотронуться до него значило обжечь пальцы. Даже в своем оцепенении я заметил, в каком смятении находятся его чувства.
- Я видел у тебя ружье, - сказал я.
- Ты видел и то, что я его бросил. Я бросил ружье. Но думаешь, я не смогу убить тебя вот этими руками? - еще градусов десять, и его лицо взорвалось бы и разлетелось на сотню кусков. - Ты думаешь, что так легко отделался?
“От чего?” - хотел спросить я, но решил не мешать ему изливать душу.
- Нет, - сказал он. Он не мог уже контролировать голос, срывающийся в фальцет. - Я знаю, что делают с такими; как ты, в тюрьме. Там из тебя выдавят требуху. Ты захочешь поскорее сдохнуть. А может, окажешься в дурдоме. Каждый день ты будешь жалеть о том, что еще жив. И это хорошо. Такие, как ты, не должны жить.
Сила его ненависти поразила меня.
- Так и будет, Майлс. Так должно быть. Ты вернулся сюда, Майлс, хвастаться передо мной своим чертовым образованием. Ты ублюдок. Я бы выбил это из нее, но она сама призналась, - он пододвинулся ко мне, и я увидел разноцветные пятна на его лице. - Парни вроде тебя думают, что им все сойдет с рук, да? Думают, что девушки никогда ничего не расскажут?
- Тут не о чем рассказывать, - я понял, наконец, о чем идет речь.
- Тута ее видела. Как она выходила от тебя. Она рассказала Реду, а Ред - мой друг. Он сказал мне. Я знаю, Майлс. Ты испоганил ее.
- Я ее не насиловал, Дуэйн, - я с трудом верил в реальность этой сцены.
- Значит, так? Тогда скажи, что ты сделал. Ты ведь умеешь говорить, так расскажи мне.
- Она пришла ко мне сама. Я этого не хотел. Она залезла ко мне в постель. Ее использовал кто-то другой. Конечно же, Дуэйн не так меня понял:
- Кто-то другой?
- Ее использовала Алисон Грининг.
- Черт, черт, черт! - он выхватил руки из карманов и хлестнул себя по щекам. - Когда тебя засадят в тюрьму, я сожгу этот дом, я сравняю его с землей, я... - он немного успокоился и снова устремил взгляд на меня. Глаза его, как я впервые заметил, были того же водянистого оттенка, что и у его дочери.
- Почему ты не хочешь застрелить меня?
- Потому что этого мало. Говорю, ты не отделаешься так легко, - его глаза снова блеснули. - Думаешь, я не знаю про этого ебучего Зака? Я знал, что она бегает к нему по ночам. У меня есть уши, и я знаю то, чего ты никогда не узнаешь, пускай ты ставил им выпивку и все такое. Я слышал, как она прокрадывается в дом по утрам. Такая же тварь, как все остальные. Как та, по которой я ее назвал. Все они животные. Дюжина их не стоит одного мужика. Не знаю, зачем я вообще женился. После той польской сучки я знал о бабах все. Все они твари, такие же, как ты. Но ты мужчина, и ты заплатишь.
- Ты ненавидишь меня из-за Алисон Грининг? - спросил я. - За что я заплачу?
- За то, что это ты, - он сказал это ровно, как нечто само собой разумеющееся. - Для тебя все кончено. Говр скоро тебя достанет. Я недавно говорил с ним. Если ты попробуешь удрать, тебя найдут.
- Ты говорил с Говром? Он решил меня арестовать? - во мне шевельнулась надежда.
- Угадал.
- Как хорошо. Я этого и хотел.
- О Боже, - простонал Дуэйн.
- Этой ночью вернется Алисон Грининг. Она не то, чем была раньше. Она стала чем-то ужасным. Ринн пыталась меня предупредить, - я смотрел в недоверчивое лицо Дуэйна. - Это она убила тех девушек. Я думал, это Зак, но теперь я знаю, что это была Алисон Грининг.
- Хватит-о-ней-говорить, - промычал он. Я повернулся и пошел в дом. Дуэйн что-то кричал мне вслед, и я, не оборачиваясь, сказал:
- Я иду звонить Говру.
Он вошел следом за мной и наблюдал, как я набираю номер полиции.
- Это тебе не поможет, - пробормотал он. - Тебе остается только ждать. Или собрать вещички и попробовать удрать. Но Хэнк говорит, что ты далеко не уедешь. Ты не успеешь добраться до Бланделла, как Говр тебя сцапает, - он говорил больше с самим собой, чем со мной.
Я слушал гудки, ожидая, что ответит Дейв Локкен; но трубку взял сам Белый Медведь.
- Шериф Говр слушает.
- Это Майлс.
Дуэйн:
- С кем ты говоришь? Это Говр?
- Это Майлс, Белый Медведь. Ты собираешься ехать за мной.
Пауза, заполненная сопением. Потом он сказал:
- Ох, Майлс. Я слышал, ты все никак не можешь остановиться. Надеюсь, твой кузен Дю-эйн там, с тобой.
- Да. Он здесь.
- Конечно, черт побери, - буркнул Дуэйн.
- Так вот, мы получили результаты анализа. Действительно, это АБ. Нужен еще день, чтобы выяснить, мужская это кровь или женская.
- У меня нет этого дня.
- Майлс, я не удивлюсь, если у тебя не будет и пяти минут. Дуэйн там с ружьем? Я предложил ему взять ружье, когда узнал, что он собирается к тебе. Знаешь, закон иногда смотрит сквозь пальцы на такие вещи.
- Я прошу тебя спасти меня, Белый Медведь.
- Многие считают, что тебе лучше умереть.
- Локкен знает, что ты сделал? Он сдавленно хихикнул:
- У Дейва сегодня дела на другом конце округа. Странно, правда?
- Пусть едет сюда. Скажи ему, - сказал Дуэйн. - Я не могу больше смотреть на тебя.
- Дуэйн говорит, чтобы ты приезжал сюда.
- Почему бы вам не разобраться самим? Мне кажется, так будет лучше, - он повесил трубку.
Я повернулся, все еще держа в руках трубку. Дуэйн смотрел на меня.
- Он не приедет, Дуэйн. Он хочет, чтобы ты меня убил. Он отослал Локкена в какую-то глушь, чтобы никто не знал, как он все спланировал.
- Ты врешь.
- Разве он не говорил тебе про ружье?
- Конечно. Он думает, что ты убил тех девушек.
- Нет. Он рассказал мне про Алисон Грининг. Как все случилось тогда. Поэтому он будет рад, если ты убьешь меня. Если я умру, на меня повесят эти убийства, и я замолчу. Двойная выгода.
- Молчи, - он сжал кулаки. - Хватит об этом!
- Но ты не убивал ее. Зачем тебе моя смерть?
- Я пришел сюда не затем, чтобы говорить об этом. Я хотел, чтобы ты признался в том, что сделал с моей дочерью. Думаешь, мне хотелось выбивать это из нее?
- Да.
- Что?
- Да. Я думаю, тебе этого хотелось.
Дуэйн яростно вдавливал руки в кухонный стол, как до того в двигатель трактора. Когда он повернулся ко мне, на губах его появилось подобие улыбки.
- Теперь я знаю, что ты спятил. Может, мне и правда убить тебя, как хочет Говр?
- Может быть, - согласился я. Я видел, как он пытается прийти в себя. Его лицо теперь было бесцветным и рыхлым. Его личность, которая казалась мне такой же крепкой и неповоротливой, как его тело, теперь разваливалась на части.
- Зачем ты вообще позволил мне приехать? - спросил я. - Написал бы, что поселил в доме еще кого-нибудь. И почему ты изображал дружелюбие, когда мы встретились?
Он ничего не сказал; только смотрел на меня, выражая гнев и смятение каждым дюймом тела.
- Я также невиновен в смерти этих девушек, как и в смерти Алисон Грининг.
- Я не собираюсь слушать твои бредни, - сказал Дуэйн. - Сиди здесь, пока Говр не явится за тобой, - он опять попытался улыбнуться. - Вот тогда я повеселюсь. Черт, если бы у меня сейчас было ружье, я бы разнес тебе башку.
- Тогда Алисон Грининг пришла бы за тобой.
- Притворяйся сумасшедшим сколько угодно. Теперь это уже неважно.
- Это точно. Неважно.

* * *

Уходя, Дуэйн сказал:
- Знаешь, моя жена была такой же сукой, как все они. Она жаловалась, что я прихожу с поля грязный, а я говорил ей: эта грязь ничто по сравнению с грязью в твоей душе. Я только надеялся, что она родит мне сына.

* * *

Когда начало смеркаться, я знал, что мне осталось меньше трех часов. Придется идти пешком. Иначе Дуэйн услышит машину, и позвонит Говру. Им не нужно знать, куда я иду. Альтернативой было сидеть в доме и принимать каждый скрип половиц за ее шаги. Нет. Все должно кончиться там же, где и началось - на старом пруду Полсона. Я должен пойти туда один, без Дровосека и Зака, к этим гладким камням, к этой холодной воде. Я должен сдержать данную мною клятву. Ярость Дуэйна, расчеты Белого Медведя меркли перед тем, что мне предстояло. Я забыл о них сразу же после того, как Дуэйн покинул дом. Изголодавшийся Пол Кант смог пройти через поле; смогу и я.

* * *

Я сделал это раза в четыре быстрее, чем Пол. Я просто шел по обочине дороги в мягком свете заката. Один раз мимо проехал грузовик, и я переждал в пшенице, пока его фары не скрылись за поворотом. Я чувствовал себя невидимкой. Никакой болван на грузовике не мог остановить меня, как я не мог остановить свою кузину. Я шел быстро, не глядя под ноги, превозмогая страх. На вершине холма я дотронулся до плаката, рекламирующего городскую кассу, и почувствовал под рукой мягкую древесную гниль. Отсюда еще был виден свет, горевший в окнах Дуэйна. Мне вдруг показалось, что я могу оторваться от земли и полететь, подхваченный холодными крыльями.
У подножия невысокого холма, за которым лежал пруд, я остановился передохнуть. Было около девяти. В чистом небе повис белый камень луны. Я шагнул на тропинку, ведущую к пруду; меня тянуло туда как магнитом. Лунный свет выхватил из темноты ветку громадного дуба. Под корой перекатывались мощные мускулы. Я сел на глыбу гранита, снял туфли и швырнул их в траву. Потом на цыпочках двинулся дальше.
В конце тропинки гравий сменился сухой травой. Передо мной лежало бурое ровное пространство с полоской кустов на краю. Быстро темнело. Я увидел, что несу в руках куртку, и набросил ее на плечи. Алисон Грининг, казалось, скрывалась в самом пейзаже, в каждый его детали. Она впечаталась в каждый камень, в каждый лист. Я шагнул вперед - самый отважный поступок в моей жизни, - и невидимость сомкнулась вокруг меня.
Когда я достиг другого конца бурой поляны, уже было темно. Переход от сумерек к ночи занял какие-то секунды. Мои босые ноги нащупали камень. На пятке у меня лопнул мозоль, и я увидел, несмотря на темноту, текущую кровь. Я свернул к кустам, из которых тут же вспорхнула стайка птиц. Лунный свет посеребрил их оперенные тельца и упал на скелеты кустов внизу. Я сделал еще шаг, и передо мной открылся черный провал пруда.
В следующий момент луна, похожая на лицо Алисон, заискрилась на поверхности воды. Я закрыл глаза. Мой рассудок заметался в клетке из образов. Я не сразу смог вспомнить собственное имя: выскользнуло “Майлс”, потом “Тигарден”. Я сделал еще шаг и почувствовал, что сияние тянет меня к себе. Еще шаг. Весь пруд, обрамленный каменным поясом, как будто гудел - нет, он гудел, вклинившись в пространство между бездонной глубиной и пронизанным лунным светом небом.
Потом я оказался там, на дне. Холодные камни жгли мне ноги, но голова горела в лунном огне. Вода потекла по моим рукам, но, когда я пощупал рукава, они были сухими. На самом дне я запрокинул лицо к холодной безучастной луне.
Мое тело начало дрожать, и я опустился на камни, закрыв глаза. Я не знал, откуда она появится; почему-то мне казалось, что она выступит из отражения луны в центре пруда. Камень подо мной задвигался, с закрытыми глазами я плыл вместе с ним неведомо куда. Мне показалось, что навстречу мне из камня поднимается мой двойник, готовясь схватить меня холодными руками.
Когда я снова открыл глаза, я так же сидел на камне, который продолжал дрожать и пульсировать подо мной. Я не мог сдвинуться с места. Водная гладь подо мной лежала спокойная, ожидая меня. Я знал, что времени осталось немного. Остаток жизни мне предстояло ждать. И думать.

* * *

Но мысли и ожидание успокаивают, и через некоторое время мой лихорадочный пульс замедлился. Я перестал дрожать. Снова открыв глаза, я поглядел на мерцающие зеленым стрелки часов: десять сорок пять.
Я попытался вспомнить, когда мы вошли в воду. Что-то между одиннадцатью и двенадцатью. Алисон умерла около полуночи. Я посмотрел на звезды, потом опять на отражение луны в воде. Я помнил каждое слово той ночи, каждый жест. Через двадцать лет все они теснились в моей голове, как бывало уже несколько раз - особенно на лекциях, когда в мой рассудок, умудренный литературным опытом, вторгались события того далекого дня.
Все это до сих пор происходило в каком-то заресничном пространстве, и мне стоило только открыть глаза, чтобы увидеть ее улыбающееся лицо. Хочешь сделать, как делают в Калифорнии? Ее руки на бедрах. Я мог увидеть и свои руки, расстегивающие пуговицы, свои ноги, худое бледное тело тринадцатилетнего мальчика. Я мог увидеть ее руки и плечи, белой аркой встающие над водой.

Предыдущая страница 15 Следующая страница


Возвращение в Арден 16

Все это отпечаталось в памяти еще двух человек. Они видели нас: наши сплетенные тела, наши белеющие руки, ее волосы, закрывающие мое лицо. Им наши белые лица должны были казаться очень похожими, словно растущими из одного корня.
Я поднял руку и посмотрел на часы. Одиннадцать. Меня опять начала пробирать дрожь.
Я снова закрыл глаза, и снова энергия камня хлынула в мои руки, ноги, ягодицы. Весь пруд подо мной колыхался, вдыхая и выпуская воздух. Я стал считать его вздохи и досчитал до сотни.
Совсем скоро.
Я вспомнил себя месяц назад, когда я едва осмеливался признаться, что вернулся на ферму, чтобы сдержать обещание, данное духу. Когда я принес с собой в долину смерть. Несмотря на все книги, выписки и материалы, я проработал над диссертацией не больше трех дней. Я отказался от работы под дурацким предлогом: что идеи Зака напоминают мне идеи Лоуренса. Я сознательно настроил всех против себя. Я увидел себя со стороны: крупный мужчина с редеющими волосами, чье лицо отражает все его эмоции, и большую их часть трудно назвать положительными. За четыре дня я оскорбил больше людей, чем за предыдущие четыре года. Я смотрел со стороны, как я врываюсь в магазины и бары, всем своим видом выказывая отвращение и презрение. С самого моего приезда я чувствовал приближение Алисон Грининг, и ее призрак на краю леса заставлял меня вести себя так глупо.
Я произнес ее имя. Прошелестел лист. Мое тело в лунном свете казалось двухмерным, будто вырезанное из картона.
Полдвенадцатого. Я почувствовал резь в мочевом пузыре и подвигал ногами, пока она не утихла. Потом я начал подтягиваться на руках. Нервы камня отозвались на мое движение, и скоро вся каменная громада завибрировала подо мной. Я лег, предоставив камню подготовить ложе для моей головы. Мои руки вытянулись, найдя свои места.
Совсем скоро.
Облако медленно надвигалось на мертвый диск луны. Камень, казалось, медленно забирал мою жизнь, перекачивая ее в себя. От пруда дохнуло холодом; я думал, что это она, но ветерок пронесся мимо. Я подумал: нет, это не может кончиться просто так, я должен умереть. Внезапно мне показалось, что я вернулся в долину, чтобы умереть.
Я услышал музыку и понял, что она исходит из точки соприкосновения между моей головой и камнем.
Скоро, скоро. Смерть надвигалась, и я чувствовал, как легчает мое тело. Непонятная сила, казалось, подняла меня над камнем на дюйм или два, и я повис там, игнорируя всеми своими чувствами силу тяготения, став союзником лунного света.
Все мое существо говорило, что приближается полночь. Во второй раз я не сумел сдержать боль в мочевом пузыре и позволил теплой жидкости заструиться по ногам. Я потянулся к ней в отчаянном порыве, но поймал только пустой холодный воздух.

* * *

И упал назад на камни. В этом чудовищном разочаровании музыка смолкла, камень подо мной сделался холодным и безжизненным. Пруд лежал передо мной черный, равнодушный, молчащий. Мокрые штаны липли к моим ногам. Я подумал, что неправильно рассчитал время, что это случится позже, но мой рассудок уже знал: я совершил самую большую ошибку в жизни.
Было две минуты первого. Она не появилась. Двадцать первое июля ушло в прошлое, а она не появилась. Она была мертва. Я остался один на один с миром людей. Моя вина сдвинулась во мне и нашла себе новую цель.
Я все выдумал. Я не видел ничего на краю леса - ничего, кроме моих собственных измышлений. Повинуясь инстинкту, пришедшему из детства, я плотнее закутался в куртку.
Шок длился часы. Когда мои штаны уже подсохли, я почувствовал, что руки и ноги у меня оцепенели, и попытался встать. Боль пронизала меня, и я был ей благодарен - она отвлекала меня от отчаяния. Походив немного на деревянных ногах, я сел и опять погрузился в раздумья. Меня лишили Алисон Грининг, и теперь я чувствовал себя сиамским близнецом, у которого ампутировали половину. Моя вина сменила ориентацию, но я не мог сказать, меньше она стала или больше. Мне придется жить.
Я провел у пруда всю ночь, хотя знал - с того момента, как упал на камни, даже не взглянув еще на часы, - что Алисон Грининг ушла из моей жизни в вечность.
В последний час я уже не оплакивал Алисон и ее окончательное прощание со мной. Я думал об Ардене и о том, что там случилось. О Дуэйне, о Белом Медведе, о Поле Канте, о себе. Как через двадцать лет мы все опять сошлись вместе на трагической картине. Как на всех нас оставили свою печать женщины. И я увидел еще кое-что.
Я понял, что убийцей девушек был мой кузен Дуэйн, который ненавидел женщин больше, чем любой из знакомых мне мужчин, который, быть может, планировал убийства девушек, похожих на Алисон Грининг, с того дня, как я написал ему, что приезжаю в Арден. У Дуэйна были бутылки из-под коки, топоры, дверные ручки; Зак, должно быть, стащил одну из них с места, где Дуэйн их спрятал.
Сидя у пруда, все еще раздавленный ощущением потери, я увидел все с абсолютной ясностью. Алисон не делала этого - оставался только Дуэйн. И его дочь боялась этого: она уходила от любых разговоров о смерти девушек. То, что я принял за ее желание выглядеть более взрослой, было на самом деле страхом увидеть убийцу в родном отце.
Я встал; я мог идти. Ко мне вернулись силы. Целая эра моей жизни, целая геологическая эпоха подходила к концу - она закончится, когда я решу, что мне делать. Я не слушал внутренний голос, спрашивающий, что я буду делать потом.

* * *

Я спустился с холма и нашел свои туфли. За ночь они вымокли и стянулись, и я с трудом втиснул в них ноги.
Стельки на ощупь стали похожи на языки мертвых ящериц.
Выйдя на шоссе, я увидел грузовик, идущий в направлении Ардена. Он был как две капли воды похож на грузовик, от которого я прятался накануне. Я поднял палец, и водитель остановил машину. Из кузова пахло свиньями.
- Мистер?
- У меня сломалась машина, - сказал я. - Не могли бы вы подбросить меня до Норвежской долины?
- Влезайте, - он нагнулся открыть мне дверцу. Я залез в кабину и сел рядом с ним. Это был старик с белыми волосами, подстриженными ежиком. Его руки, размером со сковороду, лежали на руле.
- Вы рано, - заметил он полувопросительно.
- Я долго шел.
Он тронул грузовик с места, и мотор сразу начал фыркать и чихать.
- Вы правда едете в долину?
- Конечно, - ответил он. - Отвозил хрюшек в город, а теперь вот возвращаюсь домой. У нас с сыном ферма миль восемь вниз по долине. Вы там были?
- Нет.
- Там здорово. Не знаю, почему такой цветущий молодой человек, как вы, без толку ездит по стране, когда здесь его ждет лучшая земля в штате. Люди рождены не затем, чтобы жить в городах, так ведь?
Я кивнул. Его слова открыли мне, что я не собираюсь возвращаться в Нью-Йорк.
- Вы что, коммивояжер?
- Сейчас я без работы, - сказал я и в ответ получил изумленный взгляд.
- Стыдно. Но голосуйте за демократов: мы поставим эту страну на ноги, и молодые люди вроде вас будут всегда иметь работу, - он прищурился на восходящее солнце, пока его вихляющий грузовик продолжал обдавать нас волнами свиного запаха.
Свернув в долину, он спросил, где меня высадить.
- Вы можете поехать со мной, и я угощу вас кофе. Что скажете?
- Спасибо, не могу. Высадите меня, пожалуйста, у Энди.
- Как хотите, - он пожал плечами.
Мы затормозили возле колонки Энди. Утреннее солнце освещало пыль и гравий. Когда я открывал дверь, он повернул ко мне белую голову и сказал:
- А вы меня надули, молодой человек.
Я взглянул на него с удивлением, думая, что же он прочитал в моем лице.
- Насчет машины. У вас ведь не было никакой машины. Вы так и шли пешком.
Я увидел, что он улыбается.
- Спасибо, что подвезли, - я вышел из кабины и вместо запаха свиней окунулся в привычный аромат фермы.
Он прогрохотал дальше, а я прошел через двор и поднялся на крыльцо.
Дверь была заперта. Заглянув внутрь, я не увидел света. На двери не было таблички “закрыто”, но рядом с ней я обнаружил запыленную вывеску:
Пон. 7.30 - 6.30 Пят. 7.30 - 6.30 Суб. 7.30 - 9.00
Я постучал и секунд через сорок увидел ковыляющего ко мне Энди, пытающегося сквозь сон разобрать, кто пришел.
Увидев меня, он остановился:
- У нас закрыто.
- Прошу вас! - крикнул я. - Мне нужно позвонить! Он, поколебавшись, медленно двинулся к двери. Он выглядел обеспокоенным и напуганным.
- Вы могли бы позвонить от Дуэйна, - буркнул он сквозь стекло.
- Я хочу позвонить до того, как приду туда.
- Кому?
- В полицию. Белому Медведю Говру.
- А что вам от него нужно?
- Послушайте и поймете.
Он сделал еще два шага, отодвинул засов и открыл мне дверь - первую. Но оставалась еще дверь крыльца.
- Майлс, допустим, вы собираетесь звонить в полицию... но откуда я знаю, что это правда?
- Стойте рядом. Увидите, как я буду набирать.
Он откинул крючок.
- Тише. Маргарет в кухне. Ей это не понравится. Я вошел внутрь вслед за ним. Он выглядел еще более обеспокоенным.
- Телефон на прилавке, - прошептал он.
Когда мы прошли вглубь, раздался голос его жены:
- Кто там?
- Коммивояжер.
- Отошли его, ради Бога. Еще рано.
- Сейчас, - Энди указал на телефон и прошептал. - Я сам наберу.
Он набрал номер, передал мне трубку и встал рядом, скрестив руки на груди.
Телефон прозвонил раз, другой, и я услышал голос Локкена.
- Полиция.
Мне нужен был Белый Медведь. “Если тебе нужен твой убийца, - скажу я ему, - иди за ним. Он у себя на ферме, ездит на тракторе или чинит что-нибудь”.
- Тигарден? - удивленный голос Локкена. - Куда вас черт унес? Вы же должны были утром быть здесь. Что за ерунда?
- Что значит: я должен?
- В общем слушайте - вчера шеф послал меня на задание. Но я ничего не нашел, да и не мог найти. Похоже, он просто хотел меня спровадить. Вернулся я около полуночи, и он прямо рвал и метал. Сказал, что вы сбежали. Ему позвонил Дуэйн и сказал, что вы куда-то уехали. Он и говорит: далеко не уедет, - и поехал вас ловить. Старину Дуэйна он вроде взял с собой. Так где вы сейчас? И где шеф?
- Я у Энди, - я оглянулся на него. Энди испуганно смотрел вглубь магазина, боясь, что появится жена.
- Послушайте, Локкен. Я знаю, кого нужно арестовать, и знаю, где может быть ваш шеф. Заезжайте за мной к Энди.
- Чего это я должен за вами заезжать?
- Получите вашего убийцу, - я передал трубку Энди. Он уставился на меня, заметив, наконец, мою щетину и рваную одежду.
- Спасибо, - я повернулся и вышел, оставив его с телефонной трубкой в руке.

* * *

Через восемь минут, что можно было считать рекордом, на дороге показался полицейский автомобиль. Я помахал, и машина, чихнув, остановилась. Из нее выпрыгнул Локкен.
- Ну, в чем дело? Объясните, что вы задумали? Где шериф Говр?
- Я думаю, он отправился на поляну, где вы нашли Кэндис Мичальски. И Дуэйн, должно быть, с ним.
- Может, и так, - Локкен держал руку на кобуре. - Может, мы поедем туда, а может, и нет. Зачем вы звонили в участок?
- Я же сказал. Я знаю, кто убил тех девушек. Давайте сядем в машину и поговорим по пути.
Он вышел, все время держась ко мне лицом и не выпуская рукоятки револьвера, и пропустил меня в кабину. Я прижался к горячему пластику сиденья.
- Ладно, - сказал Локкен. - Вы можете начинать. Я слушаю.
- Это Дуэйн Апдаль, - сказал я. Его рука, держащая ключ зажигания, замерла на пути к замку.
- Меня даже не было в городе, когда умерла Гвен Олсон.
- Поэтому я вас и слушаю. Нам утром звонили из Огайо. Тамошняя полиция проверила ваше сообщение насчет мотеля. Они, наконец, нашли парня по фамилии Рольфус, который опознал ваше фото. Он дежурил в мотеле и подтвердил, что вы ночевали там.
- Вы имеете в виду, что Белый Медведь искал этот мотель с тех пор, как я ему сказал?
- FL собирал показания. Вы тут многим не нравитесь, - он завел машину. - Не знаю, что думает шеф, но, похоже, вы ни при чем. Во всяком случае, с Олсон. Но почему вы говорите, что это Дуэйн?
Пока мы ехали, я сообщил ему причины. Ненависть к женщинам. Ненависть ко мне. И все остальное.
- Думаю, он затеял все это, чтобы отомстить мне, - заключил я. - А Белый Медведь надеялся, что он меня застрелит, чтобы я не рассказал, что они сделали с Алисон Грининг. Поэтому он и отослал вас на это время.
- Господи, я и не знаю, - сказал Локкен. - Не знаю. С ума можно сойти. А что там насчет Алисон Грининг? Я рассказал ему и про это.
- И я думаю, Дуэйн с тех пор слегка помешался. Когда я написал ему, что хочу приехать, у него что-то соскочило.
- О Боже.
- И у меня тоже. Иначе я заметил бы это раньше. У меня была своя безумная теория, но эта ночь ее опровергла.
- Здесь все безумное, - сказал Локкен, останавливая автомобиль у обочины. На другой стороне дороги, носом к нам, стояла машина Белого Медведя. Пустая.
- Похоже, вы были правы насчет шефа. Думаете, они оба здесь?
- Я думаю, Дуэйн пошел с ним. Для него слишком рискованно было отказаться.
- Пошли посмотрим, - мы вышли из машины и перепрыгнули кювет. Он больше не держал руку на кобуре.
Только когда мы перешли ручей, Локкен заговорил снова:
- Если то, что вы сказали, правда, Дуэйн может что-нибудь сделать с шефом.
- Не думаю.
- Да, но он может, - он вытащил пистолет. - Я и не помню, где эта чертова поляна.
- Идите за мной, - и я начал подниматься по склону в направлении леса. Локкен поспешил за мной, треща сучьями.
Я пошел в сторону хижины Ринн, совершенно не представляя, что ждет меня впереди. В любом случае, хорошо, что со мной был Локкен. Мне казалось странным, что Белый Медведь решил провести на поляне всю ночь. Я замедлил шаг. Местами приходилось раздвигать ветки и кусты руками, как в моем сне.
- Вы не заметили ничего странного? - спросил я через некоторое время.
- Что?
- Никаких звуков. Ни птиц, ни белок. Ничего живого.
- Ага, - пропыхтел Локкен.
Это было действительно так. Раньше, когда я был в лесу, он был наполнен звуками. Казалось, все живые существа умерли. В этом темном месте, окруженном нависшими над нами деревьями, тишина была особенно жуткой.
- Пошли скорее, - сказал Локкен. - Может, там что-то случилось, - голос его звучал тревожно; он явно чувствовал то же, что и я.
- Мы уже близко. Скоро все узнаем. Через несколько минут я увидел кольцо деревьев вокруг поляны.
- Прямо, - я повернулся к Локкену. Его лицо побагровело от напряжения.
- Да. Теперь вспомнил, - он приставил ладони ко рту. - Шеф! Вы здесь? - ему не ответило даже эхо. Он закричал опять. - Шеф! Шериф Говр! - он сердито поглядел на меня; по лицу его струился пот. - Черт, Тигарден, шевелите задницей.
Мне было холодно, но я тоже вспотел. Я не мог сказать Локкену, что боюсь идти на поляну.
- Давайте, давайте. Машина здесь, значит, и он здесь.
- Странно все это, - сказал я. Мне показалось, что я чувствую запах холодной воды. Но это было невозможно.
- Давайте. Вперед, - позади меня щелкнул затвор револьвера.
Я вошел в круг деревьев.
Сперва меня ослепил солнечный свет. Потом я увидел черный круг в центре поляны и шагнул к нему. Я протер глаза.
И тут я увидел их, и слова застыли у меня во рту. Локкен шумно ворвался на поляну.
- Эй, что там такое? Они здесь? Что... - его голос оборвался, как обрубленный топором.
Я понял, почему Локкена стошнило, когда он увидел тело Дженни Странд.
Белый Медведь был впереди, Дуэйн за ним. Оба висели на деревьях, голые, с обожженной кожей, похожие на гнилые, почерневшие фрукты.

* * *

Локкен застыл рядом со мной. Я не отрывал от них глаз - это было самое страшное зрелище, какое я когда-либо видел. Пистолет стукнулся о землю.
- Что это... - начал Локкен. - Что это?
- Боже, - прошептал я. - Боже. Я ошибся. Она все-таки вернулась.
- Что...
- Это не Дуэйн. Это Алисон Грининг. Они пришли сюда ночью, и она их убила.
- Господи, взгляните на их кожу!
- Она оставила меня на потом. Она знает, что достанет меня где угодно.
- Их кожа...
- Она покарала их за то, что они сделали с ней, - сказал я. - О Боже!
Локкен сел прямо в траву.
- Теперь она придет за дочерью Дуэйна, - внезапно я осознал, что в опасности еще одна жизнь. - Нам нужно скорее ехать на ферму.
- Кто... кто мог их так подвесить?
- Моя безумная теория оказалась права, - сказал я. - Нам нужно на ферму. Вы можете бежать?
- Бежать?
- Тогда идите за мной так быстро, как можете. Садитесь в машину и езжайте прямо на ферму Дуэйна.
- ...ферму, - повторил он. Потом, немного придя в себя, поднял пистолет. - Постойте. Вы ведь никуда не убежите?
Я взял пистолет из его покорно протянутой руки.
- Я же вас сам сюда привел. И неужели вы думаете, у меня хватило бы сил поднять этих двоих? Идите быстрее. Мы еще можем спасти ее.
- Как...
- Не знаю, - я пошел прочь и остановился. - Дайте-ка ключи. Вы поедете в машине Белого Медведя.

* * *

Вернувшись на дорогу, я сел в машину Локкена, завел мотор и на полной скорости помчался по дороге.
За церковью Бертильсона дорогу загородил трактор. Я нажал гудок, но водитель, грузный мужчина в соломенной шляпе, только помахал в ответ, не оборачиваясь. Я нашел кнопку сирены и надавил ее. Тракторист подпрыгнул на сиденье, обернулся и резко вырулил свою махину к обочине. Я поспешил дальше.
У фермы не было ничего необычного - та же кобыла у изгороди, та же обожженная лужайка. Алисон не было видно. Я оглядел двор, боясь, что сейчас увижу ее такой же, как увидел ее отца и Белого Медведя. Я затормозил и выпрыгнул из машины еще до того, как она остановилась.
Я чуял ее - пахло холодной водой, будто только что прошел дождь. Мои ноги двигались с трудом, желудок словно сковало льдом. Страх вернулся снова.
Я пошел по тропинке к дому Дуэйна. Хлопнула дверь. Я понял, что Алисон Апдаль увидела полицейскую машину. Она выбежала из дома, но, увидев меня вместо Говра или Дейва Локкена, замерла на месте. Воздух, казалось, сгустился, как в первую мою ночь в лесу, и наполнился почти ощутимой ненавистью.
- Беги! - крикнул я ей, бешено махая рукой. Запах пруда омывал нас, и она тоже его почувствовала, потому что полуобернулась и вскинула голову.
- Беги! - я рванулся к ней.
Ветер сбил меня с ног легко, как бумажную фигурку.
- Майлс? Мой отец не...
Прежде чем она успела произнести “пришел домой”, я увидел другую женщину, маленькую и легкую, появившуюся на тропинке позади нее. Сердце у меня замерло. Она стояла, уперев руки в бедра, глядя на нас. В следующую секунду она исчезла. Алисон Апдаль почувствовала что-то, обернулась, и на лице ее отразился ужас. Не знаю, что она увидела, но она замерла, будто парализованная.
Я поднялся с земли.
- Беги!
Но было поздно. Она слишком испугалась, чтобы бежать.
- Алисон! - закричал я, на этот раз обращаясь не к живой девушке. - Оставь ее в покое!
Бешено засвистел, зашипел ветер. Я повернулся в его сторону, и Алисон Апдаль тоже повернулась, как завороженная. В высокой траве у дороги ветер закрутился вихрем, собирая листья и иглы в какой-то рисунок. Камни и куски асфальта с дороги летели туда же, вписываясь в круговорот.
- Ко мне! - крикнул я Алисон, но она только беспомощно дергалась на месте. Тогда я сам побежал к ней. На нас обоих обрушился град камешков и веток. Я схватил ее за руку и потащил.
- Я что-то видела, - прошептала она.
- Я тоже. Бежим скорее.
Кружащийся вихрь взорвался. Большинство иголок и листьев беззвучно упали вниз, усеяв ковром пространство между двумя домами. Осталась стоять лишь высокая скелетообразная фигура; потом упала и она. Но свист ветра не умолкал. Трава на месте падения начала собираться в широкие, волнообразно расходящиеся круги.
Я схватил Алисон за руку крепче и побежал. В это время к дому подъехал Локкен на машине Белого Медведя. Он все еще был похож на пьяницу после многодневного запоя. Он огляделся и увидел нас, бегущих в его направлении.
- Эй! Что тут у вас...
Травяные круги двинулись к нему. Потом я увидел призрачную фигуру девушки, появившуюся прямо перед его автомобилем. Ту же вылетели стекла. Локкен вскрикнул и закрыл лицо руками. Невероятная сила вытащила его из машины через разбитое окошко и швырнула на гравий. Из носа у него потекла кровь.
Поняв, что в доме прятаться бесполезно, я решил попробовать увести Алисон Апдаль в поля. Не пробежали мы и трех шагов, как ветер, пахнущий гнилью и сырой землей, оторвал меня от нее и бросил на дерево, где мой отец обычно вешал косу. Что-то двинулось по траве к упавшей девушке.
Мне показалось, что весь привычный, обычный мир провалился в тартарары - дома, люди, собаки, солнце, все, - и осталась лишь тьма, в которой бродят примитивные создания, первичные твари, бывшие до солнца и луны, которых невозможно себе представить. Локкен, лежащий в траве, увидел то же, что и я, и закричал во второй раз. Я знал, что он закрыл глаза.
Алисон из последних сил вбежала на крыльцо и скрылась в доме. Вихрь и то, что было в нем, устремились следом, вышибив дверь.
Я вспомнил, что в гараже осталась еще одна канистра бензина, и в полном отчаянии, не зная, поможет это или нет, побежал туда. Сгибаясь под весом десяти галлонов жидкости, которые, казалось, тянули меня вперед, я поспешил обратно.
В прошлую ночь у пруда я был готов умереть; теперь мне вдруг захотелось жить. Локкен наполовину заполз в кусты и лежал там, издавая невнятные звуки. Его рубашка пропиталась кровью. В доме все было тихо. Я вновь увидел перед собой бедного Дуэйна, бедного Белого Медведя - как они висят на деревьях, словно гнилые плоды, - и непривычное чувство, похожее на любовь, бросило меня вперед.
Я зашел на крыльцо с тяжелой канистрой в руке. Пахло чем-то, похожим на воду, текущую из могилы. Я вошел в комнату, которую приготовил для Алисон Грининг. Там как будто ничего не изменилось, но все потемнело, набрякло водой, и запах могилы был здесь гуще, чем на крыльце. Алисон Апдаль сидела в кресле, подтянув к себе ноги, будто готовясь пнуть кого-то. Думаю, она не видела меня - ее лицо было застывшей белой маской.
- Я не отдам тебя ей, - сказал я. - Я тебя выведу. Во всем доме вылетели стекла. Девушка в кресле выгнулась. Глаза ее закатились.
- Вставай!
Она попыталась подняться. Удовлетворенный тем, что она в состоянии двигаться, я принялся разбрызгивать вокруг бензин из канистры. “Если мы погибнем так, - подумал я, - это лучше, чем...” Я снова увидел тела, висящие на деревьях.
Она была там, я знал это; я чувствовал ее близость. Чувствовал присутствие враждебной силы, как тогда, в лесу. Алисон Апдаль встала, выставив вперед руки, как слепая. Пол в комнате был покрыт грязью, в углу я заметил островок проросшего мха.
Потом я увидел тень на залитой бензином стене - маленькую, бесформенную, но с человеческими очертаниями. Я отшвырнул пустую канистру. Ветки царапали стены снаружи.
- Майлс, - тихо сказала Алисон Апдаль.

Предыдущая страница 16 Следующая страница


17 Питер Страуб

- Я здесь, - бесполезное утешение.
В разбитое окно кухни ворвался ворох листьев. Я слышал, как они шуршат в воздухе.
Тень на стене сгущалась. Я взял девушку за руку и вытащил из кресла.
- Этот запах, - она была на грани истерики. Похоже, она заметила сгущающуюся тень на стене. Земля на полу двигалась, собираясь в круги.
- Я сейчас зажгу спичку, - сказал я. - В это время ты должна выбежать на крыльцо. А потом беги что есть силы.
Она с ужасом смотрела на тень, которая делалась все темнее.
- Я однажды хоронила собаку... и после этого... Тень стала трехмерной, выступая из стены, как барельеф. Воздух наполнился шуршанием листьев. Я подумал, что комната как будто уплывает куда-то по бесконечной реке. Я сжал плечо Алисон.
- Давай. Быстрее!
Коробка спичек была у меня в руке. Воздух вокруг зашипел. Я вытащил сразу пять или шесть спичек и попытался их зажечь. Вспыхнуло пламя, и я бросил спички как можно дальше от себя.
Вспышка на миг ослепила меня. Потом я увидел не тень, не фигуру из листьев, не тварь из преисподней - живое существо. Может, будь я к ней ближе, я заметил бы отличия - слишком толстые жилы на руках или другой цвет глаз, - но передо мной стояла во плоти и крови девушка из далекого 1955-го. Даже сейчас, когда вокруг бушевал огонь, она заворожила меня, как заворожила бы сладкой болью любого мужчину.
Она не улыбалась, но ее серьезность лишь подчеркивала очарование всех ее черт. Позади нее полыхали языки огня, и я увидел, что кончики пальцев на одной ее руке уже горят. Но она продолжала удерживать меня - бесстрастно, с серьезностью, сулящей больше, чем я мог или осмеливался представить.
Вверху раздался звук, похожий на вздох. Пламя рыжим факелом устремилось по узкой лестнице. Я шагнул к двери, не оборачиваясь. Мои волосы и брови трещали от жара.
Я понял, что она отпускает меня. Контракт заключен; мне позволено жить ради ее тезки, дочери Дуэйна. Теперь горела уже вся ее рука.
Она позволила мне дойти до двери. За это время выражение ее лица, ее любимого лица не изменилось ни на миллиметр. Я повернулся и побежал - от огня и от ее взгляда.

* * *

Старый дом пылал за моей спиной, как Волшебный Замок Дуэйна. Он и был волшебным замком; я чувствовал, что часть меня осталась внутри его. Я двадцать лет был привязан к нему. Несколько часов назад я думал, что начал новую жизнь, но теперь до меня дошло, что новая жизнь - всегда продолжение старой. Я испытывал одновременно тяжесть и облегчение, думая о том, что обязательства, которые я добровольно взвалил на себя, остаются со мной, хотя все происшедшее и наполнило их новым смыслом. Дочь моего кузена стояла у ореховых деревьев, глядя на меня. Когда я увидел выражение ее глаз, я ощутил дрожь. Я отвернулся и стал смотреть на дом. Позади стонал Дейв Локкен.
Теперь уже весь дом был охвачен пламенем. Я засмеялся при мысли о том, что Дуэйн не знал, что у меня тоже есть Волшебный Замок. Он заплатил за свое незнание и за ту ночь, когда они одолели меня.
- Тут была... был кто-то, - выдохнула Алисон Апдаль. - Я думала, ты умер.
- И я думал так же. Я не знал, что смогу это остановить.
- Но ты смог.
- Не знаю. Не знаю.
Дом превратился в один ревущий костер. Она повернулась ко мне.
- Я видела что-то ужасное, - сказала она. - Майлс...
- Мы видели это тоже. Потому он и такой, - я указал на Локкена, который теперь стоял на коленях и смотрел на огонь красными воспаленными глазами. Его рубашку покрывали пятна крови и рвоты.
- Если бы ты не пришел...
- Тебя бы убили. И меня тоже.
- Но теперь она... то, что было - оно не вернется?
- Не знаю. Не думаю. Во всяком случае, она не вернется так.
Дом готов был обрушиться, и я чувствовал, как новый жар опаляет мое обожженное лицо. На ладонях вздулись ожоги. Каркас дома колыхался в пламени, как корабль, готовый улететь.

* * *

- Когда я хоронила собаку, она пахла так же, - сказала Алисон. - Как внутри.

* * *

Крыльцо целиком исчезло в стене пламени. Дом вздохнул, как усталый ребенок, и беззвучно осел.

* * *

- А если она вернется, то какой? - спросила она.
- Такой, как мы.

* * *

- Твой отец и я любили ее, - сказал я. - Думаю, он и ненавидел ее тоже, но он назвал тебя в ее честь, потому что он любил ее сильней, чем ненавидел.
- И он убил ее, верно? И свалил все на тебя.
- Он был там. Но убил ее отец Зака.
- Я знала, что это не ты. Я хотела, чтобы ты сказал это там, у пруда. Я думала, что это папа, - ее горло судорожно подпрыгнуло. - Я рада, что это не он.
- Да.
- Я чувствую... усталость. Больше ничего.
- Да.
- Я чувствую, что могла бы много сказать или вообще ничего не говорить.
- Я знаю.

* * *

В центре дома еще оставались две комнаты, стены которых жадно облизывало пламя. В колонне огня чернела неподвижная тень, едва заметный сгусток темноты.
Дейв Локкен начал подниматься на ноги.
- Мой отец... - она взяла меня за руку; и ее пальцы были холодны.
- Мы не успели. Мы с Локкеном нашли твоего отца и Белого Медведя. В лесу. Жаль, что мы не смогли ничего сделать. Локкен их привезет.
Тень в сердце огня на миг сгустилась, потом исчезла. Я обнял ее, чувствуя, как ее слезы обжигают мне кожу.

* * *

Я отвел ее в свою машину. Я не мог больше оставаться здесь. Локкен смотрел, как мы отъезжаем, но ничего не сказал. Мои руки и лицо болели, но боли я не чувствовал. Я в последний раз оглянулся на дом. Прощай, бабушка; прощай, Волшебный Замок; прощай, Алисон. Прощай. Может быть, ты вернешься - лицом в уличной толпе, аккордом музыки из раскрытого окна, ребенком. Как бы то ни было, ты всегда со мной.
Соседи шли и ехали к месту пожара, держа в руках багры и ведра. Ред и Тута Сандерсон спешили к Локкену. Огонь уже почти успокоился. Я проехал мимо них и вывел машину на дорогу.
- Мы куда? - спросила Алисон.
- Не знаю.
- Мой отец правда умер?
- Да. И Белый Медведь тоже.
- Я думала, это он - он убил тех девушек.
- Я тоже так думал, только потом. Я думаю, Белый Медведь тоже в конце концов так подумал, потому и взял его с собой.
- Я не могу вернуться, Майлс.
- Ну и ладно.
- Смогу я вернуться когда-нибудь?
- Ты решишь это сама.
Я вел машину, глядя только вперед, на дорогу. Постепенно ее рыдания сзади перешли в всхлипы, потом стихли. За этой долиной началась другая, потом еще одна. Здесь деревья росли гуще, подступая прямо к домам.
Она выпрямилась на сиденье рядом со мной.
- Поехали, - сказала она. - Я не хочу видеть Зака. Никого не хочу видеть. Я потом им напишу.
- Ладно.
- Поедем куда-нибудь. В Вайоминг или в Колорадо.
- Куда хочешь, - сказал я. - Поехали, куда хочешь. Изгиб шеи, ее рука на моем плече, знакомый взгляд.
Ожоги на лице и руках начинали болеть. Я понемногу возвращался к жизни.
На следующем повороте мотор всхлипнул и заглох. С удивлением я услышал собственный смех.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Часть первая 21 июля 1955 года (Страница 1)
  • Часть вторая Снова в Ардене (Страница 1)
  • Один (Страница 1)
  • Показания Маргарет Кастад (Страница 2)
  • Два (Страница 2)
  • Показания Дуэйна Апдаля 16 июля (Страница 2)
  • Три (Страница 3)
  • Это случилось так: (Страница 4)
  • Четыре (Страница 4)
  • Показания Туты Сандерсон 18 июля (Страница 4)
  • Показания Дуэйна Апдаля 17 июля (Страница 5)
  • Пять (Страница 5)
  • Часть третья Я жгу мосты (Страница 7)
  • Шесть (Страница 7)
  • Показания Лероя (Реда) Сандерсона 16 июля (Страница 8)
  • И в третий раз это случилось так: (Страница 9)
  • Семь (Страница 9)
  • Показания Туты Сандерсон 18 июля (Страница 10)
  • Восемь (Страница 10)
  • Девять (Страница 11)
  • Показания Хэнка Спелза 16 июля (Страница 12)
  • Десять (Страница 13)
  • Показания Туты Сандерсон 18 июля (Страница 13)


Питер Страуб

Возвращение в Арден

Перевод: В. Вадимов

Читать книгу
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Дизайн помог разработать Elfin


Питер Страуб

На основную страницу

Биография

Родился в 1943 году в городе Милуоки, штат Висконсин (США). В раннем детстве попал под машину и некоторое время находился на грани жизни смерти; ужас пережитого преследует Страуба и по сей день, являясь ему в ночных кошмарах. Это событие - едва ли не главная причина, побудившая Страуба-писателя обратиться именно к хоррору. В 1965 году окончил Висконсинский университет, в 1966 - Колумбийский университет, получив в обоих учебных заведениях степень магистра английской словесности. В течение трех лет преподавал в школе, а в 1969 году вместе с женой уехал в Ирландию, чтобы подготовиться к защите докторской диссертации. Именно там, в Ирландии, был написан первый роман Питера Страуба - "Marriages" (1973). В 1972 году Страуб переселился в Лондон, а семь лет спустя возвратился в Америку. Диссертация была забыта, и Страуб полностью посвятил себя писательской карьере. Ныне живет в Нью-Йорке. Питер Страуб - член Пен-клуба и Ассоциации писателей, работающих в жанре "хоррор" (HWA). Его увлечения - джаз, опера и классическая музыка.