Питер Страуб - Тайна

1 Питер Страуб

Пока существуют потребности существует воображение.
Карлос Фуентес

Человеческое общество построено на соучастии в одном большом преступлении.
Фрейд, Питер Гай

С самого начала необходимо уяснить для себя, что острова Милл Уолк не существует ни на одной карте. К востоку от Пуэрто-Рико разбросаны, подобно обрывкам недосказанной фразы, крошечные Кулербские острова и Вегас, за ними еще несколько пятнышек - Вирджинские острова - остров Святого Фомы, Тортола, остров Святого Иоанна, Вирджин Горда, Анедага. Потом, словно послесловие - Ангвилла, острова Святого Мартина, Святого Варфоломея, Святого Юстаса, Святого Киттса, Редондо, Монсеррат и чуть к югу - Антигуа. Дальше острова напоминают уже камушки в прозрачном ручье - Гваделупа, Доминика, Мартиника, острова Святой Люсии и Святого Винсента, Барбадос, крошечные Гренадины и зеленый бугорок Гренады, изумруд размером с ноготь на мизинце куклы, а потом, до Тобаго и Тринидада - сине-зеленый простор океана, и так до самой Южной Америки, а это уже другой мир. Никаких больше недосказанных фраз и послесловий - просто другой образ мыслей.
Точнее, континент других чувств, более глубоких, чем все известные нам.
Так вот, в одном из домов на острове Милл Уолк по ступенькам, ведущим в подвал, быстро бежит, спасаясь от истошных криков своей матери, маленький мальчик. Бежит он так быстро, что забывает закрыть за собой дверь, и крики проникают в подвал вслед за ним, заполняя собой воздух, лишая его кислорода. Ему жарко, эти заставляют мальчика чувствовать себя виноватым, хотя и неизвестно, в каком преступлении - может быть, только в том, что он ничего не может сделать, чтобы заставить мать замолчать.
Добежав до нижней ступеньки, мальчик спрыгивает на бетонный пол, закрывает уши руками и бежит между продавленной зеленой кушеткой и деревянным креслом-качалкой к старому, видавшему виды верстаку, стоящему вплотную к стене. Верстак, так же как и мебель, принадлежит его отцу, и, хотя на нем полно инструментов - отвертки и молотки, рашпили и напильники, жестянки, полные гвоздей, тиски и плоскогубцы, лобзики и пилы, а также ручная дрель, долото, рубанок и стопка наждачной бумаги, - все же на этом верстаке ни разу ничего не смастерили и не починили. На всем лежит толстый слой пыли. Мальчик быстро ныряет под верстак и прислоняется спиной к стенке. Затем он осторожно отнимает руки от ушей. Одна секунда тишины перетекает в другую. Теперь он может дышать. В подвале прохладно и тихо. Мальчик садится прямо на пол и закрывает глаза.
Мир остается таким же - прохладным, темным и беззвучным.
Тогда он снова открывает глаза и видит прямо перед собой картонную коробку, стоящую в тени верстака, так что ее совсем не видно с другой стороны. Коробка также покрыта толстым слоем пыли. Пыли так много, что, пробегая, мальчик оставил на ней следы - они напоминают неровные строчки, кое-где стертые ластиком, здесь можно разглядеть запятые, восклицательные знаки, слова на непонятном языке. Сквозь пляшущую перед ним пыль мальчик тянется к коробке, открывает крышку и видит, что коробка почти пуста, если не считать стопки старых газет, лежащих на самом дне. Мальчик поднимает верхнюю газету и удивленно смотрит на заголовок. Он уже умеет читать, хотя и не пошел еще в первый класс. Он видит в заголовке смутно знакомое имя. "В озере найдено тело Джанин Тилман".
Тилман - фамилия их соседей, но имя Джанин звучит для мальчика так же загадочно, как и слова "в озере найдено тело". Заголовки следующей газеты тоже набраны огромными буквами. "Местного жителя обвиняют в убийстве миссис Тилман". И следующая, последняя газета сообщает, что "тайна оказалась трагедией". Здесь мальчик не понимает уже почти ни слова. Он разворачивает газету и кладет ее перед собой на пол. Время от времени в тексте мелькают знакомые слова - "тень", "жена", "дети". Но никто из людей, изображенных на фотографиях, мальчику не знаком.
Постепенно мальчик разворачивает все газеты и видит в одной из них фотографию женщины, смутно напоминающей его мать. "Наверное, ей понравится эта фотография, - думает мальчик, - надо отнести ей в подарок эти интересные старые газеты и сказать, что я нашел их под верстаком".
Мальчик кое-как собирает газеты с пола, вылезает из-под верстака и идет к выходу, несколько страниц падают и остаются лежать на полу, но он не останавливается, чтобы поднять их. Мальчик карабкается по ступенькам в кухню, затем идет по коридору в комнату матери.
Она стоит перед ним в своей синей ночной рубашке, волосы ее растрепаны, а глаза - где-то, не здесь, словно это только кажется, что она смотрит ими наружу, а на самом деле взгляд обращен внутрь.
- Ты что, не слышал меня?
Мальчик качает головой.
- Ты не слышал, как я звала тебя?
- Я был в подвале, - мальчик подходит к матери. - Посмотри, что я нашел, - это тебе.
Мать медленно подходит к нему.
- Тебе не следовало от меня прятаться.
Она берет из рук мальчика подарок, и он тут же понимает, что это вовсе не подарок, а ужасная, чудовищная ошибка. На пол падают еще несколько страниц. Мать подносит газеты к глазам. Теперь уже не только глаза, но и все лицо матери словно обращено внутрь, словно она одержима каким-то невидимым, но могущественным демоном. Она роняет газету и бежит, пошатываясь, в сторону кухни. Лицо ее смеется, но изо рта вырывается не смех, а чудовищный, нечеловеческий крик. Она опускается на стул и роняет голову на руки.

Часть первая

Смерть Тома Пасмора

1

В середине пятидесятых светлым июньским днем Том Пасмор, десятилетний мальчик с кожей такого цвета, словно он появился на свет с двухнедельным загаром, выпрыгнул из фургона молочника и обнаружил, что находится в совершенно незнакомой части Милл Уолк. С самого утра, когда он проснулся от криков, раздававшихся из спальни матери, в нем жило чувство нависшей опасности. Он проходил с этим чувством весь день, который и без того был довольно неспокойным, а сейчас, помахав на прощанье водителю фургона, вдруг почувствовал, что ощущение тревоги усилилось, оно напоминало яркий свет, бьющий в глаза. Том подумал было, не вскочить ли ему обратно в фургон, но тот уже мчался вниз по Калле Бурле. Том пристально вглядывался сквозь легкую дымку в улицу, по которой двигались в два ряда велосипедисты, конные упряжки и автомобили. Было уже далеко за полдень, и солнечный свет окрашивал все кругом в розоватые тона, вдруг напомнившие мальчику картинки из книжек с комиксами, на которых изображались обычно взрывы и пожары.
В следующую секунду сцена, за которой наблюдал Том, исчезла, почти померкла перед другой, исполненной величайшего смысла и почти невыносимой для глаз красоты. Словно под внешней оболочкой, доступной его глазу, вдруг пришли в движение какие-то неведомые механизмы. На несколько секунд Том застыл, как завороженный, не в силах пошевелиться. Казалось, что сама природа проснулась и проявила свою сущность.
Том стоял, освещенный лучами красного света, в облаке пыли, поднимавшейся от дороги.
Он привык к более спокойным улицам восточной части острова, и, возможно, призрак таинственной силы, разлитой в воздухе, почудился ему благодаря тому, что он попал на Калле Бурле, так не похожую на его родную Истерн Шор-роуд. То, на что смотрел сейчас Том, было для него словно другим миром, который он никогда не видел раньше. Он не имел ни малейшего представления ни о том, как попасть обратно на восток острова, ни о том, почему он, собственно, разыскивает в этой части города засевший у него в голове адрес. Постепенно до него снова стали долетать звуки оживленной улицы - велосипедные звонки, похожие на стрекот кузнечиков, цокот лошадиных копыт. Только теперь Том понял, что стоит, затаив дыхание, а глаза его застилают слезы. В дальнем конце улицы покачивался на козлах водитель фургона, на котором приехал сюда Том. Позвякивание молочных бутылок сливалось с общим гамом. Так что же произошло несколько секунд назад? Где он был? В другом мире? Или за призрачной оболочкой этого мира?
Том пристально вглядывался в оживленную улицу и пытался понять, чего именно он с тревогой ожидал весь день. Может, именно этого? Его словно толкнули - вытолкнули за рамки привычной реальности. На две секунды, которые показались ему вечностью, - ровно настолько, сколько все дрожало и расплывалось у него перед глазами, - он очутился в другом мире, лежащем за пределами того, в котором он жил.
Улыбнувшись, Том подумал, что все это немного напоминает романы Жюля Верна и Роберта Хайнлайна. Он отступил на шаг назад и поглядел на восток. Широкая оживленная улица была забита лошадьми и всевозможным транспортом, большую часть которого составляли велосипеды. Все это двигалось сквозь пелену света и пыли.
Том вдруг понял, что раньше просто не представлял себе, что значат на самом деле слова "час пик". На Истерн Шор-роуд часом пик называли время, когда по улице могут проехать машина-другая и играющим на мостовой детям придется уступать им место. Однажды Том видел, как врезались друг в друга два велосипедиста и по красным кирпичам мостовой разлетелось ослепительно белое белье, которое вез из прачечной один из них. Это и было в представлении Тома часом пик. Конечно, мальчику приходилось бывать в офисе отца в деловой части города, он видел движение на Калле Хоффманн, и еще он ездил с родителями в гавань Милл Ки, и они двигались в ряду небольших автобусов, машин и экипажей по обсаженной пальмами дороге, а в самой гавани он видел множество машин, ожидавших клиентов, которых требовалось отвезти в один из отелей - "Форшеймер" или "Сент Алвин". (Строго говоря, на Милл Уолк не было отелей для туристов. В "Форшеймере" останавливались в основном банкиры и всякие денежные шишки, а "Сент Алвин" давал приют бродячим музыкантам вроде Гленроя Брейкстоуна и неподражаемых "Тагетс", а также игрокам и другой публике подобного рода.) Но все же Том никогда не бывал в деловой части города ближе к концу дня и никогда не видел такого огромного потока транспортных средств, движущихся навстречу друг другу в противоположных направлениях, но в основном на запад - в сторону Шурц-бэй и Бухты Вязов. Это выглядело так, словно все жители острова внезапно решили собраться в одном конце Милл Уолк. На секунду Тома охватила паника, и каким-то странным образом это было тесно связано с тем, что он только что пережил. Он испугался, сумеет ли найти дорогу домой.
Но ему вовсе не хотелось возвращаться, по крайней мере до тех пор, пока не найдет нужный ему дом. Тому казалось, что ему вот-вот попадется какой-нибудь милый общительный человек вроде кучера молочного фургона, который пригласил Тома забраться внутрь, несмотря на то, что на фургоне висел знак "Перевозка пассажиров запрещена", и всю дорогу расспрашивал, есть ли у него девочка - Том был крупным мальчиком и выглядел скорее на тринадцать, чем на десять лет. Чувство тревоги не покидало его весь день, не давало прочесть больше двух страниц подряд, гнало из спальни в гостиную, а затем к входной двери. Наконец ему удалось немного успокоиться, меряя шагами лужайку перед домом и гадая про себя, не случится ли сегодня что-нибудь интересное - может, Сэм Тилман снова налетит на Дженни Лангенхайм или, как два дня назад, на их улицу забредет выживший из ума пьяница, который будет орать и бросаться в окна камнями.
Странно, но хотя чувство торжественной гордости, охватившее его на несколько секунд, уже исчезло, другое чувство, появившееся вместе с ним, было по-прежнему таким же сильным.
Его толкали, его двигали куда-то.
Том решил осмотреться в незнакомом месте и обнаружил, что стоит между двумя массивными деревянными зданиями, за каждым из которых виднелась лужайка, а чуть дальше - ряд домов на другой улице. Та, вторая улица, по обе стороны которой росли раскидистые вязы, казалась такой же тихой и спокойной, как Истерн Шор-роуд. Дома, стоявшие под вязами, были не такого внушительного вида, как на Калле Бурле. Том сразу понял, что вторая улица была для него запретной территорией. Он точно знал это, как если бы вокруг улицы были натянуты цепи или здесь висел знак, приказывающий держаться подальше, потому что, если он ступит на эту улицу, разверзнутся небеса и его поразит молния.
Воображаемый свет, освещавший его лицо, становился ярче и горячей. Теперь Том не сомневался, что не зря проделал свой путь через весь город. Он шагнул в сторону и увидел на запретной улице двухэтажный деревянный домик, выкрашенный сверху в темно-коричневый цвет, а снизу - в кремово-желтый.
Два дня назад Том сидел в гостиной в полосатом шезлонге и читал Жюля Верна. Он всегда находил успокоение в воображаемой, зато полной безопасности слов, собранных в предложения и абзацы. Слова стояли на месте и в то же время двигались, все время менялись, оставаясь всегда одинаковыми, открытыми для него. Это был выход, это была настоящая безопасность.
Вдруг раздавшийся снаружи звук заставил Тома вскочить с шезлонга - что-то с глухим звуком ударилось о стену дома. Затем он услышал голос, невнятно бормочущий ругательства.
- Мерзавец. Дерьмо собачье! - о стену ударился еще один камень.
Том быстро подбежал к окну, непроизвольно держа пальцем в книге то место, на котором закончил читать. На тротуаре напротив дома стоял, пошатываясь, коренастый мужчина с редеющими каштановыми волосами. У ног его лежал холщовый мешок, полный камней. Мужчина держал в каждой руке по булыжнику размером с бейсбольный мяч.
- Так поступить со мной! - вопил он. - Думаешь, с Уэнделлом Хазеком можно обращаться как с кучей дерьма?
Он резко повернулся и чуть было не упал. Потом опустил руки и согнул плечи, напоминая при этом обезьяну, и стал буравить глазами два дома, стоявшие напротив, - оба с высокими колоннами, круглыми башенками и двойными парапетами. Один из них, дом Джейкобсов, сейчас пустовал, так как мистер и миссис Джейкобс отправились на лето на континент. Другой дом занимал Леймон фон Хайлиц, загадочный и угрюмый пожилой джентльмен, вокруг которого витали отзвуки какого-то давнего скандала. Мистер фон Хайлиц всегда носил перчатки - светло-серые или лимонно-желтые, менял костюмы пять-шесть раз в день и никогда в жизни не работал ни одного дня. Он всегда быстро выскакивал на крыльцо, когда требовалось прогнать соседских мальчишек, которым пришло в голову наступить хотя бы на краешек его газона.
Нарушитель спокойствия кинул один из камней в дом фон Хайлица. Камень ударился о стену всего в нескольких дюймах от зарешеченного окна. Тому показалось, что фон Хайлиц вот-вот материализуется из воздуха, размахивая кулаком в серой лайковой перчатке.
Человек, стоявший внизу, мотнул вдруг головой, словно сгоняя муху, попятился назад и нагнулся за новым камнем, то ли забыв о том, который держал в левой руке, то ли посчитав, что одного недостаточно. Он засунул руку в холщовый мешок и стал шарить там, очевидно подыскивая булыжник подходящего размера. На мужчине были застиранные брюки и рубашка цвета хаки, расстегнутая до самого живота. Лицо и шея его были покрыты загаром, а живот - абсолютно белый. Нарушитель спокойствия потерял вдруг равновесие и упал, ударившись лицом о тротуар. Когда он сумел наконец подняться на колени, нижняя часть его лица была залита кровью. Теперь он смотрел на дом Тома. Мальчик испуганно отшатнулся от окна.
Дедушка Тома, Гленденнинг Апшоу, самая внушительная личность из всех, кого ему приходилось когда-либо видеть, одетый в неизменный черный костюм, прошел вниз по лестнице, не замечая внука, и захлопнул за собой входную дверь. Каким-то непонятным образом Том знал, что нарушитель спокойствия пришел именно к его дедушке и только он может разговаривать с этим человеком. Вскоре дедушка появился на улице и, опираясь на зонт, служивший ему тростью, пошел по мостовой туда, где стоял Уэнделл Хазек. Человек что-то прокричал дедушке, но тот ничего не ответил. Нарушитель спокойствия швырнул камень в розы, посаженные Глорией Пасмор, и снова упал как раз в тот самый момент, когда Гленденнинг Апшоу подошел к тротуару. К великому изумлению Тома, дедушка поднял человека с земли, стараясь не выпачкать костюм его кровью, и встряхнул, точно сломанную игрушку. Из окна наверху донеслись бессвязные крики матери Тома, но вдруг они резко смолкли, словно только сейчас Глория неожиданно поняла, что ее слышно на всю улицу. Отец Тома, Виктор Пасмор, спустился вниз, встал рядом с сыном у окна и стал спокойно смотреть на происходящее, не обращая внимания на сына. Том выскользнул из гостиной, все еще сжимая в руке "Путешествие к центру земли", пробежал по пустому коридору и вышел на улицу. Он боялся, что дедушка убил нарушителя спокойствия ножом дяди Генри, который всегда носил в кармане брюк.
Стояла обычная для этих мест июньская жара, температура достигала, должно быть, девяноста градусов. Том быстро пошел по тропинке к улице, и тут оба - нарушитель спокойствия и Гленденнинг Апшоу - удивленно посмотрели на него. Затем дедушка сделал Тому знак, чтобы он уходил отсюда, и отвернулся, а второй человек, Уэнделл Хазек, снова согнув плечи, продолжал в упор смотреть на мальчика. Дедушка Тома потянул его за собой, но тот вырвался.
- Ты ведь знаешь меня, - сказал он. - Или станешь делать вид, что это не так?
Гленденнинг Апшоу довел незнакомца до конца квартала, и оба они исчезли за поворотом. Том оглянулся на дом и увидел, что отец укоризненно покачивает головой. Из-за угла Истерн Шор-роуд и Ан Дай Блумен снова появился дедушка, задумчиво покусывающий на ходу нижнюю губу. Походка его была такой решительной, словно он только что отправил нарушителя спокойствия за пределы этого мира. Подняв глаза, он увидел Тома и слегка нахмурился.
Войдя в дом, Гленденнинг не произнес ни единого слова. Они с Виктором молча поднялись наверх, и как только за ними закрылась дверь спальни его матери, Том пробрался в кабинет, взял телефонный справочник Милл Уолк и листал его до тех пор, пока не нашел имя Уэнделла Хазека. Сверху слышны были громкие голоса. Тому удалось разобрать только одно слово, произнесенное дедушкой, - "наш". Или "нас"? Или "час"?

2

Том услышал вдруг звук, напоминающий крик животного, и уже через секунду усомнился, слышал ли он его на самом деле. Крик по-прежнему звучал у него в голове, но внутри, а не снаружи, потому что такой тихий звук вряд ли удалось бы расслышать за шумом и грохотом Калле Бурле.
Тому вдруг очень захотелось домой. И в самом деле, что он делает тут, в совершенно незнакомом районе? Уличное движение лишало его возможности попасть на другую сторону улицы. В те годы на Милл Уолк еще не было светофоров, а машины и другой транспорт тянулись в обе стороны, насколько мог видеть глаз. Чтобы перейти через улицу, Тому придется ждать, пока закончится час пик, а к тому времени наверняка уже почти стемнеет.
И тут он услышал настоящий, реальный звук, который окружал, словно мембрана, все звуки улицы. Крик растворился внутри себя самого и постепенно стих. Он напомнил Тому животное, которое, начав с хвоста, пожирает себя целиком.
Затем крик снова вернулся - он висел, словно розовое облако, над кварталом, простиравшимся за Калле Бурле. Облако вдруг рассыпалось на множество мелких точек, а потом превратилось в яркую нить, плывущую над крышами домов.
Засунув руки в карманы белых хлопчатобумажных брюк, Том двинулся в восточном направлении. Рубашка, прилипшая к спине, была вся в серых пятнах, оставшихся от молочных бутылок.
За домами на Калле Бурле проглядывала то здесь, то там запретная улица. Между двумя большими домами из красного кирпича он снова увидел желто-коричневое здание, а рядом - еще одно, поменьше, сложенное из необработанного известняка, между плитами которого виднелись серые полоски раствора. Том обнаружил, что стоит перед деревянным домом, разукрашенным подобно часам с кукушкой. Он пошел дальше, все время глядя в просветы между домами на соседнюю улицу. Теперь он разглядел довольно высокое двухэтажное здание с грязными стенами из бледно-желтого кирпича. Разбитое окно на первом этаже было заменено куском грязного картона. На секунду шум улицы затих за его спиной, и Том сумел расслышать клекот гуляющих во дворе здания кур.
Розовое облако плыло над крышами домов, то собираясь в шар, то вытягиваясь в тонкую линию.
За спиной снова загудели автомобили, зацокали по земле подковы, защелкали кнуты.
Том свернул в сторону, чтобы обойти угрюмое готическое здание с башенкой. Занавеска на одном из окон зашевелилась, и ему показалось, что оттуда выглядывает напоминающее череп лицо, обрамленное седыми волосами. Но человек тут же отошел от окна, превратившись в расплывчатое серое пятно.
Тонкие серые пальцы исчезли, и занавеска упала. Том подумал вдруг, хотя мысли не вполне успели сложиться в слова, что существует сейчас не в реальной жизни, а в каком-то ужасном, похожем на ночной кошмар мире, откуда необходимо выбраться как можно скорее, если он не хочет остаться в нем навсегда.
И тут снова раздался крик, и на этот раз у Тома не осталось никаких сомнений: он доносится с небольшой улочки, видневшейся за домами Калле Бурле.
Дойдя до конца квартала, он понял наконец, что слышит крики раненой собаки. Она выла и скулила одновременно, и над ней поднималось еще одно облако розового пара.
Странно, подумал Том, но крик собаки очень напоминает детский плач.

3

На углу Том остановился, чтобы взглянуть на название перпендикулярной Калле Бурле улицы. "Таунсенд" - было написано на табличке. Том совсем не знал этого района и даже не подозревал о существовании зеленой поляны с небольшой эстрадой, качелями, каруселями, раскидистыми зелеными деревьями и несколькими клетками с измученными животными, находившейся всего в полумиле от Калле Бурле. Водитель молочного фургона очень удивился бы, узнав, что кто-то из жителей Милл Уолк никогда не слышал о Парке Гете.
Том свернул за угол и увидел на противоположной стороне зеленый металлический треугольник с надписью "Сорок четвертая улица", сделанной ослепительно белой краской. В той части Милл Уолк, которую знал Том, улицы имели красивые, звучные имена, а это название вдруг показалось ему каким-то зловеще безликим.
Несчастное существо стонало и всхлипывало, словно задыхаясь.
Том увидел распростертое в пыли волосатое существо, удивительно напоминавшее человека. Вокруг шеи его была обернута толстая цепь, а окровавленные ногти впивались в землю.
Желудок его вдруг больно сжался, и Тома чуть не стошнило прямо на тротуар. Он схватился за живот и сел прямо на траву газона, разбитого перед угловым домом. Тому вдруг показалось, что существом, которое пригрезилось ему, был он сам. Сердце его затрепетало, как испуганная птица, бьющаяся о прутья клетки.
За спиной мальчика хлопнула дверь, и, обернувшись, он увидел толстую пожилую женщину, которая внимательно разглядывала его, стоя на крыльце.
- Убирайся с моего газона. Быстро. Это нарушение границ частного владения. Я этого не потерплю! - у женщины был сильный немецкий акцент, благодаря которому каждое произнесенное ею слово било по барабанным перепонкам Тома, словно брошенный с силой кирпич. Она напомнила Тому Леймона фон Хайлица.
- Мне стало дурно, и я... - начал было Том.
Кровь бросилась старухе в лицо.
- Ты врешь! Ты все врешь! - вопила она. - Убирайся отсюда.
Она начала спускаться по ступеням.
- Убирайся, понял? Я не позволю тебе топтать мою траву, ты, подонок, убирайся, откуда пришел...
Том успел вскочить на ноги и быстро отошел к противоположному краю тротуара.
- Иди, откуда пришел, - орала старуха, надвигаясь на Тома. Синий халат зловеще развевался вокруг ее грузного тела. Том испуганно пятился от нее в сторону запретной улицы.
Теперь женщина стояла на самой границе своих владений, носки ее домашних туфель были уже на тротуаре. Рука с вытянутым указательным пальцем указывала в сторону перекрестка Сорок четвертой улицы и той, другой, куда Тому ни в коем случае нельзя было попасть, хотя он и не мог бы сказать, почему именно.
Том повернулся и побежал. Он хотел добежать до Калле Бурле, но как только свернул, на ведущую туда улицу, сзади раздался истошный вопль:
- Тебе не удастся проникнуть в мой двор с другой стороны! Хочешь, чтобы я позвала полицию?
Том оглянулся и увидел, что старуха бежит за ним. Пришлось отказаться от мысли свернуть на улицу, ведущую к Калле Бурле, и бежать дальше по Сорок четвертой.
Тут старуха выкрикнула фразу, смысла которой Том не понял. Впрочем, он не был уверен, что правильно расслышал слова.
- Уличный мальчишка! - кричала она. - Глупый уличный мальчишка.
На углу Сорок четвертой и улицы Таунсенд Том снова оглянулся. Старуха стояла на углу. Она тяжело дышала и продолжала вопить:
- Подонок. Все вы такие - уличные мальчишки.
- Да, да, - покорно произнес Том. Сердце его по-прежнему сильно билось.
- Вот погоди, узнаю, где ты живешь - не унималась старуха.
Том свернул направо, в следующий квартал, и старуха скрылась за углом дома.
Безоблачное, словно покрытое голубой эмалью небо, начинало постепенно желтеть. Вскоре оно станет совсем желтым, потом - на несколько секунд - пурпурно-алым, и только после этого наступит наконец темнота.
Том заставил себя бежать быстрее. И тут впереди снова раздался вой несчастной собаки. Том застыл на месте. Том оглянулся. Окна домов, стоящих по обе стороны улицы, были наглухо зашторены и смотрели на него равнодушным, невидящим взглядом. В это время года почти все обитатели Милл Уолк держали окна открытыми целый день, чтобы в них беспрепятственно проникал свежий морской ветерок. Только мистер фон Хайлиц всегда держал окна закрытыми и зашторенными. Даже те, кто жил в "местных" домах, куда более прохладных, чем здания, построенные по европейскому или американскому образцу, летом никогда не закрывали окна.
"Ну конечно, - подумал Том, - они закрыли окна, чтобы не слышать криков несчастного создания".
Том снова сделал шаг вперед, но собака вдруг завыла так пронзительно, что куры по дворе одного из домов захлопали крыльями и испуганно закричали. Том подумал, что сейчас растает от страха и превратится в мокрое пятно на тротуаре. Он не мог двигаться дальше. Оставалось только надеяться на то, что старуха, решив, что он убежал, успела вернуться в свой дом. Том повернул назад.
И чуть не подпрыгнул от неожиданности, потому что в пяти-шести футах от него стоял подросток, примерно одного с ним роста, застывший с поднятой в воздух ногой. Мальчишка, который явно следил за Томом, выглядел таким же обескураженным, как и его добыча. Он удивленно смотрел на Тома.
- Хорошо, - сказал он наконец. - Стой, где стоишь.

4

- Что? - переспросил Том, делая шаг назад.
Мальчишка смотрел на него безо всякого выражения на болезненно желтоватом лице, которое было абсолютно неподвижно, если не считать глаз. На лбу его, под шапкой черных волос, виднелась целая россыпь прыщей. Еще один огромный прыщ украшал его щеку между левым уголком рта и подбородком. Парню было на вид лет тринадцать, но у него уже было лицо взрослого человека, с которым он проживет всю свою жизнь. Но больше всего Тома поразили его бегающие черные глазки.
- Эй, не рыпайся, - облизывая губы, мальчишка изучал белые брюки и застегнутую на все пуговицы белую рубашку Тома.
Тот отступил на несколько шагов.
- Почему ты крался за мной? - спросил он.
- А ты не знаешь, да? Ну конечно, ты понятия не имеешь, в чем дело. - Он снова облизал губы.
- Я понятия не имею, о чем ты говоришь, - сказал Том. - Единственное, чего мне хочется сейчас, это вернуться домой.
- Хм, - парень недоверчиво покачал головой. Взгляд его упал на что-то за спиной Тома, и черты лица вдруг смягчились.
- Хорошо, - сказал он.
Том оглянулся и увидел за спиной девочку, которая, судя по всему, шла к ним с того места, откуда раздавались душераздирающие звуки Прямые черные волосы, свободно падавшие на ключицы, вздрагивали при каждом ее шаге. На девочке были черные велосипедные шорты и черная футболка без рукавов, на лице - темные очки, а на ногах - что-то вроде балетных тапочек. Она была лет на пять старше мальчишки и казалась Тому совсем взрослой. Он вдруг понял, что девочке нет никакого дела до брата и еще меньше - до него. Она шла к ним через улицу, от угла желто-коричневого здания. У окна на втором этаже стоял, облокотившись о подоконник, полный мужчина с короткой стрижкой.
Губы девушки, накрашенные очень темной помадой, скривились в издевательской усмешке.
- Ну-ну, - сказала она. - И что же ты собираешься делать теперь, Джерри Фэари?
- Заткнись, - сказал в ответ мальчишка.
- Бедный Джерри Фэари.
Девочка подошла достаточно близко и теперь рассматривала Тома с таким видом, словно он был комочком грязи на стекле под микроскопом.
- Так вот как, значит, выглядят мальчики с Истерн Шор-роуд.
- Заткнись, Робин, - снова потребовал мальчишка.
Робин слегка приспустила очки и теперь смотрела на Тома смеющимися темными глазами. На секунду Тому показалось, что она хочет залепить ему пощечину. Но вместо этого она поправила очки и спросила брата:
- Что ты собираешься с ним делать?
- Я не знаю, - сказал Джерри.
- О, а вот и тяжелая кавалерия, - сказала Робин, глядя через плечо брата. Джерри сделал шаг в сторону, и Том увидел, что из-за угла дома вышел толстый угрюмого вида парень в полосатой футболке и новых джинсах, закатанных почти до колена, а вслед за ним другой - чуть пониже и тощий, как скелет. На нем была рубашка на несколько размеров больше, так что плечи ее были почти у локтей мальчика, а тонкая шея торчала из непомерно широкого воротника.
Тощий мальчишка улыбался во весь рот.
- От них, похоже, будет толк, - заметила Робин.
- Уж побольше, чем от тебя, - огрызнулся Джерри.
- Но скажите же мне, что происходит, - потребовал Том.
- И ты тоже заткнись, - прикрикнул на него Джерри. Он быстро заморгал. - Так ты хочешь знать, что происходит? А почему бы тебе не рассказать мне об этом, а? Что ты здесь делаешь?
Том открыл было рот, но тут вдруг понял, что у него нет ответа на этот вопрос.
- А? А? Так что же? - Джерри снова облизал губы. - Так скажи мне, хорошо?
- Я просто...
Джерри бросил на него взгляд, полный такой ярости, что слова застыли у него в горле.
Робин с отвращением поморщилась и сделала шаг назад.
- Я иду домой, - сказал Том, делая шаг назад. Джерри снова сверкнул на него глазами, рука его мелькнула в воздухе, и, прежде чем Том успел сообразить, что происходит, он получил сильный удар в грудь, который чуть не сбил его с ног. И, прежде чем Том успел опомниться, Джерри размахнулся еще раз и ударил его по уху.
Том быстро повернулся на одной ноге и изо всех сил ударил Джерри в лицо. Кулак его угодил прямо в нос, который хрустнул, ломаясь, и по лицу парня побежала кровь.
- Ты, дерьмо! - закричала его сестра.
Джерри отнял руку от лица и двинулся на Тома. Кровь из разбитого носа стекала на его футболку.
- Нэппи! Робби! Хватайте его! - кричал Джерри.
Том перестал вдруг пятиться назад. Он разозлился настолько, что готов был сразиться со всей компанией. Он сжал руки в кулаки и тут увидел, что в глазах Джерри забрезжило сомнение. Он снова ударил, почти не целясь, и на этот раз удар пришелся на адамово яблоко Джерри. Тот упал на колени.
Толстый парень с закатанными джинсами, быстро бежал к ним через улицу, доставая на ходу нож. У худого мальчишки тоже был нож с длинным узким лезвием, в котором отражалось низкое предзакатное солнце. Том отпрыгнул назад, повернувшись в воздухе, и побежал.
Сзади послышались удивленные вопли. Когда Том поравнялся с желто-коричневым домом, дверь его открылась, и на пороге появился мужчина, стоявший до этого у окна. Лицо его было таким же плоским, как у Джерри. Он знаками показывал преследователям Тома, что следует поторопиться, схватить его, разделаться с ним.
Мир по ту сторону этого...
Тому удалось набрать скорость. Парни за его спиной кричали, чтобы он остановился: они, мол, не причинят ему вреда, только поговорят с ним, пусть посмотрит, они уже убрали ножи, и можно поговорить спокойно.
Так в чем же дело, почему он не останавливается? Или он слишком испуган, чтобы поговорить с ними?
Оглянувшись, Том с удивлением обнаружил, что тощий парень стоит посреди улицы и злорадно ухмыляется. Но толстый мальчишка в закатанных джинсах продолжал преследовать его. Человек, в котором Том без труда узнал нарушителя спокойствия, кидавшего камнями в их дом, сошел со ступенек и направился к своему сыну, которого Том не мог видеть за фигурой бегущего парня. Толстый парень бежал в его сторону, по-прежнему размахивая ножом, и вид у него был не слишком дружелюбный. Огромный живот мальчишки колыхался при каждом шаге, глаза превратились в две узкие щели, и он так сильно вспотел, что капли пота разлетались вокруг его разгоряченного лба. Тут тощий мальчишка тоже бросился бежать, быстро догоняя своего приятеля и приближаясь к Тому.
Солнце садилось, и воздух успел окраситься в пурпурно-алый цвет. Добежав до следующего угла, Том вдруг со всей ясностью увидел белую надпись на табличке с названием - "улица Ауэр". Слово поразило его полным отсутствием значения.
Ауэр.
Наш.
Час.<Слова "our" - наш, "hour" - час и название улицы - "Auer" звучат по-английски одинаково.>

5

Том свернул за угол и увидел впереди движущийся поток на Калле Бурле. Облако пыли над дорогой было теперь темно-бордовым. Фары машин, фонари на велосипедах и повозках плыли в воздухе, подобно стайке светлячков. Вдруг послышалось жалобное конское ржание.
Один из преследователей Тома уже завернул за угол, а за ним, гораздо быстрее, чем ожидал Том, показался второй. Тощий мальчишка обогнал толстого и был теперь всего в пятнадцати ярдах сзади. Он бежал, высоко поднимая ноги и руки, в одной из которых сверкал нож. Расстояние между ними быстро сокращалось. Мальчишка был настолько уверен, что догонит Тома, что позволил себе притвориться, будто его сбивает с ног ветер и на несколько секунд остановиться. Высокомерие его пугало Тома даже больше, чем блестящее лезвие ножа - казалось, парень считает себя абсолютно непобедимым. Он вот-вот догонит Тома, и к тому времени успеет стемнеть уже ровно настолько, что люди, выглядывающие из окон, чтобы понять, что означает вся эта беготня, не смогут разглядеть, что произойдет дальше.
У Тома закололо в боку.
На Углу улицы Ауэр и Калле Бурле ему придется выбирать, куда повернуть, но в любом случае тощий мальчишка обязательно его догонит. Звук его шагов раздавался так близко, что Тому страшно было оглянуться. Он не успел решить, куда лучше свернуть, и, добежав до угла, побежал дальше, вперед.
Вытянув вперед руки, он полетел с тротуара в самую гущу движущегося потока. Вокруг гудели машины, какой-то мужчина кричал что-то неразборчивое. Преследователь Тома, успевший выбежать на перекресток, тоже закричал. Том увернулся от заднего колеса велосипеда и успел увидеть, что сзади на него надвигается лошадь. Еще один велосипедист, ехавший прямо на него, сумел отклонить свой велосипед, словно циркач во время представления, но не успел выровнять его, и упал, ударившись плечом о землю. Лицо велосипедиста выражало при этом крайнюю сосредоточенность, словно он просто пытается решить интересную трудную задачу. Велосипед отлетел в другую сторону, и прямо перед Томом выросла лошадь, размером с гору, состоящая из кожи и волос. Том кинулся влево. Лошадь в панике рванула вперед, и колеса экипажа, который она тащила, переехали несчастного велосипедиста. Том слышал кругом визг резины и грохот металла, потом перед ним неожиданно открылось ярко освещенное пустое пространство, и он тут же кинулся туда. Дважды прогудел автомобильный гудок, и, повернув голову, Том увидел надвигающиеся на него, как в замедленной съемке, фары. Том вдруг понял, что не в силах больше пошевелиться. Он ясно видел между фарами металлическую решетку, а под ней полированную полоску бампера. Над бампером и решеткой едва проступало за ветровым стеклом лицо водителя.
Том знал, что машина вот-вот собьет его, но все равно не мог двигаться. Он не мог даже дышать. Фары становились все больше, расстояние между Томом и машиной сокращалось. По телу его словно пропустили холодную волну электрического тока. Он мог только стоять и смотреть, как машина подъезжает все ближе и ближе, пока она наконец не ударила его.
И когда машина ударила его, с Томом начали происходить события, которых невозможно было избежать.
Волна тупой боли захлестнула его в тот самый момент, когда колесо машины врезалось в его ногу, сломав головку бедра и тазовые кости. Голова его разбилась о решетку, и глаза стала заливать кровь. Он тут же потерял сознание, тело его повисло на секунду на решетке и начало медленно сползать вниз. Еще две-три минуты оно висело на колесе, пока машина крутилась среди падающих велосипедов и шарахающихся лошадей. Плечо его треснуло, а сломанная кость правой ноги вылезла наружу, прорезав мышцы и кожу, словно острый поварской нож. Только через пятьдесят футов машина смогла наконец остановиться, а испуганные кони успели либо успокоиться, либо убежать. Тело Тома сползло с бампера на землю.
Содержимое его желудка и мочевого пузыря непроизвольно вылилось наружу.
Водитель открыл дверцу и выпрыгнул из машины. И в какую-то долю секунды, пока водитель с перекошенным от ужаса лицом добежал до передней части машины, с Томом Пасмором произошло еще одно событие, самое неизбежное из всего, что случилось за последние шестьдесят секунд. Сердце его остановилось, не выдержав волны боли и шока, и Том умер.

Часть вторая

Ранняя скорбь

6

Том почувствовал небывалую легкость и ощущение полной гармонии и понял, что не испытывает больше боли. Какая-то сила давила его к земле, эта сила безнадежно пыталась вернуть его в тесную оболочку. Но чувство легкости и свободы от земного притяжения мягко, но неумолимо тянуло его вверх. Крючки, глаза и липкие пальцы, пытавшиеся удержать его, один за другим повисали в воздухе, словно нити. Они натягивались все туже и туже, и Том вдруг испугался, что поддастся им - на него накатила вдруг волна жгучей любви ко всему, что он покидал. Путы вдруг отпустили его с тихим, едва слышным звуком, и любовь ко всему земному охватила его с новой, небывалой силой. И, потеряв земную сущность, Том понял, что любовь - по сути то же самое, что горе и потеря.
Слезы омыли его глаза, и Том увидел, как где-то внизу люди склоняются один за другим над тем, что было когда-то его телом. Вокруг собравшихся у тела людей царила атмосфера хаоса. Покореженные велосипеды валялись на земле, точно раздавленные насекомые. Перевернутые экипажи лежали среди разорванных мешков с зерном и цементом. Лошадь пыталась подняться на ноги посреди белого облака рассыпанной муки, еще одна пыталась пробраться к свободному участку дороги. Машины с покореженными капотами, оторванными глушителями, машины с сияющими хромированными деталями, с изящными металлическими фигурками танцующих женщин на капотах стояли в беспорядке, светя фарами во все стороны. Фары освещали новых и новых людей, спешащих к месту, где лежал раздавленный мальчик, тело которого он только что покинул, и к телу того, другого человека, погибшего под колесами экипажа.
А потом мир стал постепенно невидимым, и Том понял, что это - именно то состояние, к которому приходит в конечном итоге все живое.
Он увидел в толпе, стоявшей на тротуаре, двух подростков. Только что он бежал от них, испытывая смертельный страх, - как странно было вспоминать об этом сейчас! Они ведь не были злыми, вовсе нет. Том не мог читать их мысли, но он точно знал, что эти двое, Нэппи и Робби, один из которых был настолько полным, что грудь его висела, почти как у женщины, а другой худой, как голодная собака, жили на самом краю большого облака ошибок и замешательства и с каждым днем погружались в это облако все сильнее и сильнее. И вдруг Том понял, что они сами создавали это облако, принимая неправильные решения, подобно тому, как осьминог выплевывает чернильную жидкость.
Если бы они догнали Тома, их ножи проткнули бы его грудь, горло, а парни наслаждались бы его страхом, но даже тогда где-то в глубине души им было бы стыдно, и из этого стыда появился бы еще один из тысячи слоев, составлявших чернильное облако... и тут Том почувствовал - или увидел - что-то настолько ужасное, что поспешил отвернуться...
...и увидел, что кто-то накрыл его тело старым солдатским одеялом, а несколько мужчин повернули головы туда, откуда должна была появиться машина скорой помощи, за рулем которой - Том точно знал это - будет сидеть заядлый курильщик по имени Эсмонд Уолкер. Сейчас скорая помощь была в двух с половиной милях отсюда, на Калле Бавариа, она мчалась сквозь поток уличного движения с включенной сиреной, и Том слышал эту сирену и знал, что мужчины, стоящие над его телом, тоже услышат ее ровно через восемь минут...
...восемь минут...
Том смотрел на тело, которое принадлежало ему еще недавно, со смешанным чувством удивления, любви и жалости. Его земная оболочка была такой юной и невинной. Он так серьезно относился к своей жизни, и его домашние наверняка будут тосковать по нему, друзьям будет не хватать его, и какое-то время в мире будет существовать дыра на том месте, где раньше был он.
Но чувство небывалой легкости и гармонии уносило его все дальше от земли. Ему по-прежнему отчетливо видна была вся картина происходящего. В центре ее лежали два трупа - его и человека, раздавленного экипажем. К месту аварии постепенно съезжались полицейские - некоторые в машинах, другие на велосипедах. Они пытались оттеснить толпу и кричали:
- Отойдите. Ему не хватает воздуха. К Тому по-прежнему тянулась от земли едва различимая нить. То была нить поступков, которые он успел совершить и которые совершил бы, если бы остался жив. И нить эта постепенно растворялась, исчезала из мира реальности.
Том видел себя лежащим среди толпы и света фар и одновременно бегущим дальше на восток, как он бежал бы, вероятно, если бы удалось благополучно пересечь Калле Бурле. Том видел, как прибегает домой к разгневанным родителям... а потом видел другого, повзрослевшего Тома Пасмора, стоящего на ступеньках школы танцев мисс Эллингхаузен рядом с красивой девушкой по имени Сара Спенс, - тот, взрослый Том поднимает голову, и на лице его написаны чувства, которых не в силах понять сегодняшний Том. Спускаясь со ступенек, он исчезает, и на смену ему появляется другая картина. Теперь Том, успевший стать еще старше, сидит в обшарпанном номере отеля "Сент Алвин" и читает книгу под названием "Попытки стать невидимым" - какое забавное название. Но почему он сидит в отеле, а не в доме на Истерн Шор-роуд? И вообще, что все это такое - что-то вроде фантомных болей? Тоски по непрожитому будущему?
С момента его смерти прошло всего три минуты - не больше, чем длится песня, передаваемая по радио, которое обычно слушает его мать - чуть склонив голову, прикрыв глаза, овеваемая сигаретным дымом.
Толпа, собравшаяся на Калле Бурле, обсуждает причины аварии.
- Велосипед опрокинулся. Я видел, как это произошло. Лошадь прошлась копытами прямо по его голове. А мальчик выбежал вон оттуда - кто-то толкнул его.
"Нет, - мысленно возмутился Том, - все было совсем не так".
Музыка начала играть несколько минут назад, но Том услышал ее только сейчас: это была какая-то песня - он не знал ее названия, которую исполнял оркестр, состоящий в основном из саксофонов и труб, а потом на сцену вышел певец в черном галстуке-бабочке, он встал перед микрофоном и все им объяснил.
В конечном итоге музыка объяснила все.

1 Следующая страница


Тайна 2

Двери домов, выходящих на Калле Бурле, были открыты, и их обитатели наблюдали за происходящим стоя на крыльце или на дорожках, пересекающих их лужайки. Толстая старуха в синем халате показывала пальцем в сторону газона сбоку от своего дома.
- От этих уличных мальчишек всегда одни беды. Я напугала его, заставила убежать. А другие мальчишки? Кто знает что-нибудь о них?
Том посмотрел в ту сторону, куда она указывала, - на Сорок четвертую улицу. На Сорок четвертой улице двери домов были закрыты, и только на крыльце одного из них - желто-коричневого - сидел пьяный толстяк, который курил трубку и думал, что ему делать дальше.
Скорая помощь Эсмонда Уолкера свернула с Калле Бавариа возле Парка Гете и теперь ехала мимо застрявших машин по периметру пробки, возникшей в результате аварии. Мистер Уолкер проехал мимо фургона, набитого консервами, слегка задел машину, доставляющую продукты из "Остенд-маркет", и переключил сирену в другой режим - теперь вместо протяжного воя она издавала отдельные визгливые звуки: "бип-бип-бип". Затем он объехал двух велосипедистов, которые смотрели на его машину так, словно он был виноват, что не может двигаться быстрее, выбросил докуренную сигарету и продолжал медленно двигаться мимо машин и фургонов, берущих в сторону, чтобы дать ему дорогу.
Со своего места над всем этим хаосом Том слышал, как изменился сигнал сирены, и звук этот словно задел его, потому что звучащая вокруг музыка стала громче, заполнила собой все окружающее его пространство. Трубы звали его, а картинка внизу постепенно гасла, пока не исчезла вообще.
"Так вот как это бывает", - подумал Том, устремляясь вниз по темному тоннелю к маячившему впереди яркому свету. Он не шевелил ни руками, ни ногами, и в то же время не мог сказать, что его несет какая-то сила. Том просто летел, стоя в полный рост, словно под ногами у него была невидимая дорога. Музыка окружала его, подобно тихому жужжанию или едва различимому щебетанью птиц, а воздух нес его и музыку вперед, к мерцающему в отдалении свету.
Тоннель незаметно расширился, и теперь Том двигался вперед среди скопища теней, излучавших участие и обещавших защиту - он знал, что уже видел когда-то всех этих людей, там, в прошлой жизни, и хотя не мог узнать их сейчас, был рад повстречаться с ними вновь.
Все тело его было полно света, и Томом владело сейчас то же чувство, которое он испытал впервые, выпрыгнув из молочного фургона, - сладкое чувство абсолютной правильности всего происходящего. Все тревоги были отброшены прочь, и он никогда больше не встретится с ними вновь. Наслаждаясь этим чувством, он двигался в толпе теней к яркому свету и думал о том, что внутри его всегда жили в той или иной форме те же ощущения, просто он не замечал их раньше. Они были самой сокровенной частью его жизни, самой значительной, и в то же время незамеченной и непонятой. Он доверял этим чувствам, но никогда не полагался на них. Чувства эти порождались неясным светом, исходившим из самого центра его существования, и только теперь он узнал наконец, что этот свет действительно существует, потому что сейчас он двигался к этому свету вместе с людьми, которые любили его и желали ему мира и покоя в его новом состоянии, к которому он стремился все сильнее и сильнее. С каждым дюймом на пути к свету понимание становилось все более полным, и теперь он стремился туда, как голодный человек к накрытому столу.
Но тут длинная нить, простиравшаяся из прошлой жизни, снова захватила его, подобно крючку, и Том перестал двигаться. Его обвила еще одна нить. Люди, желающие ему добра, постепенно удалялись. Том почувствовал, что не попадет к накрытому столу чистоты чувств и понимания, который ждал его вдали. Теперь его тащили назад по тоннелю, как упирающуюся собаку, и свет постепенно мерк вдали.
Потом, когда Тома быстро протащило мимо места, с которого он наблюдал за происходящим на земле, он увидел человека в белом халате, убирающего лесенку в машину скорой помощи. Дорожную пробку почти ликвидировали, повозки и велосипеды снова двинулись мимо машины скорой помощи на запад, в направлении Бухты Вязов, но на тротуаре у места аварии по-прежнему толпились люди.
Руки, глаза, крепкие нити так властно тащили Тома назад, в его покалеченное тело, что он едва мог дышать, не то что сопротивляться. Он почувствовал себя так, словно ударился головой о бетонную плиту. Все, что произошло с Томом с того момента, когда он выпрыгнул из молочного фургона, начисто стерлось из его памяти. Несколько секунд ему еще казалось, что он слышит тихую музыку. В глаза ему бил свет мигалки, вращающейся на крыше скорой помощи.
Тома захлестнула новая волна боли, и он потерял сознание.

7

Том проснулся в комнате с белыми стенами и посмотрел сквозь спутанные провода и резиновые трубки на лица склонившихся над ним людей. Родители Тома смотрели на него так, словно впервые видели. В воздухе стоял странный едкий запах, и каждая часть его тела была полна нестерпимой боли. Том снова потерял сознание.

***

Когда он очнулся в следующий раз, боль, притаившаяся в самом центре его тела, снова набросилась на него. Все тело его казалось изломанным, правая нога просто вопила от боли, правая рука и плечо тихо ныли. Он снова смотрел на незнакомый потолок сквозь переплетение трубок и проводов и думал о том, что он, кажется, шел куда-то - куда? - когда новая волна боли захлестнула его. Том услышал, как кто-то стонет. Ведь он почти нашел то самое место, и вся эта боль просто не могла принадлежать ему. Затем Том с ужасом подумал о том, как сильно должно быть покалечено его тело, если он чувствует такую боль, и только тут смутно вспомнил, что с ним произошло что-то ужасное. Он увидел свое тело, распростертое посреди мостовой, и, словно из какой-то неведомой пещеры, на него обрушилась темнота. Том попытался поднять голову. Темнота висела над ним несколько секунд, но, открыв глаза, он увидел все тот же потолок, те же трубки и провода. Тогда Том решился опустить глаза и посмотреть на собственное тело.
На кровати лежало что-то большое и белое. Тома снова охватил ужас. Значит, нижнюю часть его тела отрезали и заменили на какой-то посторонний предмет! Но тут он увидел, что из этого предмета торчит его левая нога. А рядом возвышался гладкий белый холм - Том понял, что это гипс, доходивший до середины его груди. Он был в больнице. У Тома возникло вдруг ужасное предчувствие, и он попытался нащупать рукой половые органы.
От резкого движения плечо его обожгло новым приливом боли. Правая рука, тоже закатанная в гипс, лежала на груди Тома. Том заплакал. Словно сама собой его левая рука, каким-то чудесным образом оказавшаяся не в гипсе, поползла по холодной белой корке, покрывавшей большую часть его тела, и остановилась между ног. Под пальцами была гладкая поверхность, словно у пластмассовой куклы. Из отверстия, проделанного в гипсе чуть выше его ног, торчала пластиковая трубка. Значит, он лишился половых органов. Чувство облегчения, которое он испытал только что, поняв, что находится в больнице, сменилось горькой иронией - он был в больнице, потому что только здесь могло находиться то бесформенное, бесполое существо, в которое он превратился. Он будет лежать здесь всю жизнь.
Под охватившей его болью, пронзавшей бедра, мошонку и правую ногу, существовал еще один уровень боли, притаившейся, подобно акуле, выжидающей момент для нападения. Боль эта, напав, способна была заслонить собой окружающий мир. Испытав ее однажды, он никогда уже не сможет стать прежним. Боль отрежет его от самого себя и от всего, что он знал раньше. Том ждал, когда притаившаяся в самом центре его тела боль поднимется выше и захватит его целиком, но она все не подступала, словно ленясь двигаться и предпочитая оставаться молчаливой угрозой.
Том повернул голову и попытался оглядеться по сторонам, плечо его "снова заныло в ответ. Он опустил левую руку, по-прежнему зажатую между ног, чуть ниже, туда, где должен был находиться его пенис, и нащупал там нечто, испускающее мочу, - Том не мог даже представить себе, как это выглядит. На уровне его головы на другом конце простыни виднелись три ряда металлических трубок в том месте, где кончалась кровать. А рядом с кроватью, на белом столике стоял стакан воды, из которого торчала странного вида трубочка. В стоявшем рядом кресле лежала соломенная сумка его матери. Дальше, за открытой дверью, виднелись белые стены коридора. Тому захотелось вдруг закричать: "Я здесь! Я жив!"
Но горло его отказывалось издавать какие-либо звуки. Мимо открытой двери сновали по коридору врачи и медсестры. Том вспомнил, что только что видел стакан воды и снова посмотрел на него. Вода! Он потянулся к стакану левой рукой и в тот самый момент, когда коснулся пальцами столика, вдруг услышал сквозь открытую дверь голос матери:
- Прекрати! - кричала она. - Я не могу больше этого выносить!
Рука Тома дрогнула, и стакан с водой опрокинулся прямо на стопку лежащих рядом книг. Вода стекала со стола и падала на пол серебристыми каплями.
- Я терплю это всю жизнь! - кричал за дверью его отец.
Тут боль, таившаяся в центре его тела, открыла свою огромную пасть, чтобы поглотить его. Едва слышно вскрикнув, Том снова лишился сознания.

***

Когда он снова открыл глаза, над ним склонилось одутловатое лицо с тяжелым подбородком. В глазах его застыл немой вопрос.
- Что ж, молодой человек, - произнес доктор Бонавентуре Милтон. - Такое ощущение, что ты выныриваешь на поверхность, чтобы набрать воздуху. Тут кое-кто хотел бы поговорить с тобой.
Голова исчезла, а на месте ее возникли лица родителей Тома.
- Привет, сынок, - сказал отец, а мать сказала:
- О, Томми!
Виктор Пасмор быстро взглянул на жену, а потом снова повернулся к сыну.
- Как ты себя чувствуешь? - спросил он.
- Тебе необязательно отвечать, - вмешалась Глория. - Теперь ты будешь быстро поправляться, мой мальчик. - Глаза Глории наполнились слезами. - О, Томми, мы были так... ты не вернулся домой, и когда мы узнали... но доктора говорят, что ты поправишься...
- Конечно, он поправится, - сказал отец. - А это что еще за ерунда, - он заметил лужу на полу.
- Вода, - выдавил из себя Том.
- Ты свалил стакан со столика, - сказал отец. - А звук был такой, словно ты вышиб окно бейсбольным мячом. Но тебе удалось привлечь наше внимание.
- Он хочет пить, - сказала Глория.
- Я - его лечащий врач, и сам схожу за другим стаканом, - послышался голос доктора. Том услышал, как он выходит из комнаты.
На секунду в палате воцарилось молчание.
- Перестань бить стаканы, - произнес наконец Виктор. - А то мы разоримся на стекле.
Глория залилась слезами.
Виктор Пасмор нагнулся поближе к сыну - от него пахло одеколоном, табаком и алкоголем.
- Тебя здорово тряхнуло, Том, но сейчас все под контролем, сынок. - Он пожал плечами.
Том заставил себя выдавить несколько слов:
- Мои... я?..
- Ты попал под машину, - сказал отец.
И тут Том вспомнил надвигающиеся на него решетку и бампер.
- С трудом выбил новый стакан, - пожаловался, входя в палату, доктор Милтон. Он встал рядом с Виктором и взглянул на Тома. - Кажется, нашему пациенту пора немного отдохнуть, не так ли? - сказал он, держа стакан около губ Тома и осторожно всовывая ему в рот изогнутую пластиковую трубочку.
Вода, вливаясь в его горло, словно жидкий шелк, наполнила Тома запахами земляники, молока, меда, воздуха, солнца. Он набрал в рот воды и разжал губы, чтобы вздохнуть, но тут доктор вынул соломинку из его рта.
- Пока хватит, сынок, - сказал он.
Прежде чем уйти, Глория погладила левую руку Тома.

***

Через какое-то время - через час, а может, через день - Том открыл глаза и тут же подумал, что, наверное, еще спит, таким странным показалось ему то, что он увидел. А увидел он тощую фигуру своего эксцентричного соседа по Истерн Шор-роуд - Леймона фон Хайлица, плавно надвигавшегося на него из дальнего угла комнаты. Мистер фон Хайлиц был одет в один из своих безукоризненных костюмов - светло-серый в тонкую полоску и бледно-желтый жилет с широкими отворотами, а в левой руке держал перчатки того же цвета. Да, наверное, это был ночной кошмар, потому что за спиной пожилого джентльмена стояла кромешная тьма. Мистер фон Хайлиц подошел к кровати и подмигнул Тому, который боялся, что сейчас он начнет размахивать кулаком и кричать.
Но ничего такого не произошло. Мистер фон Хайлиц, за спиной которого по-прежнему маячила тьма, погладил Тома по руке и посмотрел на него с куда большим состраданием, чем доктор Бонавентуре Милтон.
- Я хочу, чтобы ты поправился, Том Пасмор, - прошептал он, склоняясь над Томом, и тот разглядел среди морщин, прорезающих его лоб, те же темные тени, что и за спиной пожилого джентльмена. Седые волосы фон Хайлица тускло поблескивали. - Помни об этом, - прошептал он, и, отступив во тьму, которая, казалось, ждала его, исчез так же неожиданно, как и появился.

***

Небольшое окошко напротив кровати Тома было просто дырой, проделанной в грязно-белой стене. На стекле, вставленном в окно, виднелись следы старых пятен. Под потолком висела грязная паутина. Иногда она каким-то непонятным образом исчезала, а через несколько дней появлялась снова. Рядом с кроватью стоял столик со стаканом воды и книгами Тома. Под днищем столика был специальный поднос, который выдвигали, когда Тому надо было поесть. Возле двери стояли два зеленых пластиковых стула. Чуть подальше столика стоял специальный кронштейн, к которому крепились всевозможные емкости с растворами, которыми подпитывали Тома. Через открытую дверь Тому виден был больничный коридор, выложенный черными и белыми плитками, по которому сновали туда-сюда врачи, медсестры, нянечки, санитарки, уборщицы, посетители и ходячие пациенты. Даже когда дверь была закрыта, Том всегда чувствовал за стеной движение, кроме тех моментов, когда его особенно сильно одолевала боль.
В больнице было почти так же шумно, как в литейном цехе. Уборщики целыми днями мели коридоры, переговариваясь друг с другом и слушая на полную громкость радиоприемники. Тележки их грохотали, а металлические детали швабр громко скребли пол. Кто-то все время возил по коридору белье в прачечную, кто-то громко приветствовал посетителей, но чаще всего Том слышал чьи-нибудь крики или стоны. В то время, когда разрешено было посещение больных, целые толпы их родственников переговаривались в коридоре фальшиво бодрыми голосами, а дети бегали с громкими криками из одного конца в другой.
Но Том жил в мире физической боли и постоянной необходимости бороться с этой болью. Каждые три часа в палату заходила медсестра с белым пластиковым подносом, с которого она брала еще у дверей стаканчик, предназначенный Тому, а подойдя к кровати, подносила этот стаканчик к его губам. Затем наступил ужасный период, когда сладкая маслянистая жидкость, налитая в стаканчик, перестала ему помогать. В этот период одна из медсестер - чаще всего это была Нэнси Ветивер или Хэтти Баскомб, садилась рядом, брала его за руку и гладила по волосам.
И крошечные крупицы их сочувствия и сострадания немного усмиряли его боль.
Через минуту или две боль, поднимавшаяся из самой глубины его существа, начинала сдаваться, подобно огромному зверю, которому захотелось вдруг спать, а потом постепенно притуплялась в отдельных частях его израненного тела.
Однажды, когда Том лежал в больнице уже третью неделю, доктор Милтон зашел в палату, когда он разговаривал с Нэнси Ветивер, одной из своих любимых медсестер. Нэнси была высокой блондинкой двадцати шести лет с близко посаженными карими глазами и глубокими складками в уголках рта. Нэнси держала Тома за руку и рассказывала ему о том, как жила на первом курсе в общежитии Шейди-Маунт и там давали пищу, от которой ее всегда тошнило. Том надеялся вытянуть у Нэнси какую-нибудь информацию о ночной медсестре, Хэтти Баскомб, которую немножко побаивался, но тут Нэнси взглянула через плечо и увидела входящего в палату доктора. Она крепко сжала руку Тома.
Взгляд доктора Милтона упал на их сплетенные руки, и Том увидел, как он нахмурился. Нэнси осторожно отпустила руку Тома и медленно встала.
Доктор Милтон потер ладонью двойной подбородок и неприязненно взглянул на Нэнси, прежде чем повернуться к Тому.
- Сестра Ветивер, не так ли? - уточнил он.
На груди Нэнси висела табличка с именем, и Том не сомневался, что доктор наверняка встречался с ней раньше.
- Да, - сказала девушка.
- Разве в ваши обязанности не входят более важные вещи?
- То, что я делаю сейчас, - очень важная вещь, доктор Милтон, - сказала Нэнси.
- Так вы считаете - как бы это лучше сформулировать, - что полезно в медицинском отношении жаловаться этому мальчику из хорошей - из очень хорошей семьи - на баранину, которую вам давали в общежитии для медсестер?
- Именно так я и считаю, доктор, - Нэнси не собиралась сдаваться.
Несколько секунд врач и медсестра молча смотрели друг на друга. Потом доктор Милтон, видимо, решил, что не стоит тратить время на обсуждение вопросов медицинской этики с подчиненными. Он тихо вздохнул.
- Я попросил бы вас подумать о том, скольким вы обязаны этому заведению, - сказал он усталым голосом, словно произносил эту фразу несколько раз в день. - В этой палате лежит очень важный пациент, - он дружелюбно улыбнулся Тому. - И мне надо сейчас им заняться, сестра Ветивер. Дедушка этого мальчика, мой друг Глен Апшоу, по-прежнему один из членов больничного совета. Может быть, вы будете настолько добры и позволите мне приступить к осмотру?
Нэнси отошла от постели Тома, и доктор Милтон склонился над ним.
- Сегодня мы чувствуем себя лучше, правда? - спросил он.
- Думаю, да, - сказал Том.
- Как твои боли?
- Иногда они очень сильные.
- Ты очень скоро встанешь на ноги, - заверил его доктор. - Природа - великий доктор. Думаю, надо увеличить тебе дозу лекарств. - Он выпрямился и снова посмотрел на Нэнси. - Может быть, нам стоит увеличить дозу лекарств, как вы считаете?
- Над этим стоит подумать, сэр, - сказала Нэнси.
- Что ж, очень хорошо, - он похлопал ладонью гипс на ноге Тома. - Так и знал, что мне полезно будет зайти сюда и поболтать с мальчиком. Да, очень полезно. Все идет как надо, сестра?
Нэнси улыбнулась доктору, лицо ее едва уловимо изменилось - стало старше и чуть грубее, циничнее. Теперь оно казалось Тому менее красивым, но более внушительным.
- Конечно, - произнесла Нэнси и взглянула на Тома. И глядя в ее глаза, он вдруг понял: все, что говорил сейчас доктор Милтон, не имеет ровно никакого значения.
- Сейчас запишу новые назначения в его карточку, - сказал доктор, доставая ручку.
Затем он положил карточку в ногах кровати Тома, бросил на Нэнси взгляд, полный значения, непонятного Тому, и сказал. - Можешь сказать своему дедушке, что лечение протекает нормально, восстанавливаются мозговые рефлексы и все такое. Ему это будет приятно. - Милтон поглядел на часы. - Надеюсь, ты хорошо ешь. Здесь ведь не дают баранину, правда, сестра? Ты должен есть, понимаешь? Должен помогать матери-природе. Хорошая сытная пища - лучшее лекарство в твоем теперешнем состоянии, - снова взгляд на часы. - Боюсь, мне пора идти - у меня важная встреча. Я рад, что мы уладили это маленькое недоразумение, сестра Ветивер.
- Мы все этому рады, - сказала Нэнси.
Доктор Бонавентуре Милтон лениво поглядел на медсестру, чуть улыбнулся, словно и это было ему в тягость, и, кивнув Тому, вышел из палаты.
- Да, сэр, - задумчиво произнесла Нэнси себе под нос.
И Том окончательно понял, что представляет собой доктор Милтон.

***

Потом были осложнения с ногой Тома, которая стала вдруг такой легкой, почти невесомой, словно в нее накачали гелий, и казалось, что она вот-вот разорвет гипс и поднимется в воздух. Том старался не обращать внимания на эти новые ощущения, но в течение недели они стали частью невыносимой боли, которая угрожала затопить весь мир, и он почувствовал потребность рассказать об этом кому-нибудь. Нэнси Ветивер посоветовала ему сказать все доктору Милтону, действительно сказать ему, так, чтобы он не мог не обратить внимания на его жалобы. Хэтти Баскомб выразилась решительнее:
- За ужином постарайся припрятать нож и, когда старина Бонни начнет хлопать тебя по гипсу и говорить, что тебе только кажется, будто нога болит, достань этот нож и воткни в его жирную лапу.
Тому давно казалось, что Хэтти Баскомб - второе я Нэнси Ветивер, он давно уже понял, что у каждого человека есть обратная сторона, принадлежащая ночи.
Как и предполагала Хэтти, доктор Милтон только посмеялся над рассказами Тома про "легкую боль" и про "легкость" в ноге. Даже родители не поверили ему, они просто не могли поверить, что их глубоко уважаемый Бонавентуре Милтон может ошибаться (не говоря уже о хирурге - докторе Ботсуике - еще одной непогрешимой личности), и, кроме того, не хотелось верить, что Тому может понадобиться еще одна операция. Тому тоже не хотелось снова попасть на операционный стол - он хотел только, чтобы врачи разрезали гипс и выпустили воздух. Поэтому воспалительный процесс под гипсом продолжался и продолжался, и когда Нэнси и Хэтти привели наконец доктора Ботсуика осмотреть его ногу, тот сказал, что Тому требуется новая операция, и не только, чтобы вылечить воспаление, но и чтобы заново сложить неправильно сросшиеся кости ноги. Это означало, что сначала они должны снова сломать ее - для Тома это было все равно, что снова оказаться на Калле Бурле.
Хэтти Баскомб склонилась к нему из ночной тьмы и тихо сказала:
- Ты - ученик, а здесь твоя школа. Уроки даются тебе тяжело, очень тяжело, но ты должен их выучить. Многим людям не удается узнать то, что узнаешь ты, пока они не станут старше. Ты запомнишь на всю жизнь, что никогда нельзя чувствовать себя в безопасности. Ничто хорошее не длится долго. Мир наполовину состоит из ночи. Независимо от того, чей ты внук.
Мир наполовину состоит из ночи - это Том уже знал.

***

Том провел в больнице Шейди-Маунт все лето. Родители навещали его нерегулярно, и постепенно Том привык к этому и не ждал от них ничего другого. Они считали, что их визиты только расстраивают сына и не способствуют его выздоровлению. Поэтому они предпочитали присылать ему книги и игрушки, и если игрушки либо ломались у него в руках, либо были абсолютно бесполезны для ребенка, прикованного к постели, то книги, все как одна, доставляли ему массу удовольствия. Когда родители все же появлялись в палате Тома, они казались ему немного постаревшими и успокоившимися - пришельцами из прошлой жизни. Говорили они обычно только о том, что пережили в день аварии.
Один раз его пришел навестить дедушка. Он стоял возле кровати Тома, опираясь на зонт и смотрел на внука угрюмо и недоверчиво. Том вспомнил, что ему знакомо это неприязненное выражение лица - он давно знал, что дедушка недолюбливает его.
Том, что - убегал от кого-то?
Нет, конечно, нет, с чего бы ему убегать?
У него ведь нет друзей на той улице, правда? Может быть, он хотел добраться до Бухты Вязов? Двое мальчиков из его класса жили в Бухте Вязов, так, может быть, Тому пришло в голову пойти туда пешком, чтобы повидать их?
Том вспомнил, что не вернется больше в свой класс, потому что ему придется пропустить начинающийся учебный год.
- Может быть, - сказал он. - Я не помню, я просто не помню.
Хотя на самом деле он смутно помнил день аварии, помнил молочный фургон с надписью "Перевозка пассажиров запрещена" и водителя, который всю дорогу расспрашивал его о девочках.
Итак, кого же он все-таки собирался повидать? Память Тома отчаянно сопротивлялась, настойчивые вопросы дедушки были подобны сыплющимся на него ударам.
Но почему авария произошла на Калле Бурле, в восьми милях от Бухты Вязов? Он что, ехал автостопом?
- Почему ты задаешь мне все эти вопросы? - пробормотал Том и залился слезами.
За дверью послышались шорохи и вздохи - персонал больницы собрался посмотреть на его знаменитого дедушку.
- Ты должен держаться своей части города, - сказал дедушка, и за дверью раздались одобрительные возгласы.
В конце августа Тома пришла навестить девочка по имени Сара Спенс. Он отложил книгу, которую читал перед ее приходом, и удивленно посмотрел на Сару. Сара, похоже, тоже была немного удивлена тем, что оказалась в больничной палате и, прежде чем подойти к кровати Тома, она с интересом осмотрела все вокруг. Том подумал, что действительно очень странно, что он находится сейчас здесь в таком состоянии - на несколько секунд он стал вдруг прежним Томом Пасмором, и, когда увидел, как Сара с несчастным видом осматривает его гипс, ему показалось вдруг смешным, что девочка так расстроилась.
Сара Спенс была его подругой с самых первых школьных дней, и, встретившись с ней глазами, Том почувствовал, что возвращается к жизни. Сара поборола наконец охватившее ее смущение, и Том понял, что, в отличие от мальчиков, которые приходили его навестить, ей не страшно смотреть на следы его травм. Рана на голове Тома успела зажить, с правой руки сняли гипс, и сейчас он выглядел почти как раньше.
Прежде чем заговорить, они внимательно рассматривали друг друга, и Том увидел, что Сара очень повзрослела за лето - перед ним стояла уже не девочка, а маленькая женщина, которая прекрасно понимала, что лицо и тело ее сильно изменились за последние месяцы.
- О, Боже, - произнесла наконец Сара. - Вы только посмотрите на этот гипс!
- Я и так смотрю на него целыми днями, - ответил Том.
Улыбнувшись, Сара подняла глаза.
- О, Том, - сказала она, и на мгновение Тому показалось, что сейчас она возьмет его за руку или погладит по щеке, или поцелует, или разразится слезами - или сделает все это одновременно. И Тому так сильно захотелось, чтобы Сара коснулась его, что у него закружилась голова. А Сара никак не могла понять, что же ей хочется сейчас сделать, как лучше выразить охватившую ее нежность и скорбь. Сара подошла поближе и уже почти что протянула руку, чтобы коснуться его, но тут увидела, какой бледной стала его кожа, она казалась просто серой под золотистым налетом привычного загара. И Том Пасмор, ее старый школьный друг, вдруг показался Саре совсем чужим, словно она видела его впервые. Том похудел, лицо его стало костлявым, и, хотя Сара понимала, что перед ней маленький мальчик, под глазами его были безобразные темные круги, совсем как у старика. Но через несколько секунд лицо Тома снова обрело привычные очертания, и теперь перед Сарой лежал уже не маленький мальчик с глазами старика, а симпатичный подросток, парень, который нравился ей больше всех в классе, друг, с которым они провели вместе столько времени, разговаривая и играя - но все же Сара успела непроизвольно сделать несколько шажков назад и сложить руки на груди.
Им вдруг стало неловко в присутствии друг друга. Том почувствовал, что должен немедленно сказать что-то, все равно что, чтобы Сара не выбежала из комнаты.
- Ты знаешь, сколько я уже лежу здесь? - спросил он, и тут же пожалел об этом, потому что фраза прозвучала так, словно он обвиняет Сару в том, что она так долго не приходила. - Я лежу здесь вечно, - он словно пытался одним предложением рассказать Саре обо всех изменениях, происшедших внутри него.
- Я узнала об аварии только вчера, когда мы вернулись с севера, - казала Сара.
- С севера, - Том прекрасно понимал, что Сара имеет в виду не северную часть Милл Уолк, а северные американские штаты. Родители Сары, как и многие другие обитатели восточной части острова (Пасморы были исключением из правила), владели собственностью в Северном Висконсине и обычно проводили лето в деревянном домике на берегу живописного озера. В конце июня семейство Редвингов - один из самых влиятельных кланов Милл Уолк - первым перебиралось на озеро Игл-лейк.
- Мама встретила в Остенд-маркет миссис Джейкобс, и та рассказала ей, что с тобой случилось. Тебя ведь сбила машина?
Том кивнул. Он знал, что на языке у Сары вертится множество вопросов, которые она не решается задать.
Что ты чувствовал при этом?
Помнишь ли ты что-нибудь?
Тебе было очень больно?
- Как это произошло? - спросила вместо этого Сара. - Ты перебегал улицу перед машиной?
- Кажется, я выбежал на Калле Бурле. Был час пик и... - Том пожал плечами: он не помнил ничего из событий того дня, кроме надвигающейся на него машины.
- Как ты мог так глупо попасть в аварию? Что же ты собираешься делать дальше? Нырять в пустой бассейн?
- Думаю, теперь самым отчаянным моим поступком будет попытка встать с этой кровати.
- И когда это произойдет? Когда ты будешь дома?
- Не знаю.
На лице Сары отразилось почти взрослое беспокойство и отчаяние.
- Но как же ты пойдешь в школу, если тебя не выпишут? - Том ничего не ответил, и отчаяние, написанное на лице Сары, сменилось сначала смущением, а затем недоверием. - Так значит ты не пойдешь в школу?
- Я не могу, - сказал Том. - Мне придется пропустить целый год. - Он снова чувствовал себя подавленным. - Врачи говорят, что ближайшие восемь недель я не смогу даже встать с кровати. А когда я наконец попаду домой, то буду лежать на той же больничной койке, только у нас в гостиной. Так как же я могу пойти в школу, Сара? Ведь я не могу даже встать с кровати. - Боль постепенно возвращалась, и теперь Том почти кричал. Он ненавидел себя за то, что издает в присутствии Сары подобные звуки. У Сары Спенс был такой вид, словно она жалела о своем приходе в больницу, и она была права - ей не было места в этих стенах. Сара была лучшим другом Тома, хотя он понял это только сейчас, но теперь между ними лежала пропасть.
Сара не выбежала из комнаты, но для Тома было только мучительнее сознавать, что она смотрит, как он вытирает глаза и нос. Сара невнятно бормотала, что все будет в порядке. Том смотрел, как она постепенно удаляется в царство равнодушного дневного света, вежливо пытаясь спрятать ужас, который испытывает при виде его боли и гнева. Сара не знала самого главного - она не знала, что между ног Тома не осталось ничего, кроме трубочки для вывода мочи, - это было настолько ужасно, что сам Том не мог думать об этом больше нескольких секунд. Левая рука Тома непроизвольно нащупала гладкую, поверхность гипса между ног. У тебя, наверное, все чешется под гипсом, - сказала Сара, и Том отдернул руку, словно гипс был раскален докрасна.
Сара сидела в палате, пока не закончилось время, отведенное для посетителей. Она рассказывала Тому о своем новом щенке по имени Бинго, о том, чем занималась "на севере", как кузен Фрица Редвинга по имени Бадди взял моторную лодку и выехал на середину реки, чтобы попробовать глушить рыбу динамитом. В голосе ее звучали доброта и смущение, сочувствие и симпатия и множество других чувств, которые Том не мог - или не хотел - назвать словами. Через полчаса в палату зашла Нэнси Ветивер и сообщила Саре, что ей пора уходить.
- Я и не знала, что у тебя такая хорошенькая подружка, - сказала Нэнси. - Я, кажется, ревную.
Сара густо покраснела и потянулась за сумочкой. Уходя, она пообещала, что скоро придет снова, и улыбнулась Тому одними глазами, стараясь не замечать стоящую рядом Нэнси. Но больше Сара ни разу не приходила к нему больницу.

***

Через два дня дверь его палаты открылась, и Том поднял глаза от книги в надежде увидеть Сару Спенс. Но с порога ему улыбался Леймон фон Хайлиц. Пожилой джентльмен без слов понял, в чем дело.
- Ты, кажется, ждал кого-то другого, - сказал он. - Но это всего-навсего твой капризный старый сосед. Мне уйти? Ты хочешь побыть один?
- Нет, нет, пожалуйста, заходите, - как ни странно. Тому приятен был его визит. Мистер фон Хайлиц был одет в синий костюм и двубортный жилет, в петлице торчала ярко-красная роза, а на руках красовались перчатки того же цвета. Он выглядел немного глупо, но вместе с тем очень элегантно. И Тому вдруг захотелось выглядеть точно так же, когда он достигнет того же возраста. Тут в памяти его всплыло вдруг смутное воспоминание, и Том удивленно посмотрел на мистера фон Хайлица, который ответил на его взгляд дружелюбной улыбкой, словно снова понял состояние Тома без единого слова.
- Вы уже приходили навестить меня, - сказал Том. - Это было давно.
- Да, - подтвердил фон Хайлиц.
- Вы сказали... вы сказали, чтобы я запомнил ваш визит.
- И ты его запомнил. А теперь я пришел опять. Насколько я понимаю, тебя скоро перевезут домой, но я подумал, что ты с удовольствием прочтешь пару книг, которые я захватил для тебя из дому. Я не обижусь, если они тебе не понравятся. Но ты должен попробовать.
И в руках его появились, словно сами собой, две книги - "Пестрая лента" и "Убийства на улице Морг". Фон Хайлиц протянул книги Тому: "Я надеюсь, ты будешь настолько любезен нанести мне визит, когда окончательно поправишься".
Том растерянно кивнул, и фон Хайлиц тихо выскользнул из комнаты.
- Кто это, черт возьми, был? - спросила его Нэнси Ветивер. - Дракула?

***

Тома выписали из больницы тридцать первого августа. В гостиной для него поставили больничную койку. Гипсовый панцирь заменили другим, поменьше, который покрывал его ногу от колена до бедра. Оказалось, что он вовсе не лишился половых органов. Через несколько дней после выписки Тома пришла навестить Нэнси Ветивер. Сначала Тому показалось, что она принесла с собой всю суету покинутой им больницы. Нэнси рассказывала ему истории про других медсестер и больных, которых знал Том, и истории эти увлекали его гораздо больше, чем рассказы Сары Спенс о каникулах в Висконсине. Хэтти Баскомб обещала наслать на Тома проклятие, если он не придет ее навестить.
Вскоре вернулась из "Остенд-маркет" Глория Пасмор, которая чувствовала себя сегодня лучше, и поэтому отправилась заказать продукты, пока Нэнси сидела с Томом. Глория была так убийственно вежлива с Нэнси, что той сразу сделалось неловко, особенно когда ее стали спрашивать о происхождении и образовании. Том впервые заметил, что Нэнси не очень грамотно разговаривает и иногда смеется над вещами, которые вовсе не кажутся такими уж смешными. Спустя несколько минут мать Тома почти что указала Нэнси на дверь, весьма неискренне поблагодарив ее за все, что та сделала для ее сына.
Закрыв за Нэнси дверь и вернувшись в гостиную, Глория сказала:
- Медсестрам ведь не надо давать на чай? Мне кажется нет.
- О, мама, - только и смог произнести Том, прекрасно понимая, что Нэнси Ветивер вынесен приговор.
- Эта девушка показалась мне очень тяжелым человеком, - сказала Глория. - А я всегда немного побаивалась тяжелых людей.

Часть третья

Ненависть и спасение

8

Когда позже, став взрослым, Том Пасмор вспоминал тот год, который провел один дома, он не мог четко представить себе лица всех сиделок, которых нанимали, потом увольняли и прогоняли вон. Он не мог также вспомнить всех учителей, которые пытались заставить его прервать чтение и выучить уроки. Родители проводили с ним не слишком много времени, и единственное, что Том помнил четко, это как он лежал один в пустой гостиной и читал. Год этот можно было условно поделить на три части: когда он лежал в постели, когда ездил в инвалидном кресле и когда начал передвигаться на костылях. За этот год Том перечитал все книги в доме и все книги, которые приносил его отец из городской библиотеки. Том читал все без разбора, не пытаясь оценивать прочитанное, а иногда даже не понимая смысла. Он перечитал старые детские книжки, прочел любимых авторов отца - Зейна Грея, Эрика Амбера и Эдгара Райса Берроуза, потом книги Глории Пасмор - С.С.Вандайна, Е.Филлипса Оппенгейма, Майкла Арлена, Эдгара Уоллеса и "В поисках Брайди Мерфи". Он прочитал Сакса Ромера, Х.Ф.Лавкрафта и "Мифологию Булфинча". Потом пошли романы про собак Алберта Пейзона Терхуна и про лошадей - Уилла Джеймса, "Зов свободы", "Черная красота" и "Лягушка" полковника С.П.Микера и роман о Галилее какого-то венгерского писателя. Потом Том стал читать романы о гонщиках, особенно ему понравились "Уличные гонки", где мальчик погибал в автомобильной катастрофе. А когда отец стал приносить книги из библиотеки, Том жадно глотал все - Агату Кристи, Найо Марша, Дэшилла Хэммета и Раймонда Чандлера. Он прочел книгу "Корпорация убийц" о карьере Луиса "Лепке" Бучалтера и Эйба Рилза. А однажды раздраженный до предела Виктор Пасмор появился в гостиной с полной сумкой книг, которую вручил ему во дворе и велел передать Тому Леймон фон Хайлиц. Это были романы Рекса Стаута о Ниро Вульфе, и Том прочел их, не отрываясь, один за другим. Он прочитал примерно треть Библии и половину пьес Шекспира, потом увлекся приключениями Шерлока Холмса, Ричарда Хэнни и лорда Питера Уимси. Затем были "Юрген", "Первый" и "Слан", а потом, - бесчисленное количество романов, в которых молоденькие гувернантки приезжали в старинные французские поместья и влюблялись там в молодых дворян, которые вполне могли оказаться контрабандистами, но почему-то не оказывались.
Том прочитал "Дракулу", "Высоты Вазеринга" и "Холодный дом", после чего пристрастился к Диккенсу и стал читать подряд все его романы - "Большие ожидания", "Записки Пикквикского клуба", "Мартин Чаззлуитт", "Домби и сын", "Тайна Эдвина Друда", "Наш общий друг", "Повесть о двух городах". Потом по совету озадаченного библиотекаря Том перешел от Диккенса к Уилки Коллинзу и буквально проглотил в один присест "Лунный камень", "Без имени", "Армадейл" и "Женщину в белом". Потом, тоже по рекомендации библиотекаря, он увлекся произведениями Эдит Уортон, но быстро переключился на Марка Твена, Ричарда Генри Дана и Эдгара Алана По. Затем Том прочитал, хотя уже и не так быстро, "Замок Отранто", "Монаха" и "Великую книгу ужасного и сверхъестественного". Мистер фон Хайлиц снова остановил на улице его отца и передал Тому еще несколько книг - "Дом стрелы", "Последнее дело Трента" и "Несносный Фэррар".
До того, как Том попал в аварию, книги были для него возможностью ускользнуть из мира обыденности, теперь же в них была вся его жизнь. Иногда - очень редко - к Тому заходили бывшие одноклассники, и во время этих визитов Том узнавал, что время за стенами его дома вовсе не остановилось - Бадди Редвингу подарили на день рождения "корвет", а Джеми Тилмана исключили из Брукс-Лоувуд за то, что он курил за школьной сценой, футбольная команда выиграла восемь игр подряд, а баскетбольную преследовала полоса неудач. Но друзья заходили редко и уходили довольно быстро, и Том, которого гораздо больше, чем школьные сплетни, интересовал огромный мир за пределами Истерн Шор-роуд и Милл Уолк, читая книги, забывал о своих увечьях и о своем одиночестве. Погружаясь в книги, он оставлял позади свое немощное тело и бесполезный гнев и бродил по лесам и городам в компании героев и героинь, которые жили ради денег, ради любви, ради мести, которые убивали, воровали, спасали Англию от заговоров, пускались в опасные путешествия и преследовали, словно тени, своих двойников по туманным улицам Лондона прошлого века. Он ненавидел свое тело и инвалидную коляску, хотя плечи и руки его стали мускулистыми, как у штангиста, а когда встал наконец на костыли, молча проклинал неуклюжую имитацию ходьбы, в которой вынужден был участвовать: настоящая жизнь - его настоящая жизнь - проходила на страницах сотен романов, прочитанных за этот год. Все остальное было сплошным ужасом - бесконечные падения, ползание на четырех точках, крики раздраженных учителей, а главное, сны - по ночам ему снились лужи крови, расплющенные или расчлененные тела.
Через год после аварии Том отбросил костыли и стал снова учиться ходить самостоятельно. К тому времени Том Пасмор очень сильно отличался от мальчика, который выпрыгнул год назад из молочного фургона.
И Том, и его родители объясняли изменения, происшедшие в его характере, чтением книг. Родителям Тома казалось, что странноватый, почти незнакомый мальчик, который бродит по дому, держась за столы и стулья, подобно полуторагодовалому ребенку, сознательно отдалился от реальной жизни, выбрал для себя мир теней, мир таинственного и непознанного.
Сам Том считал совсем иначе - он был уверен, что только за этот год понял, что такое настоящая жизнь, чтение не только спасло его от безумия, вызванного гневом и скукой, оно помогло ему бросить взгляд на взрослую жизнь - он словно был невидимым участником сотен драм и, что гораздо более важно, слышал тысячи разговоров, узнал множество оценок тех или иных событий, наблюдал человеческую глупость, жестокость, хитрость, дурные манеры и двуличие, которые почти всегда осуждались. К тому же он проникся красотой английского языка, ощущением его корней, и в голове Тома навсегда засела мысль, что красноречие само по себе является благом и добродетелью. И еще - он стал лучше понимать мотивы, двигавшие поступками людей. Книги, которые читал Том, и были для него настоящим образованием, гораздо в большей степени, чем уроки приходящих учителей. Иногда во время чтения Тому становилось вдруг жарко, ему казалось, что герои, действующие в книге, вот-вот сделают великое открытие, которое будет принадлежать и ему, - откроют царство скрытого смысла, таящегося за оболочкой видимого мира.
Поступив в высшую школу Брукс-Лоувуд, Том способен был заставить половину класса содрогаться от смеха репликой, которую вторая половина обычно не понимала или не хотела понимать. Том вскакивал с места, слыша громкие звуки, и надолго уходил в себя - окружающие называли такие периоды "трансами". У него была репутация "нервного" мальчика, потому что он никогда не сидел спокойно более нескольких секунд - тут же начинал дергаться, потирать подбородок или болтать с кем-нибудь, кого угораздило оказаться рядом. Тома мучили кошмары, и иногда он ходил во сне. Если бы Том действительно учился в школе так хорошо, как должен был, судя по показателям его тестов, его эксцентричное поведение списали бы на причуды интеллектуально одаренной личности, и совет попечителей школы наверняка предложил бы ему поступить в медицинский колледж - на Милл Уолк вечно не хватало врачей. Но Том не хотел учиться, поэтому его считали странным мальчиком, и поэтому он получал от опекунского совета лишь брошюры с предложением третьесортных колледжей в южных штатах.
Девять месяцев, проведенных в инвалидной коляске, не прошли даром - у Тома были широкие плечи и развитые бицепсы, которые не исчезли даже тогда, когда тело его выросло до шести футов четырех дюймов. Баскетбольный тренер, пребывавший в отчаянии после нескольких неудачных сезонов, организовал встречу с Томом и его отцом в присутствии директора школы, который давно втайне считал Тома Пасмора симулянтом. Том вежливо отказался иметь что-либо общее со спортивными командами школы.
- Я вырос таким высоким по чистой случайности, - заявил Том в кабинете директора троим мужчинам с непроницаемыми каменными лицами. - Почему бы вам не представить себе, что я ровно на фут короче?
Том не имел в виду ничего плохого, но тренеру показалось, что Том издевается над ним, директор тоже почувствовал себя оскорбленным, а Виктор Пасмор пришел в ярость.
- Будь любезен разговаривать по-человечески! - пророкотал он. - Ты должен участвовать в жизни школы! Ты не можешь больше целыми днями сидеть в своей берлоге!
- Звучит так, словно баскетбол стал обязательным школьным предметом, - тихо, словно самому себе, сказал Том.
- Для тебя - да! - не унимался отец.
И тогда Том бросил реплику, которая привела в ярость всех присутствовавших в кабинете директора.
- Я ничего не знаю о баскетболе, кроме того, что прочитал у Джона Апдайка. Кто-нибудь из вас читал "Кролик, беги!"
Конечно, никто из них не читал Апдайка - тренер вообще подумал, что речь идет о какой-нибудь книге про животных.
Том прозанимался баскетболом примерно месяц. Тренер быстро обнаружил, что его новый игрок просто не способен удержать мяч или отдать пас, не говоря уже о том, чтобы забросить мяч в корзину. Он не смог запомнить даже названия баскетбольных позиций. Тому удалось заинтересовать одного из своих друзей, Фрица Редвинга, романом "Кролик, беги!", описав ему сцену орального секса, встречающуюся на страницах книги. Книга, взятая в аптеке Ан Дай Блумен (ни один Редвинг никогда не заплатил бы деньги за такую смешную вещь, как книга), так поглотила Фрица, что это вызвало беспокойство у его родителей, и через три дня, взяв из рук сына книжку, они с ужасом и удивлением обнаружили, что она открыта именно на том абзаце, который описал Фрицу Том Пасмор.
Редвингам было бы намного легче, если бы они застали сына за занятием теми самыми вещами, которые описывались в книге. Но то, что Фриц читал об этом, было просто ужасно. Сексуальные эксперименты можно было бы отнести за счет переходного возраста, но читать о таком - это уже попахивало извращением. Фриц тут же признался, что узнал об этой книге от Тома Пасмора. И поскольку Редвинга были самой богатой, влиятельной и уважаемой семьей на Милл Уолк, репутация Тома были серьезно запятнана. Его считали теперь не вполне благонадежным.
Том предпочитал быть именно таким, каким его считали. Его вовсе не прельщала перспектива стать жалким подобием одного из Редвингов, хотя именно такой была заветная мечта почти всех членов высшего общества Милл Уолк. Благонадежность Редвингов состояла в отсутствии мыслей и приверженности привычкам, которые выдавались почему-то за единственно возможную манеру поведения, хотя на самом деле это были просто хорошие манеры и не более того.
Настоящий представитель их круга обязательно опаздывал на пять минут на деловые встречи и на полчаса - на вечеринки, старался как можно лучше играть в теннис, поло и гольф. Пил виски, джин, пиво и шампанское - поскольку мало что знал о других спиртных напитках; носил шерсть зимой и хлопок летом. (Признавая при этом одежду определенных фирм) Они улыбались и обменивались последними шутками, никогда не высказывали прилюдно своего неодобрения по тому или иному поводу и никогда ничего не хвалили. Они делали деньги (или жили на проценты, как в случае с Редвингами), но считали дурным тоном обсуждать это. Они скупали произведения искусства, но не носились с ними, как с писаной торбой, - картины, в основном пейзажи и портреты, предназначались для того, чтобы украшать стены, подниматься в цене и свидетельствовать о хорошем вкусе своих владельцев. (Когда Редвинги или другие члены их кружка решали подарить "что-нибудь из искусства" музею Милл Уолк, они обычно требовали, чтобы зал, где повесят картины, сделали точной копией с их гостиной, иначе картины не будут смотреться). Они читали романы, предназначенные для удовольствия женщин во время летнего отдыха, поэзия существовала в их жизни либо в виде безукоризненно зарифмованных детских стихов, либо в виде длинных произведений, содержание которых было многозначительно и туманно. "Классической" музыкой считались хорошо знакомые всем мелодии, под которые они обычно веселились и появлялись на людях в своих лучших костюмах и платьях. Они старались, пока было возможно, закрывать глаза на любые неудобства, которые приходилось иногда испытывать. Эти люди проводили лето в Европе, где в основном ходили по магазинам, на курортах Южной Америки, где ходили по другим магазинам, или "на севере", лучше всего на озере Игл-лейк, где пили пиво, ходили на рыбалку, устраивали роскошные пиршества и заводили интрижки с чужими женами и мужьями. Никто из них не знал иностранных языков - сама идея казалась им просто смешной, однако здесь вполне допускались зачаточные знания немецкого языка, на котором говорил дедушка, владевший когда-то собственностью на востоке острова и сумевший нажить на ней состояние. Дети их посещали школу Брукс-Лоувуд, участвовали по возможности во всех спортивных состязаниях, игнорировали или высмеивали некрасивых и непопулярных учеников, презирали бедных и коренное население острова, считали все части Восточного полушария кроме Игл-лейк и его окрестностей глухой провинцией. После школы они отправлялись в колледж, где шлифовались их хорошие манеры, при этом они не позволяли испортить себя интересными, но не имеющими значения для жизни на Милл Уолк идеями и воззрениями, а потом возвращались на остров, чтобы жениться и продолжить свой род, а также наживать и проживать богатство. Никто из них не выказывал на людях беспокойства и ни разу не произносил ничего такого, чего окружающие не слышали бы раньше. Они становились членами клуба основателей, яхт-клуба, одного или обоих существующих на острове кантри-клубов, оставаясь при этом членами клуба выпускников своего колледжа и, если речь шла о молодых бизнесменах, вступали в клуб организации Кивание, чтобы не показаться снобами. И, конечно же, все они принадлежали к англиканской церкви.
Что касается внешности, это были обычно молодые люди выше среднего роста с белокурыми волосами, голубыми глазами и безукоризненными зубами. (Хотя сами Редвинги были низенькими, коренастыми, темноволосыми и с большими щелями между зубов).
Один из многочисленных членов семейства Редвингов попытался когда-то ввести на острове новое развлечение - псовую охоту на лис, но у него ничего не получилось. На острове не было лисиц, а местные хорьки и дикие кошки быстро научились убегать от завезенных на Милл Уолк борзых, изнывающих от жары в непривычном климате. Поэтому увлечение охотой свелось постепенно к посещению Охотничьего бала, на который мужчины являлись в кожаных сапогах и розовых охотничьих куртках. Попытка внедрить этот обычай ясно показывает, что члены высшего общества Милл Уолк были преимущественно англофилами, хотя выражалось это в основном в пристрастии к пышным драпировкам, тканям в цветочек, консервативной манере одеваться, кожаной мебели, стенам, отделанным деревянными панелями, маленьким собачкам, званым обедам, на которых обязательно подавали дичь, "красноречивым" портретам любимых зверюшек, а также в полном равнодушии ко всему, что касалось интеллектуальной жизни, жизнерадостном бескультурье, врожденном чувстве собственного превосходства над окружающими и прочих подобных вещах. И конечно, они считали, что все части Милл Уолк, кроме восточной, где жили Редвинги, их родственники, друзья и знакомые, и, пожалуй, Бухты вязов, хотя она и находилась к западу от гольф-клуба Глен Холлоу, не принадлежат к цивилизованному миру. Частью этого мира признавались также Бермуды, Мастик, Чарльстон, определенные части Бразилии и Венесуэлы - особенно те, где отдыхали обычно Редвинги, - некоторые районы Ричмонда, Бостона, Филадельфии, Нью-Йорка и Лондона, Игл-лейк, горы Шотландии и Аляска, где находился охотничий дом Редвингов. Представители их круга имели право доехать в любое из этих мест, но считалось опасным вольнодумством оказаться в каком-нибудь из мест, не включенных в этот список, олицетворявших для любого здравомыслящего человека все, к чему стоит стремиться в этой жизни.
Все, к чему должен стремиться благонадежный юноша.

9

Том стал интересоваться убийствами, которые случались иногда на Милл Уолк, он вырезал и хранил вырезки из журнала "Свидетель", в которых сообщалось об этих убийствах. Он не мог бы сказать, почему так интересуется этим, но после каждого убийства, совершенного на природе или в помещении, оставалось тело, безвременно оставленное душой, тело, которое при других обстоятельствах осталось бы полным жизни.
Глория была очень удручена, когда нашла альбом с этими вырезками, который выглядел вполне обычно - обложка из коричневого картона, толстые желтые страницы, - и это покоробило Глорию еще больше: в таком альбоме должны были храниться этикетки от спичечных коробков или фотографии из летнего лагеря, а вместо этого она увидела там вырезки с чудовищными заголовками: "Тело найдено в грузовике", "Сестра министра финансов убита при попытке ограбления". Она хотела унести альбом из комнаты Тома и отругать его за пристрастие к подобным вещам, но потом решила притвориться, что не видела его, и оставить все как есть. В конце концов альбом Тома был всего лишь, одной из многих вещей, которые угнетали, тревожили или расстраивали Глорию Пасмор.
Большая часть убийств, случавшихся на Милл Уолк, были такими же обыденными, как альбом, в который Том складывал вырезки с сообщениями о них. Фермера, разводившего свиней, ударили кирпичом по голове и бросили в загон для скота, где он был затоптан и наполовину съеден собственными домашними животными. "Свидетель" назвал это: "Жестокое убийство фермера с Центральных равнин". Спустя два дня в газете появилось сообщение о том, что сестра фермера созналась в убийстве: "Он сказал, что собирается жениться и я должна покинуть ферму, где родилась и выросла".
В старой части города убит при попытке ограбления местный бармен. Один брат убил другого в канун Рождества - "Спор из-за Деда Мороза привел к смерти". Темнокожая женщина заколота в своей хижине на Могром-стрит - "Сын убивает мать из-за денег, спрятанных в матраце, - более трехсот тысяч долларов!"

Предыдущая страница 2 Следующая страница


3 Питер Страуб

Глория решила исповедаться в своих бедах человеку, готовому к сочувствию.
Учитель английского языка Брукс-Лоувуд Деннис Хэндли, мистер Хэндли, или просто "старик Хэнд", как звали его между собой ученики, приехал на Милл Уолк после университета, прельстившись солнечным пейзажем, жалованьем, способным обеспечить вполне приличное существование, квартирой с видом на океан и относительно спокойной жизнью. Поскольку мистер Хэндли любил свою работу, рад был вырваться из школы в Нью-Гемпшире, где царили чересчур строгие нравы, был человеком спокойным и дружелюбным и практически не знал, что такое сексуальное желание, жизнь на острове была как раз для него. Он считал, что плата за квартиру могла бы быть и поменьше, но во всем остальном жизнь в тропиках устраивала его целиком и полностью.
Когда Глория Пасмор рассказала ему об альбоме с газетными вырезками, Деннис согласился поговорить с мальчиком. Он не мог бы объяснить, почему, но пристрастие Тома к подобным вещам казалось ему нездоровым. Конечно, вырезки могли быть материалом для будущих рассказов, но от всего этого веяло какой-то извращенной, болезненной одержимостью. Ведь Том Пасмор не собирается писать криминальные романы или детективы? И Деннис пообещал Глории, которая выпила в тот день на два коктейля больше, чем обычно, что попытается что-нибудь выяснить.
Незадолго до этого Деннис сказал Тому, что еще в университете начал собирать редкие издания книг некоторых авторов - Грэма Грина, Генри Джеймса, Ф.Скотта Фицджеральда - и если Том захочет полистать эти книги, он может прийти в любое время. В пятницу, на следующий день после разговора с Глорией Пасмор, Деннис спросил Тома, не хочет ли он зайти к нему после школы, чтобы ознакомиться с книгами и, если ему захочется, взять что-нибудь почитать. Деннис сказал, что сам отвезет Тома к себе, а потом домой, и Том с удовольствием согласился.
Они встретились перед кабинетом Денниса и спустились, пробираясь сквозь толпу мальчишек, по широкой деревянной лестнице, мимо витража с изображением герба Брукс-Лоувуд. Деннис был очень популярен среди учеников, поэтому многие останавливались, чтобы поговорить с ним, пожелать ему приятного уик-энда, а некоторые даже здоровались с Томом, почти не глядя при этом в его сторону. Если не считать здорового цвета лица, Тома вряд ли можно было назвать красавцем, хотя в нем и было более шести футов роста. У него были такие же шелковистые белокурые волосы, как у матери, и плечи его красиво проступали под помятым твидовым пиджаком (В этот период жизни Тома абсолютно не волновало, что он надел на себя утром - он просто не замечал этого). На первый взгляд он напоминал очень молодого профессора колледжа. Некоторые здоровались с ним, остальные же вели себя так, словно Том был пустым местом. Они стояли посредине лестницы, пока закончившие учиться мальчики спускались вниз, и Деннис объяснял Уиллу Тилману задание на выходные, внимательно разглядывая Тома, на лице которого играли разноцветные блики, отбрасываемые цветными стеклами витража. Деннис видел, что Том старался изо всех сил слиться с толпой - он словно заставлял себя быть одним из учеников. И, несмотря на общительность и чувство юмора, которые всегда отличали Тома, Деннису вдруг стало неприятно стоять с ним рядом.
Вскоре они вышли из школы и оказались на стоянке, где Деннис обычно ставил свой черный "корвет" с откидным верхом, который выглядел немного высокомерно среди потрепанных пикапов, старых велосипедов и напоминавших подводные лодки "седанов", на которых ездили остальные преподаватели. Тому пришлось сложиться пополам, чтобы поместиться в машине, колени его оказались примерно на уровне носа. Он улыбнулся, и улыбка тут же сгладила неприятное впечатление, возникшее у Денниса несколько минут назад. Улыбнувшись в ответ, Деннис сообщил Тому, что он, наверное, самый высокий пассажир, которого ему приходилось возить в своей машине.
Выезжая на Скул-роуд, Деннис прибавил скорость. Ветер трепал волосы и галстук Тома, и у учителя было такое чувство, словно он посадил рядом с собой на сиденье добродушного большого пса.
- Тебе, наверное, тесно, - сказал он. - Можешь подвинуть сиденье назад.
- Я уже подвинул, - улыбнулся Том. Сейчас он был похож на циркового акробата.
- Потерпи, осталось недолго, - успокоил его Деннис, сворачивая на Калле Бергофштрассе.
Они проехали мимо дорогих магазинов и оказались на Калле Дроссельмейер с четырехполосным движением, миновали новый торговый центр "Дос де Майо" и статую Дэвида Редвинга, первого премьер-министра Милл Уолк, оставили позади несколько кузниц, палаток предсказателей судьбы, автомастерских и магазинчиков, где продавали питонов и гремучих змей. Они двигались, как обычно, в потоке велосипедов и конных упряжек. Дорога их вела мимо консервной фабрики и сахарного завода дальше на юг, через район под названием Уизел Холлоу, где была убита собственным сыном женщина, "спавшая на королевских сокровищах" ("Свидетель").
Деннис свернул на Маркет-стрит, умело объехал фургоны с продовольствием, припаркованные перед "Остенд-маркет", вылетел на последних секундах желтого света на Калле Бурле и после этого свернул наконец на запад.
- Где вы живете? - спросил Том.
- Рядом с парком.
Том кивнул, считая, что речь идет о парке на берегу океана, и Деннис, должно быть, решил заехать по дороге домой в какой-нибудь магазин.
- Готов спорить, это мама попросила вас поговорить со мной, - сказал он.
Деннис повернул голову и удивленно посмотрел на своего ученика.
- Почему ты так думаешь?
- Вы знаете почему.
Деннис не знал, что ответить Тому. Он должен был либо признаться, что Глория Пасмор рассказала ему об альбоме с газетными вырезками, и тем самым дать Тому понять, что мать рылась в его вещах, или же отрицать, что Глория как-то причастна к их сегодняшней поездке и предстоящему разговору. Если он станет все отрицать, то вряд ли сможет потом упомянуть об альбоме с вырезками. К тому же Деннис понимал, что, отрицая участие Глории, будет выглядеть глупо, а это было против его правил. И он, безусловно, отстранится от Тома, невольно встав на сторону его родителей, а это тоже не в его правилах.
Следующая фраза Тома только усилила его замешательство.
- Мне жаль, что вы так расстроились из-за моего альбома, - сказал он. - Конечно, это не может вас не волновать.
- Что ж, я... - Деннис замялся, не зная, что сказать дальше. Он вдруг почувствовал себя виноватым, а Том был достаточно смышленым мальчиком, чтобы это не заметить.
- Расскажите мне о ваших книгах, - попросил Том. - Мне нравятся редкие издания и все такое.
Облегченно вздохнув, Деннис начал рассказывать о своей главной удаче - о том, как нашел в букинистическом магазине в Блусбери рукопись "Потерь при Пойнтоне".
- Как только я зашел в этот магазин, у меня тут же возникло чувство, что я найду там что-то необычное, - сказал Деннис. - Я не мистик и не очень-то верю в предчувствия, но, войдя в тот магазин, я почувствовал, что мною овладела какая-то неведомая сила. Я сразу вспомнил сцену из "Золотого котла" Генри Джеймса, когда Шарлотта и принц заходят в антикварный магазин, чтобы купить Мэгги свадебный подарок - ты ведь читал эту книгу?
Том кивнул. Он внимательно выслушал перечень книг, выставленных на продажу в антикварном магазине, описание его владельца и мистического чувства Хэндли, которое усиливалось по мере того, как он переходил от полки к полке, о восторге, охватившем его, когда он набрел в задней части магазина на стеллаж со старыми книгами и наконец обнаружил на нижней полке между атласом и словарем ящичек с отпечатанными на машинке листами. Деннис открыл ящик, почти догадываясь, что увидит внутри.
- Страницы начинались с середины книги. Прочтя несколько предложений, я сразу догадался, что передо мной - "Потери при Пойнтоне". Эта книга была самой первой, которую Джеймс диктовал, причем диктовал не всю, а только часть. У него стала болеть рука, и он нанял секретаря по имени Уильям Макалпин. Я сразу понял, что нашел рукопись, отпечатанную Макалпином позже, в которую он включил также главы, написанные Джеймсом от руки, чтобы послать ее издателям. Я никогда не смогу это доказать, но мне и не хочется это доказывать. Я и так знаю, что именно нашел. Я отнес рукопись владелицу магазина, дрожа, как осиновый лист, и он продал мне ее за пять фунтов, очевидно, решив, что я сумасшедший, которому все равно, что покупать. Он, конечно же, решил, что я покупаю рукопись ради ящичка.
Деннис сделал паузу - отчасти потому, что на этом месте слушатели обычно начинали хохотать, но еще и потому, что давно не пересказывал никому эту историю, и теперь на него снова нахлынули чувства, испытанные в тот день - триумф и бесконечное ликование.
Слова Тома вернули его на землю.
- Вы читали об убийстве Мариты Хасслгард - сестры министра финансов? - Том снова повернул разговор в прежнее русло.
- Конечно, читал, - ответил ему Деннис. - Ведь не думаешь же ты, что я живу, засунув голову в мешок. - Он взглянул на Тома с некоторым раздражением. Мальчик успел положить ноги на приборный щиток и теперь посасывал шариковую ручку, держа ее наподобие сигары. - Но оказалось, тебе неинтересно, о чем я говорю.
- Мне очень интересно все, что вы говорите. Так что же, по-вашему, с ней случилось?
Деннис вздохнул.
- Что случилось с Маритой Хасслгард? Ее убили по ошибке. Нападавший считал, что в машине находится ее брат. Это ведь случилось поздно ночью. Обнаружив ошибку, убийца засунул ее тело в багажник и быстро покинул остров.
- Значит, вы согласны с тем, что написано в газетах?
Большинство жителей Милл Уолк придерживались теории, пересказанной только что Деннисом Хэндли. Та же версия была изложена на страницах "Свидетеля".
- В общем, да. Думаю, да, - сказал Деннис. - Я не помню точно, что написано в газете, но, думаю, они правы. Но не можешь ли ты сказать мне, какое отношение имеет убийство этой женщины к находке рукописи "Потерь при Пойнтоне".
- А как вы думаете, откуда появился этот убийца?
- Наверное, его нанял кто-нибудь из политических противников Хасслгарда - из тех, кто против его политики.
- Каких-то определенных политических действий?
- Это может быть все что угодно.
- А вам не кажется, что теперь ему надо быть бдительнее - нанять охрану и все такое?
- Что ж, попытка убить министра провалилась, убийца скрылся. Полиция ищет его, и, когда найдет, он обязательно расскажет, кто его нанял. Если кому-то и надо чего-то бояться, так это человеку, заплатившему убийце.
Все это, конечно же, были прописные истины.
- Но почему, как вы думаете, он засунул тело сестры министра в багажник?
- О, какая разница, куда он засунул несчастную Мариту. Это ведь не играет роли. Убийца заглянул в машину и увидел, что убил сестру предполагаемой жертвы. Тогда он спрятал тело в чемодан. Но тебе не кажется, что мы обсуждаем слишком уж мрачные вещи?
- А вы не помните, что это была за машина?
- Конечно помню - "корвет", точно такой же, как этот. Надеюсь, мы покончили наконец с этим вопросом.
Наклонившись к Деннису, Том вынул изо рта ручку.
- Почти покончили. Марита была крупной женщиной, не так ли?
- Я не вижу смысла продолжать...
- У меня осталось всего два вопроса.
- Честное слово?
- Вот первый. Откуда, по-вашему, женщина, убитая в Уизел Холлоу, взяла деньги, которые она спрятала под матрац?
- А второй?
- Откуда, по-вашему, взялось то, чувство, которое охватило вас на пороге антикварного магазина, - чувство, что вы обязательно найдете что-то важное.
- Мы ведем разговор или просто фантазируем на свободную тему?
- Вы хотите сказать, что не знаете, откуда взялось это чувство?
Деннис только покачал в ответ головой.
Впервые с тех пор, как они свернули на Калле Бурле, Том обратил внимание на окружавшие их высокие дома.
- По-моему, мы едем вовсе не к парку на берегу.
- Я живу вовсе не у парка на берегу - с чего ты взял? А, - Деннис улыбнулся Тому. - Я живу возле другого парка - Парка Гете. Рядом с кварталами, где раньше торговали рабами. Девяносто процентов домов в этом районе построены в двадцатые или тридцатые годы. Это добротные солидные дома с крылечками, арками и другими интересными деталями. Люди напрасно недооценивают этот район. - К Деннису вновь вернулось хорошее расположение духа. - Не знаю, почему бы школе Брукс-Лоувуд не открыть здесь свой филиал.
Том медленно повернул голову и заглянул в лицо Деннису.
- Хасслгард не учился в Брукс-Лоувуд.
- Знаешь, я никак не могу понять, какое это имеет отношение к убийству его сестры, - выражение лица Тома почему-то вызвало у Денниса смутную тревогу. Взгляд мальчика словно обратился вдруг внутрь, а кожа стала бледной, почти серой, под покрывавшим ее загаром.
- Не хочешь отдохнуть немного? - спросил Деннис. - Я могу остановиться у парка - посмотрим на зиггураты.
- Мне нельзя дальше, - сказал вдруг Том.
- Что?
- Сверните к тротуару и высадите меня здесь. Меня немного тошнит. Не беспокойтесь обо мне. Пожалуйста.
Деннис остановил машину. Том наклонился вперед и положил голову на приборную панель.
- Ты что, действительно думаешь, что я брошу тебя здесь одного? - удивился Деннис.
Том потерся лбом о панель. Жест этот был таким детским, что Деннису тут же захотелось погладить мальчика по волосам.
- Ну, конечно же, нет, Том. Я довезу тебя до своего дома, и ты полежишь немного.
Он помог Тому откинуться назад и положить голову на спинку сиденья. Глаза его напоминали сейчас два блестящих камушка.
- Поедем ко мне, - сказал Деннис.
Том медленно покачал головой и закрыл лицо руками.
- Не могли бы вы отвезти меня в другое место? Деннис удивленно поднял брови.
- В Уизел Холлоу.
Том внимательно посмотрел на Денниса, и у того возникло вдруг ощущение, что он разговаривает не с семнадцатилетним подростком, а с сильным взрослым человеком. Он повернул ключ и снова завел мотор.
- В какое-то определенное место в Уизел Холлоу? - спросил он.
- На Могром-стрит.
- Могром-стрит, - машинально повторил Деннис. - Что ж, это, пожалуй, не лишено смысла. В какое-то определенное место на Могром-стрит?
Том закрыл глаза, и Деннису показалось даже, что он задремал.
Культура и цивилизация коренного населения Милл Уолк практически исчезла к началу восемнадцатого века. Единственное, что от нее осталось, не считая самих туземцев с бессмысленными лицами и гнилыми зубами, - это две зиггураты на открытом поле, где устроили потом Парк Гете. На основании одной из пирамид было написано: "Могром", на другой - "Рамбишур". Хотя никто давно не помнил значения этих загадочных слов, местные жители относились к ним с огромным уважением. В одном конце Уизел Холлоу находилась Могром-стрит, пересекавшая Калле Рамбишур, в другом - кафе "Могром" и пицца "Рамбишур". "Скобяные товары Рамбишур" и "Кузница Могром" соседствовали с "Ломбардом Рамби-Мог". На Калле Рамбишур находилась школа для детей туземного происхождения под названием "Зиггурата", аптека "Зиг-Рам", книжный магазин Могром и магазин "М-Р - искусственные конечности".
Деннис молча проехал вверх по Калле Бурле, свернул на Маркет-стрит и снова проехал мимо "Остенд-маркет", затем миновал небольшой подъем, известный под названием Стрелка Форшеймера. Сбоку от дороги виднелись серые контуры консервной фабрики Редвингов и сахарного завода Тилманов. Уизел Холлоу лежал в низине, за высоким холмом. Том по-прежнему сидел с закрытыми глазами. Деннис направил машину к Могром-стрит.
- Ну что ж, - Том резко выпрямился, словно кто-то невидимый потянул за ниточку, привязанную к его голове. Он весь дрожал от нетерпения. Деннису показалось, что, если он не прибавит скорость, Том выпрыгнет из машины.
Могром-стрит начиналась у подножья холма, пересекала Калле Рамбишур и вела к самому центру Уизел Холлоу. Западный конец улицы терялся среди трущоб, состоявших из хижин, а то и навесов из старых одеял, натянутых на деревянные столбы. Изредка здесь попадались более добротные дома, сложенные из розового или белого камня, но гораздо больше было домиков, сложенных из прислоненных друг к другу фанерных листов. В двух кварталах от дороги посреди улицы лежала, тяжело дыша, большая черная собака. Козы и куры гуляли по пожухлой траве между покореженными машинами и разрушенными загонами для скота. Деннис тщетно пытался сосредоточиться на мелодии рок-н-ролла, звучащей из динамиков.
Том наклонился вперед и внимательно рассматривал номера домов.
- Поверните направо, - попросил он.
- Ты хоть понимаешь, что я понятия не имею, что происходит?
- Поезжайте помедленнее.
Деннис повиновался. Том внимательно изучал дона и хижины на ближайшей к нему стороне улицы. Одна из коз повернула голову в их сторону, а куры беспокойно забегали по траве. Машина доехала до перекрестка с написанным от руки указателем "Калле Фридрих Хасслгард". Рядом со знаком вдруг выросли словно из-под земли двое туземных ребятишек с грязными личиками - один был одет к коричневые шорты и держал в руках игрушечное ружье, другой - абсолютно голый. Они угрюмо и в то же время дерзко рассматривали машину Денниса.
- Следующий квартал, - сказал Том.
Деннис медленно повел машину мимо не сводящих с него глаз ребятишек. Собака равнодушно подняла голову. Деннис объехал пса, который, тяжело вздохнув, принял прежнюю позу.
- Стоп, - сказал Том. - Приехали.
Деннис остановил машину. Том наклонился в сторону, чтобы лучше разглядеть деревянный домик. От рифленой жестяной крыши исходил жар. Домик казался пустым.
Том открыл дверцу машины и пошел к дому. Деннис ожидал, что Том заглянет в окно, прежде чем войдет в дверь, но мальчик скрылся за углом дома. Сидя за рулем "корвета", Деннис чувствовал себя чересчур заметным. Ему было жарко. Ему показалось вдруг, что кто-то карабкается сзади на машину, но, высунув голову в окно, он увидел что это просто собака во сне скребет землю задними лапами. Деннис посмотрел на часы - с того момента, когда Том исчез за углом дома, прошло четыре минуты. Он закрыл глаза и застонал. Но тут снова раздался шелест травы и, открыв глаза, Деннис увидел Тома Пасмора, идущего обратно к машине.
Том шел очень быстро, и на лице его ничего нельзя было прочесть. Он снова сложился пополам и упал на сиденье рядом с Деннисом, ни разу не взглянув на него.
- Заверните за угол, - сказал он.
Деннис включил зажигание, отпустил сцепление, и машина двинулась вперед.
Из домика напротив доносилась мелодия "Ла бамбы", и Деннис подумал вдруг, как здорово было бы сейчас растянуться на диване и сделать хороший глоток джина с тоником.
- Поезжайте вон туда, - командовал Том. - Помедленнее.
Деннис свернул на узенькую улочку.
- Стоп, - сказал Том. Они подъехали к полуразрушенной стене, и Том высунулся из машины, пристально вглядываясь в высокую желтую траву, растущую по другую сторону. - Дальше! - Машина снова двинулась вперед, и через несколько метров оказалась перед зелеными дверями конюшни, переоборудованной в гараж. Два затянутых паутиной пыльных окошка уныло глядели на узкую улицу.
- Здесь! - Том выскочил из машины. Приставив ладони к стеклу, он заглянул в одно из окон, потом в другое, потом снова в первое. Затем Том выпрямился и закрыл лицо руками.
- Теперь наконец все? - спросил Деннис.
Том вернулся в машину.
- Я везу тебя домой!
- Мистер Хэндли, вы должны повозить меня по кварталу. Мы должны прочесать все улицы в этой части Уизел Холлоу.
"Нет, я должен отвезти тебя домой!" - ясно звучало в мозгу Денниса, но вместо этого он произнес:
- Что ж, если хочешь... - и "корвет" двинулся дальше.
Они свернули еще на одну улочку, где рядом с хижинами стояли ржавеющие машины, а за высохшими желтыми газонами виднелось несколько домов побольше. Козы равнодушно щипали травку рядом с палатками из старых одеял. Том пробормотал что-то невнятное, напоминавшее кошачье мяуканье. В двадцати ярдах впереди, по другую сторону улицы стоял точно такой же черный "корвет", как у Денниса, почти незаметный под кучей мусора - консервные банки, пустые бутылки, гниющая луковая шелуха, кусочки облепленного мухами мяса. Из-под всего этого выглядывала отполированная до блеска машина.
- Высадите меня здесь, - Том открыл дверцу, прежде чем Деннис успел остановить машину.
Том подбежал к "корвету" и положил руки на капот.
На секунду - на одну секунду, показавшуюся ему бесконечно долгой, - Тома посетило чувство, напоминавшее дежа вю, скорее это было даже эхо настоящего чувства. Тому показалось, что он стал невидимым, несуществующим для мира реальных вещей и вступил в мир, где каждая деталь была преисполнена великого смысла - он словно проник под кожу этого мира. Это сладкое и одновременно тревожное чувство было хорошо знакомо Тому. Том медленно двинулся к окну рядом с местом водителя. Окно было сплошь в трещинах. Нагнувшись, он разглядел посредине аккуратное пулевое отверстие диаметром около дюйма. Место водителя было заляпано кровью, тонкая кровяная пленка покрывала также соседнее сиденье.
Том обошел машину и, повозившись немного с багажником, наконец открыл его. Внутри тоже было море крови, но немного меньше, чем на сиденьях. И тут Том увидел тело, втиснутое в крошечное пространство багажника. Он подошел к двери со стороны пассажирского места, открыл ее и опустился на колени. Затем провел пальцами по гладкой черной коже сиденья. На землю посыпались коричневые хлопья засохшей крови. Он снова стал шарить по сиденью и вскоре нашел у самой двери, под вспоротой обшивкой, кусочек ваты, пропитанной кровью. Том просунул палец под обшивку и нащупал внутри округлую металлическую поверхность.
Он с шумом выдохнул воздух и поднялся на ноги. Тело его было сейчас необычайно легким, словно он мог бы подниматься все выше и выше, навсегда покидая эту землю. Призрачное сияние окутало вдруг ржавые колеса, лежащие во дворе дома напротив, и старый зеленый "седан", стоявший чуть ниже по улице. Том поглядел на Денниса Хэндли, вытиравшего лоб белым носовым платком, и лицо его расплылось в улыбке. Он пошел к машине Денниса - собственные ноги казались Тому необычайно длинными. И тут внимание его привлекло движение там, где он вовсе не ожидал его увидеть, и Том резко повернул голову, чтобы взглянуть на "седан", припаркованный у противоположной стороны улицы. Из заднего окна машины на него глядело лицо Леймона фон Хайлица. Глаза их встретились, и оба тут же поняли друг друга без слов. Фон Хайлиц приложил к губам палец в перчатке.

***

Деннис Хэндли отвез своего лучшего и самого загадочного ученика домой, время от времени неуверенно задавая ему вопросы и получая на них невнятные, односложные ответы. Том выглядел бледным и усталым, и у Денниса возникло странное чувство, словно он бережет себя для еще одной попытки. Когда он попытался представить себе, в чем могла бы состоять эта попытка, перед глазами возникла картина Тома Пасмора, сидящего перед старым "ундервудом" - таким же, как тот, на котором Деннис печатал отчеты в конце семестра - и печатающего одним пальцем посередине чистого листа - "Дело об окровавленном сиденье". Через десять минут "корвет" свернул с Ан Дай Блумен на Истерн Шор-роуд, и через несколько секунд Деннис уже сидел в машине один, наблюдая за высокой плечистой фигурой Тома, движущейся к дверям дома Пасморов.
Проехав полпути до дома, Деннис вдруг заметил, что превысил предел скорости миль на двадцать. Он чуть не сбил велосипедиста и только тогда понял вдруг, что им движет сейчас бессильный гнев.
Недели через две Деннис встретил на обеде у Тилманов изрядно подвыпившую Глорию Пасмор и заверил ее, что настроение Тома не вызывает серьезного беспокойства. Это просто очередная фаза переходного возраста. И он вовсе не пытается дорасследовать убийство сестры министра финансов, нет, Тома вообще не интересуют подобные вещи.

10

Том Пасмор действительно провел тот вечер за пишущей машинкой. Только это был не "ундервуд", а маленькая портативная "Оливетти", которую, вняв настоятельным просьбам Тома, родители подарили ему год назад. Но то, что печатал Том, было вовсе не началом любительского детективного романа. Это было письмо, адресованное капитану Фултону Бишопу, детективу, чье имя упоминалось в "Свидетеле". Он начал писать письмо еще до обеда, но весь вечер переписывал и переписывал его заново. Под письмом стояла подпись: "Друг".
Когда Том сложил письмо и положил его в конверт, было уже девять часов вечера. Пока он печатал, дважды звонил телефон, но Том не стал прерывать работу. Он слышал краем уха, как хлопнула входная дверь, потом отъехала машина - значит, дома остался только один из его родителей. Том подумал, что у него есть прекрасная возможность выскользнуть из дома, не отвечая ни на чьи вопросы. Но на всякий случай он все же засунул конверт с письмом между страницами "Женщины в озере" и, взяв книгу под мышку, вышел из комнаты.
С лестницы видно было, что в гостиной горит свет, а дверь комнаты, находившейся с другой стороны, плотно закрыта. Тому слышны были громкие голоса.
Он тихо двинулся вниз по лестнице, но, не успев спуститься, услышал, как дверь библиотеки с грохотом распахнулась и на пороге, в облаке сигаретного дыма, появился его отец.
- Ты думаешь, я глухой? - спросил он. - И не слышу, как ты крадешься по лестнице, словно монах в бордель?
- Я просто хотел выйти ненадолго.
- Что тебе понадобилось среди ночи на улице?
Сегодня Виктор Пасмор успел пересечь черту, за которой человек бывает уже не просто сильно пьян, а пьян еще сильнее. Это означало, что добродушное веселье уступило место угрюмой злобе.
- Я должен отнести эту книгу Саре Спенс, - он протянул книгу отцу, который посмотрел на обложку и снова перевел глаза на сына. - Она просила занести ее, как только я сделаю домашнее задание.
- Сара Спенс, - задумчиво повторил Виктор. - Вы были когда-то большими друзьями.
- Это было очень давно, папа.
- Ну что ж... иди, - Виктор оглянулся. В библиотеке работал телевизор, из динамиков которого доносились крики и пальба. - Надеюсь, ты сделал домашнее задание?
- Да.
Виктор подвигал челюстями, словно собираясь с мыслями, чтобы спросить что-то еще, и снова заглянул в библиотеку, напоминавшую пещеру, освещенную изнутри голубым светом.
- Зайди на секунду сюда, хорошо, - произнес он наконец. - Я не хотел ничего говорить тебе об этом, но...
Том последовал за отцом. Виктор подошел к столику, рядом с которым сидел, и взял с него недопитый стакан. На экране телевизора появилась улыбающаяся женщина, державшая в руках огромный флакон с жидкостью для мытья посуды. Виктор сделал несколько больших глотков из стакана, сел в кресло и стал внимательно вглядываться в телевизор.
- Несколько часов назад у меня был странный телефонный разговор. С Леймоном фон Хайлицом. Это говорит тебе о чем-то?
Том молчал.
- Я жду ответа.
- Я ничего не знаю об этом звонке.
- Как ты думаешь, чего хотел этот старый мошенник? С тех пор, как умерла мать Глории и мы переехали в этот дом, он не звонил сюда ни разу.
Том пожал плечами.
- Наверное, он хотел пригласить нас на обед.
- Насколько я знаю, Леймон фон Хайлиц никого и никогда не приглашает на обед. Он сидит весь день в своем огромном доме и меняет костюмы, прежде чем выйти в сад полоть одуванчики - я знаю, потому что сам видел это - и единственный раз он повел себя как человек, когда передал тебе в больницу книги, после того как ты попал в аварию. И то, на мой взгляд, эти книги принесли тебе больше вреда, чем пользы, - Виктор Пасмор снова поднес стакан к губам, глядя на сына поверх его кромки, словно бросая Тому вызов.
Мальчик молчал.
Виктор опустил стакан и облизал губы.
- Знаешь, как его называли раньше? Мистер Тень. Потому что он ведь не существует на самом деле. С ним что-то не так. Некоторых людей все время сопровождает дурной запах - ты знаешь, о чем я говорю. В один прекрасный день у тебя будет собственное дело, сынок. Я понимаю, для тебя это будет шоком, но придется самому зарабатывать себе на жизнь. И ты должен знать, что некоторых людей нужно стараться избегать. Леймон фон Хайлиц не работал ни одного дня в своей жизни.
- А зачем он звонил?
Виктор снова повернулся к телевизору.
- Он хотел пригласить на обед тебя. Я сказал старику, что ты сам примешь решение. Не хотелось сразу посылать его к черту. Пройдет недели две - и он забудет об этом.
- Я подумаю об этом, - сказал Том, направляясь к двери.
- Мне кажется, ты не расслышал то, что я сказал. - Я не хочу, чтобы ты имел что-то общее с этим мошенником. И твой дедушка скажет тебе то же самое.
- Думаю, мне пора идти, - сказал Том.
- Запомни, что я сказал.
На улице было темно и душно. Рядом с Томом вдруг возникла из темноты большая черная кошка Лангенхаймов по имени Коразон.
- Кори, Кори, Кори, - позвал ее Том и наклонился, чтобы погладить животное по мягкой шелковистой спинке. Том почесал ее за ухом, а Коразон подняла на него загадочные желтые глаза и пошла впереди по дорожке, гордо подняв свой пушистый хвост. Они дошли до тротуара, и кошка остановилась рядом с ним в круге яркого света. Том пошел в сторону Ан Бай Блумен, которая вела в сторону Седьмой улицы, на которой жили Спенсы. Они занимали испанскую виллу на тридцать комнат с внутренним двориком, фонтаном и часовней, которую давно превратили в небольшой кинозал. Коразон подняла голову, и в свете уличного фонаря прозрачные глаза ее показались Тому полными тайны. Она плавной походкой перешла через улицу и исчезла между домами Джейкобсов и Леймона фон Хайлица.
Том сглотнул слюну. Он посмотрел на письмо, торчащее из книги, которую он держал в руках, потом на зашторенные окна мистера фон Хайлица. Весь вечер перед ним маячил призрак бледного лица фон Хайлица, понимающе глядящего на него с заднего сиденья брошенного зеленого "седана".
Том шагал по Ан Дай Блумен, через островки яркого света, напоминавшие по форме песочные часы, пока не оказался перед красным почтовым ящиком. Тогда он достал из книги длинный белый конверт.
Адрес, напечатанный на конверте: "Капитану Фултону Бишопу, центральное отделение полиции, отдел расследования убийств, Армори-плейс, Милл Уолк, район один", выглядел удивительно внушительным. Том просунул конверт в прорезь ящика, затем снова вынул уголок письма и, помедлив несколько секунд, решительно втолкнул его внутрь, коснувшись пальцами теплого металла. Только теперь он отпустил конверт и услышал, как он с шелестом опустился на груду писем, уже лежавших в почтовом ящике.
Тому стало вдруг не по себе. Он оглянулся и посмотрел на пересечение Ан Дай Блумен и Седьмой улицы, где стояла, почти невидимая среди ветвей растущей рядом огромной бугонвилии, деревянная телефонная будка. Том медленно пошел вниз по улице.
Внутри будки стоял тяжелый терпкий аромат все той же бугонвилии. Том помедлил несколько минут, проклиная себя за то, что у него никогда не хватит смелости свернуть на Седьмую улицу и позвонить в звонок дома Сары Спенс, затем снял трубку и набрал телефон справочной службы Милл Уолк. Оператор сообщил ему, что на имя Леймона фон Хайлица зарегистрировано четыре номера. Какой именно ему нужен - на Калле Ранелах, на Истерн Шор-роуд или...
- На Истерн Шор-роуд, - оборвал его Том. Он запомнил номер и быстро набрал его. В трубке дважды прогудело, а потом Тому ответил удивительно молодой голос.
- Возможно, я не туда попал, - сказал Том. - Мне хотелось бы поговорить с мистером Леймоном фон Хайлицом.
- Это ты, Том Пасмор? - спросил голос.
- Да, - сказал Том так тихо, что сам едва мог расслышать собственный голос.
- Похоже, твой отец не хочет, чтобы ты принял мое приглашение на обед. Ты звонишь из дома?
- Нет, с улицы, из автомата.
- Того, что за углом?
- Да, - прошептал Том.
- Тогда увидимся через несколько секунд, - в трубке раздались гудки.
Том повесил трубку автомата на рычаг, чувствуя, как растет его страх, и вместе с тем ощущая небывалый прилив жизненных сил.
Из закрытых бутонов бугонвилии проникал наружу божественный запах, ящерицы и саламандры носились по траве в тени большого дома.
Том вернулся на Истерн Шор-роуд и свернул налево. Внизу за домами, ритмично разбивались о берег волны прибоя. Вслед за Томом на Истерн Шор-роуд свернул дребезжащий конный экипаж. Серая ливрея делала кучера, сидящего на козлах, почти невидимым, гнедые кони с холеными гривами и играющими под кожей мускулами, напоминали близнецов. Экипаж проехал мимо Тома Пасмора, как ни странно, почти бесшумно, словно сказочная карета из сновидения, но карета эта казалась такой реальной, словно это не она, а Том существует во сне. Экипаж свернул за угол и подъехал к апартаментам Редвингов.
За занавесками окон Леймона фон Хайлица мелькнул свет.
Поравнявшись с дверью, Том вдруг заколебался. Ему очень хотелось быстро перебежать через улицу и поскорее запереть за собой дверь собственной комнаты. На какую-то долю секунды он пожалел о том, что сделал сегодня, сидя в машине Денниса Хэндли. В этот момент он готов был сдаться и вернуться домой, предпочесть то, что он уже знает, страшной тайне того, что от него пока еще скрыто. В такие моменты многие люди поворачиваются спиной к тому, что не успели узнать: слишком велик оказывается их страх перед риском и опасностью. Они говорят тайне "нет". Том Пасмор тоже хотел сказать "нет", но вместо этого он поднял руку и постучал в дверь.
Конечно, делая это, он плохо отдавал себе отчет в том, что с ним происходит.
Дверь отворилась почти мгновенно, и на пороге возникла фигура Леймона фон Хайлица, словно ждавшего все это время, какое же решение примет Том.
- Хорошо, - сказал Леймон фон Хайлиц. Глаза их встретились, и только сейчас Том вдруг понял, что старик был почти одного с ним роста. - Очень хорошо. Добро пожаловать в мой дом, Том Пасмор.
Он отошел в сторону, и Том переступил порог.
На секунду Том застыл от изумления не в силах произнести ни слова. Он ожидал увидеть за дверью интерьер, привычный для богатых домов Истерн Шор-роуд. В просторной прихожей непременно должны были быть двери, ведущие в гостиную с диванами, столиками, креслами, возможно, роялем, за которой располагалась обычно еще одна гостиная, поменьше и обставленная не столь помпезно, для приема близких друзей. Еще одна дверь обычно вела в просторную столовую, украшенную семейными портретами (хотя люди, изображенные на этих портретах, как правило, не являлись предками хозяев дома). Сбоку должна быть небольшая дверца, ведущая в бильярдную, отделанную панелями из ореха или розового дерева. Еще одна дверь ведет в кухню. В доме допускалось также наличие библиотеки, небольшой художественной галереи и даже оранжереи. Непременным атрибутом являлась также огромная лестница, ведущая на второй этаж, к спальням и гардеробным, и еще одна, поменьше, в конце которой находились комнаты для слуг. Вся обстановка, персидские ковры, скульптуры и картины в массивных рамах, словно излучающие собственный свет, обилие драпировок, модные журналы - все это должно было создавать впечатление роскоши, на которую не поскупились потратить огромные деньги.
Дом Леймона фон Хайлица не имел ничего общего с остальными домами на Истерн Шор-роуд.
Сначала Тому показалось, что он попал на склад, приглядевшись, он понял, что перед ним некое странное сочетание мебельного магазина, кабинета и библиотеки. Прихожая отсутствовала, большую часть перегородок снесли, так что входная дверь открывалась в одну огромную комнату, в которой стояло великое множество ящичков для картотеки, несколько письменных столов, на некоторых из них валялись в беспорядке книги, на других же - ножницы, клей и газетные вырезки. Диваны и кресла стояли почти в полном беспорядке по всей комнате и были по большей части завалены газетами. То здесь то там попадались старинные торшеры и низкие лампы, которые используют обычно в библиотеках. Одни из них горели ярко, как звезды, другие светились загадочным приглушенным светом. В дальнем конце этой удивительной комнаты, вплотную к стене, отделанной панелями из красного дерева, красовался большой обеденный стол в стиле "шератон", покрытый льняной скатертью. На столе рядом со стопкой книг стояла открытая бутылка красного бургундского. Приглядевшись, Том заметил рядом со столом стеллаж с книгами, и только тогда понял, что по крайней мере четверть комнаты заставлена книгами, которые находились в высоких деревянных стеллажах, поднимавшихся до потолка. Перед стеллажами стояли библиотечные стулья, кожаные диваны или журнальные столики с бронзовыми лампами под зелеными абажурами. Стены книг перемежались теми же деревянными панелями, что виднелись за обеденным столом. На этих узких промежутках стены висели картины. Том узнал в одной из них пейзаж Моне, а в другой - танцовщицу Дега. (Там висели также не узнанные Томом картины Боннара, Вюлларда, Поля Рэнсона, Мориса Дени и карандашный рисунок Джо Брейнарда с изображением цветов).
Куда бы ни падал его взгляд, везде Том видел что-нибудь новое. На одном из столов стоял огромный глобус на подставке, возле шкафчика с картотекой - велосипед какой-то сложной, не вполне понятной конструкции, между двух других шкафчиков качался гамак. На огромном столе в дальнем конце комнаты стояла самая впечатляющая стереосистема, которую Тому приходилось видеть. В каждом углу комнаты виднелись высокие стереоколонки.
Изумленный всем увиденным, Том повернулся к мистеру фон Хайлицу, который стоял, скрестив руки на груди, и дружелюбно улыбался, глядя на мальчика. На Леймоне фон Хайлице был голубой льняной костюм с двубортным жилетом, бледно-розовая рубашка, темно-синий шелковый галстук и бледно-голубые перчатки, застегивающиеся на запястьях. Его седые волосы, зачесанные назад, были по-прежнему густыми, но на лице появилась сеть морщинок, которых не было несколько лет назад, когда он приходил в больницу. Том подумал, что пожилой джентльмен выглядит безукоризненно и в то же время немного по-дурацки. Затем он подумал, что подобрал неверное слово - нет, Леймон фон Хайлиц вовсе не выглядел по-дурацки, весь его облик был полон скрытого достоинства. Он и не мог быть другим. Он всегда был именно таким. Он был...
Том открыл было рот, но тут же понял, что не знает, что сказать. Морщинки вокруг рта и вокруг глаз фон Хайлица стали глубже. Он улыбался.
- Кто вы? - наконец выдавил из себя Том.
Старик поднял подбородок с таким видом, словно ожидал от Тома большего.
- Я думал, что ты знаешь - после того, что видел сегодня утром, - сказал он. - Я - любитель преступлений.

Часть четвертая

Мистер Тень

Предыдущая страница 3 Следующая страница


Тайна 4

11

- Конечно, это звучит немного абсурдно, - произнес Леймон фон Хайлиц несколько минут спустя. - Правильнее, пожалуй, будет назвать меня детективом-любителем, который увлекается расследованием убийств, но у меня есть кое-какие претензии к подобной формулировке. Я не могу назвать себя частным детективом, потому что давно уже не получаю деньги от клиентов. К тому же меня интересует только один вид преступлений. Глупо было бы отрицать, насколько силен этот интерес - мною владеет настоящая страсть, - но эта страсть - мое личное дело...
Том отхлебнул кока-колы, которую фон Хайлиц налил для него в бокал из такого тонкого хрусталя, что он казался почти невесомым.
Мистер фон Хайлиц сидел, слегка наклонившись вперед, на стуле возле обеденного стола. Спина его была абсолютно прямой, а в руке, затянутой в перчатку, старик вертел такой же бокал, как у Тома.
- Ты в чем-то похож на меня, - произнес он странным, дрожащим голосом. Том подумал, что у сидящего напротив человека очень добрые глаза. - Ты помнишь нашу встречу, когда ты был еще ребенком? Я не имею в виду те времена, когда гонял тебя и других мальчишек со своей лужайки, хотя по этому поводу хочу сказать тебе, что я просто не мог позволить...
- Чтобы мы заглядывали в ваши окна?
- Именно так.
- Потому что, придя домой, мы стали бы говорить о том, что увидели? А вы считали...
Фон Хайлиц ждал, пока Том закончит фразу. Но Том явно не мог найти нужные слова, и старик сделал это за него:
- Что моя репутация в этом районе и так оставляет желать лучшего?
- Что-то в этом роде, - пробормотал Том.
Мистер фон Хайлиц снова улыбнулся.
- Тебе никогда не казалось, что люди часто принимают воображение за ум. А воображение неизменно приводит... - Он вдруг запнулся и поднял бокал. - Что ж, теперь ты, по крайней мере, знаешь, почему я стал известен в округе как человек злой и брюзгливый. Но мне интересно, помнишь ли ты нашу самую первую встречу, когда я обратил внимание именно на тебя. Это было в важный для тебя день.
Том кивнул.
- Вы пришли ко мне в больницу и принесли книги, - он улыбнулся. - Про Шерлока Холмса. И "Убийства на улице Морг".
- Мы виделись и раньше, но сейчас это неважно, - прежде чем Том успел его о чем-то спросить, фон Хайлиц заговорил снова. - И, конечно, мы виделись сегодня днем. Ты ведь знаешь, кто убил мисс Хасслгард?
- Ее брат.
Мистер фон Хайлиц кивнул.
- И, конечно же, она сидела на пассажирском сиденье "корвета", когда он это сделал.
- И положил ее тело в багажник, потому что ему надо было доехать до Уизел Холлоу, - подхватил Том, - а Марита была такой крупной, что кто-нибудь мог бы увидеть труп в окно машины. Хасслгард родился в Уизел Холлоу, не так ли?
- И как ты все это вычислил?
- Мне помог "Свидетель", - ответил Том. - Я давно уже обо всем догадывался, но сегодня утром вспомнил: в одной из статей говорилось, что Хасслгард ходил в...
- Школу Зиггурата. Очень хорошо.
- А кто та женщина, которая спрятала деньги по его просьбе?
- Это была его тетушка.
- Я думаю, Хасслгард украл - растратил, как вы это называете, - эти деньги. Или получил их в качестве взятки...
- ...и Марита узнала об этом...
- Она наверняка видела, как он брал деньги, и поэтому считала, что тоже имеет на них право.
- ...и потребовала половину или какой-то процент, а брат предложил ей сесть в машину...
- Или она сама уселась на сиденье и потребовала, чтобы он отвез ее туда, где прячет деньги.
- А Хасслгард нагнулся к окошку со стороны водителя и выстрелил Марите в голову. Потом закрыл окно и прострелил его, чтобы все решили, что Марита была за рулем. А тело положил в багажник и поехал в Уизел Холлоу. Там он бросил машину и вернулся домой. А неделю спустя пожилая женщина была убита из-за этих денег.
- И деньги конфисковало правительство Милл Уолк, так что теперь они снова попадут к Фридриху Хасслгарду, министру финансов.
- А чего вы ждали там сегодня днем? - спросил Том.
- Смотрел, кто придет к брошенному "корвету". Фридрих Хасслгард обязательно должен был появиться там, чтобы выковырять из дверцы первую пулю.
- И что бы вы сделали, если бы он пришел?
- Просто наблюдал бы за ним.
- И пошли бы после этого в полицию?
- Нет.
- И даже не написали бы туда обо всем, что видели? Фон Хайлиц склонил голову на бок и посмотрел на Тома так, что мальчик сразу почувствовал себя неуютно. Взгляд старика словно проникал в самую глубину его мозга, читая все его тайны и секреты.
- Ты написал Фултону Бишопу, не так ли? Том удивился, заметив, что старик смотрит на него с нескрываемым раздражением.
- А что? Что я сделал не так?
- Что твой отец сказал тебе обо мне? - вдруг резко спросил фон Хайлиц. - Когда сообщил, что я звонил? Ведь он наверняка не посоветовал тебе со мной общаться?
- Да... действительно не посоветовал. Сказал, что лучше вас избегать!. Сказал, что вы приносите неудачу, и еще - что раньше вас называли "Мистер Тень".
- Это из-за моего имени.
Том судорожно пытавшийся сообразить, что вдруг вызвало неудовольствие пожилого джентльмена, не понял последней фразы.
- Ты слышал о Леймоне Крэнстоне? - спросил фон Хайлиц. Том удивленно поднял брови.
- О, Боже, - вздохнул старик. - Давным-давно, почти в доисторические времена, Леймон Крэнстон был героем радиосериала под названием "Мистер Тень". Но твой отец имел в виду совсем не это, когда не советовал тебе со мной общаться. - Старик пригубил вина и снова с недовольным видом посмотрел на Тома. - Когда мне было двенадцать лет, моих родителей убили. Жестоко убили. Вернувшись из школы домой, я обнаружил их трупы. Отец лежал в своей комнате. В него выстрелили несколько раз, и там было просто море крови. Мать настигли в кухне возле задней двери. Она, очевидно пыталась убежать. Я подумал, что мать, возможно, еще жива, и перевернул ее тело. Руки мои тут же оказались в крови. Ей выстрелили в грудь и в живот. Пока я не перевернул ее тело и не увидел, что с ней сделали, я не замечал огромной лужи крови на полу.
- Убийц нашли?
- Я нашел их спустя много лет. А тогда этот дом закрыли, а я отправился жить к дяде и тете, пока полиция расследовала убийство родителей. Ты вряд ли знаешь, что мой отец был министром внутренних дел в правительстве Дэвида Редвинга сразу после того, как Милл Уолк получил независимость. Он был очень важной персоной. Не такой важной, как сам Дэвид Редвинг, но тоже очень важной. Поэтому следователи старались вовсю. Но расследование быстро зашло в тупик. Словно желая загладить неспособность найти и покарать его убийц, отца наградили посмертно Медалью доблести Милл Уолк. Она лежит у меня где-то здесь, в ящике одного из письменных столов - могу как-нибудь показать тебе. - Теперь фон Хайлиц смотрел не на Тома, а словно куда-то внутрь себя.
- Я ждал почти десять лет, - наконец произнес он. - Я унаследовал этот дом и все, что в нем было. Закончив Гарвард, я приехал сюда жить. У меня было достаточно денег, чтобы не беспокоиться о них до конца жизни. И я никак не мог решить, чем же заняться дальше. Я мог бы открыть свое дело. Если бы я был другим человеком, я бы попробовал себя на ниве политики. В конце концов мой отец ведь был местным святым, мучеником от политики. Но у меня была другая цель, и я посвятил себя ей целиком и полностью. Я быстро обнаружил, что полиции мало что удалось выяснить по поводу убийства родителей. Тогда я решил воспользоваться единственным, чтобы было мне доступно, - газетами. Я достал полную подшивку "Свидетеля". Я досконально изучил все, что произошло в то время, - передачу собственности, сделки, связанные с землей, сообщения о прибытии теплоходов, репортажи из залов суда, некрологи. У меня было столько материала, что пришлось переделать интерьер дома, чтобы было где все это хранить. Я искал в газетах схему, которую не мог найти никто, кроме меня. И спустя три года я начал находить то, что искал. Это была самая утомительная и самая безнадежная работа из всех, что мне приходилось делать. Но она принесла мне настоящее удовлетворение. Я чувствовал, что не просто расследую убийство родителей, а спасаю собственную жизнь. Наконец внимание мое сосредоточилось на одном человеке. Это был бывший сотрудник секретной полиции, который ушел на покой, когда это ведомство было распущено. У него были дома на острове и в Чарльстоне, поэтому он часто уезжал с Милл Уолк. Человек, убивший моих родителей, выглядел вполне обыкновенно. Вполне сошел бы за дельца, заработавшего на спекуляциях собственностью столько денег, что мог позволить себе посвятить остаток жизни игре в гольф. Сначала я думал, что должен убить его, но быстро понял, что убийца из меня не получится. Я вернулся на Милл Уолк и поделился результатами своего расследования с министром национальной безопасности Гонзало Редвингом, который был когда-то другом моего отца. Неделю спустя убийца вернулся на остров, чтобы принять участие в заседании благотворительного комитета, и был арестован прямо в порту. Его судили, приговорили к смерти и вскоре повесили. - Мистер фон Хайлиц повернулся к Тому, но тот не мог разглядеть выражения его лица. - Наверное, это должно было стать для меня моментом триумфа. Я понял наконец, кто я есть. Понял, чему должен посвятить жизнь. Я был детективом-любителем - любителем преступлений. Но вскоре мой триумф обернулся моим позором. За те месяцы, что прошли между арестом и казнью, убийца, казалось, ни на секунду не раскрыл рта. Он умудрился обвинить отца в его же собственном убийстве.
- Как это? - удивленно спросил Том.
- Конечно же, он не утверждал, что отец хотел, чтобы его убили. Этот человек рассказал, что мой отец был связан с преступной организацией, действовавшей на острове в период борьбы за независимость. Он был активным участником всех их махинаций. Они наживались на перераспределении налогов и доходов от торговли сахаром, на строительстве дорог и вывозе мусора, на водном транспорте, банках и крупных проектах, которые осуществлялись в то время. И во всех этих чудовищных злоупотреблениях участвовал мой отец. Если верить убийце, он попытался надуть членов организации, хотел уменьшить их долю в доходах, и они наняли этого человека, чтобы он убил отца. Все должно было выглядеть как попытка ограбления.
- Но кто именно его нанял?
- Он так никогда и не узнал этого. Они публиковали свои инструкции в отделе частных объявлений "Свидетеля", а деньги переводили на счет в швейцарском банке. В общем, убийца обвинял во всех смертных грехах высшие чины правительства Милл Уолк, и чем больше он говорил, тем большую ярость это вызывало - он явно пытался обвинить весь белый свет, чтобы хоть немного уменьшить собственную вину. О секретной полиции, в которой он служил, давно ходили самые нелестные отзывы, поэтому ее и распустили вскоре после предоставления независимости. После того, как опубликовали все признания убийцы, против него ополчились все - даже те, кто считал, что во всех его историях есть доля правды. Исповедь этого человека обернулась против него. Мне тоже досталось, как человеку, действия которого повлекли за собой его арест.
- Тогда почему?
- Почему я веду на склоне лет такой странный образ жизни? Почему недоволен тем, что ты написал письмо капитану Бишопу?
- Да, - кивнул Том.
- Прежде всего я хочу знать, подписал ли ты свое письмо? Том покачал головой.
- Так это была анонимка? Умный мальчик! Только не удивляйся, если полиция не предпримет никаких шагов. Ты знаешь то, что знаешь, и этого достаточно.
- Но ведь, получив письмо, полиция наверняка захочет повнимательнее осмотреть брошенную машину. А когда они найдут вторую пулю, то сразу поймут, что Хасслгард сказал им неправду.
- Капитан Бишоп и так знает, что он сказал неправду.
- Не может быть!
- Вскоре после казни убийцы моего отца я обнаружил, что, кроме одной небольшой детали, все, что говорил этот человек, было правдой. Убийство моего отца заказал кто-то из высших чинов правительства Милл Уолк. Коррупция стала фактом жизни нашего острова.
- Да, но это было много лет назад, - сказал Том.
- Около пятидесяти лет назад. С тех пор на Милл Уолк изменилось многое, очень многое. Но Редвинги по-прежнему имеют огромное влияние.
- Но они больше не члены правительства, - возразил Том. - Они занимаются бизнесом или просто ведут светскую жизнь. Некоторые из них способны только гонять на автомобилях и устраивать вечеринки, а другие настолько респектабельны, что вся их жизнь состоит из походов в церковь и сбора денег на благотворительность.
- Таковы наши лидеры, - сказал старик, загадочно улыбаясь. - Посмотрим, что будет дальше.

***

Несколько минут спустя Леймон фон Хайлиц встал из-за стола и подошел к одному из ящичков с картотекой. Том услышал, как он выдвигает металлический ящичек.
- Ты был когда-нибудь на озере Игл-лейк? - крикнул мистер фон Хайлиц. Из-за стопки газет, лежавшей на шкафчике, мальчику видна была только макушка пожилого джентльмена.
- Нет, - крикнул Том в ответ на его вопрос.
- Возможно, тебя заинтересует вот это, - старик появился из-за шкафчика, держа под мышкой книгу в кожаном переплете. - У меня есть охотничий домик на Игл-лейк. Конечно же, он принадлежал еще моим родителям. Мы проводили лето "на севере", как говорят на Милл Уолк. Так было в детстве. Вернувшись из Гарварда, я тоже бывал там, - он положил книгу на стол рядом с Томом и встал, склонившись, у него за плечом. Фон Хайлиц положил указательный палец на кожаную обложку, и, подняв глаза, Том увидел, что старик улыбается. - То, как ты говоришь, как ты чувствуешь, насколько я понимаю твои чувства, ведь ты не описал и половины того, что происходит у тебя в голове, - все это напомнило мне об этом деле. Это был третий или четвертый раз, когда я использовал свой метод, чтобы установить личность убийцы, и, наверное, первый раз, когда сделал свои наблюдения достоянием общественности.
- А сколько всего дел вы расследовали? - неожиданно заинтересовался Том.
Фон Хайлиц положил руку ему на плечо.
- Я давно потерял и счет. Думаю, более двухсот.
- Двухсот! И сколько же из них вы раскрыли? Старик не стал прямо отвечать на этот вопрос.
- Когда-то я провел очень интересный год в Новом Орлеане, расследуя серию отравлений среди преуспевающих бизнесменов. В результате меня тоже отравили, но я принял меры предосторожности и успел принять необходимую дозу противоядия, - фон Хайлиц чуть было не рассмеялся, взглянув на выражение лица Тома. - Правда, противоядие, к сожалению, не спасло меня от недельного пребывания в больнице.
- Вы пострадали всего один раз? - спросил Том.
- Однажды в меня стреляли - попали в плечо. Четыре раза приходилось стрелять мне. В штате Мэн здоровенный громила сломал мне руку, когда я фотографировал "мерседес-бенц", спрятанный в сарае за его домом. Еще двое мужчин бросались на меня с ножами - один в нескольких кварталах от того места, где мы виделись с тобой сегодня днем, другой в отеле под названием "Коссад Киз" в Бейкерсфилде, штат Калифорния. Однажды меня здорово избил человек, прыгнувший мне на спину в одной из узеньких улочек близ Армори-плейс, рядом с отделением полиции. А в городе Форт Уорт, Техас, один сенатор, убивший около дюжины проституток, чуть не угробил меня, ударив по затылку молотком. Он проломил мне череп, но я успел выписаться из больницы и прийти посмотреть на его казнь.
Фон Хайлиц потрепал Тома по плечу.
- Иногда бывает грустно обо всем этом вспоминать.
- А вы убивали кого-нибудь.
- Я убил одного-единственного человека - того, который сломал мне руку. Это было в сорок первом году. В конце любого расследования меня обычно одолевает депрессия, но в тот раз было хуже всего. Я вернулся на Милл Уолк с загипсованной рукой и месяца два отказывался отвечать на телефонные звонки и выходить из дому. Я почти ничего не ел. Это было что-то вроде нервного срыва. В конце концов я сам отправился в психиатрическую клинику и провел там еще два месяца. "Почему вы всегда носите перчатки? - спросил меня доктор. - Неужели этот мир кажется вам настолько грязным?" Я, помню сказал ему: "Я и сам такой же грязный, как этот мир. Может, это я не хочу загрязнять его своими прикосновениями". Однажды я поймал в зеркале свой взгляд и был поражен тем, что увидел, - передо мной было лицо взрослого человека, которым я успел стать незаметно для самого себя. Скоро депрессия потихоньку отпустила меня, и я вернулся сюда. А потом постепенно стал отказываться от дел, которые требовали выезда на континент. Через какое-то время скандал, связанный с убийцей моего отца, забылся, и я стал жить спокойно. Старик снял руку с плеча Тома и потянул к себе спинку его стула, чтобы заглянуть мальчику в лицо. - Несколько лет назад я увидел тебя в весьма неожиданном месте. И сразу понял, что когда-нибудь мы встретимся и между нами состоится такой вот разговор.
Фон Хайлиц быстро обошел вокруг стола и сел на свое место.
- Я хотел показать тебе первые страницы этой книги, а вместо этого заболтался над самым твои ухом, - сказал он. - Посмотри же, что там внутри, пока ты не заснул совсем.
Но Тому меньше всего хотелось сейчас спать. Он молча смотрел на сидящего напротив Леймона фон Хайлица, рука которого, затянутая в перчатку, медленно открывала кожаный переплет. Старик выглядел осунувшимся, черты его лица казались при мягком свете ламп как никогда благородными, седые волосы отливали серебром. Том вдруг осознал наконец в полной мере, что перед ним - вовсе не тень, а реальная личность. В нескольких ярдах от него сидел немного высокомерный, слегка поблекший и ставший ниже ростом в результате прожитых лет, великий детектив, человек, фигура которого стоит за тысячами романов, кинофильмов и театральных пьес. Он не выращивает орхидеи, не впрыскивает себе семипроцентный раствор кокаина, не произносит фразы типа: "Властители Афин!". Это просто старик, который редко выходит из дома. И всю жизнь Тома он жил в доме напротив.
Книга, лежавшая на столе, представляла собой более элегантную версию его альбома с газетными вырезками. Том прочел на странице слева огромный заголовок: "Исчезла из дома". Ниже следовал подзаголовок, набранный шрифтом поменьше: "Джанин Тилман, постоянно проживающую на Милл Уолк, последний раз видели в пятницу". Ниже следовала фотография эффектной блондинки в меховой шубе, выходящей из экипажа, запряженного четверкой лошадей. Волосы ее были зачесаны назад, а шею украшало бриллиантовое ожерелье. Женщина казалась богатой и холеной, она явно позировала для фотографии - широкая улыбка выглядела неестественно. Том сразу понял, что Джанин Тилман сняли в момент прибытия на благотворительный бал. Она напоминала его мать на старых снимках, сделанных в те времена, когда та была еще Глорией Апшоу, активным членом молодежной организации Милл Уолк. Том посмотрел на дату - семнадцатое июня двадцать пятого года.
- В тот год я приехал на Игл-лейк шестнадцатого июня, - сказал Леймон фон Хайлиц. - Джанин Тилман была первой женой отца нашего соседа, Артура Тилмана. Она исчезла в ночь с пятнадцатого на шестнадцатое. Артур обнаружил отсутствие жены, когда заглянул утром в ее спальню. Он послал людей по соседям, чтобы выяснить, не заезжала ли Джанин вечером к кому-нибудь из них, и узнал, что никого не видел ее с обеда у Лангенхаймов, который они давали за день до этого. Артур прождал жену весь день шестнадцатого июня, а потом сел на лошадь и поскакал в полицию ближайшего городка. Обрати внимание. Поначалу газетные статьи ничем не отличаются от обычной шумихи вокруг богатой женщины. Про эту молодую пару давно ходили слухи, что они спят в разных спальнях. - Фон Хайлиц ткнул пальцем в следующую страницу. - Вот это напечатали в тот день, когда я приехал. Артур Тилман сидел у меня на крыльце, а рядом лежал его любимый сеттер. Он знал, что я должен приехать, и сказал слугам, что сам выйдет прогуляться с собакой. Артур был человеком грубым и невоспитанным. Я еще не успел вылезти из экипажа, а он уже объявил мне, что я просто обязан помочь ему найти жену. - Заголовок следующей статьи гласил: "Происшествие выглядит все более таинственным". - Сказал, что прежде чем вернуться на Милл Уолк, я должен заехать в их дом в Майами, и вообще мне не следовало никому сообщать о своем приезде. Он считает полицейских Игл-лейк не компетентными, но не хочет, чтобы все знали о том, что он меня нанял. "Вы ведь мистер Тень, - Артур старался изо всех сил говорить потише - обычно он почти кричал на собеседника. - Вот я и хочу, чтобы вы, черт побери, вели себя как настоящая тень. Быстро найдите ее и сообщите об этом мне. Я хочу, чтобы вся эта шумиха поскорее затихла". Он заплатит столько, сколько потребуется. Затем Артур удивил меня - ему вдруг пришло в голову извиниться за то, что он лишает меня отпуска. Я сказал, что мне не нужны его деньги и я никуда не уеду с Игл-лейк, но готов посмотреть, чем могу быть полезен на месте. Артура не очень обрадовал такой ответ, но он не стал особо возражать. Мне сразу показалось, что он почти уверен: Джанин находится где-то рядом. В любом случае он успел уже пожалеть, что поднял панику, обратившись в полицию. Из-за всех этих продажных писак он не может высунуть носа из своего охотничьего домика - не стоило даже мечтать о том, чтобы появиться в клубе, а он уже устал оттого, что может говорить теперь только с собственными слугами и местным констеблем.
Том поглядел на фотографию Артура Тилмана, стоящего рядом с собственным домом, роскошным строением с двухъярусной лестницей. Это был дородный мужчина агрессивного вида в твидовом пиджаке и высоких сапогах, заляпанных грязью. В его суровом одутловатом лице едва-едва угадывались черты сына, который был теперь соседом Пасморов.
- Два дня спустя Кэтлин Даффилд, девушка из Атланты, которую готовили в жены Джонатану, кузену Ральфа Редвинга, ловила рыбу в северной, болотистой части Игл-лейк и зацепилась за что-то крючком. Джонатан хотел обрезать леску и перебраться в более интересное место - никто никогда не рыбачил в северной части озера. Но тамошний пейзаж казался Кейт более живописным. В общем, девушка продолжала тянуть, и в конце концов Джонатану пришлось спрыгнуть в воду, чтобы доказать своей невесте, что она пытается выловить всего-навсего затонувшую рыбачью лодку. Он проследил за леской под водой и обнаружил, что конец ее теряется среди водорослей. Рядом Джонатан обнаружил тюк из ткани, напоминающей старую занавеску. Он нырнул, чтобы рассмотреть его повнимательнее и, немного развернув ткань, обнаружил в ней тело Джанин Тилман.
Фон Хайлиц перевернул страницу, и Тому бросились в глаза следующие два заголовка: "Тело Джанин Тилман найдено в озере. Местный житель арестован по обвинению в убийстве". На фотографии были изображены трое полицейских в высоких сапогах и широких кожаных ремнях, стоящие на пирсе на фоне задней части охотничьего домика Тилманов. На втором снимке - что-то бесформенное, прикрытое белой простыней, а на третьем - человек с совиными глазами шел по освещенному вспышками коридору в сопровождении полицейских.
"Так вот как выглядит Игл-лейк", - подумал Том. Он вдруг представил себе, как Сара Спенс плывет по гладкой поверхности воды с распущенными волосами и блестящими глазами. Потом он вдруг понял, что уже видел все это раньше, тогда, давно, еще до аварии - даже контуры букв, которыми был набран заголовок, казались ему знакомыми.
- Человек, которого арестовали, Майнор Трухарт, был наполовину индейцем и работал проводником. Он прикармливал рыбу и разыскивал места, где водились крупные окуни, для некоторых жителей охотничьих домиков, в том числе для Тилманов. Трухарт жил в хижине с женой и детьми. Обычно он бывал трезвым только до полудня, а затем, выпив, становился или очень забавным или совершенно несносным, но его все равно нанимали каждое лето - это стало как бы традицией. Он немного повздорил с Джанин Тилман за день до ее исчезновения - от Трухарта пахло виски, и миссис Тилман прогнала его, но он стал доказывать, что его состояние не отразится на работе, и тогда Джанин вышла из себя. Дело происходило на пирсе Тилманов, и все соседи слышали, как она орала на проводника. Наконец он сдался и побрел прочь. Трухарт утверждал, что не помнит, что делал остаток дня. Он проснулся в пять часов утра где-то в лесу, страдая от чудовищного запоя. Полицейские обыскали его хижину и нашли под кроватью длинноствольный "кольт", который послали на экспертизу.
- Это был револьвер Трухарта? - спросил Том.
- Трухарт сказал, что у него есть оружие, но этот револьвер ему не принадлежит. Однако, он узнал его - некоторое время назад Трухарт продал этот револьвер судье Бейкеру, пожилому вдовцу, который каждое лето приезжал на Игл-лейк на две недели. Он увлекался стрельбой по мишеням. Жена Трухарта сказала, что через их дом прошло много оружия. Ее муж перепродавал пистолеты, и даже искал редкие экземпляры по просьбе коллекционеров. Но она не смогла опознать найденный револьвер. Том задумался, потом спросил:
- А она не смогла вспомнить имена клиентов, которым Трухарт поставлял оружие?
Леймон фон Хайлиц наклонился в кресле и одобрительно улыбнулся.
- Боюсь, этот человек был не из тех мужей, которые все рассказывают своим женам. Но я, конечно же, задумался над тем, что могло случиться с револьвером судьи Бейкера, особенно после того, как узнал, что судья отрицает факт покупки оружия. Если бы доказали, что он незаконно приобрел револьвер, Бейкер лишился бы своего места. Я много думал о том, мог ли местный проводник, разозлившись на поведение жены одного из клиентов, застрелить ее и сбросить труп в озеро.
- И что вы сделали дальше?
- Я поговорил с судьей Бейкером и его камердинером, Уэнделлом Хазеком, пареньком с западной части Милл Уолк. Поговорил с людьми в клубе. Потом пошел в редакцию "Игл-ривер газетт" и просмотрел подшивки за последние несколько месяцев. Я также имел беседу с местным шерифом, который знал мое имя из газет. И еще раз побеседовал с Артуром Тилманом.
- Тилман и был убийцей, - задумчиво произнес Том. - Он украл у судьи револьвер, застрелил жену, сбросил ее труп в озеро в том месте, где почти никто не бывал, а потом прокрался в хижину проводника и спрятал орудие убийства под кровать. Наверное, он содрал с окна одну из занавесок и завернул в нее труп.
- Представь теперь, в какой ситуации я оказался, - продолжал старик, не обращая внимания на слова Тома. - Прошел год с момента казни убийцы моих родителей. За несколько месяцев до этого я раскрыл, практически не прилагая усилий, одно небольшое дело - просто подметил любопытную деталь, связанную с обувью, которую носил один из участников событий в день убийства. Это добавило мне славы, но в то же время заставило почувствовать себя унылым и опустошенным. Я приехал на Игл-лейк, чтобы забыть обо всем остальном мире и попытаться решить для себя, чему я хотел бы посвятить остаток жизни. И тут я встречаю на пороге собственного дома довольно неприятного джентльмена с огромным псом, и он бросает мне в лицо информацию о новом убийстве и хочет купить мое время и внимание, то есть, фактически купить меня. "Вы мистер Тень, не так ли?" Мне сразу же захотелось на самом деле стать тенью, чтобы прокрасться мимо Тилмана и закрыть дверь перед его босом. Я так устал, что пообещал ему заняться этим делом, просто чтобы он скорее оставил меня в покое. Я был почти уверен, что жена сбежала от него. Выспавшись как следует, я решил не иметь ничего общего ни с кем из Тилманов. Просто не обращать внимания на эту историю.
- А потом было найдено тело, - вставил Том.
- И арестовали проводника. Артур Тилман тут же объявил, что не нуждается больше в моих услугах и не хочет, чтобы я продолжал расспрашивать соседей. Он особенно расстроился, когда узнал, что я разговаривал с Уэнделлом Хазеком, камердинером судьи Бейкера.
- Я же сказал, - радостно воскликнул Том. - Тилман хотел от вас избавиться. Он боялся того, что вы можете обнаружить.
- В общем, да. Помнишь, я сказал, что Тилман считал, что его жена находится где-нибудь поблизости?
- Конечно. Тилман знал, что она лежит на дне озера, завернутая в старую занавеску.
Фон Хайлиц улыбнулся и закашлялся.
- Возможно, - сказал он, отдышавшись. - По крайней мере это очень умное предположение.
Тому было очень приятно, что его похвалили.
- Вспомни о том, что Тилман считал меня частным детективом, но, в общем, человеком своего круга. Он не хотел признаваться постороннему человеку, что жена, возможно, сбежала от него. А когда ее труп обнаружили в озере, он перестал волноваться по поводу огласки, и теперь мне не от чего было его спасать. И он, конечно же, не хотел, чтобы мое расследование привело к еще более скандальным слухам и сплетням.
- При чем здесь слухи и сплетни? - удивился Том. - Ведь это он убил ее.
- Я уже просил тебя подумать, в какой ситуации я оказался, а теперь хочу, чтобы ты представил себе мое душевное состояние. Как только было найдено тело, все вокруг начало казаться мне совсем другим. Можно сказать, что я стал более восприимчивым, более заинтересованным, или что Игл-лейк стало более интересным. Но дело не только в этом. Озеро стало казаться мне более красивым.
- А как вам удалось заставить его сознаться? - Тому не терпелось услышать конец истории.
- Слушай меня. Разгадка - вовсе не главное в моем рассказе. Я описываю изменения, которые произошли в глубине моей души. Когда я прогуливался возле своего охотничьего домика и смотрел на озеро и другие дома, разбросанные по его берегам, на пирсы, на поленницы, сложенные во дворе поместья Редвингов, на высокие норвежские сосны и кряжистые огромные дубы, все это казалось каким-то... словно бы заряженным неведомой силой. Каждая частичка окружающей природы разговаривала со мной. Каждый листик, каждая сосновая иголка, каждая тропинка в лесу, птичий крик - все было живым, трепещущим, полным значения. Природа обещала мне что-то, звала к гармонии. Я знал больше, чем знал. За всем, что я видел, существовал другой, скрытый смысл.
- Да, - сказал Том, с удивлением глядя на свои руки, покрывшиеся вдруг гусиной кожей.
- Да, - повторил за ним мистер фон Хайлиц. - С тобой это тоже бывало. Я не знаю, как это назвать - обретением способности видеть по-другому? Зовом свыше?
Том неожиданно понял, почему Леймон фон Хайлиц всю жизнь носил перчатки, и чуть было не сказал об этом вслух.
Старик увидел, что Том смотрит на его руки, и сложил их перед собой на столе.
- Я прискакал на лошади к дому судьи Бейкера и увидел во дворе Уэнделла Хазека, который возился со стареньким "купе" судьи. Хазеку было тогда не больше восемнадцати лет, и он виновато посмотрел на меня, как только я спрыгнул с лошади. Парень не хотел терять работу и очень боялся, что я вытяну из него лишнюю информацию.
- И что же вы сделали? - Том не мог больше заставить себя посмотреть на руки фон Хайлица - он видел на них кровь его родителей, в которой испачкался много лет назад маленький мальчик, ставший теперь стариком с эксцентричными манерами.
- Я сказал Хазеку, что уже знаю о том, что Трухарт продал его боссу длинноствольный револьвер, а потом судья дал его зачем-то Артуру Тилману. Мне просто надо было узнать, по какой причине он это сделал. Я обещал ему - хотя и не вполне искренне, - что никогда не предам огласке информацию о незаконной покупке оружия судьей Бейкером. "Никто не узнает, что судья замешан в этом деле?" - спросил Хазек. "Никто", - сказал я. "Судья хотел избавиться от этого "кольта". Его мушка была сбита, и пуля уходила влево. Бейкер просто выходил из себя, когда думал о том, что какой-то полукровка получил хорошие деньги за плохую пушку. Поэтому он продал револьвер мистеру Тилману, который стрелял так плохо, что не заметил дефекта".
- Вот здорово! - воскликнул Том. - Так вы поймали его! - Он рассмеялся. - Артур Тилман стрелял так плохо, что ему пришлось подкрасться к жене сзади и держать револьвер на расстоянии двух дюймов от ее затылка, чтобы не сомневаться, что пуля попадет в цель.
Старик улыбнулся.
- Артур Тилман не убивал свою жену, но настоящий убийца был бы вполне доволен, если бы я подумал именно так. Убийца знал, что у Артура существует прекрасный повод для убийства жены. Джанин не просто была неверна мужу, ее любовник считал, что она готова бросить Артура и жить с ним. И сам Артур думал, что она оставила его - убежала с другим мужчиной.
Второй раз за вечер Том был удивлен настолько, что почти лишился дара речи.
- Это и были те неприятности, которых боялся Тилман? - произнес он наконец.
Фон Хайлиц кивнул.
- Все, что мне оставалось сделать, - это узнать, кто из мужчин, отдыхавших в то время на Игл-лейк, отлучался из дому в тот день, когда исчезла Джанин. Я отправился в хижину Трухарта, чтобы узнать, не отменял ли кто-нибудь назначенной на тот день прогулки. Если бы это не сработало, пришлось бы опросить еще нескольких проводников. Но этого не потребовалось. Жена Майнора убиралась в охотничьих домиках почти всех клиентов своего мужа. Шестнадцатого июня она должна была работать в двух домах. Миссис Трухарт подошла к первому домику в восемь утра, но хозяин не открыл ей дверь. Женщина подумала, что он отсыпается после бурной ночи, и прошла через лес ко второму дому, где должна была убираться. В два она закончила работу и вернулась к первому домику. И снова никто не отозвался на ее стук и не вышел на ее крики. Тогда она решила, что хозяин уехал в город или по делам, не потрудившись предупредить ее об этом. Она нацарапала в записке, что придет на следующий день, и спокойно пошла домой. Когда миссис Трухарт пришла туда семнадцатого утром, хозяин открыл ей дверь и извинился. Вчера ему пришлось неожиданно уехать в Харли, городок в двадцати милях к югу. Он встал пораньше, чтобы успеть на поезд в шесть тридцать, и вернулся только вечером. Он заплатил женщине двойную плату за уборку и попросил никому не рассказывать о его неожиданном отъезде - он ездил договориться по делу о продаже недвижимости, которое предпочел бы сохранить пока в тайне.
- Но если этот человек собирался сбежать с Джанин Тилман, а вместо этого убил ее, то почему он сам уехал в тот день?
- Он никуда не уезжал. Хотя Артур Тилман решил, что это именно так. Миссис Трухарт, убираясь, нашла в мусорном ведре две пустые бутылки из-под виски, третья, отпитая наполовину, стояла на кухонном столе, во всех пепельницах было полно окурков. Этот человек заперся в собственном доме и напился до состояния полной невменяемости. К тому же он велел миссис Трухарт держаться подальше от комнаты для гостей, и она подумала, что там наверняка имеются следы пребывания женщины, и хозяин не хочет, чтобы она их видела. Он был сентиментальным человеком. Застрелив любовницу в затылок после того, как она отказалась с ним убежать, он оплакивал ее весь следующий день. Сентиментальность довольно часто становится маской для жестокости.
- Но кто это был? Как его имя?
- Антон Гетц.
Том был немного разочарован.
- Я никогда не слышал этого имени, - сказал он.
- Я знаю. Он был очень интересным человеком - немец, приехавший на Милл Уолк лет за пятнадцать до описанных событии и сумел нажить состояние. Он купил отель "Сент Алвин", потом вложил деньги в земли на западе Милл Уолк. Никогда не был женат. Безукоризненные манеры. Интересные истории из собственной жизни - большинство из них, на мой взгляд, были выдуманы. Гетц построил на углу Седьмой улицы огромный дом в испанском стиле - там живут сейчас Спенсы. Этот дом с его помпезной роскошью лучше всего отражал характер Гетца, - старик заглянул Тому в лицо и добавил: - Возможно, тебе все это кажется красивым. Это действительно красиво в своем роде. К тому же теперь мы привыкли к этому дому.
- У вас были какие-нибудь улики против Гетца?
- Да, конечно. Рано или поздно его бы все равно поймали, потому что весной, вскоре после того, как завязался их роман с Джанин Тилман, Гетц решил обновить интерьер охотничьего домика. Старые шторы были сложены в одном из строений во дворе дома. Пока Джанин не отказалась убежать с ним, Гетц мечтал о том, что она разведется и выйдет за него замуж, а затем они вместе вернутся на Милл Уолк. Джанин поддерживала его фантазии, но никогда не принимала их всерьез.
- Но откуда вы узнали, что у них был роман? Только потому что уборщица на застала Гетца дома наутро после исчезновения Джанин?
- Не только. Прошлым лето я зашел однажды вечером в клуб и на лестнице, ведущей в бар, чуть не столкнулся с Джанин. Она ничего не сказала, просто проскользнула мимо меня со смущенной улыбкой. Зайдя в бар, я увидел Гетца, сидящего за столиком перед двумя бокалами вина и полной пепельницей окурков. Он сказал, что случайно встретил в баре Джанин Тилман, и тогда я принял его историю за чистую монету. Но в то лето я ни разу не видел, чтобы эти двое разговаривали друг с другом, встречаясь на людях. Они вообще старались не сталкиваться. Я не придал бы этому значения, если бы не тот вечер в баре, когда они явно провели несколько часов в обществе друг друга. Поэтому мне пришло в голову, что эти двое лезут из кожи вон, чтобы не навлечь на себя подозрения.
Фон Хайлиц встал и начал ходить взад-вперед вдоль стола.
- На следующий день после того, как я разговаривал с миссис Трухарт, была намечена вечеринка в "Игл-лейк клуб". Конечно, ее отменили, но многие все равно собрались в клубе, чтобы обсудить последние события и выпить по бокалу вина. Скорее от нечего делать, чем по какой-либо другой причине. Я пришел в клуб часов в шесть. Мною все еще владело чувство, которое я только что попытался тебе описать - все кругом было полно таинственного, необъяснимого смысла. Но когда я поднялся наверх и увидел на террасе Антона Гетца, чувство это тут же сменила глубокая грусть. Несколько дней Гетц заказывал пищу в домик, избегая появляться на людях. Сейчас он сидел за столиком с Максвеллом Редвингом, сыном Дэвида, и одним из его кузенов. Максвелл был в то время патриархом клана Редвингов - это ему мы обязаны уходом их многочисленного семейства с политической арены. Он чем-то напоминал твоего дедушку. Честно говоря, я не был уверен, к кому относится моя грусть - к Гетцу, который лихорадочно старался выглядеть как ни в чем не бывало, или к самому себе - ведь история подходила к концу. Я подошел к стойке, заказал выпивку и смотрел на Гетца до тех пор, пока он не поднял голову и не встретился со мной взглядом. Я кивнул, и Гетц тут же отвел глаза. Я продолжал смотреть на него, и мне казалось, что я вижу перед собой всю его жизнь. Все чувства, владевшие мною в последние дни, замкнулись на этом несчастном человеке, который пытался поддержать беседу с Максвеллом Редвингом. Гетц снова поднял глаза, увидел меня и сделал большой глоток из бокала.
Наконец он извинился, встал из-за столика, подошел ко мне и встал рядом. Его буквально трясло от страха и волнения. Гетц ждал, что я ему скажу. Когда он вынул из пачки сигарету, я поднес ему зажигалку. Затянувшись, Гетц отступил на шаг назад и спросил:
- За кем вы охотитесь?
- За вами, - ответил я. - У вас в любом случае нет шансов: рано или поздно кто-нибудь задумается о происхождении занавески, в которую завернули труп. Они быстро выяснят, что вас не было в то утро среди пассажиров поезда на Харли. И наверняка найдется кто-нибудь, кто видел вас с Джанин. Потом обыщут вашу лодку и найдут там ворсинки от занавески или пятна крови, или несколько волосков Джанин. Кровь бросилась Гетцу в лицо. Он оглянулся и посмотрел на веранду, на болтающих друг с другом Редвингов. Потом резко выпрямился и спросил, что я намерен делать дальше. Я сказал, что собираюсь отвезти его в город и сделать так, чтобы Майнора Трухарта выпустили из тюрьмы. "Вы действительно тот самый мистер Тень?" - спросил он, а затем прошептал, повернувшись спиной к веранде и нагнувшись к самому моему уху: "Дайте мне всего одну ночь. Я обещаю, что не стану пытаться убежать. Просто хочу провести последнюю ночь на Игл-лейк". Ты ведь помнишь, он был очень сентиментален. И я решил подарить ему эти несколько часов, оставшихся до заката.
- Но почему? Почему вы это сделали?
- Возможно, это звучит странно, но я хотел дать ему время подумать о некоторых вещах, пока он был еще свободным человеком. О том, что сделал Гетц, знали только он и я, и это все меняло для нас обоих. До заката оставалось не больше двух часов, я собирался следить за домом Гетца на случай, если он все-таки решит убежать. Итак, я согласился. Покинув клуб, я быстро пришел к себе домой, спустился к пирсу, отвязал лодку и поплыл на другую сторону озера. Я решил, что мой небольшой подвесной мотор позволит мне добраться до места до возвращения Гетца. Но когда я был на середине озера, кто-то выстрелил в меня.
Том открыл рот от удивления. Он представил себе, как сидит в лодке посреди озера, а Антон Гетц стреляет в него.
- Пуля упала в воду примерно в футе от лодки. Проклиная себя за то, что позволил Гетцу разгуливать на свободе, я лег на дно лодки. Одежда моя тут же стала мокрой. Через несколько секунд раздался еще один выстрел. На этот раз пуля пробила борт лодки и пролетела в дюйме от моих волос. Я свернулся калачиком на дне лодки, не решаясь даже поднять голову. Лодка двигалась по кругу. Наконец я решился сесть и быстро направил лодку к причалу Гетца, стараясь оставаться в лежачем положении. Я заглушил мотор и выскочил из лодки, которая была уже примерно на четверть полна воды. Как только я вылез, она тут же начала тонуть. Я побежал к дому, чувствуя себя полным идиотом - Гетц не только чуть не убил меня, он наверняка успел убежать. Мне придется признаться в своей ошибке и убедить полицию начать его поиски. Но пока я доберусь до телефона, Гетц будет уже примерно в двадцати милях от дома.
Но Гетц никуда не убегал. Дверь его дома была открыта. Я вбежал внутрь и тут же упал на пол, ожидая нового выстрела. Тут я услышал, как что-то капает на деревянный пол. Подняв глаза, я увидел Гетца. Он висел на тонкой леске, привязанной к деревянной балке потолка, которая почти отрезала ему голову.
- Но ведь он мог убить вас! - воскликнул Том.
- Самое смешное, что ему не пришлось даже красть "кольт" у Артура Тилмана. Оружие лежало на столике в саду недалеко от пирса Тилманов в ту ночь, когда Гетц узнал, что Джанин не хочет убегать с ним. Когда она сказала, что не собирается уходить от мужа, он взял револьвер со столика и выстрелил ей в затылок. На следующий день Гетцу пришло в голову, что можно свалить вину на Майнора Трухарта, и после того, как миссис Трухарт ушла от порога его дома к другим клиентам, он, смертельно пьяный, пробрался в хижину проводника и бросил револьвер под кровать. Артур Тилман относился небрежно ко всему - начиная с оружия и кончая собственной женой.
- Но кто же тогда стрелял в вас? Ведь это мог быть только Гетц.
Мистер фон Хайлиц улыбнулся, затем сложил руки на затылке и зевнул.
- Примерно в сорока ярдах от жилища Тилманов находился домик твоего дедушки, и примерно на том же расстоянии в другую сторону - граница владений Редвингов. Прошел всего год с тех пор, как я помог арестовать убийцу своих родителей и он дал показания о коррупции на Милл Уолк. Конечно, это мог быть и Гетц. Он мог выстрелить в меня, бросить ружье в воду, а затем повеситься. Но Гетц был очень хорошим стрелком - он убил Джанин из неисправного оружия с расстояния тридцати футов.
Фон Хайлиц перевернул страницу альбома с вырезками.
"Загадка обернулась трагедией" - гласил заголовок следующей статьи в "Игл-лейк газетт". Две небольшие статьи по колонке каждая были озаглавлены: "проводник Трухарт вернулся к рыдающей жене и детям" и "Мистер Тень снова наносит удар". В середине страницы красовалась фотография удивительно красивого мужчины с ясными глазами и маленькими темными усиками. Под фотографией было напечатано: "Убийца Антон Гетц признается во всем частному сыщику за несколько минут до ужасного самоубийства". Рядом была другая фотография, поменьше, с которой смотрел на читателей стройный молодой человек в пиджаке со складками и клетчатой рубашке с расстегнутым воротом. Судя по выражению его лица, он явно предпочел бы, чтобы фотограф направил свой аппарат на другой объект. "Двадцатипятилетний детектив-любитель Леймон фон Хайлиц, известный также как "мистер Тень", не стремится к популярности". Том смотрел на фотографию молодого человека, которым был когда-то его сосед, и ему снова казалось, что он уже видел все эти снимки и читал эти слова. Загадка. Обернулась. Трагедией. Слова эти были как-то связаны с образом его вечно несчастной матери.
Молодой Леймон фон Хайлиц носил короткую стрижку, хотя и не такую короткую, как было модно в школе Брукс-Лоувуд в конце пятидесятых, и у него были такие же высокие скулы и породистое лицо с ястребиным носом, как у сидящего напротив Тома старика. Лицо мужчины на фотографии казалось напряженным, он был словно живой сейсмограф - человек, чья повышенная чувствительность делала обычную повседневную жизнь почти невыносимой.
Том посмотрел на лицо пожилого джентльмена, дружелюбно глядящего на него поверх альбома, и вдруг почувствовал, что получил сегодня ключ к разгадке собственной жизни - увидел какой-то тайный знак, хотя и не успел понять его значения.
- Если хочешь, я разрешу тебе забрать это с собой, - сказал фон Хайлиц. - Мы провели вместе уже довольно много времени, и ты любезно выслушал поток моих воспоминаний о событиях далекого прошлого. В следующий раз говорить будешь ты.
Он захлопнул старый альбом и обеими руками протянул его Тому.
Они прошли через комнату к выходу. Тому очень хотелось задать фон Хайлицу еще один вопрос.
Старик отпер дверь, и Том с удивлением увидел снаружи знаковые дома Истерн Шор-роуд. История Джанин Тилман и Антона Гетца так захватила его, что он почти ожидал увидеть за дверью норвежские сосны и высокие дубы, воды озера и тропинки между домами с балконами и верандами.
- Знаете что, - Том вдруг понял, что констатирует факт, а вовсе не задает вопрос. - Сомневаюсь, что сериал "Мистер Тень" появился в двадцать пятом году. Готов поспорить, что эту программу назвали в вашу честь.
Леймон фон Хайлиц, улыбнувшись, закрыл дверь. Том поглядел на часы. Было уже почти одиннадцать. Он медленно пересек темную улицу и пошел в сторону дома.

12

Не понимая, что с этого дня начался новый период его жизни, Том Пасмор пролежал до часу ночи, листая альбом, переплетенный в толстую кожу. На каждой странице было по нескольку вырезок из самых разных газет, издававшихся в Новом Орлеане, Калифорнии, Чикаго, Сиэтле. Это были статьи об убийствах выдающихся деятелей, дешевых проституток, игроков, бездомных бродяг. Среди статей попадались время от времени телеграммы, адресованные Леймону фон Хайлицу, Истерн Шор-роуд, Милл Уолк.
"Хочу воспользоваться вашими услугами в деле чрезвычайной деликатности и огромной важности".
"Моего мужа подозревают несправедливо. Умоляю вас о помощи. Вы - наша последняя надежда".
"Если вы действительно так хороши, как о вас говорят, приезжайте немедленно".
Том рассматривал фотографии своего соседа в газетах из Луизианы, Техаса и Мэна - на этих последних рука фон Хайлица была в гипсе, а изможденное лицо выглядело белым, как мел. Снимок совершенно не гармонировал с полным триумфа заголовком: "Знаменитый сыщик разоблачает и убивает Убийцу из красного сарая!"
В каждой статье был описан триумф фон Хайлица - "Мистер Тень преуспевает там, где бессильна полиция", "Фон Хайлиц открывает старую тайну и находит убийцу", "Город дает банкет в честь победы мистера Тени". На этой фотографии молодой Леймон фон Хайлиц, как всегда безукоризненно одетый и немного высокомерный, глядел прямо перед собой с загадочной улыбкой, стоя у стола с запеченными свиными тушами и искрящимся в бокалах шампанским, вокруг которого собралось около ста человек. Мистер Тень старался избегать фотографов, но это не всегда ему удавалось. На всех фотографиях он выглядел так, словно в него целится целый взвод солдат. Фон Хайлиц арестовал или помог поймать Придорожного душителя, Сумасшедшего с Дип-ривер, Розу Шарона, Ужас с шоссе номер восемь. Отравитель Гудзонской равнины оказался молодым фармацевтом поэтичного вида, который испытывал сложные чувства в отношении шести молодых девушек, каждой из которых предлагал выйти за него замуж. Веселая вдова, похоронившая четверых здоровых мужей в результате несчастных случаев, была полной некрасивой женщиной лет шестидесяти, в которой не было ничего примечательного, кроме разве что цвета глаз - один был карий, другой голубой. Гинеколог с Парк-авеню по имени Латер Нелсон, оказался убийцей, писавшим в "Нью-Йорк Таймс" письма за подписью "Внук Джека-потрошителя". Монстром с автостоянки из Кливленда, штат Огайо, оказался Горацио М. Фетерстоун, управляющий региональным отделением фирмы, выпускающей поздравительные открытки, и отец девяти дочерей. И во всех случаях Леймон фон Хайлиц - "известный детектив-любитель, постоянно проживающий на острове Милл Уолк" "оказал местной полиции неоценимую помощь" или "помог собрать доказательства" или "с помощью безукоризненных логических построений вывел теорию, позволившую докопаться до истинного смысла цепи ужасных преступлений". - Другими словами, взял на себя работу полиции.
Том листал страницу за страницей, читая о разных делах фон Хайлица. Мистер Тень работал почти непрерывно в конце двадцатых и в тридцатые годы. В некоторых статьях о нем говорилось как о "прототипе самого знаменитого детектива из радиопостановки - мистера Тень".
Фон Хайлиц проводил свои исследования в гостиничных номерах, библиотеках и агентствах печати. Последняя фотография детектива, встречающаяся в альбоме, была помещена под статьей из "Сент-Луис пост диспэтч", озаглавленной так: "Известный сыщик работает в библиотеках, а не на улицах". С фотографии смотрел человек с седеющими волосами, сидящий за столом, заваленном стопками газет, книгами и коробками с бумагой. Если не считать перчаток на руках, элегантного костюма и высокомерного выражения лица, он напоминал утомленного работой школьного учителя.
Мистер Тень спешно покинул Сент-Луис, после того как раскрыл убийство пивовара и его жены, отказавшись давать интервью. ("После триумфа дедуктивного метода эксцентричный сыщик исчезает из города"). Дальше шло несколько вырезок, в которых почти не упоминалось имя фон Хайлица.
В Боулдере, штат Колорадо, он раскрыл убийство известного писателя. Убийцей оказался литературный агент, взбешенный тем, что один из его самых выгодных клиентов решил впредь пользоваться услугами нью-йоркской фирмы. Полиция Боулдера сделала заявление, в котором благодарила за помощь "готового к сотрудничеству детектива-любителя". Не стоило особого труда догадаться, кто был этот сыщик-любитель, так же как и "анонимный помощник", помогавший полиции после того, как знаменитый киноактер был найден застреленным в спальне собственного дома в Лос-Анджелесе, а так же и "некое частное лицо", появившееся в Албани, штат Джорджия, и давшее несколько советов следователям по делу об убийстве целой семьи в городском парке.
В сорок пятом году "опытный детектив-любитель, предпочитающий сохранить свое имя в тайне", дал полиции Коксвилля сведения, необходимые для ареста почетного стипендиата местного университета по обвинению в убийстве троих однокурсников.
После сорок пятого года все вырезки носили один и тот же характер. Фон Хайлиц отказывался от приглашений к сотрудничеству как частных лиц, так и полиции. Вместо этого он отыскивал в газетах дела, которые его интересовали, и расследовал их на расстоянии. На телеграммах и письмах с мольбами о помощи - "Дорогой мистер фон Хайлиц, у меня есть основания полагать, что я тоже немного детектив, поскольку мне удалось обнаружить ваше убежище на острове..." - стояли пометки "ответа не будет" Если же у фон Хайлица вызывало интерес то или иное дело, как это было в случаях с Ужасом долины Фокс-ривер, Зверем с Ловерз-лейн и Татуированным убийцей, он писал письмо с просьбой выслать подшивку местных газет, а закончив расследование, писал письмо в полицию. "Некто за пределами штата живет нашими проблемами, - писал Остин Бир, шеф полиции из Гранд фоке, штат Небраска, после ареста пожилой женщины, убившей двух детей, ходивших в детский сад напротив ее дома. - Однажды мы получили письмо, в котором излагался новый взгляд на хорошо известные факты. Автор письма знал о нас все - он поднял дела многолетней давности об операциях с недвижимостью и выяснил, что миссис Рупперт имела претензии к семьям убитых детишек. Письмо направило следствие по новому пути. Должен сказать, что помощь незнакомого друга заставила меня поверить в существование добрых самаритян". Остин Бир упоминал также, что письмо было подписано инициалами Л.Ф.Х., которые никому ни о чем не говорили. Прошло двадцать лет с момента, когда деятельность фон Хайлица достигла пика-славы, и для миллионов американцев имя легендарного "мистера Тени" было Леймон Крэнстон, а не Леймон фон Хайлиц.
Перевернув несколько страниц, Том заметил, что статьи о раскрытых делах исчезли вовсе. Это немного смутило Тома. Альбом, который он листал, в общем, описывал путь мистера Тени от известности и славы к полной анонимности. Но на последних страницах не было даже намека на какие-либо дела. Вырезки на этих страницах были посвящены Милл Уолк, и источником их была в основном газета "Свидетель", но ни в одном из них не описывали никаких явных преступлений. Сначала Тому казалось, что вырезки подобраны безо всякой системы или, может быть, в поисках какой-то тайной связи, такой же призрачной, как его нынешнее существование.
Даже хронология была нарушена - некоторые из статей на последних страницах снова вернули Тома в двадцатые годы. Там были вырезки, рассказывающие об окончании строительства больницы Шейди-Маунт, "медицинского учреждения, способного соперничать с любой клиникой мира", как гордо именовал ее Максвелл Редвинг, первый председатель больничного совета. На фотографии наиболее уважаемые граждане Милл Уолк были засняты перед дверью больницы. Среди членов первого совета попечителей Том узнал два знакомых лица - доктор Бонавентуре Милтон во фраке, полосатом саржевом жилете и черном галстуке чем-то напоминал премьер-министра, Том отметил про себя, что двойной подбородок начал появляться у него еще в те годы. Между полным, низеньким Максвеллом Редвингом и безмерно довольным собой доктором Милтоном гордо возвышалась фигура дедушки Тома.
При виде его Том испытал смешанное чувство уважения и страха, почти ужаса, которое всегда вызывал у него Гленденнинг Апшоу. Лицо Глена, смотревшее на него с фотографии, было полно решимости расправиться с каждым, кто посмеет усомниться, что больница Шейди-Маунт - самое совершенное медицинское учреждение на свете. На фотографии дедушке было лет тридцать - значит, он только основал компанию "Милл Уолк констракшн" - и его огромное тело выглядело еще более сильны, чем на старых фотографиях в коридорах школы Брукс-Лоувуд, где Глен Апшоу был заснят в бытность первым учеником школы и капитаном футбольной команды. "Здесь есть все, чтобы удовлетворить потребность жителей острова в медицине", - хвастливо заявляла статья, хотя на самом деле новая больница была построена в основном для жителей восточной части острова. Врачи Шейди-Маунт оставляли менее значительных больных на попечение менее совершенного лечебного учреждения, Сент-Мэри Нивз, находящегося в западной части острова. Гленденнинг Апшоу стоял в ряду других попечителей в черном костюме - он начал одеваться во все черное задолго до рождения Тома, после смерти своей жены. Огромная ладонь его левой руки покоилась на львиной голове, украшавшей ручку его зонта. В правой руке мистер Апшоу держал черную широкополую шляпу.
Любой другой человек, неизменно одевавшийся во все черное, повязывавший черный галстук и опирающийся на черный зонтик, наверняка был бы похож на священника, и незнакомые люди на улице называли бы его "святой отец". Но Гленденнинг Апшоу никогда и никому не напоминал священника. Вид его наводил скорее на мысль о банковском хранилище или уродливом общественном здании. Вокруг него всегда была аура светскости, больших денег, шикарных номеров в первоклассных отелях, кают первого класса на океанских лайнерах, зверского аппетита, который он удовлетворял за закрытыми дверями. Рядом с ним другие мужчины, изображенные на фотографии, казались какими-то маленькими.
Том перевернул страницу.
Дальше в альбоме царил полный хаос. Объявления о прибытии теплоходов, светские приемы, некрологи - в одном из них сообщалось о смерти судьи Бейкера. Том удивленно смотрел на это имя, пока не вспомнил, что так звали человека, продавшего Артуру Тилману длинноствольный "кольт", из которого застрелили Джанин Тилман. Заседания правительства, выборы, продвижения по службе, объявления о помолвках и бракосочетаниях. Компания "Милл Уолк констракшн" построила на Майами больницу на пятьсот койко-мест. Там были фотографии родителей Тома - Виктора Пасмора и Глории Росс Апшоу, а также десятков других обитателей восточных районов острова их возраста и положения. Приемы в саду, приемы на лужайках, рождественские приемы, новогодние вечеринки, балы в кантри-клубе.
Том обнаружил еще одну фотографию, которую ему уже доводилось видеть раньше. Его мать, которой едва исполнилось к тому моменту двадцать лет, в красивом платье, вылезала из экипажа который привез ее в клуб основателей на благотворительный бал. Фотография Джанин Тилман напомнила ему именно этот снимок. И на той, и на другой красивая белокурая женщина выходила из экипажа. Улыбка Глории Пасмор была такой же неестественной, как и у Джанин Тилман, но она была на пятнадцать лет моложе, не так увешана драгоценностями и вид у нее был не такой холеный. Тому вдруг пришло в голову, что даже тогда, в молодости, еще будучи здоровой, мать его все равно была уязвимой и беззащитной. Том разглядел на фотографии Гленденнинга Апшоу, который склонился, подавая дочери руку. В черном фраке он сливался с фоном и был почти незаметен.
Леймон фон Хайлиц собирал вырезки о самых тривиальных событиях в жизни Милл Уолк в надежде, что рано или поздно это поможет ему найти отгадку. День за днем он плел свои сети и ждал, притаившись, словно паук. Последние десять страниц большого альбома были просто коллекцией разрозненных фактов.
Том перебирал вырезки, отыскивая знакомые имена. Семья Максвелла Редвинга поехала в Африку на сафари. Все вернулись целыми и невредимыми. Сын Максвелла, Ральф, объявил, что, так же как и его отец, лишен политических амбиций и собирается употребить свою энергию "в сфере частного бизнеса, где столь многое требует его внимания". При этом он утверждал, что деятельность его всегда будет направлена "на улучшение качества жизни нашего благословенного острова".
Компания "Редвинг холдинг" купила поместье судьи Бейкера под названием "Пальмы", находящееся в районе Милл Ки, которое было теперь слишком близко к разрастающимся кварталам бедноты, чтобы считаться фешенебельным. Здание переоборудовали изнутри и снаружи, а затем продали семейству Форшеймеров, которые использовали его под шикарный отель.
Максвелл Редвинг ушел с поста президента "Редвинг холдинг" и назначил своим преемником сына Ральфа. Человек по имени Уэнделл Хазек, служивший ночным охранником в "Милл Уолк констракшн" был ранен при попытке ограбления и удалился на покой с сохранением жалования на всю оставшуюся жизнь. Том долго пытался вспомнить, где уже слышал имя этого человека, и наконец вспомнил, что Уэнделл Хазек был шофером и дворецким судьи Бейкера, который рассказал фон Хайлицу о продаже револьвера.
Два дня спустя грабители были застрелены полицейскими, но похищенные деньги - а их было около трехсот тысяч долларов - так и не нашли.
В следующей статье говорилось о том, что фирма "Милл Уолк констракшн" объявила о застройке районов к западу от Бухты Вязов.
Продав свою компанию "Милл Уолк констракшн", Артур Тилман умер через два дня во сне, в окружении родных и близких, а также в присутствии доктора Бонавентуре Милтона.
Судья Бейкер, Уэнделл Хазек, Максвелл Редвинг и Артур Тилман - Том понял наконец, в чем дело. Фон Хайлиц отслеживал дальнейшую жизнь тех, кто был как-то связан с убийством Джанин Тилман. Это дело было важно для фон Хайлица не меньше, чем разгадка смерти родителей. Том вспомнил то, что случилось двадцать лет назад, и ему вдруг показалось, что это он прохаживается в окрестностях Игл-лейк в поисках улик. Неудивительно, что фон Хайлицу так хотелось дорасследовать это дело.
Том разделся, погасил свет и лег, решив про себя, что обязательно расспросит дедушку о Леймоне фон Хайлице и вообще о прежних днях Милл Уолк. Каким бы странным это ни казалось, но мистер Тень и его дедушка росли когда-то вместе.

Предыдущая страница 4 Следующая страница


5 Питер Страуб

Часть пятая

Клуб основателей

13

Внутренняя корреспонденция Милл Уолк обычно прибывала к адресату в тот же день, если письмо опустили утром, и на следующий день, если вечером. Том сказал себе, что в тот день, когда капитан Бишоп получит письмо, полиция уже не успеет ничего предпринять, и, возможно, пройдет около недели, прежде чем они сделают что-нибудь или опубликуют информацию об истинной картине убийства Мариты Хасслгард. К тому же была суббота, а значит, письмо попадет на стол капитана Бишопа не раньше понедельника. Ведь в выходные они наверняка не разбирают почту. И даже в понедельник его послание, возможно, пролежит полдня у секретаря, пока его отнесут в кабинет следователя. А может быть и так, что Бишоп вообще не работает по субботам или проглядывает почту, поступившую на его имя, только по вечерам.
- Знаешь, что я думаю, - сказал Виктор Пасмор. - Да проснись же, я с тобой разговариваю!
Том вздрогнул от неожиданности. Отец, сидевший напротив за обеденным столом, внимательно смотрел на него. Том даже не слышал, как он вошел в кухню. Теперь он пристально следил за сыном, рассеянно ковырявшим вилкой яичницу, которую он сам себе поджарил. Как у многих сильно пьющих людей, у Виктора почти не бывало запоев, вот и сейчас взгляд его казался вполне осмысленным, и Том прочел в глазах отца заботу и внимание, которые тот не слишком часто демонстрировал.
- Хорошо провел время вчера вечером? С дочкой Спенсов? - поинтересовался отец.
- Очень хорошо, - быстро ответил Том.
Виктор подвинул себе стул и сел.
- Спенсы - хорошие люди. Очень хорошие.
Том попытался вспомнить, видел ли он в альбоме фон Хайлица вырезки, касавшиеся родителей Сары. Пожалуй, нет. Тут он вспомнил еще одну вещь и, не успев подумать, стоит ли это делать, спросил:
- Ты знаешь что-нибудь о человеке, который построил их дом? Виктора, казалось, немного смутил вопрос сына.
- О человеке, который построил дом Спенсов? - переспросил он. - По-моему, не стоит тратить время на рассказы о всякой ерунде.
- Но ты ведь помнишь его?
- Боже мой, ты что, решил стать археологом? - Виктор сумел справиться с волнением и продолжал более спокойным голосом: - Кажется, это был какой-то немец. Это было еще до того, как я здесь появился. Он хотел обставить тут всех и каждого, и ему это удалось. Этот парень был проходимцем высшего класса. Он попал в беду, отдыхая на севере, и больше его никто никогда не видел.
- А почему ты сказал, что не стоит тратить времени на рассказы о нем?
Виктор наклонился вперед. Раздражение боролось в нем с соблазном порассуждать на умные темы.
- Ну хорошо, - сказал он. - Если Ты хочешь знать, я расскажу тебе. Что ты видишь, когда смотришь на дом, который он построил? Ты видишь доллары и центы. Горы долларов и центов. Билл Спенс начинал бухгалтером в фирме твоего дедушки, потом он удачно вложил свои сбережения и в результате достиг того положения, которое занимает сейчас. Так что сегодня уже не имеет значения, кто именно построил его дом.
- Так ты ничего не знаешь об этом человеке?
- Да ты не слушаешь меня! - завопил Виктор. - Все это тесно связано с тем, что я хочу сказать. Ты уже думал о том, чем собираешься заниматься после Тулейна?
- Пока что нет, - ответил Том. Он не любил разговаривать на эту тему. Давно было решено, что, закончив школу, он поступит в колледж, в котором учился его дед. Но о том, что будет дальше, он пока старался не задумываться.
- Так вот, послушай, что я тебе скажу, - продолжал Виктор. - Мой тебе совет - подумай о том, чтобы открыть собственное дело. Начни с нуля, сам по себе, и ты станешь когда-нибудь хозяином собственной жизни. Не застревай на острове, как это сделал я. - Виктор сделал паузу и посмотрел на свои руки, лежащие на столе. Голос его звучал теперь гораздо мягче, чем в начале разговора. - Твой дед изъявил желание помочь тебе основать дело.
- На континенте, - сказал Том.
Заглядывая в будущее, он всякий раз чувствовал внутри устрашающую пустоту. Отец его, казалось, давал советы совсем другому человеку, способному понять, какие возможности сулит открытие собственного дела.
- Твое будущее не здесь, - продолжал Виктор. - Ты можешь начать новую жизнь.
Он смотрел на сына так, словно сказал далеко не все, что мог.
- А как начинал ты? - спросил его Том.
- Мне помог Глен, - Виктор произнес эту фразу неприязненным тоном, означавшим, что разговор закончен, и, повернувшись, посмотрел в окно. Снаружи, посреди залитого солнечным светом двора, качались пурпурные цветы бугонвилии, слишком тяжелые для своих стебельков. - Точно так же, как он платил за медицинское обслуживание, когда ты был болен - после аварии. Еще он оплачивал преподавателей, ходивших к тебе на дом, и все такое прочее. Ты должен быть благодарен старику.
Том не мог бы сказать, к кому обращена последняя фраза Виктора Пасмора - к сыну или к нему самому. Благодарность казалась ему делом тяжелым и неприятным, вроде долгового обязательства, по которому никогда не сможешь расплатиться. Виктор отвернулся от окна, и Том заметил, что щеки его покрывала щетина - в выходные отец обычно не брился.
- Я пытаюсь поговорить с тобой серьезно, - сказал Виктор. - Уберечь от ошибок. Как ты думаешь, для выпивки еще слишком рано?
Отец Тома поднял густые брови и скорчил гримасу, опустив вниз уголки рта. При мысли о выпивке у него явно поднялось настроение.
- Подумай о том, что я сказал, сынок. Не надо... - Виктор встал и решительной походкой направился к бару. - Что-нибудь помягче, я думаю, можно, - бормотал он, обращаясь уже не к Тому.

***

Том провел весь следующий день бродя по дому. Он не мог усидеть на месте больше получаса. Он прочел несколько страниц какого-то романа, но буквы расплывались у него перед глазами, и в мозгу все время всплывала одна и та же картина: полицейский в форме кладет его письмо перед Фултоном Бишопом, тот смотрит на него и медленно берет в руки... или не замечает, не обращает внимания.
Том вместе с книгой переместился в гостиную. С другой стороны лестницы, из комнаты отца, как всегда упавшего в кресло перед телевизором, слышались крики болельщиков - сегодня играли "Янки". Том посмотрел на окна дома фон Хайлица. Интересно, его отец когда-нибудь советовал ему задуматься об открытии собственного дела? Том вскочил на ноги, дважды обошел гостиную. Скорее бы кончился бейсбол - тогда он сможет наконец переключить телевизор на местный канал и послушать выпуск новостей. Конечно, там ничего не скажут - как всегда, будут говорить о продаже церковных просвирок, счете местных спортивных состязаний, о строительстве новой автостоянки, оборудованной по последнему слову техники Том поднялся в свою комнату, опустился на колени и заглянул под кровать. Оплетенный кожей альбом был там, где он его оставил. Он услышал, как хлопнула дверь спальни родителей, и быстро выпрямился, чувствуя себя немного виноватым. Глория стала спускаться по лестнице. Том пошел за ней.
Он нашел мать в кухне. Глория смотрела с несчастным видом на кучу тарелок в раковине и пустые банки из-под пива, оставленные Виктором на столе. Глория успела уложить волосы, на ней была ночная рубашка и пеньюар того же персикового цвета - компромисс между одеждой и нижним бельем.
- Я помою, мам, - сказал Том, вдруг подумав, что, несмотря на все сложности и загадки их жизни, родители иногда кажутся ему маленькими детьми, о которых он должен позаботиться.
Глория смотрела прямо перед собой, словно не зная, что ей делать дальше. Она неуверенно подошла к столу.
- С тобой все в порядке? - спросил Том.
- Да, - голос Глории был таким же невыразительным, как ее лицо.
Том подошел к раковине и включил горячую воду. Глория подошла за его спиной к плите и поставила чайник. Том слышал, как она гремит чашками, открывает коробку с чаем. Ему казалось, что Глория двигается очень медленно, наблюдая одновременно за тем, как Том возится с грязными тарелками. Он слышал, как мать налила в чашку кипяток и со вздохом опустилась на стул. Не в силах больше выносить напряженную тишину, он сказал:
- Вчера мистер Хэндли пригласил меня после школы к себе домой, чтобы показать мне редкие книги. Но я думаю, на самом деле он хотел поговорить со мной.
Глория издала какой-то невнятный звук.
- Я подумал, что это ты попросила его. Из-за моего альбома. - Он отвернулся от раковины. Глория сидела над дымящейся чашкой, опустив голову, волосы закрывали ее лицо подобно ширме. - Тебе не о чем беспокоиться, мам.
- И где он живет? - вопрос явно казался Глории скучным, и она задала его, только чтобы заполнить паузу в разговоре.
- Около Парка Гете, но мы не доехали до его дома.
Глория подняла с глаз волосы и вопросительно посмотрела на сына.
- Мне стало нехорошо - затошнило, - объяснил Том. - Не мог ехать дальше. И мистер Хэндли отвез меня домой.
- Так ты был на Калле Бурле.
Том кивнул.
- Ведь это там ты попал в аварию. Наверное, ты понимаешь... неприятные воспоминания.
Том вздрогнул и чуть не выронил тарелку. Мать смотрела на него с выражением хмурого удовлетворения на лице.
- Не думай, что такие вещи проходят бесследно. Не проходят - уж я-то знаю.
Глория снова вздохнула, и Тому показалось, что она немного дрожит. Она схватилась за чашку обеими руками и опустила голову, так что волосы снова упали ей на лицо. Том по-прежнему не мог перевести дыхание. Он был потрясен словами матери. Перед глазами вдруг всплыл образ старухи, орущей ему: "Уличный мальчишка!" Том знал, что действительно видел эту женщину в день аварии. Тогда мир открылся перед ним и позволил заглянуть в свои сокровенные глубины, но лишь затем, чтобы снова закрыться. Он видел тогда далеко внизу эту самую старуху, гневно размахивающую кулаками.
Прежде чем Том понял, что Глория плачет, он успел вновь ощутить острый и волнующий отдаленный аромат того дня. И тут он заметил, что плечи матери вздрагивают.
Том подошел к ней, на ходу вытирая пальцы о брюки. Глория плакала почти бесшумно, и, когда Том подошел к ней, она поднесла к глазам платок и приказала себе успокоиться.
Том колебался: ему очень хотелось обнять мать, но он не был уверен, что Глория позволит прикоснуться к себе. Наконец он нежно опустил руку ей на шею.
- Я так страдала, когда это случилось, - всхлипывала Глория. - Ты обвинял в этом меня?
- Тебя? - Том подвинул стул и уселся рядом с матерью. По телу его прошла дрожь, когда он подумал, что мать впервые в жизни разговаривает с ним, как с равным.
- Я всегда была не очень хорошей матерью. - Глория вытерла глаза и посмотрела на Тома - взгляд ее был полон такого смысла и такого отчаяния, что мальчику на секунду показалось, будто он видит перед собой другую женщину, ту, которую видел очень редко: когда его мать действительно присутствовала в своей телесной оболочке, которая видела его, потому что способна была видеть то, что происходит вокруг.
- Я никогда не хотела, чтобы с тобой что-нибудь случилось, - сказала Глория. - Но не смогла защитить тебя, и тебя чуть не убили. - Она сжала платок в кулаке.
- В этом вовсе не было твоей вины, - заверил ее Том. - И вообще, это ведь было очень давно.
- Думаешь, это меняет дело? - Теперь Глория говорила немного раздраженно. Том почувствовал, что взгляд ее больше не фокусируется на нем - та, другая женщина, медленно угасала уступая место обычной Глории. Она попыталась сконцентрировать внимание. - Я помню, когда ты был маленьким, - Глория улыбнулась Тому самой настоящей улыбкой. Руки ее больше не дрожали. - Ты был такой хорошенький, что я могла растрогаться до слез, глядя на твое личико. Я все время смотрела на тебя, никак не могла оторваться, иногда мне казалось, что я прямо таю, глядя на тебя. Ты был само совершенство - ведь ты был моим ребенком. - Глория, словно стесняясь, коснулась руки Тома, но тут же быстро отдернула пальцы. - Быть твоей матерью казалось таким счастьем! У Тома было такое выражение лица, что Глории пришлось отвернуться и сделать глоток чаю, чтобы снова овладеть собой.
- О, мама, - хрипло произнес он.
- Не забывай того, что я сказала, - попросила Глория. - Потому что это - правда. Мне очень не нравится быть такой, какая я есть.
Том наклонился к матери - сейчас ему было просто необходимо, чтобы она обняла его или хотя бы коснулась. Но тело ее казалось жестким и несгибаемым, почти что злым, хотя Том знал, что сейчас она вовсе не злится.
- Мама?
Глория повернулась к сыну, и Том увидел ее напряженное лицо. К губам ее прилипла прядка волос. Она немного напоминала оракула, и Том замер, понимая, что сейчас мать скажет что-то очень важное.
Глория часто заморгала.
Хочешь знать кое-что еще? - спросила она.
Том молча смотрел на мать.
- Я очень рада, что ты не девочка, - сказала Глория. - Если бы у меня была дочь, я бы наверняка вырастила из нее маленькую сучку.
Том так резко вскочил на ноги, что чуть не опрокинул стул. Через несколько секунд его уже не было в комнате.

***

День близился к концу. Глория Пасмор провела большую часть времени в своей спальне, слушая любимые пластинки - Бенни Гудмана, Каунта Бейзи, Дюка Элингтона, Гленроя Брейкстоуна, "Таргетс". Она лежала на кровати с закрытыми глазами и курила одну сигарету за другой. Виктор Пасмор отошел от телевизора только один раз - чтобы сходить в ванную. Выйдя оттуда в четыре тридцать, он снова уселся в свое любимое кресло с откидывающейся спинкой и задремал, похрапывая, под аккомпанемент очередного бейсбольного матча. Том уселся на соседнее кресло и в течение получаса наблюдал, как люди, которых он совсем не знал, с зверским выражением лица пытаются изменить счет в пользу своей команды. Интересно, что делает сейчас Сара Спенс? И чем занят фон Хайлиц за зашторенными окнами своего странного дома?
В пять часов Том встал с кресла, чтобы переключить телевизор на программу местных новостей. Виктор рассеянно заморгал, поднес к губам стакан с желтоватой жидкостью, стоящий рядом с креслом, и спросил:
- А как же бейсбол?
- Давай посмотрим новости.
Виктор сделал глоток теплого виски с содовой, поморщился и снова закрыл глаза.
Заиграла громкая музыка, потом передали рекламу фирмы "Дипдейл истейтс", призывающую покупать коттеджи на озере Дипдейл, которое было "тем же Игл-лейк, только гораздо ближе и доступнее по цене".
Отец Тома снова тихо захрапел.
Мужчина с коротко стриженными белокурыми волосами и в очках с толстой оправой улыбнулся в объектив камеры и произнес:
- Приоткрыта завеса тайны над самым зверским убийством, которое помнят жители Милл Уолк, - смертью Мариты Хасслгард, единственной сестры министра финансов Фридриха Хасслгарда, имя которого также фигурирует в сегодняшних новостях.
- Хей! - Том выпрямился и буквально впился глазами в телевизор.
- Капитан полиции Фултон Бишоп сообщил сегодня, что анонимный источник снабдил полицию ценной информацией, ведущей к разгадке личности убийцы Мариты Хасслгард. Капитан Бишоп сообщил нашему корреспонденту, что предполагаемым убийцей является некий Фоксвелл Эдвардс, рецидивист, освобожденный из Лонг-Бей за день до убийства. - На экране появилась фотографии угрюмого широколицего человека с темными вьющимися волосами.
- Хей! - снова произнес Том, но на сей раз уже совершенно другим тоном.
- Что там такое? - пробормотал Виктор Пасмор.
- ...неоднократно судился за кражи со взломом, хулиганство и мелкие кражи. Последний раз Эдвардс был осужден за вооруженное ограбление. Предполагается, что он прячется в районе Уизел Холлоу. Полиция начала поиски. Водителям автомобилей и владельцам экипажей рекомендуется пользоваться для объезда Бигхэм-роуд, вплоть до поступления новых сведений. Все мы надеемся, что преступник будет пойман в ближайшее время, - диктор опустил глаза, перевернул страницу лежащего перед ним текста и снова посмотрел в камеру. - По сведениям информированных источников, убитый горем министр финансов Фридрих Хасслгард находится сейчас в штормовом море у западной оконечности острова. Около трех часов, узнав о том, что полиции удалось установить личность убийцы его сестры, министр сел на собственное судно под названием "Судьба Могром", чтобы обогнуть остров. Предполагают, что его настиг ураган, разбушевавшийся над районом Девилз-Пул. Радиосвязь с судном была нарушена вскоре после начала урагана, - диктор снова опустил глаза. - Через несколько секунд - обзор ситуации на дорогах, прогноз погоды Теда Везерхеда и новости спорта с Джо Раддлером.
- Вот и хорошо, - сказал Виктор. - Они добрались до него.
- Кто до кого добрался? - не понял Том.
Виктор начал поднимать спинку кресла.
- Ну того подонка, который пристрелил Мариту Хасслгард. А ты думал кого? Пора мне подумать об обеде - твоя мама не очень хорошо себя чувствует сегодня.
- А что ты думаешь о Хасслгарде?
- А чего о нем думать? Выскочки-туземцы вроде этого типа могут плавать где угодно, в любой шторм. Я помню, когда Хасслгард был зеленым юнцом, он мог проскочить на своей лодке в игольное ушко.
- Так ты знал его?
Если можно так выразиться. Он был одной из находок твоего дедушки. Глен вытащил его из Уизел Холлоу и помог начать карьеру. Давно, когда фирма застраивала западную часть острова, Глен помог таким образом нескольким туземным парнишкам, которые показались ему умными и способными, - они получили образование и нашли приличную работу.
Том проводил взглядом отца, направляющегося в кухню, затем повернулся к телевизору. Экран заполнила краснолицая физиономия Джо Раддлера.
- Здорово, болельщики! - агрессивность была визитной карточкой Джо. - Вот и весь спорт! - пророкотал он после пятиминутного сообщения. - Больше у меня ничего нет! И не просите напрасно! Раддлер прощается с вами до десяти часов! Продолжайте играть в свои игры!
Том переключил на другую программу.
- Продолжайте играть в свои игры! - повторил из кухни Виктор Пасмор. Он очень любил Джо Раддлера. Джо Раддлер был настоящим мужчиной. - У нас тут есть антрекоты, которые надо скушать, пока они не испортились. Ты хочешь антрекот?
Том был не голоден, но тем не менее сказал:
- Конечно.
Виктор вышел из кухни, вытирая руки о штаны.
- Слушай, а ты не приготовишь их? Просто положи в духовку. Там есть салат и еще всякая всячина - порежь все это. А я пойду проведаю твою маму. Может, ей надо приготовить коктейль или еще что-нибудь.
Спустя полчаса, когда Том накрывал на стол, Виктор спустился по лестнице, ведя под руку Глорию. В шелковом пеньюаре, с Распущенными волосами, она напоминала призрака с красными глазами. Она села перед тарелкой с антрекотом, отрезала от него кусочек не толще игральной карты и стала ковырять его вилкой.
Том спросил ее, все ли с ней в порядке.
- Завтра вечером мы идем в гости, так что увидишь - с ней все будет в порядке. Правда, Глор?
- Оставьте меня в покое, - произнесла мать. - Вы прекратите когда-нибудь приставать ко мне? - Она снова отрезала тоненький кусочек мяса и понесла вилку ко рту, но тут же снова уронила на тарелку.
- Может, вызвать доктора Милтона? - предложил Виктор. - Пусть даст тебе что-нибудь.
- Мне ничего не надо, - едва сдерживаясь, ответила Глория, - Кроме того... чтобы... меня... оставили... в покое. Почему бы тебе не позвать моего отца. Ведь он всегда решает все твои проблемы.
Они молча доели мясо. Глория с упреком посмотрела на сына. Глаза ее казались опухшими.
- Дедушка поможет и тебе. Ты можешь обосноваться, где захочешь.
- А почему никто не хочет, чтобы я остался на Милл Уолк? - Том вдруг понял, что его родители уже решили про себя принять предложение Гленденнинга Апшоу.
- А разве ты не хочешь уехать с Милл Уолк? - сердито спросила Глория. - Вот твой отец до сих пор мечтает оказаться подальше отсюда. Спроси его!
- Кажется, ты не голодна сегодня, - сказал Виктор. - Позволь мне проводить тебя наверх. Тебе надо отдохнуть перед завтрашним обедом у Лангенхаймов.
- Какая дрянь! Опять сальные шутки и липкие взгляды!
- Я позвоню доктору Милтону, - решительно произнес Виктор.
Глория качнулась на стуле, голова ее упала на грудь. Виктор быстро встал, подошел к стулу и, продев руки под мышки Глории, попытался поднять ее. Та сопротивлялась несколько секунд, а потом оттолкнула его руки и встала сама.
Виктор взял ее за руку и вывел из столовой. Как только за ними закрылась дверь спальни, Глория начала кричать. Том прошелся взад-вперед по столовой, отнес тарелки в кухню, сложил в целлофановые мешочки и положил в холодильник недоеденные антрекоты. Вымыв тарелки. Том вышел в прихожую и несколько секунд прислушивался к крикам матери, которые вдруг показались ему заученными, вовсе не связанными с настоящим гневом или болью. Он подошел к входной двери и, опустив голову, прислонился к ней лбом.
Примерно через полчаса перед домом остановился экипаж. Зазвенел звонок, и Том вышел из гостиной, чтобы открыть дверь доктору Милтону.
Виктор стоял на нижней ступеньке лестницы. На груди его красовалось пятно от красного вина, напоминавшее очертаниями штат Флорида. Доктор Милтон, по-прежнему носивший пиджак и полосатые штаны, точно такие, в каких был изображен на фотографии в альбоме Леймона фон Хайлица, улыбнулся Тому и стал подниматься по лестнице.
- Сейчас ей получше? - спросил он.
- Кажется, да, - ответил Виктор.
Круглая физиономия доктора повернулась в сторону Тома.
- Твоя мама немного перевозбудилась, - сказал он. - Но волноваться не о чем. - Он посмотрел на Тома с таким видом, словно хотел потрепать его по волосам. - Завтра она будет совсем другой.
Том пробормотал в ответ что-то невразумительное, и доктор, крепко сжимая в руках черный чемоданчик, стал подниматься вслед за Виктором Пасмором вверх по лестнице.
К десяти часам Том почувствовал себя так, словно находится в доме один. Доктор уехал несколько часов назад. Том включил телевизор, чтобы послушать вечерние новости, и присел на ручку кресла.
- Драматическая развязка погони за убийцей Мариты Хасслгард, - провещал на весь Милл Уолк благонадежного вида диктор в тяжелых очках. - Исчезновение министра финансов вызывает тревогу. Слушайте подробности через несколько минут.
Том опустился на сиденье и поднял спинку кресла. Он героически переждал несколько рекламных объявлений.
Потом стали показывать цветные съемки охоты за Фоксвеллом Эдвардсом. Вся полиция Милл Уолк, вооруженная автоматическими винтовками и одетая в пуленепробиваемые жилеты, стреляла из машин и полицейских фургонов по знакомому деревянному домику в Уизел Холлоу.
- Захват Фоксвелла Эдвардса, предполагаемого убийцы Мариты Хасслгард, закончился сегодня вечером после того, как пришлось обстрелять один из домов на Могром-стрит. Были ранены двое полицейских - Майкл Менденхолл и Роман Клинк. Было вызвано подкрепление, и капитан Фултон Бишоп общался с преступником с помощью мегафона. Эдвардс решил оказать сопротивление и был убит в перестрелке. Раненые полицейские находятся в критическом состоянии.
Окна маленького домика разбились под выстрелами полиции, от деревянных стен летели во все стороны щепки. Дыры в стенах напоминали открытые раны. От разбитой двери поднимался дымок. Постепенно пламя охватило крышу, затем обрушилась одна сторона домика.
На экране снова появился диктор.
- Министр финансов Фридрих Хасслгард, об исчезновении которого мы уже сообщали в дневном выпуске, час назад был официально объявлен в розыск. Его судно было доставлено в гавань сотрудниками морской патрульной службы, обнаружившими его в открытом море. Предполагают, что министра смыло за борт. Поиски продолжаются, но у патрульных почти нет надежды, что министру удалось выжить, - диктор опустил глаза, изображая скорбь, затем поднял их и продолжал уже совсем другим тоном. - После перерыва - прогноз погоды и последние новости спорта с Джо Раддлером. Оставайтесь с нами.
Том выключил телевизор, взял телефонную трубку и набрал номер дома напротив. Он подождал несколько минут, но никто так и не взял трубку на другом конце провода.

***

На следующий день Глория Пасмор спустилась вниз около полудня. Волосы ее были тщательно уложены, а лицо аккуратно подкрашено. Легкой, почти девичьей походкой Глория зашла в телевизионную. Это было похоже на чудо. Глория надела даже жемчуг и туфли на высоких каблуках, словно собиралась выйти из дома.
- О, Боже, - сказала она. - Я не привыкла спать так долго, но вчера мне требовалось отдохнуть. - Она улыбнулась Тому и Виктору, затем пересекла комнату и уселась на подлокотник кресла, в котором сидел ее муж. - Наверное, я слишком много вчера на себя взвалила.
- Наверное, - согласился Виктор, поглаживая ее по спине.
"Слишком много на себя взвалила?" Том был очень удивлен. Вчера мать дважды спустилась вниз, а все остальное время слушала пластинки и курила - она выкурила почти три пачки сигарет.
Глория положила ногу на ногу.
- А что это вы с таким увлечением смотрите? - поинтересовалась она.
- А. Там передавали очень интересный бейсбольный матч, но Томми настоял, чтобы я переключил на новости.
Том зашипел на родителей, чтобы они не разговаривали так громко.
На экране сестра Фоксвелла Эдвардса, полная темнокожая женщина без двух передних зубов, жаловалась на жестокость полиции во время ареста ее брата.
- Они не должны были его убить. Он очень испугаться. Фокси поговорить бы с полицией, но они не хотеть, захотеть его убить. Фокси делать плохо, но не быть плохой сам. Он очень любить он папа, а когда папа умер, Фокси ограбить магазин. Плохо себя чувствовать, понимаете? Вышел из тюрьмы три дня назад, а вчера увидеть полицию с автоматами и решить, что они пришли забрать его обратно. Фокси никогда никого не убивать. Но полиция держала его на крючке. Он был удобный. Я буду протестовать против это все.
- Я спустилась специально, чтобы приготовить ленч, - Глория коснулась рукой нитки жемчуга на шее.
Виктор быстро встал.
- Позволь предложить тебе руку, - он обнял жену за талию и повел к двери.
- Вы обратили внимание, как она коверкает слова? - сказала Глория. - "Он любить он папа". А если бы это была женщина, сказали бы "она и она папа". - Глория захихикала, и Том расслышал в смехе матери хорошо знакомые истеричные нотки.
Теперь на экране появился капитан Фултон Бишоп. Он давал пресс-конференция в украшенном флагами конференц-зале Центрального отделения полиции на Армори-плейс. Его гладкое загорелое лицо, лишенное всякого выражения, шевеля губами, произносило в микрофон:
- Конечно, его сестра очень расстроена, но было бы неразумно принимать всерьез ее обвинения. Она во власти своих эмоций. Мы предоставили мистеру Эдвардсу возможность сдаться добровольно. Как вы знаете, подозреваемый предпочел ответить нам стрельбой и серьезно ранил двух отважных полицейских, которые первыми встали на его пути.
- Они были ранены внутри дома? - спросил репортер.
- Да, это так. Преступник впустил их в дом, чтобы застрелить за закрытыми дверями. Он не знал, что район уже оцеплен.
- Так значит, подкрепление было вызвано еще до того, как прозвучали первые выстрелы?
- Это ведь был опасный преступник. Я хотел обеспечить своим сотрудникам подобающую защиту. Пресс-конференция закончена.
Капитан Бишоп встал и повернулся спиной к присутствующим, но они продолжали выкрикивать вопросы.
- Что вы можете сказать по поводу исчезновения министра Хасслгарда?
Бишоп снова повернулся к репортерам и склонился над микрофоном. Резкий белый свет падал ему на лысину. Выдержав паузу, он произнес:
- На расследование этого дела брошены все силы. Через несколько дней вы получите полную информацию о ходе нашей работы, - Бишоп прочистил горло. - А сейчас позвольте сообщить вам следующее. В последние несколько дней в делах министерства финансов обнаружены серьезные злоупотребления. Полиция склоняется к версии, что Фридрих Хасслгард не был смыт волной - он вам прыгнул в воду. - Капитан выпрямился и поправил галстук. - Какой-то добропорядочный гражданин написал мне письмо, давшее ключ к разгадке убийства Мариты Хасслгард. Кто бы вы ни были, если вы видите меня сейчас, примите мою искреннюю благодарность. Мне хотелось бы, чтобы вы сообщили свое имя мне или любому другому сотруднику с Армори-плейс. Тогда мы смогли бы по-настоящему продемонстрировать нашу благодарность.
Бишоп отошел от стола, на этот раз не обращая никакого внимания на крики репортеров.
Том пошел в кухню. Глория ставила на небольшой кухонный столик, за которым они обычно завтракали, блюдо с сэндвичами и мисочки с супом. Сейчас она напоминала образцовую мать семейства из телевизионной рекламы. Глория улыбнулась сыну. Глаза ее сверкали, она изо всех сил старалась показать им, что сегодня чувствует себя хорошо.
- Я оставлю тебе на вечер что-нибудь поесть, Том, - сказала она. - Мы ведь идем в гости.
Только теперь он наконец понял - мать с самого утра оделась на выход, потому что они с отцом идут сегодня на обед к Лангенхаймам.
Он сел за стол и начал есть. Во время ленча Виктор несколько раз повторил, что суп очень вкусный, а сэндвичи просто чудо. Грандиозный ленч! А Том разве так не считает?
- Теперь они утверждают, что Хасслгард утопился, - сказал Том. - И собираются объявить, что он растрачивал средства казначейства. Если бы кто-то не написал письмо в полицию, ничего из того, что случилось, не случилось бы. Если бы полиция не получала этого письма...
- Они бы все равно поймали его, - вмешался Виктор Пас-мор. - Хасслгард поднялся слишком высоко и слишком быстро. А теперь давай сменим тему.
Он говорил с Томом, но смотрел при этом на Глорию, которая как раз поднесла к губам сэндвич, но вдруг, вздрогнув, снова положила его на тарелку. Она смотрела прямо перед собой, но не видела ничего вокруг.
- "Она и она папа", - так всегда говорили слуги. Потому что в доме нас было только двое.
- Позволь мне проводить тебя наверх, - Виктор бросил на сына мрачный взгляд и подал жене руку.
Когда Виктор снова спустился вниз, Том сидел перед телевизором, доедая сэндвич, и смотрел, как один из репортеров телеканала Милл Уолк, стоя рядом с качающейся на волнах "Судьбой Могрома", рассказывает о том, как морской патруль нашел судно.
- Кое-кто высказывает сомнения в том, что Хасслгарда смыло волной. Среди слухов...
- Неужели тебе еще не надоело все это? - Виктор бесцеремонно подошел к телевизору и переключал каналы до тех пор, пока на экране не появился бейсбольный матч. - Где мой сэндвич?
- На столе.
Виктор вышел и почти тут же вернулся с огромным сэндвичем в руках.
- Твоей матери лучше, несмотря на все твои проделки, - сказал он, опускаясь в кресло.
Том встал и отправился к себе в комнату.

***

В семь часов родители вместе спустились вниз, и Том успел выключить телевизор за секунду до того, как они показались на пороге комнаты. Мать выглядела так же, как днем - на ней было вечернее платье, нитка жемчуга и туфли на высоких каблуках. Том пожелал Виктору и Глории приятно повеселиться и, как только за ними закрылась дверь, набрал номер Леймона фон Хайлица.

14

Они сидели по разные стороны журнального столика с обитой кожей крышкой. Леймон фон Хайлиц откинулся на спинку кожаного дивана и смотрел на Тома сквозь клубы сигаретного дыма.
- Мне немного беспокойно, - сказал он. - Поэтому я и курю. Раньше я не курил, когда работал. Я занимался этим только в перерывах между делами, ожидая, пока на пороге появится новый клиент. Наверное, сейчас моя сила воли стала слабее, чем была тогда. К тому же не очень приятно принимать в своем доме полицейских.
- Бишоп пришел повидаться с вами? - спросил Том. Сегодня фон Хайлиц казался ему совсем другим, не таким, как в прошлый раз.
- Он послал двух детективов - Хоулмана и Натчеза - проводить меня домой. Эти же двое вчера вечером пригласили меня на Армори-плейс обсудить смерть министра финансов Хасслгарда.
- Они консультировались с вами?
Фон Хайлиц затянулся, затем с шумом выпустил дым.
- Не совсем. Капитан Бишоп предположил, что это я написал им какое-то письмо.
- О, нет, - Том вспомнил, как вчера, после выпуска вечерних новостей, пытался дозвониться фон Хайлицу.
- Наш разговор все время прерывался новостями о событиях в Уизел Холлоу. Я смог вернуться домой только в полдень, а детективы Хоулман и Натчез сидели у меня часов до трех.
- Они допрашивали вас еще три часа?
Старик покачал головой.
- Они искали пишущую машинку, на которой было напечатано письмо. Им пришлось изрядно потрудиться. Я и сам не помню точно, сколько машинок собрал в своем доме за долгие годы. Хоулману и Натчезу показалось особо подозрительным, что одна машинка была спрятана в шкафчике для картотеки.
- А почему вы ее спрятали?

Предыдущая страница 5 Следующая страница


Тайна 6

- Это-то и хотел выяснить детектив Натчез. Я понял, что один из полицейских, раненых в Уизел Холлоу - Менденхолл? - был его близким другом. А вообще-то, эта пишущая машинка - своего рода сувенир, оставшийся мне от дела о "Внуке Джека-потрошителя" - тебе уже попадалась в моем альбоме эта статья? Именно на этой машинке доктор Нелсон печатал письма нью-йоркской полиции.
Фон Хайлиц улыбнулся и, вытянувшись на диване, положил ноги на журнальный столик. Он провел ночь в полицейском управлении и полдня любовался, как двое детективов роются в его вещах. С тех пор он успел принять душ, побриться, слегка вздремнуть, но все равно выглядел немного усталым.
- Все получилось совсем не так, как я думал, - сказал Том. - Вас продержали всю ночь в полиции... - старик пожал плечами. - ...этого человека - Эдвардса - застрелили, двое полицейских ранены, Хасслгард утопился...
- Хасслгард не топился, - сказал фон Хайлиц, глядя на Тома сквозь облако дыма. - Его казнили.
- Но какое отношение имел ко всему этому Фоксвелл Эдвардс.
- Он просто оказался - как это сказала его сестра? - удобным для полиции. Они решили все свалить на него.
- Значит, я был одним из тех, кто убил его. Хасслгард и Эдвардс были бы живы, если бы я не написал это письмо.
- Ты никого не убивал. Их убила система, чтобы защитить себя, - фон Хайлиц опустил ноги и потянулся к пепельнице, чтобы потушить сигарету. - Помнишь, я говорил тебе, что человек, убивший моих родителей, солгал в своей исповеди лишь однажды? Мой отец, конечно же, не был причастен к коррупции, охватившей остров. Он ненавидел то, что сделали эти жулики из Милл Уолк. И я думаю, он пошел к своему другу Дэвиду Редвингу и рассказал ему, что обнаружил и что собирается предпринять по этому поводу, Предположим, Дэвид Редвинг был так же ошарашен, как и мой отец. И он вполне мог поделиться полученной информацией с человеком, который не заслуживал его доверия. Когда вскоре после этого убили моего отца и мать, у Давида непременно должны были появиться определенные подозрения. Если только кто-нибудь, кому он доверял целиком и полностью, не постарался убедить президента, что обвинения отца были ложными, а их с матерью убил самый обычный грабитель.
- И кто же, по-вашему, это был?
- Его собственный сын. Максвелл Редвинг. До ухода в отставку он был правой рукой отца.
Том представил Максвелла Редвинга, развлекающего на террас-клуба в Игл-лейк своих племянников и племянниц, которые стали теперь бабушками и дедушками, потом вспомнил некролог в "Свидетеле".
- Как ты думаешь, над чем я работаю в последнее время?
- Не знаю, - сказал Том. - Вы работали над делом Хасслгарда, но теперь оно закончено.
- Наш покойный министр финансов - только крошечная часть большого сложного дела. Это мое последнее дело, точнее, дело всей моей жизни. Все вновь и вновь возвращается к убийству Джанин Тилман.
Том вдруг понял, что старик подозревает Редвингов в причастности практически ко всем преступлениям, совершенным на Милл Уолк.
- Послушайте, - начал он. - Я не хочу, чтобы вы думали...
Фон Хайлиц остановил его, подняв ладонь в темно-синей перчатке.
- Я хочу, чтобы ты кое о чем задумался, прежде чем продолжишь свою мысль. Как ты думаешь, посторонний человек догадается, глядя на тебя, о том, что случилось семь лет назад?
Тому потребовалось несколько секунд, чтобы сообразить, что, так же как недавно его мать, фон Хайлиц намекает на аварию. Ему давно казалось, что это не имеет к нему никакого отношения - похоронено вместе с его прошлой жизнью, так же как глиняные трубочки и пустые бутылочки, которые находят время от времени на заднем дворе.
- Ведь это - важная часть того, кем ты стал. Того, кем ты являешься.
Тому вдруг захотелось встать и уйти из этого дома. У него было сейчас такое ощущение, словно он запутался в паутине.
- Ты чуть не умер. С тобой случилось такое, что происходит лишь раз в жизни. И очень немногие помнят и говорят об этом. Ты - словно человек, который видел темную сторону Луны. Такая привилегия даруется немногим.
- Привилегия? - переспросил Том, гадая про себя, какое отношение имеет ко всему этому убийство Джанин Тилман.
- Знаешь, что рассказывают люди о подобного рода переживаниях?
- Я не хочу этого знать, - ответил Том.
- Они вспоминают, что двигались вниз, в темноту, по длинному тоннелю. А в конце тоннеля мерцал свет. И их охватывало при этом чувство умиротворенности, счастья, даже радости...
Том чувствовал, что сердце его вот-вот разорвется. На несколько секунд он даже потерял зрение. Он попытался встать, но тело не слушалось его. Том не мог даже дышать. Как только он понял, что не видит ничего вокруг, зрение тут же вернулось, но паника, охватившая его, только усилилась. Он словно рассыпался на атомы, которые тут же снова соединились.
- Ты - дитя ночи, Том, - сказал фон Хайлиц.
Слова его затронули в душе Тома какие-то новые струны. Том вдруг увидел над собой ночное небо, словно с дома сняли крышу. В бесконечной тьме мерцали лишь несколько тусклых звездочек. Тому вспомнились слова Хэтти Баскомб о том, что мир наполовину состоит из ночи. Один слой ночи за другим - слои тьмы и мерцающих звезд.
- Я не могу, я не могу больше все это выносить, - Том поглядел на свое тело, неподвижно лежавшее в кресле. Это было тело незнакомца. Ноги его казались немыслимо длинными.
- Я просто хотел, чтобы ты знал, что носишь все это внутри себя, - сказал старик. - Что бы это ни было - боль, страх или любопытство.
Том почувствовал вдруг запах пороха и понял, что запах исходит от него. Еще он понял, что если расплачется сейчас, то ни за что не сможет остановиться.
Старик улыбнулся ему.
- Как ты думаешь, что ты делал в тот день? Почему оказался в западной части острова.
- Мой друг жил в Бухте Вязов. Думаю, я шел к нему, - Том и сам понимал, насколько фальшиво звучат его слова. Несколько секунд оба молчали.
- Я помню это чувство - мне надо было попасть куда-то, - произнес наконец Том.
- Попасть именно туда, - уточнил фон Хайлиц.
- Да. Именно туда.
- Ты бывал когда-нибудь после в районе Парка Гете.
- Только один раз. Меня чуть не стошнило. Я не мог там оставаться. Это было в тот день, когда я видел вас в Уизел Холлоу.
Тома поразило выражение глаз старика - словно он смотрел на него и одновременно вычислял в уме тысячу разных вещей.
Том старался изо всех сил взять себя в руки.
- Можно спросить у вас кое-что о Джанин Тилман? - произнес он.
- Да, конечно.
- Это звучит немного глупо - но, возможно, я забыл кое-что.
- Так спроси меня.
- Вы сказали, что Артур Тилман оставил револьвер на столике недалеко от пирса, а Антон Гетц взял его и выстрелил в Джанин с расстояния тридцати футов. Но откуда Гетц знал, что револьвер косит влево. Ведь это нельзя сказать, просто взглянув на оружие?
фон Хайлиц опустил ноги, склонился над столом, взял Тома за руку и пожал ее.
- Значит, я ничего не упустил?
Старик по-прежнему держал его руку.
- Абсолютно ничего. Наоборот, ты заметил, чего не хватало в моем рассказе. - Фон Хайлиц снова откинулся на спинку дивана, уронив руки себе на колени. - Гетц знал, что револьвер косит влево, потому что сделал два выстрела. Первая пуля попала в стену охотничьего домика. Гетц тут же прицелился снова и второй выстрел убил Джанин. А первую пулю я сам выковырял из стены дома.
- Значит, вы знали, на каком месте стоял Гетц. Найдя пулю, вы вычислили, с какого места стреляли. Как с машиной Хасслгарда. Старик улыбнулся и покачал головой.
- Значит, под столом валялись две стреляные гильзы?
- Не было никаких стреляных гильз.
- Вы видели, как это случилось, - продолжал гадать Том. - Нет. Вы видели револьвер на столике. Нет. Не могу угадать.
- Ты был близок к истине. Только револьвер на столике видел в тот вечер не я, а другой обитатель Игл-лейк. Ему было лет двадцать пять, так же как мне. Он был вдовцом с маленькой дочерью и жил в своем домике достаточно уединенно. Он уехал с Игл-лейк на следующий день после убийства Джанин.
Том вздрогнул.
- Как его звали?
- Он был, наверное, единственным человеком, который слышал в ту ночь выстрелы, потому что находился в соседнем домике. В тот Редвинги устраивали в клубе вечеринку - справляли помолвку Джонатана с Кейт Даффилд. Они пригласили из Чикаго оркестр под управлением Бена Поллака. Было очень шумно.
- Этот человек строил больницу в Майами? - тихо спросил Том.
- Это был один из первых крупных контрактов "Милл Уолк констракшн". Ты ведь видел заметку в моем альбоме, правда? Он даже открыл тогда в Майами второй офис. По-моему, он работает и сейчас.
- Так значит, мой дедушка слышал выстрелы. Он, наверное, подумал...
- Что Артур Тилман убил свою жену? - Мистер Тень закинул ногу на ногу и сложил руки в замок на животе. - Я останавливался поговорить с ним в Майами, после того как убедился, что Майнора Трухарта освободили из тюрьмы. Хотел рассказать, что случилось на Игл-лейк после его отъезда. И привез ему номера газет, где писали об убийстве.
Том никак не мог осознать смысл сказанного - не может быть, чтобы Гленденнинг Апшоу был свидетелем убийства и спокойно удалился с места трагедии.
- Балкон твоего дедушки выходил на озеро. По вечерам он обычно сидел там и размышлял, как достать цемент по более дешевой цене, чем Артур Тилман, - или о чем он там еще думал. С балкона Глен мог видеть пирс Тилманов так же хорошо, как свой собственный.
- И на следующее утро он сбежал?
Фон Хайлиц фыркнул.
- Глен Апшоу не бежал никогда и ни от чего в своей жизни. Я думаю, он просто не мог отменить дела, по которым пришлось уехать. В любом случае, это было его последнее лето на Игл-лейк - с тех пор никто из членов вашей семьи там не бывал.
- Нет, нет, - возразил Том. - Он перестал ездить туда от горя. Ведь в то лето утонула моя бабушка. И он не мог больше видеть это место.
- Твоя бабушка рассталась с жизнью в тысяча девятьсот двадцать четвертом году - за год до убийства Джанин Тилман. Так что вовсе не горе, а дела вынудили его покинуть остров. Строительство больницы было для Глена гораздо важнее семейных неурядиц его конкурента.
- И он готов был допустить, чтобы казнили ни в чем не повинного проводника?
- Твой дедушка рассказал мне, что видел лежащий на столике около пирса "кольт". Выстрелы же могли означать все что угодно - на озере вообще трудно определить, с какой стороны доносится звук. А выстрелы на Игл-лейк раздавались довольно часто - оружие было в каждом доме. Возможно, твой дедушка просто не знал, что Джанин мертва.
- Но возможно, что знал?
- Ты часто видишь своего дедушку?
- Один или два раза в год.
- А ведь ты - его единственный внук. Он живет всего в пятнадцати милях от вашего дома. Глен хоть раз поиграл с тобой в мяч? Свозил тебя покататься на лошади или на лодке? А в кино?
Смешно было даже предположить такое, и это ясно отражалось на лице Тома.
- Думаю, что никогда, - продолжал фон Хайлиц. - Глен очень высокомерный человек. Нелепо высокомерный. В нем словно чего-то не хватает.
- А вы знаете, как утонула моя бабушка? Почему она вышла из дома ночью? Она что, была пьяна?
Старик пожал плечами. У него снова был такой вид, словно он что-то вычисляет в уме.
- Она действительно вышла одна ночью. Все, кто жил тогда на Игл-лейк, довольно много пили. - Фон Хайлиц поднял полу пиджака и залез под жилет, чтобы разгладить невидимую Тому складку. Затем он снова поднял глаза. - Я очень устал, Том. Тебе лучше пойти домой.
Оба встали почти одновременно. Тому показалось, что фон Хайлиц общается с ним двумя разными способами. И самые важные вещи он обычно произносит молча. А если ты их не понял, ничего уже не поделаешь.
Фон Хайлиц двигался среди шкафчиков с картотекой и горящих ламп, словно среди Луны и звезд на ночном небе. Открыв входную дверь, он сказал Тому:
- Ты лучше, чем я был в твоем возрасте.
Том почувствовал почти невесомую руку старика на своем плече.
Напротив, в доме Тома, горело всего одно окно. А в стоявшем в конце квартала особняке Лангенхаймов были ярко освещены все окна. У тротуара стояли шикарные машины и конные экипажи.
Шоферы в униформе курили, прислонившись к машинам, отдельно от кучеров, которые старались с ними не заговаривать.
- Ночь так красива, - сказал старик, выходя на порог. Том сказал ему, - "до свидания", и мистер Тень помахал ему затянутой в перчатку рукой, почти невидимый в прозрачных лучах лунного света.

15

Следующие несколько недель страницы "Свидетеля" пестрели сообщениями о скандале, связанном с Фридрихом Хасслгардом, и злоупотреблениях в казначействе. Министр финансов расходовал фонды не по назначению, растрачивал фонды, скрывал фонды, переводил их со счета на счет, переписывал из книги в книгу. Преступная деятельность в сочетании с некомпетентностью привела к потере огромных денег. По мере того, как шло следствие, назывались все более астрономические цифры. Последняя составила десять миллионов долларов. Высказывались предположения о том, что сестру министра убили не террористы, а "сподвижники брата по преступной деятельности".
Когда Деннис Хэндли сказал на вечеринке Катинке Редвинг, что не следит за сообщениями о разраставшемся скандале и вообще не интересуется подобного рода вещами, он был одним из немногих жителей Милл Уолк, кто мог позволить себе подобное заявление.
Однажды Деннис Хэндли попросил Тома остаться после уроков.
Как только Том вошел в его кабинет, Деннис казал:
- Мне кажется, я знаю ответ на свой вопрос, и все же я должен его задать, он опустил глаза, затем взглянул в окно, за которым открывался вид на узкую, обсаженную деревьями Скул-стрит и на дом директора. Том ждал, когда же Деннис задаст свой вопрос.
- Это касается той машины, которую ты искал - "корвета" на Уизел Холлоу. Эта машина принадлежала тому, про кого я думаю?
Том вздохнул.
- Эта машина принадлежала тому, кому принадлежала.
Деннис со стоном обхватил голову руками.
- Две недели назад я хотел поговорить с тобой - твоя мать попросила меня кое-что у тебя выяснить - одну мелочь, - и я решил пригласить тебя к себе, чтобы показать тебе старые рукописи. Мне казалось, что это доставит тебе удовольствие. Вместо этого ты сделал вид, что тебе нехорошо, и заставил меня отвезти тебя через весь город к месту преступления. На следующий день исчезает человек, которому принадлежала машина. Еще одного человека убивают. Льется кровь. Двое расстаются с жизнью.
Деннис поднял руки в театральном жесте, полном ужаса.
- Это ты написал письмо, о котором говорили на пресс-конференции?
Том нахмурился, но ничего не сказал.
- Меня тошнит от всего этого, - заявил Деннис. - Вся ситуация нездоровая, и мой желудок это чувствует. Ты хоть понимаешь, что не стоит вмешиваться в такие дела?
- Человеку сошло с рук убийство, - сказал Том. - Рано или поздно они все равно обвинили бы в этом невиновного и сказали бы, что загадка разгадана.
- А то, что случилось вместо этого? Это тебе не школьная вечеринка! - Деннис покачал головой и снова посмотрел в окно, стараясь не встречаться взглядом с Томом. - Меня тошнит от этого. А ведь ты был моей надеждой. У тебя есть способности, которых хватило бы на двоих.
- Вы хотите сказать - на нас двоих? - уточнил Том.
- Я хочу, чтобы ты сконцентрировался на действительно важных вещах, - медленно, почти со злобой произнес Деннис. - Не разбрасывайся на всякий мусор! У тебя внутри - настоящее сокровище - неужели ты этого не понимаешь? - Деннис изо всех сил старался придать своему добродушному широкому лицу такое выражение, чтобы Том понял его мысль. - Настоящий мир существует рядом с другим, фальшивым. И настоящий мир - внутри тебя. Если повезет - а тебе вполне может повезти, - ты сумеешь сохранить его, выполняя нужную работу, воспринимая произведения искусства, относясь по-доброму к своим друзьям и отказываясь от участия в фальшивых делах. Вспомни Е.М.Фостера - две награды за развитие демократии!
- Я не собираюсь заниматься политикой, мистер Хэндли, - сказал Том.
Лицо Денниса вдруг закрылось, словно ловушка. Теперь он смотрел на свои белые полные руки, лежащие на краю стола.
- Я знаю, как тяжело тебе бывает дома, Том. И хочу, чтобы ты знал, что всегда можешь прийти ко мне. Я никогда не предлагал этого никому из учеников, даже тем, кого учил очень долго. Ты можешь также звонить мне в любое время.
Том понял вдруг, что всю свою жизнь Деннис Хэндли будет говорить эти слова любимым ученикам раз в пять-шесть лет.
- У меня дома все в порядке, - сказал Том, вспоминая тем не менее монотонные, словно заученные крики матери.
- Просто помни, что я тебе сказал.
- Я могу идти? - спросил Том.
Деннис вздохнул.
- Послушай, Том - я просто хочу, чтобы ты понял, кто ты. Именно это меня и волнует.
Том встал, и у него тут же перехватило дыхание. Он не мог ни сесть обратно, ни повернуться и уйти.
Деннис посмотрел на него глазами, выражавшими одновременно негодование, удивление и желание повторить еще раз все, что он только что сказал.
- Иди, - Том сделал шаг в сторону двери. - Я тебя не задерживаю.
Том вышел из кабинета и увидел Фрица Редвинга, сидящего спиной к окну, выходящему на школьный двор. Фриц остался на второй год и таким образом попал в один класс с Томом.
- О чем он говорил с тобой? - спросил Фриц, почесывая ногу.
Том сглотнул стоящий в горле ком.
- Да так, ни о чем.
- Мы можем поехать на урок танцев, - сказал Фриц. - Те, кто занимается спортом, еще в раздевалке.
Они пошли по коридору в сторону выхода.
У Фрица были густые белокурые волосы, хотя во всем остальном он был типичным Редвингом - низкорослым, широкоплечим, с короткими ногами и практически без талии. Фриц был добрым и дружелюбным мальчиком, зато в семье о нем были не самого высокого мнения. Он был очень рад обнаружить в классе, куда попал, оставшись на второй год, своего старого друга Тома Пасмора, ему казалось, что Том как бы делит с ним его позор. Том знал, что, когда люди говорят о тупости младших Редвингов, они в основном имеют в виду Фрица, но Фриц казался ему вовсе не глупым, а скорее медлительным и, как следствие этого, не склонным к размышлениям. На размышления требовалось время, а Фриц был очень ленив. Когда он все-таки снисходил до того, чтобы подумать, то обычно делал это как надо. Белокурая макушка Фрица едва доставала до плеча Тома. Рядом с другом Фриц напоминал маленького косматого мишку.
Они вышли из школы через боковую дверь и направились к залитой солнечным светом стоянке. Школьный фургон стоял в дальнем конце стоянки, и оттуда доносились хихиканье и чьи-то визгливые голоса. Том сразу заметил на одном из передних мест белокурую головку Сары Спенс. Учеников возили в школу танцев в специальном крытом фургоне. Лучи солнца, проникая сквозь ткань, окрашивали лица девочек в зеленоватый цвет. Не сговариваясь, по разным причинам, Том и Фриц свернули с тропинки в тень, падавшую от школьного здания.
Том гадал, действительно ли Сара Спенс, сидящая между Марион Хафстеттер и Муни Фаерстоун, сверкнула глазами в его сторону, наклоняясь, чтобы прошептать что-то на ухо Марион, - или ему это только показалось.
- Ты можешь клевать своего друга носом, но ты не можешь девать носом своего друга, - сказал Фриц, поднимая указатель1-ный палец, и рассмеялся. Затем, видя, что выражение лица Тома ее изменилось, вопросительно посмотрел на него добрыми, улыбчивыми глазами.
Ящерица размером с кошку пробежала по асфальтовому полю стоянки и исчезла под фургоном. Сара Спенс улыбнулась в ответ на какие-то слова Муни Фаерстоун. Том подумал, что она уже забыла о его существовании, но тут же снова поймал на себе взгляд Сары и ему стало вдруг почему-то холодно.
- Думаю, Бадди скоро вернется домой, - сказал он Фрицу.
- Бадди - такой нахал, - отозвался фриц. - Вся жизнь для него - одна большая вечеринка. Ты не слышал о том, как он разбил прошлым летом машину своей матери? Всмятку! А сам просто встал с сиденья и пошел домой. Скорей бы лето - мы снова поедем на Игл-лейк...
- Но когда он возвращается домой?
- Кто?
- Бадди. Твой кузен Бадди - известный разрушитель устоев.
- Мистер Нахал, - добавил Фриц.
- Так когда же мистер Нахал возвращается на Милл Уолк?
- Он не собирается сюда возвращаться. Поедет в Висконсин прямо из Аризоны. Он и еще несколько ребят собираются ехать туда на машинах. Снова вечеринка - вечеринка на всем пути через страну.
Они смотрели, как из раздевалки бегут к стоянке, натягивая на ходу пиджаки, ученики старших классов. Как только они пробежали мимо, Том и фриц покинули свое убежище и тоже пошли к фургону.
Академия танцев мисс Эллингхаузен занимала четырехэтажное муниципальное здание на одной из улочек, отходящих от Калле Бергофштрассе. На двери висела скромная латунная табличка. Фургон остановился у белых каменных ступеней, и ученики Брукс-Лоувуд высыпали на улицу.
Кучер натянул вожжи и поехал в другой конец квартала, где можно было поставить фургон. Ожидая на тротуаре назначенного времени, мальчики застегивали воротники, поправляли галстуки и бросали быстрые взгляды на свои руки, в надежде увидеть, что они не очень грязные. Девочки причесывались и разглядывали в карманные зеркальца свои хорошенькие личики. Через минуту-другую дверь наверху лестницы распахнулась, и на пороге появилась мисс Эллингхаузен - крошечная женщина с белыми волосами, в сером платье, с ниткой жемчуга на шее и в черных туфлях на низких каблуках.
- Можете входить, мои дорогие, - сказала она. - Вставайте в шеренгу и приготовьтесь к смотру.
Мальчики пропустили вперед девочек, и все стали подниматься по лестнице. Зайдя внутрь, они выстроились в шеренгу от входа до самой кухни мисс Эллингхаузен, где вечно пахло дезинфекцией.
Маленькая женщина прошла вдоль шеренги, внимательно разглядывая лицо и руки каждого ученика. Фрица Редвинга отправили наверх мыть руки, а все остальные вошли в более просторную из двух студий, находившихся на первом этаже. Это была огромная светлая комната с натертым до блеска паркетным полом и большим окном, украшенным чудовищным количеством искусственных цветов. В углу стояло небольшое фортепиано, за которым сидела мисс Гонзалес - такая же крохотная и такая же древняя, как мисс Эллингхаузен, но с блестящими черными волосами и искусно подкрашенным лицом. Мисс Эллингхаузен и мисс Гонзалес жили на верхних этажах академии, и никто никогда не видел этих двух женщин нигде, кроме этого здания.
Когда Фриц Редвинг вернулся из ванной, широко улыбаясь и вытирая мокрые руки о штаны, мисс Эллингхаузен сказала:
- С вашего позволения, мисс Гонзалес, мы начнем с вальса. Парами, леди и джентльмены, парами.
Поскольку на уроках танца девочек всегда было больше, чем мальчиков, некоторым из них приходилось вставать в пары друг с другом. Сара Спенс, которая считалась официальной подружкой Бадди Редвинга, обычно танцевала с Муни Фаерстоун, которая была влюблена в молодого человека, поступившего в военную школу в Делавэре.
Том давно уже танцевал в паре с Поузи Таттл, впрочем, их ставили вместе только лишь из тех соображений, что они были почти одного роста - в Поузи было около шести футов. На уроках Поузи никогда не разговаривала с Томом и даже избегала смотреть ему в глаза.
Мисс Эллингхаузен медленно двигалась мимо старательно вальсирующих пар и делала замечания. Наконец она остановилась возле Тома и Поузи, которая тут же вспыхнула.
- Старайся скользить, Поузи, - сказала мисс Эллингхаузен. Девушка закусила губу и постаралась выполнить ее пожелание.
- Твои родители здоровы? - спросила мисс Эллингхаузен.
- Да, - сказала Поузи, краснея еще больше.
- А твоя мама, Томас?
- С ней все в порядке, мисс Эллингхаузен.
- Она была таким... хрупким ребенком.
Том неловко закружил Поузи.
- Томас, я хотела бы, чтобы ты танцевал сегодня с Сарой Спенс, - вдруг произнесла мисс Эллингхаузен. Поузи, мне кажется, что ты сумеешь лучше помочь Мэрибет. - Это было настоящее имя Муни.
Поузи резко отбросила руку Тома, словно это был раскаленный докрасна кирпич, и Том проводил ее в другой угол зала, где танцевали Сара и Муни.
- Меняем партнеров! - воскликнула мисс Эллингхаузен, и Том почти с удивлением обнаружил, что стоит всего в нескольких дюймах от Сары Спенс. Она тут же оказалась в его объятиях, улыбнулась, а потом очень серьезно посмотрела Тому в глаза. Том слышал, как Поузи Таттл начала скрипучим голосом излагать Муни все, что у нее накопилось.
На несколько секунд Том и Сара выбились из общего ритма.
- Извини, - сказал Том.
- Тебе не за что извиняться, - возразила Сара. - Я просто привыкла танцевать с Муни и уже забыла, как это - быть в паре с мальчиком.
- Ты не против, что мы танцуем вместе?
- Что ты, я очень рада.
Фраза эта заставила Тома надолго замолчать.
- Я так давно не разговаривала с тобой, - произнесла наконец Сара.
- Да, - подтвердил Том.
- Ты что, нервничаешь?
- Нет, - сказал Том, хотя прекрасно понимал, что Сара чувствует его дрожь. - Может быть, чуть-чуть.
- Мне жаль, что мы больше не видимся друг с другом, - сказала Сара.
- Тебе действительно жаль? - удивился Том.
- Конечно. Ведь мы были друзьями, а теперь видимся только в школьном фургоне и на уроках мисс Эллингхаузен.
Музыка стихла, и, так же как остальные пары, Том и Сара, разделились в ожидании дальнейших инструкций. Том не мог даже представить себе, что Сара Спенс действительно замечала его присутствие, когда они ехали в фургоне.
- Фокстрот, - объявила мисс Эллингхаузен, и мисс Гонзалес начала наигрывать мелодию "Но не для меня".
- Ты до сих пор делаешь за Фрица домашние задания, - поинтересовалась Сара.
- Должен же кто-то это делать, - пожал плечами Том.
Рассмеявшись, Сара вдруг обняла его так крепко, что мисс Эллингхаузен наверняка сделала бы ей выговор, если бы успела это заметить.
- Мы с Муни так устали танцевать друг с другом, - пожаловалась Сара. Единственный человек, с которым я танцевала кроме нее, был Бадди Редвинг, а у него очень... своеобразное чувство ритма.
- Как он? - спросил Том.
- Неужели Бадди напоминает тебе человека, способного писать письма? Я устала думать о Бадди - я всегда устаю думать о Бадди, когда его нет рядом.
- А когда он рядом?
- О, ты же знаешь, Бадди такой неугомонный, что не остается времени вообще о чем-то подумать.
От последней фразы Сары у Тома почему-то испортилось настроение. Он поглядел на улыбающееся лицо Сары и подумал о том, что она гораздо ниже ростом, чем он ее помнил, что ее серо-голубые глаза посажены очень широко, и у нее удивительная, широкая и искренняя улыбка.
- Как это мило со стороны мисс Эллингхаузен отдать тебя мне, - сказала Сара. - Или тебе больше нравилось танцевать с Поузи Таттл?
- Нам с ней практически не о чем было говорить.
- А тебе не приходило в голову, что Поузи тебя просто боится?
- Что?!
- Ты такой... огромный, плечистый. Поузи привыкла разглядывать мальчиков сверху вниз, именно поэтому она так сутулится. К тому же у тебя репутация опасного человека. Тебя считают школьным интеллектуалом.
- И что же, я действительно такой? - лукаво спросил Том. "Но не для меня" подошла к концу, и мисс Гонзалес заиграла "Коктейль для двоих".
- Помнишь, как я приходила к тебе в больницу? - спросила Сара.
- Тогда ты тоже говорила о Бадди.
- Он производил на меня впечатление, не буду скрывать. Было так интересно - в основном потому, что он - один из Редвингов.
- Мальчики, - сказала мисс Эллингхаузен, - правая рука - вокруг талии партнерши. Фриц, перестань спать на ходу! Том молчал, а Сара продолжила свою мысль.
- Я хочу сказать, они были такие особенные. Держались отдельно от остальных.
- А что они вообще делают в своей усадьбе? - поинтересовался Том.
- Часто смотрят кино, разговаривают о спорте. Мужчины собираются вместе и обсуждают дела - несколько раз я видела твоего дедушку. Он приходит туда повидаться с Ральфом Редвингом. Если бы не они, там было бы скучно. Ну, с самим Бадди, конечно же, не соскучишься, - Сара подняла глаза, и на лице ее снова мелькнула улыбка. - Я всегда думаю о тебе, когда встречаю твоего дедушку.
- Я тоже думаю о тебе, - плохое настроение Тома тут же исчезло без следа.

Предыдущая страница 6 Следующая страница


7 Питер Страуб

- Ты больше не дрожишь, - заметила Сара.
Мисс Гонзалес заиграла какую-то новую мелодию.
- Я так глупо вела себя в тот день, когда пришла к тебе в больницу. Знаешь, иногда прокручиваешь в уме разговоры с разными людьми и просто поражаешься, какой немой ты была и какие глупые, ничего не значащие слова говорила. Именно так я вспоминаю о своем визите в больницу.
- Я был счастлив просто потому, что ты пришла, - сказал Том.
- Но ты был... - Сара запнулась.
- Ты так изменилась за то лето. Выросла.
- Что ж, зато потом ты меня догнал, ничего не скажешь. Так мы снова друзья, правда? Нам не пришлось бы прерывать нашу дружбу, если бы ты не перебегал улицу перед носом у машин, - Сара подняла на него глаза, в которых явно зрела какая-то мысль. - А почему бы тебе не приехать этим летом на Игл-лейк? Фриц мог бы пригласить тебя. Мы бы виделись каждый день. Мне было бы с кем поговорить, пока Бадди глушит рыбу и разбивает чужие машины.
Держа в объятиях Сару Спенс, Том Пасмор как бы отдавался во власть повседневной обыденности, которая казалась такой далекой в стенах дома Леймона фон Хайлица. Эта удивительно симпатичная и уверенная в себе девушка своей улыбкой и остроумными фразами, каждая из которых была словно стрела, пронзавшая его сердце, ясно давала понять, что их отношения могут быть все время такими, как в этот момент. Он может танцевать, разговаривать, держать в объятиях это стройное тело, не дрожа и не спотыкаясь от смущения. Его считали школьным интеллектуалом - что ж, по крайней мере он не был пустым местом. Он был высок и широкоплеч.
- Ты рад, что пристрелили того сумасшедшего, который убил Мариту Хасслгард? - спросила Сара веселым, беззаботным голосом.
Музыка прекратилась, затем мисс Гонзалес перешла к следующей мелодии под названием "Любимый". Мисс Эллингхаузен одобрительно кивнула Тому из-за плеча Сары Спенс.
- Мы должны быть друзьями, - сказала Сара, кладя головку ему на грудь.
- Да, - сказал Том, отодвигаясь от Сары, поскольку мисс Эллингхаузен уже схватила ее сзади за плечо, и Том ясно понял по ее взгляду, что они ведут себя неподобающим образом. - Да, мы обязательно будем друзьями.

16

Урок закончился, мисс Эллингхаузен сложила руки на груди, а мисс Гонзалес опустила крышку фортепиано.
- Леди и джентльмены, вы делаете большие успехи, - объявила мисс Эллингхаузен. - На следующей неделе я познакомлю вас с танго - танцем, который пришел к нам из далекой Аргентины. Умение танцевать танго давно стало очень важным для членов хорошего общества, а сам по себе этот танец помогает передать самые сильные эмоции в деликатной, сдержанной манере. Некоторые из вас сразу поймут, что я имела в виду. Передайте мои наилучшие пожелания вашим родителям, - с этими словами пожилая леди распахнула дверь студии.
Сара и Том вместе прошли через двери, кивнув по очереди мисс Эллингхаузен, которая отвечала на кивок каждого студента размеренным, механическим опусканием головы. Впервые с тех пор, как Том начал посещать танцкласс, мисс Эллингхаузен прервала привычный ритуал и позволила себе задать вопрос:
- Вы двое довольны новым распределением пар?
- Да, - ответил Том.
- Очень, - сказала Сара.
- Замечательно, - произнесла мисс Эллингхаузен. - Надеюсь, мне не придется больше отвлекаться на всякую ерунду. - И она кивнула им на прощанье.
Том проводил Сару к лестнице. Фриц Редвинг уже стоял на тротуаре и закатывал глаза, кивая головой в сторону ожидавшего их фургона.
- Ну что ж, - сказал Том, жалея, что должен расстаться с Сарой Спенс, и гадая про себя, как она доберется домой.
- Тебя ждет Фриц, - сказала Сара. - На следующей неделе мы будем учиться передавать самые сильные эмоции в деликатной, сдержанной манере.
- Мы могли бы видеться не только здесь, - сказал Том.
Сара неопределенно улыбнулась и посмотрела себе под ноги, затем взглянула через плечо и отодвинулась в сторону, уступая дорогу товарищам, продолжавшим сходить с лестницы. Тому казалось, что она стоит как бы отдельно от всех остальных. Сара выглядела одновременно как две разные женщины. Том вспомнил, что уже испытывал когда-то подобные ощущения, но никак не мог вспомнить, с кем они были связаны. Сара подняла на него глаза, затем снова оглянулась. Том жалел, что не может прямо сейчас обнять и поцеловать ее, взять в плен. За последние пятьдесят минут, когда он держал Сару в своих объятиях, они сказали друг другу больше, чем за прошедшие пять лет, но сейчас Тому казалось, что он способен забыть обо всем и жадно ловить каждую секунду времени, проведенного с Сарой Спенс.
Последний ученик, собиравшийся поехать домой в фургоне, вскочил внутрь. Фриц весь извивался от нетерпения, словно ему срочно надо было в уборную.
- Тебе пора идти, - сказала Сара.
- Увидимся на следующей неделе, - сказал Том, начиная спускаться по лестнице.
Сара отвела взгляд, словно не понимая, зачем вообще говорить о столь очевидных вещах.
Том спускался к ожидавшему его Фрицу, обуреваемый самыми противоречивыми чувствами. Ему казалось, что он потерял что-то очень нужное и важное, и все же почему-то радуется, что расстался с этим навсегда. Внутри, в груди, словно проснулось и забило крыльями что-то живое. На несколько секунд буря эмоций в душе Тома заслонила от него весь окружающий мир и, казалось, вот-вот заслонит, сведет на нет его самого. Он смутно видел Фрица Редвинга, глядящего на него с почти детским восторгом, видел красочный экипаж, свернувший с Калле Бергофштрассе на одну из узеньких боковых улиц. Экипаж показался ему смутно знакомым. Все вдруг затрепетало внутри, рука, держащаяся за перила, стала медленно бледнеть, и через секунду Том понял, что может видеть сквозь нее перила, словно рука была совсем прозрачной.
Где-то сзади, невидимый, но ощутимый, раздался взрыв - вспышка красного света, скрежет металла и звон бьющегося стекла. Том испарялся, превращался в ничто. Тело его медленно исчезало, продолжая спускаться по лестнице. Через секунду вся его фигура стала лишь дрожащим облаком, потом от нее остался только контур. Дойдя до последней ступеньки, Том исчез совсем. Он был мертв, он был свободен. Внутри продолжали разгораться противоречивые чувства, сзади - продолжалась катастрофа. Все стало вдруг целостным и полным смысла. Том ступил на тротуар. Он видел, как двигаются губы фрица Редвинга, но не слышал слов. На боку проезжавшего мимо экипажа Том разглядел золотую букву "Р", украшенную такими причудливыми завитушками, что она казалась золотой змеей, сидящей в золотом гнезде. Том выдохнул воздух и пошел к фургону. Теперь он слышал, как фриц Редвинг бранит его за то, что он так долго спускался.
Том влез в фургон и сел в последнем ряду рядом с Фрицем, который так и не заметил, что на три или четыре секунды Том стал абсолютно невидимым. Кучер натянул вожжи, и неторопливые кони мисс Эллингхаузен потянули фургон к повороту на Калле Бергофштрассе. Том не стал смотреть, как спускается по ступенькам Сара Спенс, но он слышал, как широко распахнулась дверь фургона Ральфа Редвинга.

17

Раз в год Глория Пасмор возила сына мимо усадьбы Редвингов и пустых камышовых полей, на которых попадались время от времени заросли ив, в Клуб основателей Милл Уолк. Охранник в форме с тяжелым пистолетом у бедра записывал номер ее членской карточки и сверял его со списком, в то время как другой звонил по телефону. Когда им разрешали наконец проехать, они двигались дальше по узкой асфальтовой дорожке, которая называлась Бен Хогануэй, мимо песчаных дюн и травы, напоминавшей торчащие из земли метелки, к океану, спокойно катящему свои воды слева от них. Они проезжали мимо грандиозного синего с белым здания клуба и оказывались на берегу, где старейшие члены Клуба основателей построили себе огромные дома, которые они предпочитали называть "бунгало". Здесь дорога разделялась. Они сворачивали влево, на Сьюзан Ленгленлейн и снова ехали мимо дюн и мимо домов, пока не оказывались у самой воды, где шла влево последняя улочка - Бобби Джоунс-трейл, которая вела к общему для нескольких домов парку. Здесь и стояло "бунгало" Гленденнинга Апшоу, куда он перебрался после того, как передал дом на Истерн Шор-роуд дочери и ее мужу.
Глория вылезла из машины и посмотрела почти со страхом на два конных экипажа, стоящих на стоянке. Оба экипажа были им хорошо знакомы. Тот, что поменьше, запряженный черной лошадью, принадлежал доктору Бонавентуре Милтону, а второй, из которого конюх только выпряг лошадь и теперь вел ее к конюшне, - Гленденнингу Апшоу.
После того, как он танцевал с Сарой Спенс, Том всю неделю чувствовал себя на грани срыва. Несколько ночей подряд его преследовал один и тот же кошмар, так что он даже стал бояться засыпать. Глория тоже выглядела усталой и встревоженной. За всю дорогу от Истерн Шор-роуд она произнесла только одну фразу. В ответ на заявление Тома, что они с Сарой Спенс решили снова быть друзьями, Глория сказала, что мужчина и женщина никогда не бывают друзьями.
Визит к дедушке напоминал поездку в Академию танца мисс Эллингхаузен, хотя бы тем, что Гленденнинг Апшоу тоже устроит проверку внешнего вида, прежде чем они будут допущены в дом. Глория сама проверила ногти сына, поправила ему галстук, критически осмотрела ботинки, потом прическу.
- Если он видит то, что ему не нравится, расплачиваться приходится мне, - сказала она. - Ты хоть захватил с собой расческу?
Том вытащил из кармана пиджака расческу и провел ею по волосам.
- У тебя мешки под глазами. Откуда они? Чем ты занимался?
- Играл в карты, пьянствовал, снимал проституток и все такое прочее, - ответил Том.
Глория покачала головой. Судя по ее виду, больше всего ей хотелось сейчас забраться обратно в машину и уехать домой. За ними закрылись ворота, перегораживающие Бобби Джоунс-трейл. Глория тяжело вздохнула, и Том почувствовал запах мятных леденцов.
Том повернулся и увидел Кингзли, дворецкого своего дедушки, который спускался по натертым до блеска ступеням бунгало. Кингзли был почти так же стар, как его хозяин. Он всегда носил длинный черный сюртук, высокий накрахмаленный воротничок и полосатые брюки. Кингзли удалось добраться, не свалившись, до нижней ступеньки и выпрямиться, опираясь на перила.
- Мы ждали вас, мисс Глория, - скрипучим голосом прокричал он. - И мистера Тома тоже. Вы стали таким симпатичным юношей, мистер Том.
Том закатил глаза, но мать послала ему такой душераздирающий взгляд, что ему тут же стало немного стыдно, и он спокойно последовал за ней к дому. Дворецкий изо всех сил старался стоять прямо, пока они шли в его сторону, а как только Глория оказалась рядом, поклонился ей. Медленно поднявшись по лестнице, он провел их на веранду, а потом, через белую арку, во внутренний двор. Над крышей дома носились разноцветные колибри. Кингзли открыл дверь и впустил их в прихожую, выложенную белыми и синими плитками. Рядом с дверью стояла китайская стойка для зонтов, в которой красовались штук девять-десять самых разнообразных зонтов. Год назад, во время их предыдущего визита Глен Апшоу сказал Тому, что люди, которые вспоминают о зонтике только в тот момент, когда начинается дождь, обычно крадут их прямо из-под носа своего ближнего. Тому показалось, что дедушка считает, будто они крадут именно его зонты, потому что они принадлежат знаменитому Гленденнингу Апшоу. Возможно, он был прав.
- Он примет вас в гостиной, мисс Глория, - сообщил дворецкий, отправляясь за своим хозяином.
Глория вышла вслед за ним из прихожей в широкий коридор, красные плиты которого были покрыты индейскими ковриками. Над закусочным столиком висело испанское оружие, а на самом столике стояла статуэтка пузатого человечка. Глория и Том прошли мимо столика и вскоре оказались в узкой длинной комнате с высокими окнами, выходящими на шикарный песчаный пляж Клуба основателей. Несколько пожилых мужчин сидели в шезлонгах, пожирая глазами девушек в бикини, играющих с пенистыми волнами. Между ними ходил официант, одетый так же, как Кингзли, только в длинном белом фартуке и с блестящим подносом, и предлагал старикам выпивку.
Том отвернулся от окна и внимательно оглядел комнату. Его мать, успевшая сесть на обитый парчой диванчик, посмотрела на Тома так, словно боялась, что он вот-вот опрокинет дедушкину любимую вазу. Несмотря на то, что окна выходили на залитый солнцем пляж и мерцающую полоску воды, в гостиной было темно, как в пещере. На рояле, на котором никто и никогда не играл, стоял горшок с папоротником, задняя стена представляла собой стеллаж, забитый книгами со странными названиями типа "Протоколы заседаний Королевского географического общества, том LVI" или "Избранные проповеди и эссе Сиднея Смита". Здесь было чуть больше мебели, чем требовалось для того, чтобы чувствовать себя комфортно.
Глория закашлялась и, когда Том подошел и встал сбоку от нее, глазами указала ему на кресло, стоящее рядом с диваном. Она хотела, чтобы Том сел лицом к двери и мог немедленно встать, как только дедушка войдет в комнату. Том сел в кресло и стал смотреть на собственные руки, сложенные на коленях. Они казались большими и крепкими, и это немного приободрило Тома.
Ночной кошмар, посещавший Тома, приснился ему впервые в ночь после занятий в танцклассе, и он предполагал, что сон этот имеет прямое отношение к тому, что произошло с ним, пока он спускался по ступенькам. Он не мог бы сказать, в чем эта связь, но... Во сне в воздухе стоял запах дыма и пороха. Справа беспорядочно мерцали то здесь, то там какие-то огоньки, а слева от него было большое голубое озеро. Озеро то ли кипело, то ли дымилось. Перед ним был мир потерь и утрат - мир смерти. Случилось что-то ужасное, и теперь Том бродил среди этих дымящихся осколков неизвестно чего. Пейзаж напоминал ад, но не был адом - настоящий ад таился внутри его. Внутри царили пустота и отчаяние. И вдруг Том понял, что смотрит сейчас на останки себя самого - это мертвое, разрушенное место и было Томом Пасмором. Он сделал несколько шагов, и тут заметил на земле тело женщины со спутанными белокурыми волосами. Ее синее платье было разорвано и лежало рядом бесформенной кучей. Во сне Том опускался на колени и брал на руки это холодное тяжелое тело. Он думал о том, что знает эту женщину, но под другим именем, мысль эта вертелась у него в голове, становилась все навязчивее, и Том со стоном просыпался.
"Мир наполовину состоит из ночи", - сказала ему когда-то Хэтти Баскомб.
- Что с тобой, Том? - прошептала мать.
Том покачал головой.
- Он идет!
Они оба выпрямились и улыбнулись в сторону открывающейся двери.
Первым вошел Кингзли, чтобы распахнуть дверь перед хозяином. В следующую секунду в комнату гордо ступил Гленденнинг Апшоу в своем неизменном черном костюме. Его окружала, как всегда, аура тайной власти, аромат кубинских сигар и ночных заседаний.
Том и его мать встали.
- Глория, - дедушка кивнул головой дочери. - Том.
Глен Апшоу не ответил на их улыбку. Наступившую тишину нарушил доктор Милтон, вошедший в комнату сразу же вслед за Гленом.
- Какая радость, двое таких людей! - он лучезарно улыбнулся Глории, но та не сводила глаз с отца, ходящего взад-вперед вдоль стеллажей с книгами. Доктор быстро подошел к ней.
- Здравствуйте, доктор, - Глория подставила ему щеку для поцелуя.
- Моя дорогая, - несколько секунд он смотрел на Глорию с чисто профессиональным интересом, затем повернулся, чтобы пожать руку Тому. - Ну-с, молодой человек. Я помню, как принимал роды у вашей матери. Неужели это было семнадцать лет назад?
Том слышал эту речь с небольшими вариациями несчетное число раз, поэтому он ничего не ответил - только пожал пухлую ладонь доктора.
- Здравствуй, папа, - произнесла Глория, целуя отца, который подошел наконец к ней.
Доктор Милтон потрепал Тома по волосам и отступил в сторону. Гленденнинг Апшоу отошел от Глории и встал перед внуком. Том нагнулся, чтобы поцеловать его в морщинистую щеку. Она показалась ему ужасно холодной. Глен вдруг резко отступил назад.
- Мальчик мой, - сказал он, оглядывая Тома с ног до головы. Всякий раз, когда это происходило, Тому казалось, что дедушка глядит прямо сквозь него, не заботясь о том, что видит. Однако на этот раз Том с удивлением заметил, что смотрит на широкое лицо старика сверху вниз - он перерос своего дедушку!
Доктор Милтон тоже заметил это.
- Глен, да мальчик же перерос тебя! - воскликнул он. - Тебе непривычно задирать голову, чтобы разглядеть кого-то, не правда ли?
- Хватит об этом, - отрезал Глен. - Мы все с возрастом усыхаем, и ты - не исключение.
- Несомненно, - закивал головой доктор.
- Как ты находишь Глорию?
- Что ж, давай посмотрим, - доктор снова подошел к матери Тома.
- Я приехала сюда на ленч, а не на медосмотр, - возмутилась Глория.
- Да, да, и все-таки осмотри мою девочку, Бони.
Доктор Милтон подмигнул Глории.
- Все, что ей необходимо, это побольше отдыхать, - сказал он.
- А почему бы тебе не выписать ей что-нибудь, - сказал Глен, доставая из ящика стола толстую гаванскую сигару. Он откусил кончик, повертел сигару в пальцах, затем зажег спичку и прикурил.
Том смотрел, как его дедушка проделывает весь этот ритуал. Его седая шевелюра была достаточно пышной, почти как у Тома. Глен Апшоу по-прежнему выглядел достаточно сильным. Казалось, что он запросто мог бы взвалить себе на спину тяжелый рояль. Он был высок и широк в плечах, и частью ауры, всегда исходившей от Гленденнинга Апшоу, была грубая физическая сила. Пожалуй, было бы слишком ожидать от такого человека, что он будет вести себя как нормальный обыкновенный дедушка.
Доктор Милтон выписал рецепт и вырвал из блокнота листок.
- Ваш отец очень просил меня дождаться, пока вы приедете, - сказал он Глории. - Захотел раскрутить меня на бесплатный прием. - Доктор посмотрел на часы. - Что ж, мне пора возвращаться в больницу. Я очень хотел бы остаться на ленч, но у нас в больнице сейчас неладно.
- Что-нибудь случилось?
- Ничего серьезного.
- По крайней мере, пока.
- Что-то такое, о чем мне необходимо знать?
- Кое-что. Речь идет об одной из медсестер, - доктор Милтон повернулся к Тому. - Ты, наверное, помнишь ее. Нэнси Ветивер.
У Тома словно что-то оборвалось в груди, и он снова вспомнил свой ночной кошмар.
- Конечно, я помню Нэнси, - сказал он.
- С ее поведением и отношением к работе у нас всегда возникали проблемы.
- Она была тяжелой женщиной, - сказала Глория. - Я тоже помню ее. Очень тяжелой.
- И не соблюдала субординацию, - добавил доктор Милтон. - Я позвоню тебе, Глен.
Дедушка Тома, выпустив облако дыма, кивнул доктору головой.
- Позвоните мне, если вас по-прежнему будет мучить бессонница, Глория. Том - ты прелестный мальчик. И с каждым днем становишься все больше похож на своего дедушку.
- Нэнси Ветивер была одной из лучших в больнице, - сказал Том.
Доктор нахмурился, а Глен Апшоу откинул назад свою массивную голову и внимательно посмотрел на внука сквозь клубы сигаретного дыма.
- Что ж, - сказал доктор Милтон. - Время покажет. - Он заставил себя улыбнуться Тому, снова сказал всем "до свидания" и вышел из комнаты.
Слышно было, как Кингзли провожает доктора к выходу и распахивает перед ним дверь, ведущую на террасу. Глен продолжал разглядывать Тома, время от времени поднося к губам сигару.
- Бони все уладит. Тебе ведь нравилась эта девушка, а?
- Она просто была очень хорошей сестрой и понимала в медицине гораздо больше, чем доктор Милтон.
- Это просто смешно, - сказала Глория.
- Возможно, в Бони больше от администратора, чем от терапевта, - сказал Глен обманчиво спокойным голосом. - Но он всегда прекрасно лечил членов нашей семьи.
Том увидел, как лицо его матери словно озарилось вспышкой молнии, но она сказала только:
- Да, это так.
- Он - лояльный человек.
Глория мрачно кивнула и подняла глаза на отца.
- Это ты всегда был лоялен к нему, папа.
- И он заботится о моей дочери, разве не так? - Старик улыбнулся и снова задумчиво посмотрел на Тома. - Не волнуйся о своей маленькой медсестричке, мальчик. Бони найдет правильный выход из любой ситуации. Не стоит так беспокоиться из-за небольшой заварушки в больнице. Миссис Кингзли готовит нам замечательный ленч, и как только я докурю сигару, мы сможем им насладиться.
- Я все-таки беспокоюсь по поводу Нэнси Ветивер, - сказал Том. - Доктор Милтон не любит ее. Было бы просто ужасно, если бы он пошел на поводу у своих эмоций, что бы там у них ни случилось.
- По-моему, это тебе надо постараться не идти на поводу у своих эмоций, - сказал дедушка. - Девушке надо было думать, как себя вести. Бони врач, что бы ты там ни думал о его познаниях в медицине... Он закончил университет, и давно уже лечит нас и почти всех наших знакомых. И еще он главный врач Шейди-Маунт - был главным врачом со дня основания больницы. Бони - один из наших людей.
"Так вот как ему удается удержаться на своем месте", - подумал Том.
- Я не считаю его одним из своих людей, - сказал он. Глория неопределенно покачала головой, словно отгоняя надоевшую муху. Дедушка набрал полный рот дыма, затем с шумом выдохнул его и посмотрел на Тома, стараясь держаться как ни в чем не бывало. Затем он обошел вокруг дивана и сел рядом с дочерью.
- А ты ведь неравнодушен к этой медсестре, - сказал он.
- Папа, ради Бога, - возмутилась Глория. - Ему ведь всего семнадцать лет.
- Вот именно!
- Я не видел ее с тех пор, как мне было десять, - Том присел на скамеечку у рояля. - Она была хорошей медсестрой, вот и все. Прекрасно понимала, что надо пациентам, а доктор Милтон просто заходил время от времени в палату, и толку от него не было никакого. И мне кажется ненормальным, что этот человек должен решать, как поступить с Нэнси в той или иной ситуации. Это все равно что ходить вверх ногами.
- Ходить вверх ногами, - задумчиво повторил Глен.
- Я вовсе не хочу быть грубым. И мне вполне симпатичен доктор Милтон.
- И ты, конечно же, понятия не имеешь, что там такое произошло в Шейди-Маунт. А ведь это что-то серьезное, если Бони так торопился.
Том почувствовал, что его поймали в ловушку.
- Да, - сказал он.
- И все же ты бездумно становишься на сторону медсестры против главного врача больницы. И ты считаешь, что доктор, принимавший роды у твоей матери, который приезжал к ней по вызову несколько дней назад...
- Я просто хорошо помню то, что видел.
- Когда тебе было десять лет. И ты вряд ли был тогда в трезвом уме.
- Что ж, я могу быть неправ...
- Я рад, что ты признаешь это.
- ...но я прав, - Том не вполне понимал, что заставляет его творить все это.
Том поднял глаза и увидел, что дедушка в упор смотрит на него.
- Позволь напомнить тебе некоторые факты, - сказал он. - Бонавентуре Милтон вырос в трех кварталах от твоего дома. Он учился в Брукс-Лоувуд, потом - в колледже Барнейбл и на медицинском факультете университета Сент-Томас. Милтон - член Клуба основателей. Он - главный врач больницы Шейди-Маунт и скоро станет главным врачом большого комплекса, который мы строим в этой части острова. Ты по-прежнему думаешь, что если доктор Милтон, с его опытом и квалификацией, критикует одну из своих медсестер - с ее опытом, - это все равно, что ходить на голове?
- У нее нет никакого опыта, - едва слышно произнесла Глория. - Она приходила когда-то к нам домой и ждала чаевых за то, что она помогала Тому.
- Это неправда, - сказал Том. - И...
- Это было в ее глазах, - настаивала на своем Глория.
- Дедушка, мне не кажется, что опыт доктора Милтона имеет отношение к тому, какой он врач. Роды иногда принимают полицейские и шоферы такси. А помощь доктора моей матери заключается лишь в том, что он прописывает ей таблетки и уколы.
- Я и не знал, что ты у нас такой пламенный революционер, - сказал Глен.
- Неужели я похож на революционера?
- Ты хочешь, чтобы я рассказал тебе, что там произошло в Шейди-Маунт, - спросил Глен. - Раз уж тебя так интересует карьера этой медсестрички?
- О, нет, - воскликнула Глория.
- Мне бы очень этого хотелось. Нэнси была прекрасной медсестрой.
- Я позвоню тебе, как только узнаю, что там случилось. И тогда ты сможешь составить собственное мнение об этом.
- Спасибо, - сказал Том.
- Ну что ж, не уверен, что мне по-прежнему хочется есть, и все же пойдемте позавтракаем.
Глен Апшоу затушил в пепельнице окурок сигары, встал и подал руку дочери.

***

Столовая, находившаяся в задней части дома, сообщалась с огромной террасой. Стол был накрыт на двоих, и рядом с ним стояла миссис Кингзли - худая и высокая пожилая женщина в черном платье с кружевным воротничком и белом переднике. Как и ее муж, она с трудом выпрямилась, когда хозяева вошли в комнату.
- Что-нибудь выпьете сегодня, сэр? - спросила она. Седые волосы миссис Кингзли были собраны на затылке в аккуратный пучок.
- Мы с дочерью будем джин с тоником, - сказал Глен. - Хотя нет. Я хочу чего-нибудь покрепче. Мартини. Тебе тоже, Глория?
- Мне все равно.
- Этому Карлу Марксу принесите немного пива.
Миссис Кингзли беззвучно исчезла. Глен Апшоу отодвинул для дочери стул, а затем уселся во главе стола. Том сел напротив матери. На террасу падала тень, и здесь было довольно прохладно. Ветер, налетавший с моря, трепал края скатерти и листья бугонвилий, растущих вдоль перил террасы. Глория поежилась.
Гленденнинг Апшоу укоризненно посмотрел на внука, словно это Том был виноват, что его мать испытывает неудобства.
- Шаль, Глория? - предложил он.
- Нет, папа.
- Поешь - и ты сразу согреешься.
- Да, папа, - Глория вздохнула. - Она смотрела на Тома безжизненными глазами, и тот подумал даже, что пропустил момент, когда доктор Милтон незаметно дал ей таблетку. Она сидел, слегка приоткрыв рот. Тому вдруг захотелось оказаться сейчас совсем за другим столом - в комнате мистера фон Хайлица.
Том вспомнил о кожаном альбоме, и в памяти тут же всплыли слова отца.
- Дедушка, это правда, что Фридрих Хасслгард начинал под твоим руководством? - спросил он.
Глен хмыкнул что-то невразумительное и нахмурился.
- И что с того? - спросил он.
- Мне просто любопытно, вот и все, - сказал Том.
- В этом нет ничего любопытного.
- Ты думаешь, что он покончил с собой?
- Том, пожалуйста, - взмолилась Глория.
- Ты слышишь - твоей маме не нравится разговор на эту тему. Может быть, ты будешь так любезен и прислушаешься к ее мнению.
Миссис Кингзли вернулась, неся на подносе выпивку. Она обслужила сидящих за столом и удалилась, явно не ожидая, что кто-нибудь скажет ей "спасибо". Гленденнинг Апшоу сделал большой глоток холодного джина и откинулся на спинку стула, опустил подбородок, так что лицо его состояло теперь как бы из нескольких бугров, и впадин. Распробовав джин, дедушка немного повеселел. Том думал о исчезнувшем Фридрихе Хасслгарде, который закончил свою карьеру тем, что получил взятку в размере трехсот тысяч долларов, убил свою сестру и уплыл на собственном корабле в открытое море. Гленденнинг Апшоу спокойно пьет джин с мартини.
Фридрих Хасслгард наблюдал недавно за собственным исчезновением.
- И все же я думаю, что Хасслгард действительно покончил с собой, - нарушил молчание дедушка. - А что еще могло с ним случиться?
- Я вовсе не уверен в этом, - сказал Том. - Люди ведь не исчезают ни с того, ни с сего, правда?
- Иногда они поступают именно так.
В наступившей тишине Том глотнул светлого, чуть горьковатого пива "Форшеймер".
- В последнее время я все время думаю о нашем соседе, - сказал он. - О Леймоне фон Хайлице.
И мать, и дедушка недоуменно уставились на Тома. В глазах Глена читалось удивление, смешанное с раздражением, а взгляд Глории почти не фокусировался. Том снова подумал, что доктор Милтон успел дать его матери какое-то лекарство.
- Леймон? - переспросила Глория. - Ты сказал Леймон?
- Давайте сменим тему, - дедушка снова нахмурился.
- Но он действительно сказал "Леймон"?
Гленденнинг Апшоу прочистил горло и повернулся к дочери.
- Как ты живешь в последнее время? - спросил он. - Вы ходите куда-нибудь?
Глория откинулась на спинку стула.
- На прошлой неделе мы с Виктором обедали у Лангенхаймов.
- Это хорошо. Неплохо повеселились?
- О, да! Да, повеселились.
- А тебе не кажется примечательным, что Хасслгард исчез в тот же день, когда полиция убила того человека в Уизел Холлоу? - спросил Том. - Как ты думаешь, дедушка?
Глен поставил бокал и медленно повернулся к внуку.
- Ты спрашиваешь, кажется ли мне это примечательным или что я думаю по этому поводу? - уточнил он.
- Мне интересно твое мнение.
- А я хочу знать, что ты думаешь об этом, Томми.
- Расскажи мне, пожалуйста.
- Точно доказано, что Хасслгард расхищал средства казначейства, не так ли? - Глен ничего не ответил, и Том продолжал. - По крайней мере, так говорят в местных новостях. Может, он и был честным человеком, когда работал на тебя, но, придя к власти, Хасслгард стал хапать обеими руками. Сестра потребовала долю в его доходах, и тогда Хасслгард убил ее. Он был уверен, что это сойдет ему с рук.
- Несколько странное предположение.
- Так я слышал... мммм... от своих одноклассников.
Гленденнинг Апшоу в упор посмотрел на внука.
- И что еще ты от них слышал?
- Что это полиция убила министра, а вину за убийство Мариты свалила на того уголовника.
- Значит, департамент полиции тоже охвачен коррупцией?
Том ничего не ответил.
- И, я полагаю, это должно означать, что коррупции подвержено наше правительство?
- По идее да.
- А как твои друзья объясняют анонимное письмо, которое получил капитан Бишоп?

Предыдущая страница 7 Следующая страница


Тайна 8

- О, - Том не знал, что сказать.
- Письмо от частного лица, которое помогло обнаружить убежище этого Фоксвелла Эдвардса, предполагаемого убийцы Мариты Хасслгард. Ведь это письмо практически сводит на нет твою теорию. Потому что оно означает, что Фридрих Хасслгард не убивал свою сестру. А значит, она вовсе не требовала долю в его доходах, и в таком случае полиция вовсе не покрывает ее убийцу, а коррупция на острове ограничивается деятельностью Хасслгарда. Ты ведь веришь, что капитан Бишоп получил это письмо? Или считаешь, что он все это придумал в подтверждение официальной версии?
- Я думаю, он получил письмо, - сказал Том.
- Это хорошо. Значит, паранойя еще не окончательно разрушила твой рассудок. - Глен допил остатки мартини, и тут же появилась миссис Кингзли с подносом в одной руке и ведерком для льда в другом. Из ведерка торчало запотевшее горлышко винной бутылки. Миссис Кингзли поставила поднос и заменила бокал для мартини, который поставил на стол Гленденнинг, бокалом для вина. Затем она обошла вокруг стола и поставила второй бокал рядом с Глорией, которая вцепилась в свое мартини, словно ребенок, у которого хотят отнять любимую игрушку. Миссис Кингзли исчезла так же неожиданно, как и появилась. Через минуту она вернулась с другим подносом, побольше, на котором стояли три мисочки с гаспаччо. Она поставила суп перед каждым из сидящих за столом и вернулась в дом. Гленденнинг Апшоу попробовал холодный суп и снова поглядел на Тома. Он больше не сердился.
- В каком-то смысле я даже рад, что ты так разговорился сегодня, - сказал он. - Это подтверждает правильность моего решения.
Глория застыла, поднеся к губам ложку с супом.
- Думаю, тебе надо расширить свои горизонты, - продолжал Глен.
- Отец говорил что-то о том, что ты хотел бы помочь мне начать собственное дело, когда я закончу колледж. Это очень щедрое предложение. Я даже не знаю что сказать, кроме того, что я очень тебе благодарен. Спасибо, дедушка.
Глен только махнул в ответ рукой.
- Так ты собираешься поступать в Тулейн? - уточнил он.
Том кивнул.
- Луизиана полна возможностей. Я знаю там много хороших людей. Почти все они будут рады принять тебя, как только ты получишь диплом инженера.
- Но я еще не решил, что буду изучать в колледже, - сказал Том.
- Остановись на профессии инженера.
- О, да, Том, - вставила Глория.
- Это - основа основ. Такая профессия даст тебе все, необходимое в этой жизни. А если ты хочешь изучать поэзию или избранные произведения В.И. Ленина, это всегда можно делать в свободное время.
- Не уверен, что смогу стать хорошим инженером.
- А в чем ты мог бы проявить себя полнее? Кусая руку, которая тебя кормит? Оскорбляя свою семью? По-моему, этому в Тулейне пока не обучают.
Том и Глория, опустив глаза, молча ели суп, ожидая, пока Глен успокоится. Он вдруг вспомнил про вино и резко выдернул из ведерка бутылку, затем налил себе и Глории.
- Вот что я скажу тебе, Том, - произнес он. - Инженер - единственная реальная, земная профессия. Все остальные - академические.
- Пройдет много времени, прежде чем я овладею профессией.
- И все же это очень хорошая идея, папа, - вставила Глория.
- Пусть это скажет Том, - Глен отодвинул от себя тарелку.
- Давай же, - потребовала Глория.
- Это замечательная идея. - Том почувствовал, как на лбу выступила испарина.
"Вот так люди и становятся невидимыми", - подумал он.
- Конечно, о твоем обучении я позабочусь. О, миссис Кингзли, что там у нас - салат из омаров? Замечательно. Мы отмечаем решение моего внука поступить в Тулейн на инженерный факультет.
- Очень хорошо, - старушка поставила на стол очередной поднос.
Как только они начали есть, дедушка спросил:
- Ты видел когда-нибудь Игл-лейк?
Том удивленно поднял глаза.
- Ведь не видел, правда? Глория, а когда ты в последний раз была на севере?
- Я не помню, - Глория смотрела на отца с тревогой и подозрением.
- Ну да, ты ведь была тогда маленькой девочкой. - Глен снова повернулся к Тому. - Игл-лейк связано для нашей семьи с неприятными воспоминаниями. - Сначала Том подумал, что дедушка имеет в виду убийство Джанин Тилман, но тут же понял, что он говорит о смерти бабушки. - Мы пережили там огромную потерю. И с тех пор я предпочитаю держаться оттуда подальше. "Не считая двадцать седьмого года", - подумал Том.
- Конечно, я был занятым человеком, работал до потери пульса, но я не уверен, что дело только в этом.
- Ты действительно много работал, - сказала Глория и поежилась.
Глен раздраженно взглянул на дочь.
- Однако охотничий домик остался за нами, за ним все время присматривали. Ты помнишь мисс Дин, Глория, Барбару Дин? Глория угрюмо смотрела в тарелку.
- Конечно, - сказала она.
- Барбара Дин присматривает за нашим домом последние двадцать лет. До нее это делали местные жители по фамилии Трухарт.
Тома удивило выражение лица матери. Наверное, Барбара Дин была одной из бывших любовниц Глена Апшоу.
- Но никто из нас давно уже не приезжал в старый дом, - продолжал старик. - В другой ситуации мой внук проводил бы там каждое лето. Я начинаю думать, что семейная трагедия слишком долго удерживает нас вдали от этого места.
Глория что-то тихо и зло пробормотала себе под нос.
- Глор? - Глен вопросительно взглянул на дочь, но та только покачала в ответ головой.
Глен снова перевел глаза на внука.
- Я думал о том, что в наш старый охотничий домик пора снова вдохнуть жизнь. Ты не хотел бы провести на озере месяц-другой?
- С удовольствием! Это было бы замечательно.
Глория почти неслышно вздохнула, промокая губы розовой салфеткой.
- Беззаботное лето перед началом тяжелой работы, - сказал Глен.
И только теперь Том понял - поездка на Игл-лейк должна была служить ему наградой за то, что он согласился учиться на инженера. Его дедушка никогда не был особенно утонченным человеком.
- Я не могу ехать на Игл-лейк, - сказала Глория. - Или на меня твое приглашение все равно не распространяется?
- Ты нужна нам здесь, Глория. Я буду чувствовать себя спокойнее, зная, что ты рядом.
- Ты хочешь оставить меня здесь. Тебе спокойнее, когда я рядом. Ты снова хочешь отстранить меня от всего - только не надо делать вид, будто ты не понимаешь, о чем я говорю, потому что ты прекрасно это понимаешь.
Глен положил на тарелку вилку и нож и посмотрел на дочь наивными глазами.
- Ты хочешь сказать, что предпочла бы поехать с Томом? Или что я не буду в этом случае о тебе беспокоиться?
- Ты ведь знаешь, что я не могу туда поехать. Я бы просто этого не выдержала. Так зачем же говорить об этом?
- Не накручивай себя, Глория. И ты ведь остаешься не одна. С тобой будет Виктор. Его главной работой всегда было следить за твоим здоровьем.
- Спасибо, - сказала Глория. - Большое тебе спасибо. Особенно за то, что ты говоришь это в присутствии моего сына.
- Том уже почти мужчина.
- Ты хочешь сказать, что он достаточно взрослый, чтобы...
- Я хочу сказать, что он уже в том возрасте, когда может отправиться один на каникулы и как следует поразвлечься со своими сверстниками из приличных семей. Не так ли, Том?
- Думаю, да, - сказал Том, но несчастное выражение лица его матери заставило его произнести это почти равнодушным тоном. Ему было очень стыдно. Он знал, что дедушка говорит правду - главной работой его отца было заботиться о его матери. Ему стало вдруг очень неприятно, даже слегка затошнило.
- Я останусь дома, ма, - сказал он.
Глория смерила его злобным взглядом.
- Не надо говорить это, чтобы доставить мне удовольствие.
- Ты уверена? - спросил Том.
Мать сидела, не поднимая глаз.
- Мне не надо, чтобы еще и ты заботился обо мне.
- Шести недель будет вполне достаточно, - сказал Гленденнинг Апшоу. - Этого достаточно, чтобы почувствовать вкус свободы. А когда у тебя будет свое дело, ты сможешь проводить там отпуск.
- Скажи дедушке спасибо, - произнесла Глория безо всякого выражения.
- Спасибо, - сказал Том.

Часть шестая

Небеса

18

В первый день летних каникул Том Пасмор, охваченный какой-то непонятной тревогой, вышел из дому и бесцельно побрел по Истерн Шор-роуд в сторону Ан Дай Блумен.
В последние дни учебного года Том побывал на нескольких вечеринках. Он ходил по шикарным комнатам особняков, в которых жили его одноклассники, не встречая нигде Сары Спенс. Том удивлялся, почему большая часть комнат выкрашена в различные оттенки розового цвета, пока не услышал случайно, как мать Поузи Таттл говорит матери Муни Фаерстоун, что Катинка Редвинг нашла лучшего молодого декоратора Нью-Йорка, который просто гений, когда дело касается розового цвета.
- Гений - по-другому не скажешь! И конечно, Катинка нашла его первая.
Каждый вечер ровно в шесть я выглядываю из окна, смотрю на берег, на океан, но самое красивое - небо: оно такого же цвета, как стены моей спальни.
В соседней комнате одного из одноклассников Тома тошнило в ведерко для льда, а спустя несколько часов другому его товарищу пришло в голову выйти на песчаный пляж, закатав до колен брюки от фрака. Но к тому времени небо было уже таким же черным, как настроение Тома.
На последних уроках танца в академии мисс Эллингхаузен Том неуклюже танцевал танго с Сарой Спенс, но когда он спросил девушку, заедет ли за нею сегодня экипаж Ральфа Редвинга, она тут же помрачнела и стала отрицать, что ездит домой на его лошадях.
- Иногда он действительно присылает экипаж, но очень редко, - сказала Сара. - Редвинги - большие собственники, но не стоит делать из этого проблему.
Сара радостно улыбнулась, когда Том сообщил ей, что поедет в Игл-лейк, но после этого стала какой-то молчаливой и напряженной, не то что в первый раз, когда они танцевали вместе. После урока Сара быстро спустилась по лестнице и пошла одна в сторону Капле Бергофштрассе - она по-прежнему казалась Тому очень красивой, но одновременно почему-то несчастной. Он никак не мог понять, в чем тут дело.
Когда Том пришел на выпускные торжества, проводившиеся обычно во дворе за основным школьным зданием, Сара Спенс, сидевшая вместе с другими выпускниками, повернулась и одарила его лучезарной улыбкой. Ральф Редвинг, председательствовавший почти на всех выпускных вечерах, поговорил немного на тему "Гражданская ответственность лидеров общества", затем сообщил, что намерен издать книгу под названием "Исторические здания острова", где будут помещены поэтажные планы и фотографии каждого дома на Милл Уолк, где жили когда-либо члены семейства Редвингов (мамы выпускников восторженно зашушукались). А потом, когда вручили дипломы и награды. Том вышел из полосатой палатки, где давали чай, прошел через футбольное поле и посмотрел в сторону стоянки, где Сара Спенс и ее родители как раз садились в роскошный фургон Редвингов.
Том дошел до угла Ан Дай Блумен и остановился на несколько секунд, чтобы взглянуть на сияющий в просвете между домами океан. Вечером, перед выпускными торжествами, он заходил к Леймону фон Хайлицу. Снова оказавшись в его странной комнате, Том почувствовал себя так, словно вернулся в свой истинный дом. Он любил эту комнату и ее эксцентричного обитателя, тем не менее в тот вечер атмосфера между ними была какой-то напряженной. Мистер Тень очень расстроился, когда Том сообщил ему, что поедет на Игл-лейк, но больше всего юношу расстроил тот факт, что он упорно отрицал это.
- Вы ведь считаете, что я не должен ехать на север, - сказал он. - Я точно это знаю. Хотите, чтобы я остался и работал вместе с вами?
- Ты должен делать то, что хочешь, - сказал фон Хайлиц. - Просто сейчас не самое удачное время для такой поездки.
- То есть, вы не хотите, чтобы я ехал туда именно сейчас?
Мистер Тень ответил на его вопрос другим вопросом:
- Ты собираешься туда один? Разве приглашение Глена не распространялось на твою мать?
Том покачал головой.
В этот вечер он впервые понял, каким одиноким был сидящий перед ним человек, и это заставило его острее почувствовать собственное одиночество. Если Том уедет с Милл Уолк на шесть недель, мистер Тень лишится на все это время своего единственного собеседника. Но Том не мог заговорить с ним на эту тему, и весь остаток вечера фон Хайлиц был мрачен и неспокоен, словно ждал ухода своего гостя, чтобы сделать нечто такое, чего Том не должен был видеть. А Том чувствовал себя очень неловко - это была первая серьезная размолвка между ним и фон Хайлицом. Том как раз хотел спросить старика, не слышал ли он, что произошло в больнице Шейди-Маунт, но в этот момент фон Хайлиц встал, подошел к проигрывателю и поставил пластинку.
- Это Махлер, - сказал он, и спустя несколько секунд комнату наполнили выстрелы и стоны умирающих на поле битвы. Старик опустился в кресло, положил ноги на столик и закрыл глаза. Том молча вышел из дома. Сегодня фон Хайлиц чем-то напомнил ему дедушку. Нельзя было ожидать от столь неординарной личности, чтобы он вел себя так же, как простые смертные.
Том поднял глаза и увидел, как дверь огромного дома в испанском стиле, стоящего на углу Седьмой улицы, широко распахнулась. Тому тут же захотелось стать невидимым, а секунду спустя - очутиться внутри дома. Сначала на ступеньках появилась маленькая, коричневая с белым собачка, натягивающая поводок и лающая в его сторону. Том постарался исполнить хотя бы одно из своих желаний - отступил в тень красной телефонной будки. И тут из дома вышла Сара, одетая в синюю блузку с закатанными рукавами, белые шорты и белые тенниски. Рассмеявшись, она сказала что-то собаке и захлопнула за собой дверь.
Сара и рвущийся с поводка песик быстро спустились по красным кирпичным ступенькам и пошли по мощеной камнем дорожке к улице. Том смотрел, как качаются из стороны в сторону изящные бедра Сары. Она размахивала свободной рукой, но спину держала очень прямо. Волосы девушки вздрагивали при каждом шаге. Собачка выбежала на тротуар и потянула свою хозяйку в другой конец квартала.
Том вышел из-за телефонной будки и стал смотреть вслед удалявшейся Саре. Потом он пересек Ан Дай Блумен и пошел вслед за ней на некотором расстоянии. День, которого он не замечал раньше, теперь казался ему удивительно свежим и ярким: солнечный свет падал на сияющие волосы и красивые плечи Сары. Тому нравилось просто наблюдать за ее походкой, смотреть, как двигаются ее загорелые стройные ноги, едва касаясь тротуара, словно к ступням ее были приделаны крылышки.
Том прибавил шагу. Он не понимал, почему ему так хочется спрятаться от Сары, и не знал, что скажет ей, когда наконец догонит.
В этот момент Сара оглянулась и заметила его.
- Том! - воскликнула она и остановилась так резко, что передние лапы собаки повисли в воздухе. Повернувшись к Тому, она переложила поводок в другую руку и сделала шаг в сторону собаки, которая, почувствовав свободу, тут же принялась обнюхивать ближайшее дерево.
- Почему ты стоишь и улыбаешься? - требовательно спросила Сара. - Почему ничего не скажешь?
- Я как раз собирался догнать тебя, - сообщил Том в ответ на второй вопрос.
- Хорошо, - сказала Сара. - Ты поможешь мне с Бинго. Кажется, вы не встречались с ним раньше?
Том покачал головой и поглядел на собачку, которая присела, прижав уши, и завиляла хвостиком.
Сара наклонилась, чтобы погладить песика, продолжавшего смотреть на Тома умными, внимательными глазами.
- Скажи Тому, что тебя зовут Бинго. Он ведь не знает тебя.
- Сколько ему лет? - спросил Том.
- Семь. Я рассказывала тебе о нем, но неудивительно, что ты не помнишь. Это было во время моего визита в больницу тогда, после аварии. Когда я покрыла себя позором.
Том снова покачал головой. Склонив голову набок и высунув язык, Бинго терпеливо ждал, пока хозяйка продолжит наконец их прогулку.
- Мне подарили его в тот день, когда я узнала об аварии, - продолжала Сара.
- Значит, мы с ним ровесники, - произнес Том, сам плохо понимая, что имеет в виду. Взглянув на изменившееся выражение лица Сары, он поспешил добавить. - Извини, это, наверное, звучит странно. Я хотел сказать... знаешь, я и сам не знаю, что хотел сказать. - Том сделал шаг вперед, Сара улыбнулась ему, хотя в глазах ее по-прежнему было изумление, и пошла рядом.
- Я даже не знаю, в какой колледж ты собираешься, - сказал Том после паузы.
- О! Меня приняли в Холлинз и Гучер, но я собираюсь в Маунт Холиоук - мне больше нравится название, к тому же Муни Фаерстоун приняли туда же... - Сара искоса посмотрела на Тома и открыла, но тут же снова закрыла рот. - Том, - сказала она, потом замолчала, посмотрела на бегущего впереди Бинго и только после этого наконец произнесла: - Мои родители хотели, чтобы я училась в пансионе для девочек, но меня это устроит только на ближайшие год-два. Я уже подумываю о переводе - смешно, правда, ведь мы еще не начали учиться? Бадди считает, что мне надо перебраться в Аризону. А куда будешь поступать ты?
- Наверное в Тулейн. Если меня туда примут.
- Тогда я, может быть, переведусь в Тулейн, - Сара подняла на него глаза, и Том вдруг вспомнил, как она смотрела на него тогда, в больнице - за детским личиком Сары проступало уже тогда ее теперешнее лицо, и Тому очень хотелось коснуться ее. Сейчас ему тоже хотелось обнять Сару, но она заговорила снова, прежде чем он успел на это решиться:
- Ты действительно приедешь этим летом на Игл-лейк? - Том кивнул. - Послушай, я ведь не думала об этом всерьез тогда, когда говорила с тобой на уроке у мисс Эллингхаузен. Всякий раз, разговаривая с тобой, я говорю что-нибудь такое дурацкое, что мне хочется умереть на месте, когда я вспоминаю об этом потом.
- Почему?
- Но если ты действительно приедешь на север, я думаю, все будет в порядке. Правда?
- А что должно быть в порядке?
- Ну, ведь Игл-лейк немного необычное для тебя место, не так ли? Том внимательно посмотрел на Сару.
- Тебе оно, наверное, кажется совсем не таким, как нам. Поэтому я и спросила. - Том молчал. Сара остановилась и тихонько взяла его за руку. - Я знаю, твоя мама утонула, ммм, умерла...
На секунду оба они застыли в замешательстве: Том вспомнил газетные заголовки из альбома Леймона фон Хайлица и фотографию Джанин Тилман, наполовину высунувшей из экипажа красивую стройную ногу.
- О, Боже, - сказала Сара. - Вот, опять. Я не знаю, что со мной такое. Пожалуйста, извини.
Казалось, Сара вот-вот расплачется.
- Но это была вовсе не моя мама, - сказал Том. - Это была моя...
- Я знаю, я знаю, - быстро произнесла Сара. - Даже не могу себе представить, что... - я знаю, что это была твоя бабушка, но у меня в голове вдруг мелькнуло - наверное, это потому, что я никогда не видела твою маму, вот я и подумала, что... - Сара в отчаянии замахала руками.
Бинго зарычал. Том и Сара посмотрели сначала на него, потом, проследив за его взглядом, на угол дома. Собака рвалась с поводка, продолжая рычать.
- Тут несложно запутаться, - Том знал это по собственному опыту.
- Но я ведь ляпнула это с такой уверенностью! - Сара покраснела. - И как это меня приняли в колледж? И вообще в высшую школу? О, Боже, я говорю как Редвинги!
- Ты просто ошиблась, - успокоил ее Том.
Бинго продолжал издавать сердитые звуки и рваться с поводка.
- Бинго! - воскликнула Сара. - Он очень не любит, когда его держат... - По-прежнему потрясенная своей ужасной оговоркой, Сара позволила собаке увлечь себя вперед. - Мне так стыдно, - Сара пожала плечами и сделала рукой извиняющийся жест.
А Том вдруг понял, что должен непременно отправиться в Шейди-Маунт и разузнать, что произошло с Нэнси Ветивер. Через секунду ему уже казалось, что он вышел из дома именно с этим намерением.
- Мне надо сходить в одно место, - сказал Том, обгоняя Сару и нетерпеливо рычащего Бинго. - Все в порядке, Сара! Скоро увидимся!
Девушка закатила глаза и покачала головой.
- Извини еще раз, - крикнула она ему вслед.

19

Дойдя до дальнего угла Седьмой улицы, Том обернулся и увидел, что Сара смотрит ему вслед. Маленький терьер по-прежнему рвался с поводка. Сара сделала шаг вперед и помахала Тому рукой. Том помахал ей в ответ и начал переходить через Йоркмин-стер-плейс. Дома, которые он знал всю свою жизнь, обращали к нему свои холодные, безжизненные фасады. Брызги стоящих на лужайках фонтанов казались ему разлетающимися во все стороны песчинками сахарного песка. Сквозь открытые окна Том видел пустые комнаты со стоящими в них роялями и висящими на стенах портретами.
Он прошел по Салисбери-роуд, мимо Эли-плейс, Стоунхендж-серкл, Виктория-террас и Омдурман-роуд. Между Омдурман-роуд и Балаклава-лейн дома стали поменьше. Они теснее лепились друг к другу, а ближе к Ватерлоо-парад это были уже обычные трехэтажные бетонные и кирпичные дома, отделявшиеся друг от друга только толстыми деревянными заборами. Несколько детишек катались по улице на трехколесных велосипедах. Мужчина, читавший газету на пороге своего дома, подозрительно поглядел на Тома, но тут же вернулся к своему занятию, когда увидел перед собой самого обычного подростка с Истерн Шор-роуд.
Машины, велосипеды и повозки, запряженные пони двигались в обе стороны по Калле Берлинштрассе. Мимо проехала машина скорой помощи, затем еще одна. Сделав еще несколько шагов, Том увидел, что на круг в конце улицы выехали сразу четыре полицейские машины, на крышах которых вращались зажженные мигалки. Над воем сирен скорой помощи и сверканием мигалок возвышалось красное кирпичное здание, в котором Том провел почти три месяца, когда ему было десять лет. Вокруг машин быстро собралась толпа.
Как только зажегся зеленый свет. Том кинулся через улицу и стал продираться сквозь толпу, глазеющую на полицейские машины.
Перед вращающейся дверью, ведущей в приемный покой, стоял полицейский лет двадцати пяти в безукоризненно выглаженной, без единого пятнышка форме, а лицо под козырьком фуражки выглядело удивительно бледным. Его пуговицы, пояс и сапоги излучали самое настоящее сияние. Полицейский смотрел на улицу поверх голов толпы.
- Что случилось? - спросил Том полную женщину с большим пластиковым мешком в руках.
Женщина наклонилась в его сторону.
- Мне повезло - я как раз проходила здесь, когда подъехали копы, - сказала она. - Судя по всему, здесь кого-то убили.
Том прошел через пустой участок, отделявший толпу от горделиво несущего свою службу полицейского. Тот угрюмо посмотрел на него и снова уставился в пространство. Когда же Том начал подниматься по ступенькам, полицейский снял руку с кобуры и сложил ладони на груди.
- Вы не могли бы сообщить мне, что случилось, офицер, - попросил Том. Он был примерно на фут выше блюстителя порядка, и тому пришлось задрать голову, чтобы заглянуть Тому в лицо.
- Вы входите или нет? - спросил он. - Если нет, отойдите отсюда.
Том толкнул вращающуюся дверь и сделал несколько шагов в сторону столика, за которым регистрировали больных. И тут же неподвижно застыл.
Тому казалось, что он как бы заново проживает свое прошлое. Он помнил крошечный приемный покой с двумя-тремя креслами и деревянной перегородкой, отделявшей его от такого же крошечного офиса. Сейчас же приемный покой был размером с небольшую железнодорожную станцию, вдоль стен стояли с обеих сторон деревянные скамейки и пластиковые стулья. На нескольких стульях сидели пациенты, одетые в махровые халаты и занятые в основном разглядыванием собственных рук, лежащих на коленях. Усатый старик в кресле-качалке поднял на вошедшего Тома мутные глаза, и с нижней губы его закапала слюна. В дальнем конце большого зала стояла новая перегородка из матового стекла, отделяющая зал от офиса. За перегородкой несколько женщин в накрахмаленных халатах ходили между шкафчиками с картотекой, сидели за письменными столами, поднеся к уху телефонные трубки или разглядывая лежащие перед ними карточки.
Между вращающейся дверью и перегородкой стояли две группы полицейских, напоминавшие Тому футбольные команды перед матчем. В холле было гораздо темнее, чем на улице.
- Что вы тут делаете, Натчез? - кричал офицер, стоявший в большей из двух групп. - Это наша работа!
Том как раз пытался проскользнуть мимо сидящих на стульях стариков, но, услышав фамилию полицейского, быстро поднял голову. Коренастый полицейский в штатском прошептал что-то своим товарищам и двинулся в сторону конкурирующей группы. Мускулистый, уверенный в себе, он напоминал атлета. На щеках его горел лихорадочный румянец. Двое офицеров посторонились, чтобы пропустить Натчеза, затем сомкнулись у него за спиной, на лицах их Том прочел скрытую враждебность. И тут он вспомнил, где слышал это имя: Натчез был одним из двух детективов, обыскивавших дом мистера фон Хайлица.
Том решил, что лучше будет присесть и подождать, по-а разойдутся полицейские. Детектив Натчез подошел к лифту и нажал на кнопку. Часть полицейских продолжала смотреть на него, те же, с кем он только что разговаривал, разошлись в разные стороны.
- Сегодня должна прийти моя дочь, - сказал старик.
- Вы не знаете, почему здесь столько полицейских? - спросил его Том.
Нижняя челюсть старика отвисла, глаза его были красными.
- Ты знаешь мою дочь? - спросил он, не обращая внимания на вопрос Тома.
Старик схватил его за плечо и притянул к себе.
- Кто-то умер, - сказал он. - Кого-то убили. Сегодня у моей дочери день рождения.
Том вырвал руку. Ему казалось, что в земле образовалась гигантская воронка и он медленно в нее падает.
- Они хотят убить ее насовсем, - продолжал старик. - Но я не дам им.
Тут к ним подъехал на инвалидной коляске другой старик, которому явно не терпелось принять участие в разговоре. Том поспешно встал. Один из полицейских взглянул на него с какой-то безликой враждебностью. Том опустил глаза и отвернулся. Взгляд его упал на ноги второго старика, одетые в синие брюки и черные, начищенные до блеска ботинки с блестящими пуговками, высовывающиеся из=под халата. На первом старике, с которым он заговорил, как и на всех остальных больных, были пижама и шлепанцы. Том заглянул в лицо старика в лакированных ботинках, и тот взглянул на него в ответ.
Больше он, пожалуй, ничем не отличался от остальных пациентов - седые волосы, рассыпанные по лицу, отвисшая губа и дрожащая голова. Он сжал халат у горла и нагнулся к Тому, словно желая что-то сказать. Юноша отступил на шаг назад, но глаза старика притягивали его. В глазах этих светился живой ум и проницательность - их никак нельзя было принять за глаза старого маразматика. И тут Том вздрогнул, а потом чуть не закричал от изумления - он вдруг понял, что видит перед собой Леймона фон Хайлица.
Взглянув через плечо, Том увидел, что враждебно настроенный офицер движется в сторону Натчеза. На лице его ясно читалось намерение сказать что-то неприятное. Том опустился на стул, стоящий рядом с коляской фон Хайлица, и быстро взглянул на него, затем отвел глаза. Мистер Тень нанес на лицо толстый слой грима и приклеил густые темные брови поверх своих собственных. Лицо его выглядело изможденным, тупым и бессмысленным.
- Не оборачивайся, - произнес старик, почти не шевеля губами.
Том молча глядел на постепенно пустеющий зал. Офицер, возглавлявший одну из групп, подошел к одному из письменных столов, остальные направились к входной двери и лифтам. Тому снова показалось, что они двигаются как-то не слишком активно.
- Что вы здесь делаете? - прошептал он.
- Сегодня вечером у меня дома, - послышалось в ответ, хотя фон Хайлиц снова даже не разжал губы.
- Кто-то умер? - спросил Том.
- Уходи! - приказал фон Хайлиц, и юноша вскочил с места, словно его вдруг укололи острой булавкой.
Он прошел через просторный пустой зал и, когда поравнялся с лифтом, в котором уехал детектив Натчез, двери лифта открылись, и Натчез в сопровождении двух полицейских в форме вытолкнули оттуда каталку, накрытую простыней, под которой, вне всяких сомнений, находился труп. Том снова почувствовал, что проваливается в воронку в земной поверхности.
"Это все я, - подумал он. - Я написал письмо, и вот этот человек мертв".
- Могу я чем-то помочь тебе? - женщина, сидевшая за перегородкой, опустила на рычаг телефонную трубку и взглянула на Тома холодными глазами, в которых было ясно написано, что она вовсе не горит желанием оказать ему помощь.
- Я, я просто заходил сюда навестить своего приятеля, - пробормотал Том. - А потом увидел в холле полицию и...
- Никого ты не навещал, - сказала медсестра.
- Что? - не понял Том.
- Ты никого не навещал в этой больнице, - у женщины были жидкие, тусклые черные волосы, зачесанные над низким узким лбом, на переносице висели очки с небольшими стеклами. - Я видела, как ты вошел в зал всего несколько минут назад, и единственные пациенты, с которыми ты вступал в контакт, - эти два старика в инвалидных колясках у стены. Ты сам уйдешь отсюда или попросить, чтобы тебя вывели?
- Не могли бы вы сначала сказать мне, что здесь случилось, - попросил Том.
- Это не твое дело.
- Уже два человека сказали мне, что здесь кого-то убили.
Глаза медсестры расширились от удивления и возмущения.
- Я хотел повидать Нэнси Ветивер, - сказал Том. - Она - медсестра, которая...
- Сестру Ветивер? Так значит теперь уже не больного, а сестру Ветивер? А кого ты захочешь повидать дальше? Людовика Четырнадцатого? Персонал больницы слишком загружен, чтобы отвлекаться на всяких бродячих котов вроде тебя. Офицер! Офицер! Подойдите, пожалуйста сюда, - вдруг громко позвала она.
Все полицейские, находящиеся в зале, одновременно повернулись в их сторону, и, поколебавшись несколько секунд, офицер, который послал наверх детектива Натчеза, направился к письменному столу. Он ничего не сказал, только поглядел сперва на Тома, затем на медсестру с напряженной, вымученной, неестественной улыбкой.
- Офицер... - начала медсестра.
- Что тут, черт возьми, происходит? - перебил ее полицейский.
Неожиданно вся эта сцена показалась Тому чудовищно неправильной. Откровенная враждебность полицейского привела медсестру в замешательство. Том еще раз поглядел вокруг и отметил про себя, что половина мужчин, находящихся в зале, были на что-то очень злы, остальные же скрывали под маской равнодушия откровенное злорадство.
- Этот молодой человек, - снова заговорила медсестра, - проник в больницу под вымышленным предлогом. Он говорит что-то об убийстве, расспрашивает меня о медсестрах, он нарушает...
- Меня это совершенно не волнует, милая девушка, - покачав головой, офицер отошел от перегородки.
- Так вот как вы относитесь к своим обязанностям, - визгливо закричала медсестра. В этот момент она увидела человека, от которого с большей вероятностью можно было получить помощь. - Доктор, вы не поможете мне - подойдите, пожалуйста, на секунду.
Доктор Бонавентуре Милтон как раз выходил из коридора справа от письменного стола, за которым сидела разъяренная медсестра, в сопровождении худого смуглого мужчины в синей форме, обшитой галуном. Толстенький маленький доктор в пенсне и черной "бабочке" перевел взгляд с медсестры на своего спутника и улыбнулся.
- Конечно, мисс Драгонетт, - сказал он. - У вас что, возникли какие-то проблемы с моим другом?
- С другом?! - удивлению медсестры не было предела. - Этот молодой человек говорит что-то об убийстве, пытается ворваться в больницу, спрашивает об одной медсестре - я хотела вывести его.

Предыдущая страница 8 Следующая страница


9 Питер Страуб

Доктор Милтон сделал рукой успокаивающее движение.
- Я уверен, что мы сможем это уладить, мисс Драгонетт. Этот молодой человек - Том Пасмор, внук Гленденнинга Апшоу. Я встречался с ним две недели назад в Клубе основателей. Так что ты хотел, Том?
Мисс Драгонетт поняла, что придется сдаться, и теперь сверлила глазами стоящего рядом с доктором офицера.
- Я просто проходил мимо, когда увидел полицейские машины. Вот я и решил зайти узнать, что случилось - ведь дедушка так и не перезвонил мне по поводу Нэнси Ветивер... - Том взглянул в лицо офицера в ярко украшенной форме, и его поразили одновременно две вещи - во-первых, выражение ледяных глаз полицейского, во-вторых, смутное ощущение, что он уже видел его раньше.
- Неудивительно! - воскликнула в ответ на последние слова Тома мисс Драгонетт.
- Что-нибудь случилось? - произнес полицейский, и на этот раз, внимательно оглядев его лысый череп и лоснящееся лицо, Том узнал капитала Фултона Бишопа. У Тома все похолодело внутри - на секунду ему захотелось быстро повернуться и убежать. Капитан был гораздо ниже ростом, чем казалось по телевизору. Одного взгляда на этого человека было достаточно, чтобы понять: он начисто лишен чувства юмора. Бишоп напоминал средневекового палача, готового приступить к пыткам, какими их изображают на старинных картинах.
Доктор Милтон быстро перевел взгляд с Тома на капитана Бишопа, затем снова вопросительно взглянул на юношу.
- Я не думаю, что за этим кроется что-то серьезное, - сказал он. - Просто мальчик пришел сюда навестить сестру Ветивер - своего старого друга. Кстати, Том, перед тобой - тот самые капитан Бишоп, который раскрыл зверское убийство мисс Хасслгард.
Ни Том, ни капитан Бишоп не проявляли ни малейшего желания пожать друг другу руки.
- Сегодня несчастливый для нас день, - продолжал доктор. - Один из людей капитана, патрульный по фамилии Менденхолл, умер сегодня утром. Мы сделали все, что могли, но у него были такие серьезные ранения - можно сказать, что он умер смертью героя, после того как первым ворвался в дом убийцы. Мы думали, что сможем вытащить его и делали все возможное, несмотря на нежелательное вмешательство, - доктор многозначительно посмотрел на Тома. - Но примерно полчаса назад бедный Менденхолл ушел от нас. Все это так трагично!
- Но почему здесь столько полиции? - Том почти не слышал собственных слов - он только что снова провалился в воронку.
- Мы приехали за телом, - безо всякого выражения произнес Бишоп.
- Все его объяснения неубедительны, - снова вмешалась в разговор мисс Драгонетт. - Он что-то говорил об убийстве.
- Старик, сидящий у стены, сказал мне об этом. Он очень стар, наверное, не стоило придавать этому смысла.
Теперь оба - и доктор Милтон, и капитан Бишоп в упор смотрели на Тома.
- Какой именно старик? - спросил капитан.
Том поглядел на сидящих вдоль стены. Фон Хайлица среди них уже не было.
- Старик в желтом халате, - Том снова повернулся к доктору. - А вообще-то я шел повидать Нэнси Ветивер.
- Мистер Уильямс не знает даже, какое сегодня число, - прокомментировала мисс Драгонетт. - Он сидит здесь весь день и ждет свою дочь, но старик не узнал бы ее, если бы она вошла сейчас в эту дверь. Но это вряд ли произойдет, так как дочь его живет в Бангоре, штат Мэн.
- Мы поговорим с вами позже, доктор, - капитан Бишоп быстро прошел через зал и исчез за вращающейся дверью.
Доктор Милтон со вздохом посмотрел ему вслед.
- Что вы собираетесь делать? Вы не хотите... - не унималась мисс Драгонетт.
Но доктор Милтон только покачал головой.
- Я сам позабочусь об этом, мисс Драгонетт, - сказал он. - Пойдем со мной, Том.
Доктор повел Тома по коридору справа от стола, из-за которого только что вышел. Он взял Тома под руку и сказал:
- Я хочу убедиться, что правильно понимаю ситуацию. Ты пришел сюда поискать сестру Ветивер - из-за разговора, который слушал в доме своего дедушки. Хотел убедиться, что с ней все в порядке, не так ли? В зале ты увидел полицию и присел рядом со стариком, который стал бормотать что-то насчет убийства.
- Все было именно так, - подтвердил Том.
- Ты конечно, понимаешь, что все очень переживают, когда умирает полицейский. Это глубоко затронуло его товарищей.
Слова Милтона немного не подходили для описания картины, которую видел Том. Неужели это было проявление глубокой скорби? Том вспомнил две группы полицейских, на лицах которых отражались либо враждебность либо откровенное торжество. Тома охватило вдруг чувство вины. Ему казалось, что он бредет в густом тумане, ничего не видя и не ощущая.
Доктор внимательно посмотрел Тому в глаза.
- Ты ведь понимаешь, что надо быть осторожным, Том. Ты наверняка не хочешь никого расстраивать. В наши дни люди очень вспыльчивы. Особенно всех взбудоражила история Хасслгарда. Ты ведь умный мальчик из хорошей семьи, перед тобой - большая счастливая жизнь.
- Этот полицейский, Менденхолл, умер из-за дела Хасслгардов?
- Можно сказать и так, - доктор начинал раздражаться.
- Из-за письма, которое получил капитан Бишоп?
- Откуда ты знаешь о письме? Кто сказал тебе...
- Это передавали в выпуске новостей. Но никто кроме капитана Бишопа не видел этого письма, не так ли?
- Я не совсем понимаю, о чем ты говоришь.
- Я говорю о том, что... что в письме вполне могло быть написано что-то совсем другое. Что если там ничего не было о бедном полукровке Фоксвелле Эдвардсе, недавно освобожденном из тюрьмы? Что если письмо доказывало, что Мариту Хасслгард убил кто-то совсем другой? Что ее смерть тесно связана с тем, что происходило в казначействе.
- Это просто нелепо, - сказал доктор. - Здесь только что умер человек.
- А те, кто собрался здесь по этому поводу, выглядят не слишком несчастными, - заметил Том.
- Что ж, офицеры полиции не всегда бывают лояльны. Но что пытаешься сделать ты, Том. Рассуждаешь о каких-то существующих и несуществующих письмах, задаешь вопросы об убийстве...
- Как мог этот человек, Менденхолл, быть нелояльным, если он умер при исполнении служебных обязанностей. К чему же он был нелоялен?
Доктор Милтон едва сдерживался, чтобы не взорваться.
- Послушай меня внимательно. Лояльность - это верность людям своего круга. Ты знаешь, кто они такие. Твои соседи, твои друзья, твоя семья. Они - это ты. И никогда не пытайся убежать от себя.
Доктор выпрямился и поправил жилет.
- Ты должен жить в этом мире рядом с нами, Том, - доктор посмотрел на часы. - Я хочу, чтобы мы оба забыли об этом разговоре. У меня еще очень много дел. Пожалуйста, передай от меня привет маме и дедушке. - Быстро взглянув на Тома, Милтон оставил его и пошел в сторону зала. Однако, сделав несколько шагов, доктор обернулся. - Кстати, сестра Ветивер временно отстранена от работы. И забудь обо всем этом, Том.
- А Хэтти Баскомб?
На этот раз доктор рассмеялся.
- Хэтти Баскомб! Думаю, ты найдешь ее где-нибудь в туземных кварталах, если она еще жива. Эта женщина ушла от нас много лет назад. Думаю, она бормочет где-нибудь заклинания над обглоданной куриной костью. Колоритная была особа, не правда ли?
- Да, очень, - машинально согласился Том.

20

- Я звоню предложить: не хочешь ли ты отправиться со мной на экскурсию.
Было начало пятого, и Том разговаривал по телефону с Сарой Спенс. Отец его был все еще в своем офисе на Калле Хоффманн или занимался тем, чем он обычно занимался, когда отсутствовал дома, - а Глория Пасмор сидела у себя в комнатке. Вернувшись из больницы, Том приоткрыл дверь спальни. В лицо ему ударил запах виски. В комнате играла тихая музыка, а мать спала, раскинувшись в одежде на кушетке. Это называлось у нее "вздремнуть после обеда".
- Предложение звучит заманчиво, но я немного занята, - сказала Сара. - Мы с мамой готовимся к поездке на север. Папа неожиданно объявил, что в этом году мы отправимся туда пораньше, так что на сборы у нас остается только два дня. Он еще сказал, что мы полетим туда на самолете Редвингов. Я нигде не могу найти Бинго. Хотя, конечно же, смешно так беспокоиться о Бинго. А что за экскурсия? - спросила Сара после паузы.
- Я думал, мы просто сходим куда-нибудь погулять.
- А ты не побледнеешь и не убежишь, если я опять ляпну что-нибудь жутко нелепое?
Том рассмеялся.
- Нет. И на этот раз я даже не вспомню, что мне срочно надо быть в другом месте.
- Значит, ты хочешь начать с того места, на котором мы остановились? Что ж, мне нравится эта идея.
- Я хотел предложить что-нибудь новенькое, - сказал Том. - Давай прогуляемся в старый туземный квартал.
- Я никогда не была там.
- Я тоже. Никто из жителей восточной части острова никогда даже не думал о том, чтобы побывать там.
- А это не слишком далеко?
- Не очень. Мы пробудем там не больше получаса.
- А что мы будем делать? Обследуем притоны курильщиков опия, организуем торговлю белыми рабами или станем охотиться за похищенными из казначейства деньгами?
- Какие книги ты больше любишь читать, Сара?
- В основном те, которые видела у тебя в руках в школе. Я только что закончила "Красную жатву". А что мы все-таки будем делать?
- Я хотел поискать там одну свою старую знакомую.
- Так это экскурсия или приключение? Я заинтригована. И еще мне очень интересно, что это за старая знакомая.
- Одна женщина, которую я знал когда-то давно. Она работала в больнице.
- Та медсестра, которая считала тебя очень умным? Я помню ее. Но почему она живет в туземном квартале? Может, ты должен освободить ее из притона разврата, и хочешь, чтобы я помогла тебе отвлечь от нее туземцев?
- Это не та медсестра, о которой ты думаешь, - Тома рассмешили и одновременно немного смутили слова Сары. - Ее зовут Хэтти Баскомб. Но я надеюсь, что она расскажет мне что-нибудь о той, другой.
- Ага! - сказала Сара. - Я так и знала. Ну, хорошо, я отправляюсь с тобой, чтобы защищать тебя, Том Пасмор. Ты берешь с собой револьвер или мне поискать свой?
- Давай возьмем оба.
- И еще одно - мне кажется, это должна быть не пешеходная, а автомобильная экскурсия.
- Я не умею водить машину, - признался Том.
- Зато я умею. Я - настоящий ас. Могу ехать под пулями преступников не хуже героев Дэшила Хэммета. К тому же по пути я смогу поискать Бинго.
- Мне зайти за тобой или?..
- Просто жди меня у своего дома через пятнадцать минут. Я буду в шляпе с полями, закрывающими лицо, за рулем шикарного автомобиля.

***

Двадцать минут спустя Том откинулся на спинку кожаного сиденья небольшого белого "мерседеса" с откидным верхом и очень громким двигателем и смотрел, как Сара Спенс, чуть наклонившись вперед, давила на педаль акселератора. Они проехали на желтый свет и свернули на Калле Дроссельмейер.
- Вообще-то Бинго никогда не выкидывал ничего подобного, - говорила Сара. - Он не слишком любит приключения и беспокоится обычно только о том, покормят ли его вовремя.
- А что будет с ним, когда ты уедешь на север?
- Мы посадим его в конуру.
- Значит, Бинго догадался, что через пару дней его ждет конура, и удалился поразмышлять на эту тему. Готов спорить, что к обеду он будет дома.
- Замечательная идея! - воскликнула Сара. - Даже если ты не прав, мне уже легче. Хотя вообще-то Бинго - не слишком задумчивый пес.
- Мне он тоже не показался таким, - кивнул Том. Ему нравилось смотреть, как Сара ведет машину, нравилось находиться в ее обществе. Том подумал, что никто из его знакомых не водит машину так спокойно и в то же время с таким азартом. Мать обычно превышала скорость миль на пять и всю дорогу что-то невнятно бормотала себе под нос, а отец все время гнал как сумасшедший и ненавидел других водителей, особенно если им удавалось его обогнать. Сара весело рассмеялась над словами Тома. Затем, притормозив на светофоре, она вдруг быстро нагнулась и поцеловала Тома.
- Задумчивый пес, - сказала Сара. - Задумчивый пес - это ты, Том Пасмор.
Загорелся зеленый свет, и маленький белый "мерседес" рванул с места. Их осветил яркий солнечный свет, и Том на мгновение испытал почти нечеловеческое наслаждение. Чувство вины, преследовавшее его последнее время, неожиданно исчезло. Сара снова рассмеялась - наверное, над выражением его лица. Люди на тротуарах провожали глазами летящую мимо них машину солнце светило все ярче, и фасады роскошных магазинов, находящихся на Калле Дроссельмейер, переливались и сверкали. В открытых кафе сидели под зонтиками нарядные мужчины и женщины. В одной из сияющих витрин стоял макет железной дороги - крохотный паровозик тянул вагончики мимо гор и занесенных снегом перевалов, а затем снова возвращался на такую же крошечную Калле Дроссельмейер. Том видел в окнах отражение "мерседеса" и представлял себя и Сару на этой крошечной улице в крошечной белой машинке. В воздухе парило ощущение рая - рая простых, обыденных вещей.
"Ауэр, - вдруг подумал Том. - Наш. Час".
Он вспомнил, что уже испытывал однажды нечто подобное. Погребенный где-то в глубине воспоминаний континент его детства вдруг всплыл на поверхность сознания, и Том вспомнил ощущение предвкушения, ожидания великих событий, грядущих открытий в запретном месте...
Они подъехали к дальнему концу Калле Дроссельмейер, где возвышалось серое, похожее на тюрьму здание отеля "Сент Алвин". Много лет назад здесь убили какого-то человека - какой-то скандал закончился еще большим скандалом, о котором родители запретили Тому читать, к тому же, он был еще слишком мал, чтобы понять, что к чему.
- С тобой гораздо интереснее, чем с Бадди, - сказала Сара. - Его обычно интересуют только магазины, в которых продается оружие.

***

- Ты думал когда-нибудь о том, кем хочешь стать? - спросила Сара, когда они спускались с холма к Могром-стрит. - Наверняка думал - я, например, размышляю об этом все время. Мои родители хотят, чтобы я вышла замуж за симпатичного молодого человека с кучей денег и жила в двух кварталах от них. Они не могут даже представить, что я захочу для себя другой участи.
- А мои родители хотят, чтобы я зарабатывал кучу денег и жил в восьмистах милях от них. Но сначала я должен получить диплом инженера, чтобы открыть собственную строительную фирму. Мистер Хэндли хочет, чтобы я написал роман о Милл Уолк. Дедушка хочет, чтобы я всегда держал рот на замке и вступил в общество Джона Бирча. Администрация Брукс-Лоувуд хочет, чтобы я взялся наконец за ум и научился играть в баскетбол - сверни здесь, поезжай вон по той улице, а потом снова поверни направо - Мисс Эллингхаузен хочет, чтобы я научился танцевать танго. Доктор Милтон хочет, чтобы я вообще перестал думать и стал лояльным гражданином, будущим членом Клуба основателей.
- А чего хочешь ты?
- Я хочу - я хочу быть тем, кто я есть на самом деле. Кем бы я ни был. Мы приехали. Останови машину и давай выйдем.
Сара вопросительно посмотрела на Тома, но тем не менее свернула к обочине и остановила "мерседес" почти в том же самом месте, где Деннис Хэндли припарковал недавно свой "корвет". Они вышли из машины. Воздух над Уизел Холлоу был горячим и спертым.
Запах вареной капусты, исходивший из окна желтого домика, смешивался с вонью мусора, гниющего в облепленной мухами куче в нескольких ярдах вниз по улице. Куча мусора выросла с тех пор, когда Том был здесь с Деннисом Хэндли: к ней прибавилось несколько сломанных стульев и скатанных в рулоны ковров, а также Множество грязных бумажных пакетов. Из окон некоторых домов доносилась едва различимая музыка, льющаяся из радиоприемников. Где-то далеко заливался плачем ребенок.
- Что здесь горело? - спросила Сара, принюхиваясь.
- Дом и машина. Дом в конце квартала, а машина прямо тут, рядом.
Сара внимательно окинула взглядом пустую улицу, затем повернулась к Тому.
- Ты уже был здесь раньше?
- Тогда машина еще не сгорела. Водитель бросил ее, потому считал, что здесь ее никто не найдет.
Они вместе пошли вперед по пыльной улице. То, что осталось от "корвета" Хасслгарда, напоминало лежащее на солнце раздавленное насекомое. Сиденья, приборная панель и руль выгорели полностью, колеса и кузов почернели, кое-где начинала проступать ржавчина. Кто-то, скорее всего ребенок, успел поковырять ржавчину палкой, которую бросил в пустое окно машины.
- А кто был владельцем? - спросила Сара.
Том не стал отвечать на этот вопрос.
- Я хотел посмотреть, действительно ли они сожгли ее. Я был уверен, что они сожгут дом - потому что он был слишком сильно поврежден при перестрелке и мог в любой момент рухнуть. А они не знали наверняка, что там внутри. Но вот насчет машины я сомневался. Они, наверное, вернулись сюда в ту же ночь, прихватив с собой канистры с бензином. - Он взглянул в озадаченное лицо Сары. - Это была машина Хасслгарда.
Девушка нахмурилась, но ничего не сказала.
- Видишь, как они действуют. Как работают. Они даже не стали открывать багажник - просто облили машину бензином и подожгли. И решили таким образом все проблемы. Ведь люди, живущие по соседству, наверняка будут молчать обо всем, что видели. Они понимают, что если заговорят - сгорят их собственные дома.
- Ты хочешь сказать, что машину Хасслгарда сожгли полицейские?
- Разве это не ясно?
- Но, Том, почему...
Тому захотелось рассказать ей все, слова точно сами слетали с его языка:
- Это я написал письмо, которое получил капитан Бишоп. Теперь они намекают, что в письме говорилось о бывшем заключенном Фоксвелле Эдвардсе. Бишоп говорил об этом на пресс-конференции. Письмо было анонимным, потому что я не хотел, чтобы они считали его бреднями ребенка, играющего в сыщика. Я написал им, как и почему Фридрих Хасслгард убил свою родную сестру. А на следующий день все полетело кувырком. Они убили Хасслгарда, они убили этого парня - Фоксвелла Эдвардса, они убили полицейского по фамилии Менденхолл и ранили его напарника, они выпустили это огромное черное облако...
Том вдруг поднял руки, пораженный тем, что говорит о таких ужасных вещах такой красивой девушке в синей блузке и белых шортах, которую волнует сейчас только ее исчезнувший песик.
- Это - то самое место. Милл Уолк! Они ждут от нас, что мы будем верить каждому их слову, продолжать брать уроки танцев, обращаться к Бонн Милтону, когда мы больны, восхищаться выходом в свет книги с фотографиями домов, в которых жили Редвинги.
Сара сделала шаг в его сторону.
- Не могу похвастаться, что поняла все до конца, но мне кажется, ты жалеешь, что написал это письмо?
- Не знаю. Не совсем так. Мне жаль, что погибли эти двое. Мне жаль, что Хасслгарда не арестовали. Я не знал всего до конца. И тут Сара произнесла нечто такое, что очень удивило Тома:
- Может, ты просто отправил это письмо не тому, кому надо?
- Ты знаешь, - задумчиво произнес Том, - Возможно, так оно и было. Там есть детектив по фамилии Натчез - до недавнего времени я считал, что он такой же, как вся их шайка. Но потом один человек сказал мне, что он был другом Менденхолла. И сегодня утром в больнице я видел, как он и некоторые его друзья...
- Почему же ты не подошел к нему?
- У меня недостаточно информации. Мне надо предложить ему нечто такое, о чем он еще не знает.
- А кто этот человек? Который рассказал тебе о Натчезе и Менденхолле?
- Замечательная личность, - ответил Том. - Великий человек. Я не могу назвать тебе его имя, потому что ты будешь надо мной смеяться. Но когда-нибудь я познакомлю тебя с ним. Познакомлю по-настоящему.
- Познакомиться по-настоящему? Это что - Деннис Хэндли?
Том рассмеялся.
- Нет, это не Хэнд. Хэнд отказался от меня.
- Потому что не смог затащить тебя в постель?
- Что!
Сара улыбнулась.
- Что ж, я очень рада, что это не он. Так мы все еще собираемся в старые туземные кварталы?
- А тебе хочется?
- Конечно. Несмотря на то, к чему готовят меня родители, я еще не потеряла надежды, что проживу более интересную жизнь. - Сара подняла на Тома глаза, и выражение их напомнило ему тот день, когда мисс Эллингхаузен впервые поставила их танцевать вместе. - Мне действительно интересно, куда ты собираешься. Мне интересно, куда собираемся мы с тобой.
Саре вовсе не хотелось, чтобы Том поцеловал ее - он видел это - просто сегодня она видела Тома таким, каким он никогда не решался перед ней предстать. Она не задавала ему вопросы, не высказывала недоверие. Новый Том ничем не потряс ее: она ведь шла рядом с ним, шаг за шагом. Девушка, которую он только что мысленно обвинил в том, что ее волнует только пропавшая собака, вдруг показалась ему взрослой и сложной.
- Мне тоже интересно, - сказал Том. - Наверное, я не должен был говорить тебе все это.
- Тебе ведь надо было сказать это кому-то. Поэтому ты пригласил меня на эту экскурсию?
Она снова следовала за ним шаг за шагом - еще до того, как он успевал сделать этот самый шаг.
- Ты представишь меня этой Хэтти Баскомб? - спросила Сара.
Они улыбнулись друг другу и повернули обратно к машине.
- Я рада, что ты едешь на Игл-лейк, - сказала Сара. - Мне кажется, там ты будешь в большей безопасности.
Том вспомнил лицо Фултона Бишопа и кивнул.
- Здесь я тоже в безопасности, Сара, - сказал он. - Не волнуйся, со мной ничего не случится.
- Тогда, если ты такой великий сыщик, найди моего Бинго, - потребовала Сара, включая зажигание и трогаясь с места.

21

Том немного побаивался, что ему снова станет дурно возле Парка Гете, и теперь он уже плохо знал, чего ожидает от визита к Хэтти Баскомб, но был твердо уверен в одном - ему не хотелось выглядеть слабым в глазах Сары Спенс. Он еще не сказал ей, как мало знает о местонахождении Хэтти Баскомб - только то, что бывшая медсестра живет где-то в старом туземном квартале.
Номера улиц, пересекавших Калле Бурле, начинались теперь на тридцать, и Том с облегчением обнаружил, что не испытывает тошноты. Они с Сарой почти не разговаривали. Когда ряды домов уступили место сначала кремовому фасаду церкви, а затем поляне обсаженной деревьями, Том попросил Сару свернуть налево в конце следующего квартала, что она и сделала под самым носом запряженной в повозку лошади.
Справа от них дети тянули своих родителей к киоскам с горячими сосисками и продавцам воздушных шаров. Усталые тигры и пантеры лежали, распластавшись, на каменном полу своих клеток, другие животные выли в загонах, устроенных между клетками. Том закрыл глаза.
В нескольких кварталах к югу от Парка Гете молодые люди в джинсах и футболках играли в крикет, перед аудиторией, состоящей в основном из маленьких детей и бродячих собак. Вдоль улицы стояли аккуратные домики с цветами на крылечках и подоконниках. У пальм, растущих вдоль тротуара, стояли велосипеды. Затем машина въехала на небольшой холм, где росли кипарисы, и за холмом глазам их открылся совсем другой пейзаж.
За кирпичным зданием заброшенной фабрики с выбитыми окнами находились несколько таверн и других одноэтажных зданий, соединенных между собой ветхими переходами. По обе стороны улицы в окнах были выставлены нарисованные от руки плакаты, возвещавшие: "Сдаются комнаты", "Покупаю ветошь по хорошей цене", "Старая одежда дешево", "Продаю и покупаю человеческие волосы", "Кости. Покупаю посуду". Между домами Том видел время от времени тесные дворики, куда почти не проникало солнца. Во дворах сидели мужчины, передававшие по кругу бутылку спиртного. За некоторыми окнами виднелись тупые, невыразительные лица.
- Я чувствую себя здесь туристом, - сказал Том.
- Я тоже. Это потому, что нам никогда не разрешали смотреть на эту часть острова. Мы ведь ничего не знаем о Райских кущах, и поэтому их можно считать невидимыми.
Сара объехала яму, красовавшуюся посреди узенькой улочки.
- А что это такое? - спросил Том.
- Ты никогда не слышал о Райских кущах? Этот район был построен, чтобы переселить людей из старого туземного квартала, который построили когда-то прямо на болоте, и там был очень нездоровый климат. Холера, грипп и еще я не знаю что. Эти жилища строили в спешке, и очень скоро они пришли в еще худшее состояние, чем дома в старом квартале.
- Откуда ты все это знаешь?
- Райские кущи - один из первых проектов Максвелла Редвинга, хотя его вряд ли можно назвать одним из самых успешных. Но, конечно же, не в финансовом смысле. Люди, которые живут тут, называют эти места "Раем Максвелла".
Том обернулся, чтобы взглянуть еще раз на покосившиеся домики: их наружные стены смыкались, образуя что-то вроде крепости, через арки и проходы Тому видны были расплывчатые фигуры, двигавшиеся внутри помещений, напоминавших лабиринт.
Они снова выехали на солнце, и резкий белый свет упал на бедные постройки между стенами Райских кущ и старым туземным кварталом. Кругом жались друг к другу хижины и хибарки из толя. То здесь, то там в дверях стояли мужчины с несчастными лицами, У фонаря с разбитой лампочкой качался пьяный, напоминавший Тому испорченный компас.
Хижины закончились у подножия холма. Дальше шли почти вплотную друг к другу крошечные деревянные домики, как две капли воды похожие один на другой - с крытыми крылечками и единственным окошком возле двери. Весь этот район, занимавший три-четыре квартала с юга на север и столько же - с запада на восток, казался ужасающе сырым. В дальнем конце туземного квартала виднелось заброшенное тростниковое поле, превратившееся с годами в кишащее насекомыми болото. Оно было огорожено забором, за котором блестела синяя гладь океана.
- Итак, вот он - старый туземный квартал, - сказала Сара. - После "Рая Максвелла" не стоит удивляться ничему. А куда мы едем? У тебя ведь есть адрес этой Хэтти?
- Сверни направо, - сказал Том.
Машина повернула на дорогу, идущую вдоль северной части квартала. Они оказались перед хибаркой чуть побольше всех остальных и в лучшем состоянии, с большой нарисованной от руки вывеской, расположенной под самой крышей.
- Сворачивай за этот магазин, быстро! - потребовал Том. - Он как раз выходит из ее двери.
Сара посмотрела на Тома, сомневаясь, что он действительно говорит серьезно, но Том действительно показывал пальцем на магазин. Сара переключила скорость и надавила на акселератор. "Мерседес" перелетел через грязь и камни дороги и резко затормозил на небольшой площадке позади магазина. Тому показалось, что они буквально пролетели это расстояние.
- Для тебя это слишком быстро? - спросила Сара.
В ближайшем к ним окне появилось лицо маленькой девочки с косичками и открытым ртом.
- Да уж, - ответил Том на вопрос Сары.
- А теперь, может быть, ты скажешь мне, что происходит?
- Прислушайся, - сказал Том.
Через несколько секунд они услышали цокот копыт и скрип кожи.
- А теперь следи за дорогой, - Том кивнул в ту сторону, откуда они только что приехали.
Звук копыт и колес экипажа какое-то время приближался, затем стал удаляться - очевидно, экипаж проехал мимо магазина. Через минуту он появился в дальнем конце дороги, и Том с Сарой увидели, что на козлах сидит мужчина в черном пальто и черной фетровой шляпе.
- Да это же доктор Милтон! - воскликнула Сара. - Но что он...
И тут из-за угла здания быстро выкатился пушистый комочек, который тут же оказался на руках у Сары. Когда комочек перестал вертеться и начал лизать длинным розовым язычком лицо Сары Спенс, Том понял, что перед ними Бинго.
Сара держала песика обеими руками и изумленно смотрела на Тома.
- Я думаю, доктор Милтон увидел песика где-то рядом с больницей, узнал его и, отправляясь по делу, решил взять с собой, а потом вернуть хозяйке.
- Отправляясь по делу? В старый туземный квартал? - Сара отстранилась от лижущего ее Бинго.
- Он решил, что сказал мне слишком много. Зато теперь я точно знаю, где живет Хэтти Баскомб.
Сара посадила Бинго между сиденьями.
- Ты хочешь сказать, что доктор Милтон приезжал предупредить эту женщину, чтобы она с тобой не разговаривала? Запугать ее или что-то в этом роде?
- Если я правильно помню Хэтти Баскомб, с ней этот номер не пройдет, - сказал Том.
Сара поставила "мерседес" возле свежей кучи конского навоза, я Том вылез наружу.
- А что если доктор просто заезжал к пациенту? - спросила Сара. - Как по-твоему, существует такая вероятность?
- Хочешь пойти со мной и выяснить этот вопрос?
Сара внимательно посмотрела на Тома, затем погладила Бинго и сказала:
- Оставайся здесь!
Она вылезла из машины и оглядела убогие домишки, забор и огромную помойку. В помойке копошились чайки, оттуда доносился запах гнили и человеческих экскрементов.
- Наверное, мне все-таки стоило захватить свой револьвер, - сказала Сара. - Я боюсь, что на Бинго нападут крысы.
Она обошла вокруг машины и пошла вслед за Томом к порогу ближайшего домика. Он дважды постучал в дверь.
- Убирайся отсюда! - послышалось из-за двери. - Вон! Я сыта тобой по горло!
Сара отпрянула и испуганно поглядела в сторону машины.
- Хэтти... - сказал Том, но ему не дали закончить фразу.

Предыдущая страница 9 Следующая страница


Тайна 10

- Ты уже все сказал. Хочешь повторить снова? - Том и Сара услышали, как кто-то подошел к двери. - Я любовалась на тебя тридцать лет, Бони, и не хочу больше видеть, - сказала Хэтти чуть более спокойным голосом.
- Хэтти, это не Бони, - произнес Том.
- Нет? Тогда это, должно быть, Санта Клаус.
- Открой дверь и убедишься.
Хэтти приоткрыла дверь и выглянула наружу. Цепкие черные глаза обшарили высокую фигуру Тома, затем переключились на Сару. Дверь приоткрылась чуть шире. Седые волосы Хэтти были зачесаны надо лбом, а лицо, сначала показавшееся Тому злым, теперь выражало искреннее любопытство.
- Вы ведь уже взрослые, - сказала она. - Что, заблудились? И откуда вы знаете мое имя? - Она сердито посмотрела на Тома, но тут черты ее лица смягчились. - О, Господи, - пробормотала Хэтти Баскомб.
- Я надеялся, что вы узнаете меня, - сказал Том.
- Если бы ты не превратился в великана, я бы узнала тебя сразу.
Том представил ей Сару, которая стояла в нерешительности во дворе.
- Сара Спенс? - переспросила Хэтти. - Кажется, я слышала когда-то от Нэнси Ветивер, что она приходила в больницу навещать нашего мальчика.
Том рассмеялся, удивившись про себя ее замечательной памяти, а Сара сказала:
- Да, я приходила. Но как вы вспомнили...
- Я помню всех, кто приходил навестить Тома Пасмора. Он был самым одиноким мальчиком из всех, кого я видела в Шейди-Маунт за тридцать лет работы. Надеюсь, вы не собираетесь все время своего визита стоять у меня на пороге? Заходите в дом!
Улыбнувшись, Хэтти распахнула перед ними дверь, и Том с Сарой вошли в крохотную прихожую.
- Ой, здесь так мило, - произнесла Сара за секунду до того, как Том успел открыть рот, чтобы сказать то же самое.
Пол покрывали аккуратные, чистые циновки ручной работы, а на стенах висели почти вплотную друг к другу самые разнообразные репродукции и фотографии, вставленные в деревянные рамки. Здесь были портреты и пейзажи, фотографии детей и животных, домов и семейных пар. Спустя несколько секунд Том понял, что все это вырезано из журналов. Хэтти также вставила в рамочки открытки, газетные вырезки, письма, переписанные от руки стихи и страницы из книг.
Складные кресла и стол были отполированы до блеска, который усиливал свет бронзовых ламп. Кровать Хэтти представляла из себя полированную плиту из орехового дерева, на которой лежало великое множество небольших подушечек в цветастых наволочках. Стол выглядел так, словно за ним сидел когда-то сам Джордж Вашингтон. В одном углу стояла клетка с чучелом ястреба. В комнате царили порядок и изобилие. На плите вовсю кипел видавший виды красный чайник, рядом стоял у стены белый холодильник, покрытый, как и все остальные вертикальные поверхности в этой комнате, фотографиями в рамочках. Том узнал Мартина Лютера Кинга, Джона Кеннеди, Малькольма Десятого, Поля Робсона, Дюка Эллингтона, автопортрет Рембрандта, в глазах которого светилась мудрость, заставлявшая отвести взгляд.
- Я стараюсь вовсю, - сказала Хэтти, заметив, как Том разглядывает ее жилище. - Я ведь живу возле одного из самых крупных мебельных магазинов на Милл Уолк, - она явно имела в виду свалку. - Я давно убедилась, что богатые скорее выбросят хорошую вещь, чем отдадут ее кому-нибудь. Я даже знаю дома, где стояла раньше моя мебель.
- Так вы принесли все это со свалки? - спросила Сара.
- Сначала надо выбрать хорошую вещь, потом отмыть и отполировать ее как следует. Соседи знают, как я люблю всякие картинки, они приносят мне рамочки. - Чайник начал свистеть. - Я собиралась угостить Бони чашкой чая, но он не остался. Бони просто хотел попугать немного старушку Хэтти, вот и все, чего он хотел. Но вы двое - вы ведь не торопитесь?
- Мы с удовольствием выпьем чаю, Хэтти, - сказал Том.
Пожилая женщина налила кипятку в заварочный чайник, затем достала из маленького желтого буфета и поставила на стол три разные кружки, пинту молока и сахар в серебряной сахарнице. Присев рядом с ними за стол, Хэтти стала рассказывать Саре о бывших владельцах своей мебели.
Большая клетка принадлежала Артуру Тилману, точнее, миссис Артур Тилман, первой миссис Артур Тилман, так же как бронзовые лампы и кое-что из обуви и одежды. После смерти миссис Тилман муж выкинул все, что ей принадлежало. Маленькое старомодное бюро, в котором Хэтти держала свои бумаги, и старый кожаный диван стояли раньше у очень известного джентльмена по имени Леймон фон Хайлиц, который избавился от половины всей мебели, когда сделал что-то - Хэтти не знала что - со своим домом. А большая золоченая рама, в которой висит картина мистера Рембрандта...
- Мистер фон Хайлиц? Знаменитый? - удивилась Сара, словно только сейчас поняв, о ком идет речь. - Да он - один из самых бесполезных людей на свете! Никогда не выходит из дома, никогда ни с кем не видится. Как он может быть знаменитым?
- Вы слишком молоды, чтобы о нем слышать, - сказала Хэтти. - Думаю, чай уже заварился. - Она принялась разливать по чашкам кипяток. - К тому же фон Хайлиц иногда выходит из дома - я точно это знаю, ведь он приходит повидаться со мной.
- Повидаться с вами? - воскликнул Том, который был удивлен теперь не меньше Сары.
- Ко мне иногда заходят старые пациенты, - сказала бывшая медсестра, улыбаясь Тому. - Мистер фон Хайлиц сам принес мне некоторые вещи, принадлежавшие его родителям, вместо того чтобы выкинуть их на помойку и заставить меня самой тащить их домой. Вам он кажется старым дураком, а мне напоминает картину мистера Рембрандта, висящую вон на той стене. - Хэтти сделала глоток чая. - Фон Хайлиц ведь тоже приходил навестить тебя, Том. Тогда, после аварии.
- Но чем он был так знаменит? - поинтересовалась Сара.
- Мистера Тень знал когда-то каждый, - ответила Хэтти. - Он был самой знаменитой личностью на Милл Уолк. Думаю, он был одним из величайших детективов - вроде тех, о которых пишут книги. Он многим доставил неприятности - особенно тем, у кого было слишком много секретов, и они боялись, что он все о них узнает. Им до сих пор неуютно рядом с ним. Думаю, многие на этом острове предпочли бы, чтобы фон Хайлиц скорее сошел в могилу.
Сара задумчиво посмотрела на Тома.
- Хэтти, доктор Милтон приезжал сюда, чтобы запретить вам разговаривать со мной? - спросил тот.
- Позволь мне задать тебе один вопрос. Ты действительно собираешься подать иск на Шейди-Маунт и надеешься, что Нэнси Ветивер поможет тебе это сделать?
- Он так сказал?
- Это потому, что тебе должны были сделать вторую операцию - первую ведь они провалили. Я сказала Милтону, что Том не так глуп. Если бы на этом острове на него можно было завести дело, это случилось бы много лет назад. Но если ты действительно хочешь это сделать, Том - давай, действуй. Даже если не выиграешь, хотя бы немного собьешь с Бони спесь.
- С доктора Милтона? - переспросила Сара.
- Хэтти как-то сказала мне, что я должен припрятать вилку и ткнуть ею как следует в его пухлую руку.
- И зря ты этого не сделал. В любом случае, если тебе нужен адрес Нэнси, у меня он есть. Я вижусь с ней примерно раз в неделю - Нэнси забегает поболтать со мной. Бони может попытаться вышвырнуть меня из собственного дома, но это будет сложнее, чем он думает.
- Он сказал, что выселит вас?
- Заставит меня отодрать от стула мою старую черную задницу, так он сказал, если дословно. Каждый месяц, кроме июня, июля и августа, я плачу за аренду человеку, который специально приходит собирать деньги от имени компании "Редвинг холдинг". Его зовут Джерри Хазек, и он как раз такой человек, которого надо послать, чтобы угрозами заставить семидесятисемилетнюю старуху отдать за квартиру свои последние гроши. Больше этот парень ни на что не годится. В сентябре он берет плату сразу за четыре месяца, а на лето этот негодяй уезжает на север вместе с кучкой других бездельников, которые состоят на жаловании у Ральфа Редвинга.
- Я знаю его, - перебила Сара. - Я знаю, о ком вы говорите. Все лицо в оспинах и всегда выглядит обеспокоенным.
- Да, да это он, он!
- Ты знаешь его? - удивился Том.
- Конечно. Он возит Ральфа, когда Ральф пользуется машиной. Он что-то вроде телохранителя.
- Так ты действительно собираешься подать в суд на Бони. Что-то непохоже, - сказала Хэтти.
- Нет, не собираюсь, - ответил Том. - Просто сегодня утром я виделся с ним в больнице и спросил его о Нэнси. Он сказал, что Нэнси отстранили от работы, но не сказал, почему. Думаю, Бони не хотел, чтобы я узнал это от вас.
Хэтти внимательно смотрела в чашку. Морщины на ее лице вдруг стали глубже, в глазах отразилась почти невыносимая грусть, и Том вдруг понял, что эта грусть всегда была там, скрывалась за всем сказанным ею сегодня.
- Этот чай остыл, - Хэтти резко встала, подошла к раковине и выплеснула туда содержимое кружки. - Насколько я понимаю, этот полицейский, которого подстрелили при облаве, вчера умер. Все это напоминает прежние времена, при Барбаре Дин.
- Его фамилия была Менденхолл, - уточнил Том. - Да, он умер сегодня утром. Я видел, как его тело выносили из больницы.
Хэтти прислонилась к раковине.
- Как ты думаешь, Нэнси Ветивер была плохой медсестрой?
- Думаю, она одна была такой же хорошей медсестрой, как вы, - сказал Том.
- Да, она действительно была медсестрой, так же как и я. Профессиональной медсестрой. Она могла бы стать доктором, но на нашем острове никто бы этого не позволил, поэтому Нэнси выбрала ближайшую к этому профессию. У Нэнси не было денег, чтобы выучиться на врача, поэтому она, как и я, поступила в школу медсестер в Сент-Мэри Нивз, а когда там увидели, как здорово она работает, то предложили ей место в Шейди-Маунт, - Хэтти снова подняла глаза, в которых была все та же пронзительная грусть. - Такой девушке, как Нэнси, нельзя было запретить работать, нельзя было сказать: делай свое дело чуть похуже, Нэнси, сегодня нам не надо, чтобы ты делала его хорошо. - Хэтти опустила голову и обвила руками плечи. - Этот остров - особое место. Проклятое место. - Она отвернулась и стала смотреть на фотографии в рамках.
- Нэнси забегала ко мне несколько раз за последние две недели. Дела ее шли все хуже и хуже. Ведь если ее отстранили от работы, это означает, что она не может больше оставаться в своей квартире - квартира принадлежит Шейди-Маунт. Они говорили ей. Предупреждали ее. - Хэтти снова повернулась в сторону Тома и Сары. - Знаешь, Том, Бони чем-то напуган. Вот он сказал тебе, что Нэнси отстранена от работы, но не сообразил придумать убедительную причину ее увольнения. - Хэтти снова обхватила себя за плечи, и Том подумал, что она очень похожа на чучело ястреба в клетке. - Все это просто сводит меня с ума. Ведь я почти поверила ему. - Она посмотрела на Тома. - Все в этом деле буквально бесит меня. На нашем острове есть два закона - и два вида медицины. Бони приходит сюда с очаровательной улыбкой, а потом заявляет, что, если я стану говорить с тобой, он будет вынужден "поставить под сомнение мою лояльность", хотя ему это будет очень тяжело. И это он говорит после того, как уже выгнал Нэнси из больницы. На этот раз он зашел слишком далеко! - Хэтти подошла к Тому, глаза ее метали молнии, словно сидящий в клетке ястреб ожил и готов кинуться на него. Хэтти положила ему на плечо свою худую старческую руку, и Тому показалось, что он чувствует ястребиные когти. - Бони не знает, кто ты, Том. Ему кажется, что он знает о тебе все. Что ты такой же, как все люди на этом острове - кроме одного. Ты ведь знаешь, о ком я говорю, не так ли?
- Мистера Тень, - Том бросил взгляд на Сару, которая спокойно потягивала чай. - Вы сказали что-то о женщине по имени Барбара Дин. Она была медсестрой?
- Какое-то время. Барбара Дин была акушеркой, которая помогала принимать роды у твоей матери. - Хэтти буквально вцепилась в плечо Тома. - Ты хочешь повидаться с Нэнси Ветивер? Если так, я отведу тебя к ней.
- Я тоже хочу пойти, Том, - сказала Сара.
- Ты не знаешь, где она живет, - Хэтти резко повернулась в ее сторону.
- Готова спорить, что знаю. Доктор Милтон или кто-то еще хотел, чтобы Нэнси делала то, что они хотят, так? Остается вспомнить, кто владеет больницей и чем еще он владеет.
Хэтти кивнула.
- В такой одежде? Нет, ты не можешь.
- Не может что? - спросил Том.
- Идти с тобой в Райские кущи.
Том посмотрел на Хэтти, та удивленно подняла брови.
- Тогда дайте мне переодеться. Все равно во что. Только прикрыть мою одежду, раз она не подходит.
- Пожалуй, у меня есть кое-что подходящее, - сказала Хэтти. Пройдя через комнату, она опустилась на колени перед кроватью и достала из-под нее чемодан. Открыв его, Хэтти сняла сверху несколько ярких вещей и извлекла на свет божий нечто черное и бесформенное. - Никто не касался этого кроме первой миссис Тилман, - сказала она.
- Что это? - спросил Том. - Парашют?
- Это пелерина, - сказала Сара, беря ее из рук Хэтти. - Да она просто превосходна!
Когда Сара накинула пелерину на плечи, под черным шелком мелькнула красная подкладка. Пелерина закрывала девушку от шеи до щиколоток, и Сара казалась теперь лет на десять старше. Перед Томом была словно другая женщина, более опытная и умудренная жизнью.
На секунду ему показалось, что он видит Джанин Тилман.
- Оу! Мне это нравится! - воскликнула девушка, и Том понял, что перед ним - прежняя Сара Спенс. Сара быстро подбежала к окну, чтобы убедиться, что Бинго сидит на том месте, где она его оставила. Затем она выпрямилась и быстро закружилась по комнате.
- Так значит бабушка Джеми носила такую штуку? Как она, по-твоему, выглядела?
Хэтти быстро взглянула на Тома и сказала, обращаясь к Саре.
- Заправь волосы внутрь, подними воротник, и мы можем отправляться к Нэнси. Теперь к тебе никто не пристанет, по крайней мере, пока ты со мной.
Хэтти снова вывела их на жаркое солнце, освещавшее помойку, испускающую удушливую вонь, кружащихся над ней чаек и ряд одинаковых домов.
Бинго пролаял несколько раз, но быстро узнал Сару.
- А как мы поместимся здесь втроем да еще с собакой? - спросила Хэтти.
- Ничего, если вам придется сидеть на коленях у Тома?
- Я согласна, если он не возражает. Мы оставим машину через дорогу от Рая Максвелла. Мой друг позаботится о ней - и о собаке тоже.
Хэтти села Тому на колени. Весила она ненамного больше Бинго. Он словно держал на коленях ребенка и мог смотреть на дорогу поверх ее головы.
- Берегитесь, развратные туземцы, - сказала Сара, нажимая на акселератор.
- Господи, помоги нам, - тихо произнесла Хэтти.
Вскоре они уже ехали в наступившей темноте по тесной улочке, Хэтти велела Саре свернуть на едва видимую мощеную дорожку, потом они проезжали под какими-то арками, сворачивали несколько раз за угол, ехали мимо зашторенных окон и лупящихся стен, пока не оказались в маленьком мощеном дворике, над которым виднелся квадрат голубого неба, словно они были на дне колодца. Со всех сторон во двор выходили зарешеченные окна и тяжелые двери, в воздухе пахло плесенью. Одна из дверей со скрипом открылась, и на пороге показался бородатый мужчина в кожаной кепке и кожаном фартуке. Он нахмурился, увидев машину, но, узнав Хэтти Баскомб, тут же согласился приглядеть за "мерседесом" и собакой. Хэтти представила его как Перси, и мужчина взял Бинго под мышку и повел всех троих вверх по лестнице, затем по пустым просторным комнатам, заставленным мешками и бочками. Бинго смотрел на все с живым интересом.
- Кто он такой? - шепнул Том, кивая на Перси.
- Торгует костью и человеческим волосом, - шепнула в ответ Хэтти.
Перси провел их через пыльную гостиную и распахнул дверь, выходящую на идущую под углом улицу. Они стояли напротив входа в "Рай Максвелла".

22

- Теперь идите за мной, - приказала Хэтти. - Не останавливайтесь, ни с кем не разговаривайте и ни на что не глазейте.
Они перешли через улицу. Том шагал прямо за Хэтти, а Сара за ним, крепко сжимая через пелерину его руку. Сообщающиеся между собой дома, построенные когда-то Максвеллом Редвингом, становились все выше и выше.
- Ты уверена, что хочешь пойти с нами? - тихо прошептал Том.
- Шутишь! - возмутилась Сара. - Неужели я отпустила бы тебя сюда одного?
Хэтти уверенно вошла под какую-то арку исчезла в темноте. Том и Сара следовали за ней, Становилось все темнее и темнее. Они едва различали впереди силуэт Хэтти. Становилось прохладнее, стены домов источали запах плесени, гнили и множество других неприятных запахов. Они пошли быстрее, и вскоре вышли вслед за Хэтти из-под другой арки.
- Это был первый ярус, - сказала Хэтти. - Всего их три. Нэнси живет на втором. Я никогда не бывала дальше ее дома, и наверное заблудилась бы, если бы попробовала.
Том подумал, что по первому впечатлению этот район напоминает немного тюрьму, немного - европейскую трущобу, но гораздо больше, чем первое и второе, - иллюстрацию из комикса: узкие улочки, соединенные друг с другом деревянными проходами, напоминавшими висящие в воздухе телеги.
Из двери рядом с освещенным окном в другом конце двора к ним направились трое мужчин в лохмотьях. Хэтти повернулась к ним лицом. Мужчины остановились и стали перешептываться. Один их них помахал Хэтти. Затем все трое вернулись к своей двери и присели на пороге.
- Не бойтесь этих стариков, - сказала Хэтти. - Они знают меня... Том! Прочти-ка, что здесь написано.
Том подошел к Хэтти и посмотрел себе под ноги. Он увидел вделанную в камень латунную дощечку с выгравированными на ней буквами, которых было почти не видно. И все же он сумел прочитать: "Райские кущи. Построены по проекту филантропа Максвелла Редвинга Гленденнингом Апшоу и компанией "Милл Уолк констракшн" для блага людей этого острова. 1922 год. "Дадим каждому человеку дом, который он мог бы назвать своим".
- Видишь? - сказала Хэтти. - Вот их лозунг - "Дадим каждому человеку дом, который он мог бы назвать своим". И они называют себя филантропами!
Двадцать второй год - за два года до смерти его жены, за три - до убийства Джанин Тилман и строительства больницы в Майами райские кущи были первым крупным проектом "Милл Уолк констракшн", построенным на деньги Максвелла Редвинга.
"Рай Максвелла" напоминал маленький городок. Кривые узкие улочки огибали квартал, где было множество баров, винных магазинов и жилых домов, соединенных на уровне второго этажа деревянными переходами, напоминавшими груженые телеги. За улицами и лабиринтами переходов Том видел множество других улиц, таких же кривых и узких, с покосившимися деревянными зданиями, кругом горели синие и красные неоновые вывески: "У Фредо", "Две девочки", "Бобкэтс плейс". На веревках, протянутых из окна в окно, сушилось белье.
- Поберегись там, внизу! - крикнула женщина в окне над их головами. Она перевернула помойное ведро, и его содержимое, казалось, повисло в воздухе, прежде чем выплеснуться на землю. Босой мужчина в рваной одежде вел по одному из проходов усталого ослика и ребенка в лохмотьях.
Хэтти повела их в тот проход, из которого только что вышла эта процессия. На кирпичной стене было написано белыми буквами название улочки: "Эджуотер-трейл". Улица проходила под одной из висячих телег.
- Старик Максвелл и твой дед считали, что если назовут здешние улицы именами из своей части города, это окажет на местных жителей хорошее влияние, - сказала Хэтти. Здесь есть Йоркминстер-плейс, а по дороге сюда мы проходили Эли-плейс и Стоунхендж-серкл.
Сверкнув черными глазами, Хэтти повела их дальше.
- А почтальоны не путают названий? - поинтересовался Том.
- Здесь нет почтальонов, - сказала Хэтти, - так же как полиции, пожарных, врачей и школ - кто хочет, учится сам - и никаких магазинов, кроме винных. Вообще ничего, кроме того что ты видишь перед собой.
Они вышли на широкую мощеную улицу, окруженную деревянными стенами, в которых попадались то здесь, то там крошечные окошки. Все те же белые буквы, которые кое-где успели отвалиться, сообщали, что улица называется Вик или Террас. Мимо пробежала толпа грязных ребятишек. Они прыгали по очереди в ручей, текущий посреди улицы. Вонь, стоявшая в воздухе, была почти что видимой. Сара закрыла краем пелерины нос и рот.
Хэтти перепрыгнула через ручей и повела их вверх по деревянной лестнице. Они прошли по еще одной кривой улочке под названием Ватерлоо-лейн, которая вела вверх и в темноту. Затем Хэтти устремилась вниз по темному коридору, который привел их к следующей лестнице.
- А чем они здесь занимаются? - поинтересовался Том. - На что живут?
- Они продают Перси вещи - собственные волосы или лохмотья. Некоторые, вроде Нэнси, стараются выбраться отсюда. В наши дни молодым это почти всегда удается. Но есть такие, которым здесь нравится.
Они вышли на широкую площадь, от которой вели во все стороны новые деревянные проходы, напоминавшие мостики, в конце которых виднелись ряды дверей. В одном из проходов стоял, привалившись к перилам, мужчина и курил трубку.
- Здесь свой мир, - сказала Хэтти. - И сейчас мы находимся в самом его центре. Никто не видит этого мира, но он здесь, он существует. - Она поглядела на мужчину с трубкой. - Нэнси дома, Билл?
Мужчина указал трубкой на одну из дверей.
- Как она, Билл? - спросила Хэтти, проходя мимо мужчины. Мужчина поднял голову и оглядел каждого из них из-под полей фетровой шляпы. Лицо его было очень грязным, покрытым морщинами, а в сером свете Райских кущ трубка, шляпа и лицо, казалось, были одного цвета.
- Занята, - ответил он наконец на вопрос Хэтти.
- А ты, Билл?
- Он внимательно изучал волосы Сары.
- Хорошо, - произнес наконец Билл. - Помог мужчине перетащить пианино. Два дня назад.
- Мы зайдем повидаться с Нэнси, - сказала Хэтти. Ступая по скрипучим доскам, они дошли почти до самого конца прохода. Том взглянул через перила, а Сара спросила Хэтти:
- Билл - ваш друг?
- Он - брат Нэнси Ветивер.
Тому захотелось обернуться и заглянуть в лицо Хэтти, чтобы понять, правильно ли он ее расслышал. Но тут на лестнице, нависшей над дренажной канавой, бесшумно появился человек в сером костюме и серой водолазке. Билл вынул изо рта трубку и отскочил от перил. Человек в сером двигался по второму ярусу прямо под Томом. Билл знаком показал Тому, чтобы он отошел от перил. Поколебавшись, юноша последовал его примеру. Человек в сером был абсолютно лыс, и гладкое лицо его напоминало маску. Том не сразу понял, что перед ним - не кто иной, как капитан Фултон Бишоп. Хэтти постучала в последнюю дверь - один раз, потом другой. Капитан Бишоп не останавливаясь посмотрел вверх, и Том, едва успевший отскочить, чтобы его не увидели, сумел разглядеть его глаза, напоминавшие две горящие спички.
Тут дверь, в которую стучала Хэтти, открылась, а капитан Бишоп продолжил свой путь, углубляясь все дальше и дальше в "Рай Максвелла". Гулкое эхо разносило звук его шагов. Том услышал, как голос Нэнси Ветивер произнес:
- Кого это ты привела мне, Хэтти?
Нэнси улыбнулась подруге, затем Саре и Тому. Она явно не узнавала его, но Том подумал, что узнал бы ее сразу, даже если бы просто встретил на одной из улиц Милл Уолк. Волосы Нэнси, чуть потемнее, чем у Сары, были подстрижены немного неровно, морщинки по обе стороны рта казались глубже, чем когда-то, но все же это была именно та женщина, которая помогла Тому пережить несколько самых тяжелых месяцев в его жизни. Том вдруг понял, что любил его тогда, и какая-то часть его продолжает любить Нэнси сейчас.
- К нам заглянул старый пациент, - сказала Хэтти. Нэнси посмотрела на Сару, на Тома, потом снова на Сару, словно пытаясь вычислить, кто же из них был когда-то ее пациентом.
- Вам лучше зайти и присесть, - сказала она наконец. - А я присоединюсь к вам через минуту. - Нэнси улыбнулась. Она выглядела слегка обескураженной, но вовсе не раздраженной визитом незваных гостей.
Хэтти первой вошла в дом, за ней последовала Сара, а за Сарой - Том. На стульях, стоящих вдоль стены, сидели несколько ребятишек. Некоторые из них были перевязаны. Все они молча уставились на Сару, которая вынула из под пелерины свои белокурые волосы.
- О, Боже! - воскликнула Нэнси, когда Том прошел мимо нее. - Да это же Том Пасмор!
Она громко рассмеялась - заливистым, живым смехом, который звучал немного неуместно здесь, в Райских кущах, а потом крепко обняла Тома и положила голову ему на грудь. - Но как ты сумел вырасти таким огромным? - Нэнси отпрянула и сказала, обращаясь к Хэтти. - Он настоящий великан!
- Я сказала ему то же самое, но это не произвело на него впечатления.
Теперь все дети, сидящие на стульях, смотрели уже не на Сару, а на Тома. Он густо покраснел.
- И вас я тоже знаю, - сказала Нэнси Саре, снова прижимая к груди Тома. Я помню, как вы приходили тогда к Тому. Сара - ведь так вас зовут?
- Но как вы можете меня помнить? - Сара выглядела одновременно смущенной и польщенной. - Я ведь приходила всего один раз.
- Я помню почти все, что происходит с моими любимыми пациентами, - широко улыбаясь, Нэнси уперла руки в бока и стала внимательно разглядывать их обоих. - Почему бы вам не присесть на свободные места. А я позабочусь об этих несчастных созданиях, и после этого мы сможем поговорить подольше, и я услышу наконец, почему Хэтти привела вас в это забытое Богом место.
Сара скинула с плеч пелерину и сложила ее на спинке стула. Дети удивленно разинули рты. Том и Сара присели на деревянную скамеечку, а Хэтти опустилась на край стоящей рядом низкой кровати.
Нэнси переходила от одного ребенка к другому, меняя им повязки и давая витамины, выслушивая жалобы, гладя детишек по головам и пожимая им руки. Время от времени она посылала какого-нибудь совсем грязного мальчика или девочку к раковине в дальнем углу комнаты. Нэнси смотрела им горло, заглядывала в уши, а когда один худенький мальчик вдруг горько заплакал, взяла его на колени и утешала, пока мальчик не успокоился.
На стене висели два старых пледа, застиранные до того, что казались абсолютно бесцветными. На карточном столике, точно таком же, как в гостиной у его дедушки, стояла большая красивая лампа. Над раковиной на стене висела пустая золоченая рама, сильно пострадавшая от сырости.
Хэтти увидела, что Том смотрит на раму, и сказала:
- Это я принесла ее Нэнси. Пустая она выглядит почти так же прекрасно, как с картиной, но я найду для нее еще одну картину мистера Рембрандта, такую же, как у меня, - ты видел.
- О, Хэтти, мне не нужна картина Рембрандта, - сказала Нэнси, продолжая перевязывать палец маленькому мальчику. - Я предпочла бы твой портрет. А еще лучше - почаще видеть тебя живьем. Ну ничего, возможно, я скоро переберусь в свой прежний дом.
- Возможно, - сказала Хэтти. - А когда ты уедешь отсюда, я буду приходить два-три раза в неделю перевязывать этих маленьких бандитов. Если твой брат не будет возражать.
Когда ушел наконец последний ребенок, Нэнси вымыла руки, вытерла их полотенцем для посуды и посмотрела на Тома печальным долгим взглядом.
- Я так рада видеть тебя, даже здесь, - сказала она.
- И я тоже очень рад. Нэнси, я слышал, что...
Нэнси подняла руку, останавливая его.
- Прежде чем мы начнем серьезный разговор - не хочет ли кто-нибудь пива?
Хэтти покачала головой, а Том и Сара сказали, что выпьют бутылку пополам.
- Что ж, хорошо, - Нэнси подошла к стоящему рядом с раковиной небольшому холодильнику и вынула оттуда три бутылки пива, затем достала из буфета два стакана, открыла бутылки и вернулась к гостям, неся в одной руки стаканы, а в другой сразу все три бутылки. Она дала Саре и Тому по стакану и по бутылке, а сама села напротив них и сказала:
- За ваше здоровье.
- И за ваше, - рассмеялся Том. Он поднял бутылку, словно чокаясь с Нэнси, а потом отпил прямо из горлышка. Сара налила немного в стакан и поблагодарила Нэнси.
- Раз тебе не нужен этот стакан, я, пожалуй, тоже выпью немного, - сказала Хэтти.
Том налил ей немного из своей бутылки, Сара сделала то же самое, и все четверо молча улыбнулись друг другу.
- Ты очень интересовал меня, Том, - сказала Нэнси.
- Я всегда это знала, - подтвердила Хэтти.
- И чем же он так вас заинтересовал? - спросила Сара.
- Том обладал особым даром. Он умел видеть вещи. Он видел, например, как я отношусь к Бони. Но я говорю не об этом. - Нэнси шевелила губами, словно стараясь подобрать правильные слова. - Я не знаю точно, как это лучше выразить, но иногда, когда я смотрела на тебя, лежащего в кровати, мне казалось, что ты вырастешь и станешь очень хорошим художником. Потому что ты глядел на вещи не так, как другие, видел их составляющие, о которых другие даже не подозревали. Иногда казалось, что ты светишься изнутри, иногда, если ты видел что-нибудь плохое - что разрываешься на части.
- Я говорила ему об этом, - вставила Хэтти.
Тому вдруг захотелось почему-то плакать.
- У тебя было словно особое предназначение, - продолжала Нэнси. - А говорю я обо всем этом потому, что до сих пор вижу это у тебя на лице.
- Ну, конечно, ты видишь это, - не унималась Хэтти. - Это ведь ясно как божий день. Это видит даже Сара.
- Не впутывайте в это меня, - сказала Сара. - Он и так слишком зазнается. И дело ведь не в том, что вижу я или вы, или даже он сам, а в том... - запнувшись, она смущенно поглядела на Тома.
- В том, что он делает, - закончила за нее Хэтти. - Ты права. Что ж, он наверное сделал что-то, раз Бони прискакал сегодня ко мне и рассказал мне кошмарную историю о том, что Том Пасмор собирается подать в суд на больницу. Так что если здесь появится сам Том или его адвокаты, я должна тут же их выставить. А буквально через минуту в дверь стучит этот юный великан. Я ведь думала, что передо мною молодой адвокат, пока не разглядела его как следует.
- Что-что сделал Бони? - воскликнула Нэнси, и Хэтти пришлось повторить свой рассказ.
- Я спросил, почему вас отстранили от работы, - сказал Том, - и Бони жутко разволновался. Там было полно полиции.
- Разволновался, - повторила Нэнси. - Это было сегодня? В больнице?
Том кивнул.
- О, боже, - сказала Нэнси. - Черт побери! что за дерьмо! - вскочив со своего места, Нэнси отошла в дальний угол комнаты, открыла и снова быстро захлопнула ящик комода.
- Ты угадала, - сказала Хэтти. - Тот парень умер.
- Дьявол! - снова воскликнула Нэнси.
Сара нашла и крепко сжала руку Тома.
- Это имеет какое-то отношение к письму? - спросила она. - Том сказал мне...
Он больно сжал руку Сары, и девушка замолчала. Нэнси повернулась к ним лицом. Том никогда еще не видел ее такой злой.
- Почему вас отстранили от работы? - спросил ее Том.
- Потому что я не хотела дать ему умереть одному. Ему нужно было с кем-то поговорить. Помнишь, как я приходила когда-то сидеть с тобой?
- А они велели вам держаться от него подальше?
- Майкл Менденхолл становился все слабее и слабее, он почти все время был в коме, и я не хотела, чтобы он был один в те короткие минуты, когда приходил в себя. Никто не отдавал нам прямого приказа держаться подальше от его палаты, но как только Бони узнал, что я уделяю Менденхоллу внимание, он напомнил, что наша обязанность - менять ему простыни и следить за выполнением предписаний врача - не более того. А я сказала, что если это приказ, пусть повесят его на доске. Бони ответил, что я прекрасно понимаю, что он не может этого сделать.
- Менденхолл говорил с вами, когда приходил в сознание?
- Конечно, говорил.
- Вы расскажете мне, что именно вы от него слышали?
Нэнси тревожно покачала головой. Том повернулся к Хэтти.
- Два закона, два вида медицины. Ведь так вы говорили сегодня, Хэтти?
- Ты ведь прекрасно это помнишь, - Хэтти насупилась и снова стала похожа на ястреба. - Это мои слова, так что можешь цитировать, я разрешаю.
- Сейчас объясню, почему я вспомнил об этом, - сказал Том.
Он рассказал Хэтти и Нэнси, как догадался, что Хасслгард убил свою сестру, о своем письме капитану полиции и обо всем, что за этим последовало. Нэнси Ветивер слушала его, облокотившись на колени.
- Это письмо, - закончил Том, - настоящая причина того, что вы, Нэнси, живете сейчас здесь, а не в своей квартире.
- Скажи ему все, Нэнси, - посоветовала Хэтти. Ты уже не расстроишь его больше, чем он и без того расстроен.
- Вы уверены, что тоже хотите это слышать, Сара? - спросила Нэнси.
- В любом случае через два дня я уезжаю с острова, - ответила та.
- Что ж, после всего, что сказал Том, может быть, это не такое уж большое дело. - Нэнси сделала большой глоток пива. - Майкл Менденхолл жил не в ладу с самим собой. Он отправился в Уизел Холлоу, чтобы арестовать человека по фамилии Эдвардс, зная, как это опасно. Многое из того, что приходилось делать сотруднику Армори-плейс, очень не нравилось Менденхоллу.
- И что же ему приходилось делать? - спросил Том.
- Он сказал, что там работает только один честный детектив - Натчез - Дэвид Натчез. Он и несколько его друзей - совесть полиции Милл Уолк, остальные же готовы делать все, что им прикажут. Прежде чем остальные полицейские успели сообразить, что Менденхолл - один из честных сотрудников, они несколько раз обсуждали в его присутствии весьма скользкие темы, хвастались, что с их помощью на Милл Уолк все всегда будет по-прежнему. Пока речь шла об аресте обычных преступников и поддержании порядка на улицах, каждый полицейский мог делать что ему вздумается - все они были под защитой. Честно говоря, Том, все эти ужасные вещи не являются такой уж большой новостью для жителей Рая Максвелла и старого туземного квартала. Мы давно знаем, что представляет из себя полиция.
- Но почему же тогда этого не знаем мы? - спросил Том.
- С Истерн Шор-роуд все выглядит превосходно. Когда люди из восточной части города проходят мимо чего-нибудь слишком грубого для их глаз, они просто отворачиваются. Из их домов кажется, что полиция работает как надо.
Том вспомнил Денниса Хэндли и понял, что Нэнси говорит правду.
- И так было всегда, - продолжала она. - Если кого-нибудь поймают, вокруг этого поднимается шумиха, а потом все успокаиваются, и через пару дней смотришь - все опять шито-крыто, и дела идут по-прежнему.
- Но Хасслгард наделал гораздо больше шуму, чем обычно, - сказал Том. - Им пришлось принять кардинальные меры, причем действовать очень быстро. Менденхолл говорил о том, что случилось во время ареста?
- Немного, - сказала Нэнси. - Он не знал даже, кого убил Эдвардс. И считал, что его прикроет напарник - Роман Клинк, опытный полицейский, прослуживший уже лет пятнадцать. Майку казалось, что Клинк слишком ленив, чтобы заниматься какими-то махинациями. Он был уверен в его честности.

Предыдущая страница 10 Следующая страница


11 Питер Страуб

- А откуда они узнали, где находится Эдвардс?
- У них был адрес. Майкл подошел к двери первым и крикнул:
"Полиция!", а потом распахнул дверь. Он думал, что в доме скорее всего никого нет, а Эдвардс давно уже уплыл куда-нибудь в Антигуа. И он вошел внутрь...
- Один? - переспросил Том.
- Клинк шел за ним. Не увидев никого в гостиной, они направились в кухню. И вдруг Эдвардс выскочил оттуда и ранил Менденхолла в живот. Майкл упал, а Клинк тут же начал стрелять. Майкл увидел, как Клинк прыгнул в открытую дверь спальни, и тут начался настоящий ужас. Все полицейские, стоявшие снаружи, разом закричали, капитан Бишоп орал что-то в мегафон. В доме раздался еще один выстрел, а в ответ открыли огонь снаружи. В Майка попали еще раза четыре. Он был очень зол - не было никаких сомнений: они явно хотели убить его. Они хотели убить всех троих, находившихся в доме. Клинка тоже подставили.
Нэнси опустила глаза и сделала еще один глоток пива, но у Тома было такое впечатление, что она не чувствует его вкуса.
- Менденхолл многое успел рассказать вам, - сказал Том. Нэнси подняла глаза. Она казалась сейчас такой же несчастной, как ее маленькие пациенты.
- Я пересказываю тебе общий смысл, - сказала она. - Майкл разговаривал в основном не со мной. Иногда он считал, что я - Роман Клинк. А два раза ему казалось, что перед ним - капитан Бишоп. Майкл почти все время был без сознания, ему сделали две очень серьезных операции. Капитан Бишоп зашел к нему всего один раз, но в тот день Менденхолл был в коме.
- А что с Клинком?
- С ним работы было немного - только вытащили пулю и зашили рану. На прошлой неделе Билл видел, как он выходил из бара. Он сказал, что Клинк держался как настоящий герой. Человек, покончивший с убийцей Мариты Хасслгард. Билл сказал, что Клинк был очень пьян.
- Билл понимает толк в таких вещах, - вставила Хэтти.
- Мне понадобился целый вечер, чтобы вытянуть из него хотя бы это, - сказала Нэнси, улыбаясь Тому. - Мой брат не слишком разговорчив. У него доброе сердце. Он разрешает мне принимать здесь этих несчастных ребятишек, хотя это поставило всю его жизнь с ног на голову.
- Там, на балконе, мы с Биллом видели капитана Бишопа. Он шел по нижнему ярусу. - Хэтти и Нэнси переглянулись. - Бишоп увидел бы меня, если бы не Билл, который сделал знак, чтобы я отошел от перил.
- Ты уверен, что он не заметил тебя?
- Не думаю, - покачал головой Том. - Я тоже не сразу узнал Бишопа без формы.
Хэтти фыркнула. Нэнси по-прежнему выглядела унылой и встревоженной.
- Бишоп обычно скользит мимо, словно невидимый, - Нэнси невесело рассмеялась. - Как только посмотришь на него, тут же хочется отвести глаза и никогда не иметь ничего общего с этим человеком.
- Наверное, навещал кого-то, - сказала Хэтти.
- Навещал? - удивился Том.
- Этот дьявол родился в Третьем ярусе, - сказала Хэтти.
- Здесь до сих пор живет его сестра Кармен, - добавила Нэнси. - Сидит целыми днями у окна и смотрит из-за занавески на улицу.
- Выглядит такой кроткой и мягкой, пока не взглянешь ей в глаза.
- И тогда понимаешь, что эта женщина готова перегрызть глотку младенцу за лишний пенс.
Нэнси потянулась и зевнула во весь рот. Даже в такой нелепой позе она все равно казалась Тому красивой. Потом она закинула руки назад и выгнула спину. Она немного напоминала кошку. Том вдруг понял, что все время разговора смотрел на лицо Нэнси и даже не обратил внимание, что на ней надето. Сейчас он заметил, что на Нэнси облегающая белая водолазка, бежевые джинсы и белые тенниски, такие же, как у Сары, только грязные и стоптанные.
- Пора впустить Билла обратно в его комнату, - сказала Нэнси. - Было так приятно снова повидать тебя, Том. И тебя, Сара. Хотя не стоило мне сегодня так откровенничать.
Она встала и запустила руку в волосы.
- Вы скоро вернетесь к работе? - спросил Том.
Нэнси посмотрела на Хэтти.
- О, готова спорить, что Бони пришлет за мной через день-два. А вообще-то, шел бы он к черту.
- Ты правильно понимаешь ситуацию, - кивнула Хэтти. Они направились к двери. Неожиданно Нэнси снова заключила Тома в объятия и сжала так крепко, что у него перехватило дыхание.
- Я надеюсь... о, я даже не знаю, на что мне надеяться. Будь осторожен, Том.
Они вышли на улицу, и только тогда Том сообразил, что Нэнси уже отпустила его. Билл, попыхивая трубкой, встал с перил и двинулся им навстречу.
- Как она тебе, Хэт? - спросил он.
- Нэнси - очень сильная девушка, - сказала Хэтти.
- Она всегда была такой, ребята, - сказал Билл.
Том сунул руку в карман и извлек оттуда первую попавшуюся банкноту. Он едва разглядел в полутьме, что это было десять долларов. Он вложил деньги в руку Билла и прошептал:
- Это для Нэнси, если ей что-нибудь понадобится...
Банкнота исчезла среди лохмотьев Билла. Брат Нэнси подмигнул Тому и направился к двери.
- О, - сказал он, оборачиваясь. - И как это вы прошли мимо? - Том ничего не понимал. - А я вас и не заметил.
Сара схватила Тома за руку, и они последовали за Хэтти по шатким деревянным переходам, узким улицам с издевательскими названиями, мимо покосившихся стен. Попадавшиеся навстречу дети смотрели на них во все глаза, а мужчины с тяжелым взглядом направлялись к Саре, но, увидев Хэтти, тут же отступали. Наконец они спустились на первый ярус, прошли под темной аркой и вышли на тенистую улицу, которая показалась им на этот раз удивительно яркой.
Даже пыльное жилище Перси с темными гостиными и бесконечными лестницами казалось светлым и уютным после "Рая Максвелла". Внизу, в мощеном дворике сидели, уютно устроившись на дырявом автомобильном сиденье, из которого выбивался конский волос, Перси и Бинго. Песик уткнулся в складки кожаного передника Перси и вилял хвостом из стороны в сторону.
- С Нэнси все в порядке? - спросил Перси.
- Эту девушку ничто не может выбить из колеи.
- Я всегда это говорил, - Перси передал визжащего щенка Саре, но Бинго рвался из рук хозяйки обратно к кожаному переднику, пока они не свернули за угол, но даже и тогда песик продолжал рваться в сторону жилища старьевщика.
- Непостоянное животное, - хмуро проворчала Сара.
Когда они сворачивали за угол, по улице, огибающей Райские кущи с юга, промчалась полицейская машина с визжащей сиреной.
За ней - вторая.
Сара вела машину медленнее, чем на пути к Нэнси, они ехали вниз, к морю и замусоренным болотам старого туземного квартала.
- Вы очень понравились мне, юная леди, - сказала Хэтти, снова примостившаяся на коленях у Тома. - И Нэнси Ветивер тоже.
- Да, действительно? - удивленно переспросила Сара.
- Разве она рассказала бы так много, если бы дело обстояло иначе? Нэнси вовсе не болтливая дурочка.
- Она безусловно не дурочка, - с уважением произнесла Сара.
Возле дома Хэтти забрала у Сары пелерину и поцеловала на прощанье ее и Тома.

***

Сара уронила голову на руль и тяжело вздохнула. Через несколько секунд она выпрямилась и включила зажигание.
- Извини, - сказал Том.
- За что это ты извиняешься? - удивилась Сара.
- За то, что привез тебя в это ужасное место и впутал в это ужасное дело.
- А, - задумчиво произнесла Сара. - Так вот ты о чем.
Она резко свернула в сторону.
Не сказав друг другу ни слова, они доехали до Парка Гете, затем проехали по оживленной Калле Бурле. Наконец Сара открыла рот и спросила, сколько времени.
- Десять минут седьмого, - ответил Том.
- И только-то. Я думала, уже гораздо позже. - Снова последовала пауза. - Наверное, это потому, что там, внутри было темно как ночью.
- Если бы я знал, насколько там ужасно, я пошел бы один.
- Я не жалею, что побывала там. Том, - сказала Сара. - Я просто счастлива, что видела это место изнутри. И еще я рада, что познакомилась с Хэтти.
- Что ж, хорошо, - сказал Том.
Сара обгоняла по три машины за раз, превращая улицы, по которым они ехали, в настоящий ад.
- Я еще раз подписываюсь под тем, что сказала тебе сегодня, - произнесла вдруг Сара. - Я - не Поузи Таттл и не Муни Фаерстоун. И мое представление о счастье не сводится к удачному замужеству, домику на Игл-лейк и путешествиям в Европу раз в два года. Мы ведь видели сегодня самых настоящих туземцев, самые настоящие отбросы общества и еще много такого, чего я никогда в жизни не видела. Я действительно открыла для себя что-то новое и встретила двух замечательных женщин, которые не видели тебя семь лет, но по-прежнему считают отличным парнем - Сара резко повернула руль, огибая едущий справа фургон. - Всякий раз, когда Хэтти Баскомб говорила "мистер Рембрандт", мне хотелось обнять ее.
Сара обогнала фургон, водитель которого разразился им вслед потоком ругательств. Сара помахала ему рукой и прибавила скорость.
- Она очень красивая, - сказала Сара, когда они выехали из Уизел Холлоу и свернули у отеля "Сент Алвин" на Калле Дроссельмейер. - Очень, очень красивая, правда?
- Иногда мне кажется, что она немного похожа на своего ястреба, - сказал Том.
- На своего ястреба? - Сара повернулась к нему с широко открытым от изумления ртом.
- Ну, на того, что сидит в клетке.
Сара резко отвернулась.
- Я имела в виду не Хэтти, а Нэнси. Ведь Нэнси Ветивер очень красивая, не правда ли?
- Что ж, может быть. Она немного удивила меня. Нэнси оказалась совсем не такой, какой я представлял ее когда-то. Моя мать сказала, что Нэнси - тяжелый человек, а она совсем не такая. Но я понимаю, что имела в виду мать. В Нэнси есть настоящая твердость характера.
- К тому же, она красива.
- Это ты очень красивая, Сара, - сказал Том. - Ты бы видела себя в этой пелерине.
- Я хорошенькая, - сказала Сара. - У меня есть зеркало и я много знаю, что из себя представляю. Всю жизнь мне только и говорят о том, какая я хорошенькая. Мне повезло родиться с красивыми волосами, хорошими зубами и высокими скулами. Если хочешь знать правду, мой нос немного великоват, а глаза слишком широко посажены. Я смотрю на себя в зеркало, и вижу свои детские фотографии. А из зеркала на меня глядит типичная школьница из Брукс-Лоувуд. Это просто отвратительно - быть хорошенькой. Это означает, что ты должна проводить большую часть времени, думая о том, как ты выглядишь, а большинство твоих знакомых считают тебя игрушкой, которая должна делать все, что им нравится. Могу поспорить, что Нэнси Ветивер почти никогда не смотрится в зеркало. Она наверняка постриглась покороче, чтобы можно было просто помыть волосы, стоя под душем, и высушить их полотенцем. А купить новую губную помаду для нее целое событие. И все равно она очень красива. Все хорошее, что в ней есть, все чувства, которые когда-либо волновали ее душу, - все это отражается у нее на лице - и по ней стразу видно, что ее никто не заставит плясать под свою дудку. Такие, как я, наверное, кажутся ей просто смешными.
- Думаю, тебе надо жениться на Нэнси, - сказал Том. - Мы жили бы все вместе в "Раю Максвелла" - Нэнси, ты, я и Билл. Сара изо всех сил пихнула его в плечо.
- Ты забыл Бинго, - сказала она.
- По-моему, Бинго и Перси тоже неплохо поладили.
Сара наконец-то улыбнулась.
- А что ты имела в виду, когда назвала себя игрушкой и сказала, что приходится плясать под чью-то дудку?
- О, не обращай внимания, - сказала Сара. - Я немного забылась.
- Я вовсе не считаю, что твои глаза посажены слишком широко, - успокоил ее Том. - Вот у Поузи Таттл - у той глаза находятся по разные стороны головы, и она видит ими разные вещи, как ящерица.
Сара свернула с Калле Берлинштрассе на Эджуотер-трейл, и тут они увидели едущего им навстречу доктора Бонавентуре Милтона.
- Сара, Том! - воскликнул он. - Остановитесь! Я хочу вам кое-что сказать.
Сара подъехала к его экипажу. Доктор серьезно взглянул на сидящих в белом "мерседесе" юношу и девушку, затем снял шляпу и вытер платком потный лоб.
- Я должен извиниться перед тобой, Сара, - сказал он. - Сегодня утром я увидел во дворе больницы твоего маленького песика и взял его с собой, собираясь завезти тебе, как только закончу с визитами. Однако этот маленький бандит удрал от меня где-то. Впрочем, я не сомневаюсь, что он вернется домой, как только проголодается.
- Не волнуйтесь, - сказала Сара. - Бинго был с нами почти весь день.
Услышав свое имя, Бинго встрепенулся между сиденьями и залаял на доктора. Пони, испугавшись, дернулся в сторону.
- Что ж, - сказал доктор Милтон. - Ммм... ууу... Значит, я ошибся. Хм-м-м...
- Но это так мило с вашей стороны, что вы беспокоитесь о моем песике, - добавила Сара. - Вы - самый лучший доктор на всем нашем острове.
- А ты прекрасно сегодня выглядишь, моя дорогая, - улыбнувшись, Милтон галантно поклонился Саре.
- О, спасибо за комплимент, доктор.
- Не за что, - Бони снова поднял шляпу и покачал головой, затем натянул вожжи, и поехал в сторону больницы.
- Мне надо домой, - объявила Сара. - К нам скоро придут Редвинги - хотят обсудить с родителями предстоящий полет. Я должна успеть принять ванну. Хочу выглядеть точь-в-точь как на детских фотографиях.

23

- Ты очень молчалив сегодня, - сказал Виктор Пасмор. - Простите, кто-нибудь что-нибудь сказал или мне послышалось? Я ведь сказал только, что "ты очень молчалив сегодня", не так ли? Никто ведь ничего мне не ответил, так что, возможно, мне это только показалось.
Они ели обед, который, ворча и жалуясь на жизнь, приготовил Виктор, и хотя мать Тома не спускалась вниз с тех пор, как он пришел, для нее тоже была поставлена тарелка с какой-то непонятной пищей и гарниром из переваренных овощей. Крики и шум, доносящиеся из телевизора, заглушали звуки музыки, звучащей в спальне Глории.
- Да ты всегда молчишь, черт возьми, - снова заговорил Виктор. - В этом нет ничего нового. Мне пора бы привыкнуть. Ты говоришь что-то - а твой ребенок спокойно продолжает возить пищу по тарелке.
- Извини, - сказал Том.
- Боже правый! Он подал признаки жизни! - Виктор печально покачал головой. - Наверное, мне это снится. Как ты думаешь, твоя мать спустится поесть? или так и будет сидеть у себя и слушать "Голубую розу"?
- "Голубую розу"?
- Ты хочешь сказать, что впервые слышишь это название? Твоя старуха крутит эту чертовщину по сто раз на дню, думаю, она давно уже не разбирает мелодии, просто...
- "Голубая роза" - название пластинки?
- "Голубая роза" - название пластинки? - жеманно передразнил сына Виктор. - Да, это название пластинки. Знаменитый диск Гленроя Брейкстоуна, который предпочитает слушать твоя мать, вместо того чтобы спуститься и съесть обед, который я приготовил. Это тоже в порядке вещей, как и то, что ты сидишь напротив и смотришь в сторону, когда я спрашиваю, где ты болтался целый день.
- Я ездил кататься с Сарой Спенс.
- Ты стал совсем большой, а?
Том посмотрел на сидящего напротив отца. Подбородок его был чем-то испачкан, а под мышками на рубашке, в которой он ходил сегодня на работу, виднелись пятна от пота. Вокруг носа Том разглядел сеточку лопнувших сосудов и открытые поры. Темные, влажные волосы прилипли ко лбу Виктора. Отец согнулся над тарелкой, сжимая обеими руками стакан бурбона с содовой. Черные глаза его блестели. От Виктора исходила почти физически ощутимая враждебность. Пожалуй, он был гораздо пьянее, чем показалось Тому вначале.
- Что ты делал целый день? - снова спросил он. Том увидел, что отец хочет сказать ему что-то гадкое, слова словно распирали его, поднимались изнутри, и он одним глотком осушил стакан, чтобы справиться с собой, а потом ухмыльнулся, как злобный карлик. Глаза его казались совершенно плоскими, а зрачков не было видно вообще.
- Сегодня ко мне в офис заезжал Ральф Редвинг. Сам Ральф Редвинг. Приехал поговорить со мной. - Виктор не мог выложить то, что казалось ему приятной новостью, просто так, сразу. То, что он знал, как бы ставило его выше сына, которому он собирался об этом рассказать. Он сделал еще глоток бурбона и снова зловеще ухмыльнулся. - Здание компании Редвинга находится всего в одном квартале от моего, но надеюсь, ты не думаешь, что он ходит куда-нибудь пешком. Черта с два! Шофер привез его на "бентли" - он ездит в этой машине по самым серьезным делам. Ральф купил в киоске у нас в фойе две сигары по пять долларов. И спросил, на каком этаже "Пасмор трейдинг". Ты думаешь, он этого не знает? Просто хотел показать всем, кто там был, что Ральф Редвинг уважает Вика Пасмора.
- Это просто замечательно, - сказал Том. - И чего же он хотел?
- Зачем мог Ральф Редвинг прийти к Вику Пасмору? Существует только одна причина. Ты ведь не знаешь своего отца, Том. Тебе только кажется, что ты знаешь меня - на самом деле ты меня не знаешь. Никто не знает Вика Пасмора. - Он склонился над тарелкой и обнажил два ряда мелких острых зубов. Это напоминало скорее не улыбку, а оскал злобной собаки, охраняющей какое-то отвратительное сокровище. Затем Виктор выпрямился, презрительно посмотрел на сына, отрезал кусок мяса и начал медленно его жевать. - Ты так и не понимаешь, в чем дело, да? Ты понятия не имеешь, о чем я сейчас говорю. Как ты думаешь, - кому обычно наносит визиты Ральф Редвинг. Для кого он покупает сигары по пять долларов за штуку?
"Для всякого, кого хочет обвести вокруг пальца", - подумал Том, но вслух сказал:
- Думаю, немногие удостаиваются подобной чести.
- Никто и никогда! Знаешь, в чем твоя проблема? Ты не имеешь ни малейшего представления о том, что происходит вокруг. Чем старше ты становишься, тем чаще мне кажется, что ты - один из тех ребят, которые ничего не добиваются в этой жизни. Ты слишком похож на свою мать, парень.
- Он предложил тебе работу? - сказал Том.
Виктору даже не пришло в голову, что эти слова могут быть для него обидными, он был во власти вечных истин, которые собирался сообщить Тому.
- Ты что, думаешь, человек вроде Ральфа Редвинга вбегает, приплясывая, в офис и говорит "Хей, Вик, как насчет новой работы"? Если ты действительно так думаешь, ты - полный идиот. - Отец всегда вел себя примерно так, когда бывал чем-то очень доволен. - Он сказал, что обратил внимание, как хорошо я веду свое небольшое дело, не считая последних лет, когда дела шли не очень хорошо, а так, вообще. А потом он намекнул, что, может быть, ему понадобится грамотный менеджер по деловым вопросам, кто-нибудь, чьи глаза не закрыты шорами, как у большинства этих идиотов на Милл Уолк. Возможно, он захочет купить мое дело и перепоручить его кому-нибудь другому, чтобы я мог осуществлять для него более крупные проекты.
- Он так и сказал?
- Он намекнул, - снова жевание, снова глоток бурбона. - И знаешь, что я думаю? Пора мне наконец выбираться из-под опеки Гленденнинга Апшоу. Но мне ведь просто нечем больше заняться на этом чертовом острове.
- А разве ты находишься под его опекой? - усомнился Том.
- О, Боже! - Виктор покачал головой. С лица его исчезло торжествующее выражение. - Давай предположим на секунду, что для жизни на Истерн Шор-роуд требуется чертовски много денег, хорошо? И еще, ну, скажем, когда я только появился здесь, Глен помог мне начать собственное дело - но как он это сделал? Назначил меня вице-президентом компании "Милл Уолк констракшн" - я-то думал, что он сделает именно так. Но разве так твой Дедушка заботится о людях? Нет, черт побери! Я сидел на этой пресной пище семнадцать лет, а теперь мне пора, черт побери, отведать подливки. Я это заслужил.
- Надеюсь, что так и будет, - сказал Том.
- Ральф Редвинг держит весь этот чертов остров у себя в кармане - не стоит обманываться на этот счет. Глен Ашпоу стар, и скоро сойдет с арены. А Ральф знает, как делать некоторые вещи!
- И что же это за вещи? - поинтересовался Том.
- Я не знаю точно, какие, но знаю, что это так. Ральф Редвинг заботится обо всем заранее. Думаешь, он долго еще будет позволять Бадди вести разнузданный образ жизни? Бадди держат на гораздо более коротком поводке, чем тебе кажется, сынок, и очень скоро он узнает, что такое ответственность - попадется наконец в капкан, расставленный Ральфом. Этот человек не любит рисковать.
На лице Виктора снова появилось выражение злобного триумфа.
- А что это за ловушка? - спросил Том.
- Заканчивай обедать и убирайся с глаз моих, - потребовал вдруг Виктор.
- Я уже закончил, - сказал Том и встал из-за стола.
- Ты проведешь в этом доме еще год, - сказал Виктор. - А потом отправишься на континент, и Глен Апшоу будет выкладывать по четвертаку всякий раз, когда тебе захочется пописать. - Виктор улыбнулся с таким видом, словно собирается кого-то укусить. - И поверь мне, для тебя так будет лучше. Я уже говорил тебе об этом. Пользуйся тем, что предлагают, пока это предлагают. Потому что ты ведь не существуешь.
- Я существую! - закричал вдруг Том. Сегодня отец зашел слишком далеко.
- Только не для меня. Меня всегда от тебя тошнило.
Том чувствовал себя так, словно его поколотили дубинкой.
Больше всего ему хотелось схватить со стола нож и вонзить его отцу в сердце.
- А что ты хочешь? - закричал он. - Хочешь, чтобы я стал таким, как ты? Я не буду таким, как ты, даже за миллион долларов. Ты всю жизнь жил на деньги своего тестя, а теперь готов хрюкать от радости, как свинья в грязной луже, потому что получил более выгодное предложение.
Виктор вскочил, опрокинув стул, и ему пришлось схватиться за край стола, чтобы удержать равновесие. Кровь бросилась ему в лицо, глаза и рот стали вдруг маленькими - сейчас он действительно напоминал свинью, краснолицую свинью, шатающуюся по загону. На секунду Тому показалось, что отец вот-вот бросится на него.
- Закрой варежку! - пророкотал Виктор. - Ты слышишь меня?
Тома трясло, руки его непроизвольно сжались в кулаки.
- Ты ничего обо мне не знаешь, - произнес Виктор по-прежнему повышенным тоном, но уже без крика.
- Я знаю достаточно, - Том тоже повысил голос.
- Ты ничего не знаешь даже о себе!
- Я знаю больше, чем ты думаешь, - прокричал в ответ Том.
Наверху начала выть его мать, и Тому захотелось вдруг зарыдать, до того отвратительной была вся эта сцена. Его по-прежнему трясло.
Виктор Пасмор вдруг переменился прямо на глазах - лицо его до-прежнему было красным, но он, казалось, немного протрезвел.
- Что ты знаешь? - спросил он.
- Неважно, - с отвращением произнес Том.
Наверху Глория принялась скулить размеренно и со вкусом, как брошенный ребенок, бьющийся головкой о край своей колыбели.
- Мало нам было всего остального - теперь еще и это, - сказал Виктор.
- Поднимись и успокой ее, - сказал Том. - Или теперь, когда твой друг Ральф купил тебе сигару, с этим тоже покончено?
- Я еще доберусь до тебя, умник, - схватив со стола салфетку, Виктор вытер лицо. Однако воспоминание о Ральфе Редвинге и его сигаре явно приободрило его.
В кабинете зазвонил телефон.
- Возьми трубку, - сказал отец, - и, если это меня, - скажи, что я перезвоню через пять минут.
С этими словами Виктор вышел из столовой. Том прошел в кабинет и поднял трубку.
- Что это так орет - телевизор? - раздался на другом конце голос дедушки. - Убавь громкость - мне надо сказать тебе кое-что.
Том выключил телевизор.
- Нам надо обсудить предстоящую поездку на Игл-лейк, - сказал Глен Апшоу. - Кстати, что ты делал в больнице сегодня утром?
- Хотел выяснить, что случилось с Нэнси Ветивер.
- Разве я не звонил тебе по этому поводу?
- Ты, наверное, забыл.
- Она приступит к работе через день-два. Твоя Нэнси несколько дней приходила на работу в странном состоянии. Доктор Милтон навел справки и выяснил, что она поздно ложится спать, возможно, пьет каждый день. Доктор отчитал ее, а Нэнси попыталась что-то ответить, но не смогла связать двух слов. Вот Милтон и отстранил ее ненадолго от работы. Надо было показать остальным, что не стоит так себя вести. Конечно, все девицы, которые там работают, понятия не имеют, что такое воспитание - в этом все дело. - Глен громко закашлял, и Том представил, как он сидит у телефона с трубкой в одной руке и сигаретой в другой.
- Нэнси Ветивер не смогла связать двух слов? - переспросил Том.
- Она попыталась что-то соврать. Сейчас не хватает медсестер, и даже в Шейди-Маунт берут на работу кого попало. Я думаю, теперь этот вопрос закрыт, - сказал Глен после паузы.
- Да, закрыт, - подтвердил Том. - Абсолютно и навсегда.
- Рад, что ты не разучился прислушиваться к доводам рассудка. Теперь к делу - у меня есть предложение, касающееся твоей поездки на Игл-лейк. - Том молчал. - Ты еще здесь? - крикнул в трубку Глен.
- Здесь, - слышно было, как наверху мать запустила чем-то в отца. - Здесь, только здесь и ни в каком другом месте.
- С тобой что-то не в порядке?
- Даже не знаю, что ответить. Я только что поругался с отцом.
- Дай ему время успокоиться, или извинись, или придумай что-нибудь еще. - Наверху снова закричала Глория. - Что это было?
- Телевизор.
Глен Апшоу вздохнул.
- Так вот, слушай, - сказал он. - В прежние времена, чтобы добраться до Игл-лейк, мы плыли до Майами, ехали на поезде до Чикаго, потом пересаживались в другой поезд - на Харли. Дорога занимала четыре дня. Но ты можешь добраться туда за один день, если только готов будешь выехать послезавтра. - Том кивнул головой, но ничего не сказал. - Ральф Редвинг использует иногда частный самолет, чтобы доставить на север своих друзей. Послезавтра как раз прилетят за Спенсами. Ральф согласился оказать мне услугу и позволить тебе лететь с ними. Так что собирай вещи и будь на летном поле в пятницу в восемь утра.
- Хорошо, спасибо, - сказал Том.
- Дыши там свежим воздухом, гуляй по лесу, плавай. Можешь воспользоваться тем, что я - член клуба. Не волнуйся о том, как доберешься обратно. Я позабочусь об этом, когда придет время. - Том никогда еще не слышал, чтобы голос его деда звучал так дружелюбно. - Тебе там очень понравится. Мы с Глорией иногда вспоминаем Игл-лейк и те счастливые времена, когда проводили там лето. Она очень любила это место. Могла часами сидеть на балконе и смотреть на лес.
- И на озеро? - сказал Том.
- Нет. В некоторых охотничьих домиках есть балконы, которые выходят прямо на озеро, но наш находится с другой стороны и смотрит в лес. Но ты можешь сидеть на пирсе и любоваться озером сколько угодно.
- А с балкона видны другие пирсы?
- А кому нужно смотреть на чужие пирсы? Мы с Глорией отправлялись туда, чтобы спрятаться от людей. Вообще-то, пока не появился ты - пока Глория не вышла замуж и не появился ты, - я подумывал иногда о том, чтобы удалиться на покой и поселиться вместе с ней на Игл-лейк. Но тогда мне не приходило в голову, что когда подойдет время, я вовсе не захочу удаляться на покой.
- Может, ей захочется поехать вместе со мной?
- Глория не может там находиться. Мы попробовали однажды - через год после того, как умерла ее мать. Но ничего не получилось. Она не могла с собой справиться. Наконец я сдался и уехал раньше, чем рассчитывал, - отправился по делам в Майами. Работал на благо своего будущего.
- На благо своего будущего? - испуганно переспросил Том.
- Мы построили там больницу в рекордно короткий срок. - Поняв, что Том спросил его совсем не об этом, Глен сказал. - Я договорился, чтобы в Майами Глорию осмотрел врач, которого считали в те дни ведущим психиатром. Но он оказался обыкновенным шарлатаном. Психиатры почти все такие. Он сказал, что мне надо ходить на его сеансы, а я ответил ему, что я гораздо нормальнее его самого. Я положил конец всем этим визитам. Глория была маленькой девочкой, которая за год до этого потеряла мать, - вот и все.
Том вспомнил, как мать отчаянно сжимала обеими руками стакан с мартини, сидя на террасе в доме своего отца.
- А ты не можешь вспомнить ничего другого, что расстроило ее тем летом? - спросил Том.
- Нет. Если не считать болезни Глории, это было замечательное лето. Один из младших Редвингов, Джонатан, женился на очень симпатичной девочке из Атланты. Свадьбы Редвингов - это всегда целое событие. Нас ожидало замечательное лето с множеством вечеринок в клубе.
- Но оно не было таким, - сказал Том.
- Тебе повезет больше, чем нам. Только не опоздай на самолет.
Том пообещал, что не опоздает, дедушка повесил трубку, не ожидая, пока его поблагодарят еще раз.
Том не помнил, как вышел из кабинета и оказался возле лестницы. Со второго этажа слышались крики и визгливые проклятия. Том заглянул в пустую гостиную, и ему вдруг пришло в голову, что все в этой комнате мертвое. Стулья, столы, длинный диван - вся мебель была мертвой.
- Так значит, она не могла связать двух слов, - произнес вслух Том. - Попыталась что-то соврать. - Сверху послышались крики отца. - Нас ожидало замечательное лето.
Сверху что-то с грохотом упало. Ноги словно сами принесли Тома обратно в кабинет. Он присел на ручку кресла отца и несколько секунд глядел в мертвый экран, прежде чем сообразил, что телевизор выключен. Ноги подвели его к телевизору, а рука сама нажала на кнопку. Джо Раддлер отчаянно кривлялся, сидя за столом в обществе нескольких мужчин в спортивных пиджаках. Большие буквы внизу экрана сообщали, что через несколько минут зрителей ждут "последние новости острова". Джо Раддлер исчез, и стали показывать рекламу блеска для полировки машин. Том выключил звук, опустился на старый продавленный стул и стал ждать.
- Надеюсь, ты сказал им, что я перезвоню, - повернувшись, Том увидел на пороге Виктора.
- Звонили не тебе, а мне. Это был дедушка.
Виктор мгновенно побледнел.

Предыдущая страница 11 Следующая страница


Тайна 12

- Мы говорили очень долго. Я, кажется, никогда еще не говорил с ним так долго - я имею в виду, один на один.
Том заметил, что у Виктора появились мешки под глазами.
- Ральф Редвинг предложил деду отвезти меня на Игл-лейк на собственном самолете. Я лечу послезавтра. Дедушка был очень доволен собой.
Мешки под глазами напоминали синяки - нет, пожалуй, дело было скорее не в мешках, а в выражении глаз.
- Я ничего не рассказал ему о знаменательном визите Ральфа и сигарах по пять долларов за штуку. Да и как бы я мог? Ведь я не существую.
Виктор оперся о дверной косяк и заглянул в комнату. Ко лбу его прилип клок черных волос, и он по-прежнему выглядел побитым.
- Я займусь тобой потом, - сказал он и отошел от двери.
Из телевизора послышалась быстрая, скачущая мелодия, затем звучный голос объявил:
- Настало время "Последних новостей острова".
Джо Раддлер еще несколько секунд кривлялся на экране, пытаясь что-то произнести, затем его сменил блондин приятной наружности с тревожным выражением лица.
- Трагическая смерть героя острова - подробности через несколько минут, - произнес он, и исчез, уступив место рекламе шампуня.
Через несколько минут блондин снова появился на экране и, серьезно взглянув прямо на Тома, произнес:
- Сегодня Милл Уолк потерял одного из своих героев. Патрульный Роман Клинк, один из двух полицейских, пострадавших в перестрелке в туземном квартале при попытке взять живым предполагаемого убийцу Мариты Хасслгард Фоксвелла Эдвардса, получил несколько ранений, повлекших за собой смерть, пытаясь предотвратить вооруженное ограбление в районе пивной "Малруни". Когда патрульный Клинк, дежуривший в пивной, достал револьвер и попытался помешать ограблению, один из бандитов выстрелил ему в голову. Клинк скончался на месте. Свидетели видели трех человек, убегающих с места преступления, и хотя никто не смог дать четких примет убегавших, их арест неизбежен.
На экране появилась расплывчатая черно-белая фотография широколицего парня в полицейской форме, взятая, судя по всему, из личного дела в полицейской академии.
- Патрульный Роман Клинк умер в возрасте сорока двух лет, прослужив пятнадцать лет в полиции острова. Он оставил вдову и сына, - блондин опустил глаза на текст, потом снова взглянул в камеру. - Напарник офицера Клинка, патрульный Майкл Менденхолл, скончался сегодня утром в больнице Шейди-Маунт от ран, подученных в ходе той же попытки захвата Фоксвелла Эдвардса - самой кровавой операции в истории полиции Милл Уолк. Все это время Менденхолл находился в коме. Оба полицейских будут похоронены со всеми почестями на кладбище Кристчерч после службы в соборе Святой Хильды. Капитан Фултон Бишоп объявил, что полиция будет благодарна всем желающим сделать пожертвования в фонд помощи семьям полицейских. - Блондин повернулся к камере в профиль и сказал: - А теперь грустный комментарий Джо Раддлера.
На экране появилась физиономия Джо Раддлера. Казалось, он вот-вот выскочит из синей рубахи, застегнутой на все пуговицы.
- Ужасно! - заорал Джо. - Невообразимо! Знаете, что я думаю? Я скажу вам, что я думаю! Некоторые люди считают, что публичные казни...
Том встал и выключил телевизор.
- Эй, это ведь был Джо Раддлер, - обернувшись, Том увидел, что отец снова стоит в дверях, засунув руки в карманы. - Я люблю Джо Раддлера.
Все тело Тома сжалось, словно в кулак. Он нагнулся к телевизору и нажал на кнопку.
- ...Жалкие, подлые трусы, которые не могут принять... - голосил с экрана Джо.
Том выключил звук.
- Сегодня убили полицейского, - сказал он.
- Копы знают, что их работа связана с риском. Можешь мне поверить, они к этому готовы. - Виктор вошел в комнату. Вид у него был немного пристыженный. - Знаешь, Том... ну, я наговорил тут тебе грубостей. - Он покачал головой. - Я не хочу, чтобы ты думал...
- Никто не хочет, чтобы я думал, - перебил его Том.
- Да, да, ммм, хорошо, что ты ничего не сказал Глену о... ты ведь не сказал, да?
- Я заметил одну интересную вещь, - сказал Том. - Дедушка очень любит рассказывать мне всякие интересные вещи, но совершенно не любит слушать их сам.
- Хорошо, хорошо, - забормотал Виктор. - Не хочешь подняться наверх и взглянуть на свою маму. Только сначала прибавь, пожалуйста, звук.
Том повернул ручку громкости, и комната наполнилась воплями:
- Тогда стреляйте в меня! Вот что я думаю!
Отец быстро взглянул на Тома и уставился в телевизор. Том вышел из комнаты и поднялся на второй этаж.
Глория лежала на кровати в измятой мужской пижаме, положив под спину подушку. Кругом валялись поверх покрывала разные журналы. На туалетном столике горела покрытая шарфом лампа. Окна были закрыты ставнями. Еще одна лампа, стоявшая обычно рядом с кроватью, лежала теперь рядом с ней, разломанная на две части. Рядом с тем местом, где раньше была лампа, стояла на полу коричневая пластиковая бутылочка с отпечатанной на машинке этикеткой. На полу блестело разбитое стекло. Том начал подбирать с ковра осколки.
- Ты ведь порежешься, мама, - укоризненно произнес он.
- Я весь день чувствовала себя такой усталой, что не могла подняться с постели, а потом услышала, как вы с Виктором кричали друг на друга внизу.
Том посмотрел на мать. Глория закрыла лицо руками. Он ухватил как можно больше осколков и положил их в корзину для мусора поверх валявшихся там в несметном количестве использованных белых салфеток. Потом он сел рядом с матерью.
- Мы поссорились, но теперь уже помирились, - сказал Том. Он обнял мать. Тело ее казалось почти бесплотным и одновременно каким-то напряженным. - Вот и все, ничего особенного.
Глория на секунду положила голову на плечо сына, но тут же вздрогнула и отстранилась.
- Не прикасайся ко мне. Я не люблю этого, - сказала она. Том тут же разжал руки. Глория посмотрела на него туманным взглядом и запахнула поплотнее пижамную куртку.
- Ты хочешь, чтобы я ушел? - спросил Том.
- Вообще-то нет. Просто я не люблю ссоры. Я так пугаюсь, когда люди ссорятся.
- А я не люблю слышать, как ты кричишь. Я так ужасно себя чувствую, когда слышу эти крики. Я понимаю, что ничего не могу для тебя сделать.
- Думаешь, мне это нравится? Это случается как-то само по себе. Что-то щелкает внутри, и я перестаю понимать, где нахожусь. Раньше мне казалось, что настоящая Глория ушла куда-то, а мне приходится прятаться внутри ее тела, пока она не вернется. А потом я поняла, что это полумертвое тело и есть настоящая я.
- Но ты ведь не всегда такая, - сказал Том.
- Ты не мог бы выключить проигрыватель. Пожалуйста.
Только сейчас Том заметил, что на портативном проигрывателе, поставленном на туалетный столик, вращается какая-то пластинка. Обернувшись, Том нажал на кнопку, пластинка постепенно остановилась, и тогда он смог прочесть, что на ней написано. Это была та самая "Голубая роза" Глена Брейкстоуна и группы "Таргетс". Том снял пластинку с проигрывателя и поискал среди груды пластинок, лежащих на полу возле кровати, конверт, в котором она лежала. Наконец он обнаружил его почти уже под кроватью. В нескольких местах конверт был порван и подклеен прозрачной пленкой. Том засунул в него пластинку.
- Что он сейчас делает? Смотрит телевизор? - спросила мать, имея в виду Виктора.
Том кивнул.
- И как это он всегда умудряется дать мне понять, что он выше меня, потому что я лежу здесь и слушаю музыку, а он смотрит внизу этот дурацкий телевизор и накачивается виски?
- Тебе ведь сегодня лучше, - напомнил ей Том.
- Если бы мне стало по-настоящему лучше, я бы, наверное, не знала, как себя вести. Глория села повыше и вытянула ноги под покрывалом. При этом несколько журналов слетели на пол. Глория натянула покрывало повыше и откинулась на подушку.
Том вдруг подумал, что спальня Глории напоминает комнату молодой девушки - проигрыватель на туалетном столике, куча журналов, мужская пижама, полутьма, односпальная кровать. Не хватало только плакатов и вымпелов на стенах.
- Ты хочешь, чтобы я ушел? - снова спросил он.
- Можешь посидеть еще немного. - Глория закрыла глаза. - Ему было стыдно за свое поведение, да?
- Думаю, да, - ответил Том.
Он отошел от кровати и сел на кресло перед туалетным столиком, все еще держа в руках конверт с пластинкой.
- Только что звонил дедушка.
Глория открыла глаза и выпрямилась. Затем она протянула руку к бутылочке с пилюлями и вытрясла две таблетки себе на ладонь.
- Правда? - переспросила Глория, разламывая таблетки пополам и проглатывая одну за другой две половинки.
- Он хочет, чтобы я уехал на Игл-лейк послезавтра. Я могу полететь вместе со Спенсами на самолете Редвингов.
- Спенсы летят на север на самолете Редвинга? - После небольшой паузы Глория спросила. - И ты полетишь вместе с ними?
- Хочешь, чтобы я остался дома? - спросил Том. - Я ведь вовсе не обязан туда ехать.
- Пожалуй, нет. Наверное, тебе лучше вырваться ненадолго из этого дома. На севере тебе будет веселее.
- Ты ведь тоже ездила туда на лето, - сказал Том.
- Я много куда ездила. Я вела совсем другую жизнь, но это продолжалось недолго.
- А ты помнишь ваш дом на озере?
- Это был очень большой дом. Деревянный. Там все дома деревянные. Я знала, кто где живет. Я даже знала, где живет Леймон фон Хайлиц. В тот день, когда мы ездили в Клуб основателей - помнишь, за ленчем? - твой дедушка не хотел, чтобы я говорила о нем. Но я всегда считала его потрясающим человеком.
"Интересно, почему?" - подумал Том.
- Он был очень знаменит, - продолжала Глория.
- И еще я дружила там с одной леди по имени Джанин. Но это еще одна ужасная история. Одна ужасная история за другой - такова вся моя жизнь.
- Ты знала Джанин Тилман?
- Мне о многом запрещают говорить. Вот я и молчу.
- А почему тебе запрещают говорить о Джанин Тилман? - спросил Том.
- О, это не имеет больше никакого значения, - голос Глории звучал сейчас более осмысленно, чем в начале разговора. - Я могла делиться с ней своими секретами.
- Сколько тебе было лет, когда умерла твоя мать? - спросил Том.
- Четыре. Я долго не понимала, что с ней случилось - думала, что она просто уехала далеко-далеко, чтобы сделать мне больно. Хотела наказать меня.
- А за что ей было тебя наказывать? Глория широко открыла глаза, ее опухшее лицо казалось сейчас почти детским.
- Потому что я плохо себя вела. Из-за моих секретов. Иногда Джанин приходила специально, чтобы поговорить со мной. Она держала меня на руках, а я рассказывала ей свои секреты Я надеялась, что она станет моей новой мамой. Мне по-настоящему этого хотелось!
- Мне всегда было очень интересно, как умерла моя бабушка - сказал Том. - Но никто никогда не говорил мне об этом.
- Мне тоже! Маленьким детям не говорят о таких вещах.
- О каких вещах?
- Бабушка покончила с собой, - произнесла Глория безо всякого выражения. - Мне не полагалось об этом знать. Отец не хотел даже говорить мне, что ее нет в живых. Ты ведь знаешь своего дедушку. Очень скоро он начал вести себя так, словно у него никогда не было никакой жены. Нас было только двое. Она и она папа. - Глория натянула покрывало повыше, журналы, лежащие поверх него, тоже поползли вверх. - Только она и она папа. И больше никого. Потому что он любил дочь, а дочь любила его. Но она знала обо всем, что случилось. - Глория улеглась поудобнее. - Но все это было очень-очень давно. Джанин очень рассердилась, а потом один человек убил ее и сбросил в озеро. Я слышала как он стрелял. Я была у себя в спальне и услышала выстрелы. Хлоп! Хлоп! Хлоп! Я выбежала на веранду и увидела мужчину, убегавшего в лес. Тогда я заплакала и стала искать отца, но его нигде не было. А потом я, наверное, заснула, потому что когда проснулась - он был уже рядом. Я рассказала ему обо всем, что видела, а он отвел меня к Барбаре Дин. Он считал, что там я буду в безопасности.
- Ты хочешь сказать - он взял тебя с собой в Майами.
- Нет. Сначала он отвел меня в деревню к Барбаре Дин. Я провела там несколько дней. А отец снова пошел на озеро искать Джанин. А потом он вернулся, и только тогда мы поехали в Майами.
- Я не понимаю...
Глория закрыла глаза.
- Я не любила Барбару Дин. Она никогда не разговаривала со мной. Она была противная.
Глория замолчала, дыхание ее было тяжелым.
- Завтра тебе будет лучше.
Том обошел вокруг кровати и склонился над матерью. Веки ее затрепетали. Том нагнулся, чтобы поцеловать ее, но едва губы его коснулись лба Глории, она вздрогнула и пробормотала:
- Не надо!
В кабинете Виктор Пасмор спал в кресле с откидывающейся спинкой перед работающим телевизором. В пепельнице дымилась забытая сигарета, успевшая превратиться в столбик серого пепла.
Том тихонько подошел к входной двери и вышел на прохладный ночной воздух. В зашторенных окнах Леймона фон Хайлица горел свет.

24

- Ты чем-то расстроен, - сказал фон Хайлиц, увидев на пороге Тома. - Заходи скорее внутрь и дай мне посмотреть на тебя как следует.
Том вошел в дверь, двигая ногами словно из последних сил, и прислонился к шкафчику с картотекой. Мистер Тень закурил сигарету и, выпустив дым, внимательно посмотрел на Тома. - Ты выглядишь абсолютно измученным, Том. Я налью тебе чашку кофе, и ты обо всем мне расскажешь.
Том выпрямился и потер лицо руками.
- Здесь, у вас, мне немного лучше, - сказал он. - Сегодня я столько всего услышал, столько всего узнал, что голова просто идет кругом. Я не могу понять, что к чему.
- Позволь за тобой поухаживать, - сказал фон Хайлиц. - У тебя был сегодня очень тяжелый день.
Он провел Тома в кухню, достал и поставил на стол две чашки с блюдцами, и налил в них кофе из черного кофейника, стоявшего на черной газовой горелке, - и горелка, и кофейник принадлежали еще родителям фон Хайлица. Тому нравилась его кухня, отделанная деревянными панелями, с висячими светильниками, старомодными раковинами, высокими деревянными полками и чистым дощатым полом.
- Думаю, что по такому случаю мы имеем право добавить в кофе кое-что покрепче, - сказал старик, снимая с одной из полок бутылку коньяка и наливая по нескольку капель в каждую чашку.
- По какому случаю? - спросил Том.
- По случаю твоего прихода, - улыбнувшись, фон Хайлиц подвинул ему одну из чашек.
Том отхлебнул горячего ароматного напитка и почувствовал, как напряжение постепенно проходит.
- Я не знал, что вы знакомы с Хэтти Баскомб, - сказал Том.
- Хэтти Баскомб - одна из самых необычных женщин на этом острове. Раз ты знаешь о нашей дружбе, значит, наверное, виделся, с нею сегодня. Но я не собираюсь весь вечер держать тебя в кухне. Давай переберемся в комнату, и там ты расскажешь, что же так расстроило тебя сегодня.
В комнате Том устроился поудобнее на кожаном диване и положил ноги на заваленный книгами журнальный столик.
- Одну минутку, - сказал фон Хайлиц, включая стереосистему и ставя пластинку.
Том приготовился снова выдержать пытку Махлером, но вместо этого мягкий тенор саксофона начал играть одну из любимых мелодий мисс Эллингхаузен - "Только не для меня". Том подумал, что мелодия имеет тот же вкус, что и кофе с коньяком. И тут он вдруг узнал пластинку.
- Это ведь "Голубая роза", - сказал Том. - У моей матери тоже есть эта пластинка.
- Один из лучших дисков Гленроя Брейкстоуна. Сегодня мы будем слушать только его. - Том посмотрел на старика со смешанным чувством смущения и боли. - То, что ты сейчас испытываешь - я знаю, как это ужасно, но это означает, что ты уже почти преодолел себя. События происходят теперь сами собой, но начало им положил ты. - Усевшись напротив Тома, фон Хайлиц сделал глоток кофе. - Сегодня убили еще одного человека, убили по ряду причин, но одна из них состояла в том, что он слишком много говорил.
- Тот полицейский?
- Он был конченым человеком. Они не могли доверять ему и поэтому избавились от него. Они сделали бы так же с тобой и со мной, если бы знали о нас. Поэтому теперь нам надо быть очень осторожными.
- Вы знали, что моя бабушка покончила с собой? - спросил Том. Фон Хайлиц замер, не донеся до рта кофейную чашку. - Наверное, я должен быть в шоке, но я почему-то не испытываю ничего подобного. Но вы - вы солгали мне, - Тома словно прорвало. - Мой отец не мог видеть с балкона причал Тилманов. Его балкон выходит на лес, а не на озеро. Зачем вы сказали мне это? Почему все постоянно лгут мне? И почему моя мать такая беспомощная? Как мог мой дедушка бросить ее у кого-то в доме и отправиться на озеро? - Том вздохнул, вернее, почти всхлипнул, и закрыл лицо руками. - Извините, - сказал он после паузы. - Просто я пытаюсь думать о пяти-шести вещах одновременно.
- Я не лгал тебе, Том, - сказал фон Хайлиц. - Просто сказал не все. Я не знал тогда некоторых вещей, а некоторые не знаю и сейчас. Когда ты едешь на Игл-лейк?
- Послезавтра. - Фон Хайлиц вопросительно взглянул на Тома. - Это выяснилось только что. Мне позвонил дедушка и сообщил, что я лечу на самолете Редвингов.
- Хорошо, хорошо, - положив ногу на ногу, фон Хайлиц откинулся на спинку кресла. - А теперь расскажи мне, что с тобой сегодня случилось.
Том посмотрел через стол на собеседника, и фон Хайлиц ответил ему взглядом, полным понимания и дружеского участия.
И Том рассказал ему все. О больнице, Давиде Натчезе, о мертвом полицейском и докторе Милтоне, об "экскурсии" в старый туземный квартал и "Рай Максвелла", о том, как видел Фултона Бишопа, скользящего по первому ярусу Райских кущ, подобно голодному удаву. О Нэнси Ветивер и о том, что рассказал ей Майкл Менденхолл, об экипаже доктора Милтона, о пьяной враждебности отца и визите Ральфа Редвинга к Виктору Пасмору. И наконец - о звонке Глена Апшоу и о матери, лежащей на кровати в спальне и вспоминающей детство и последнюю поездку на Игл-лейк.
- О, Господи! - сказал старик, когда Том закончил свой рассказ. - Теперь я понимаю, почему ты пришел ко мне в таком состоянии. Мне кажется, тебе не повредит еще немного коньяка - причем на этот раз уже без кофе.
- Я засну, если выпью коньяка, - возразил Том. - Я так вымотался за сегодняшний день.
Выговорившись, Том почувствовал себя немного легче, успокоился. Он действительно устал, но на самом деле ему вовсе не хотелось спать.
Мистер Тень улыбнулся Тому, похлопал его по колену и, взяв его чашку, понес ее в кухню. Он вернулся с графинчиком бренди и поставил его на стол, затем перевернул пластинку Гленроя Брейкстоуна, и комнату наполнили звуки, полные страсти, которые до конца жизни будут ассоциироваться в сознании Тома не только с его матерью, но и с этим самым вечером в доме Леймона фон Хайлица.
Старик снова уселся напротив Тома и посмотрел ему в глаза. Затем он налил себе бренди.
- Ты только что сообщил мне два очень ценных факта и подтвердил кое-что, о чем я давно догадывался: семь лет назад ты был в районе Парка Гете по той же самой причине, по которой твой учитель английского привез тебя не так давно в Уизел Холлоу. Я видел тебя в тот день и знал, что ты тоже заметил меня, хотя и не узнал.
Мистер фон Хайлиц выглядел очень возбужденным, и возбуждение его передалось Тому.
- Вы были там? Вы спрашивали меня, помню ли я нашу первую встречу. Так вы имели в виду тот день?
- Но ведь ты действительно видел меня, Том. Вспомни! И Том действительно вспомнил мрачный дом в готическом стиле и лицо, напоминавшее обтянутый кожей череп, выглянувшее из-за задернутой занавески. Широко открыв рот, он смотрел на улыбающегося фон Хайлица.
- Так это вы были в том доме на Калле Бурле!
- Это был я, - глаза старика сверкнули. - Я видел, как ты шел мимо, заглядывая между домами, чтобы разглядеть Сорок четвертую улицу.
- Но что делали там вы?
- Я снимаю дома и квартиры в разных частях острова и пользуюсь ими, когда мне надо понаблюдать за кем-то или просто спрятаться. Из того дома, где ты меня видел, я мог следить за Уэнделлом Хазеком, живущим на Сорок четвертой. Оттуда мне был виден весь квартал, где стоял его дом.
- Уэнделл Хазек, - произнес Том, и тут же увидел этого человека - коротко стриженного толстяка, выглядывающего из окна желто-коричневого дома, а затем его же, машущего рукой с порога.
- Он был там, - сказал Том. - Он, наверное, увидел меня. И послал... - Том запнулся, теперь перед глазами его стояли мальчик и черноволосая девочка. Джерри-волшебник. "И что же ты собираешься делать, Джерри-волшебник?" - Он послал своих детей разделаться со мной. Джерри и Робин. Они хотели знать... - "Ты хочешь знать, что происходит? Почему бы тебе не сказать мне об этом, а? Что ты здесь делаешь?" - Они хотели знать, зачем я пришел туда.
Теперь Том видел двух других мальчишек - сердитого толстяка и другого, худого, как скелет, который как раз сворачивал за угол какой-то хибарки. На него вдруг нахлынули воспоминания о тех минутах - как Джерри ударил его, и Том почувствовал жгучую боль. Как он бросился в ответ на Джерри и сломал ему нос.
"Нэппи! Робби! Хватайте его!"
Он вспомнил блеснувшие лезвия ножей. Вспомнил, как побежал. А потом увидел Уэнделла Хазека, выбежавшего, размахивая руками, на порог собственного дома. Он вспомнил свой страх, чувство полной беспомощности, вспомнил, что двигался, как на кадрах замедленной съемки или, точнее, словно во сне.
- Потом Джерри, наверное, позвал на помощь друзей. Том вдруг задрожал. Он вспомнил все - блеск лезвий, как кто-то звал Робби, как он побежал, как разглядел в пурпурном воздухе название улицы - Ауэр-стрит. Уверенность, с которой Робби собирался воткнуть в него нож. Вспомнил, как врезался в гущу движения на Калле Бурле, как балансировал на велосипеде, словно клоун в цирке, седоволосый велосипедист. Он закрыл глаза руками и вспомнил решетку радиатора и надвигающееся на него лицо.
- Нэппи и Робби, - сказал он.
- Нэппи Лабарре и Робби Уинтергрин. Это были они. "Уличные мальчишки".
Том унял дрожь и удивленно посмотрел на фон Хайлица.
- Так они себя называли, - пояснил детектив. - Все эти ребята бросили школу лет в четырнадцать и работали на Уэнделла Хазека. Воровали, следили за полицией. Так они жили лет до двадцати, а потом все вдруг стали добропорядочными гражданами и работают теперь на компанию "Редвинг холдинг".
- И что же они делают на службе? - спросил Том, но тут вспомнил, что говорила сегодня днем Сара. - Понимаю - они телохранители.
- По крайней мере, так их называют.
- А Робин, что стало с ней?
Фон Хайлиц улыбнулся и покачал головой.
- Робин стала сиделкой при одной пожилой даме. Старушка умерла во время путешествия на континент, и Робин унаследовала все ее состояние. Родственники подали на нее в суд, там же, в Америке, но Робин выиграла дело. И теперь она проживает полученное наследство.
- Хазек узнал меня, - сказал Том. - Поэтому он и натравил на меня "Уличных мальчишек". За несколько дней до этого он приходил к нашему дому. Наверное, он выследил моего деда. По дороге Хазек явно заглянул в несколько баров - он еле держался на ногах. Он кричал на всю улицу и швырялся камнями. Дедушка вышел из дому, чтобы успокоить его. Я пошел за ними, и Хазек видел меня. Спровадив Хазека, дедушка вернулся в дом и поднялся наверх. Там они стали обсуждать происшествие с отцом и матерью. Я слышал, как кричала моя мать. "Откуда пришел этот человек? Чего он хотел от нас?" А дедушка ответил: "Он живет на углу Сорок четвертой и Ауэр-стрит, если тебя так это интересует. Что же до того, чего он хочет - он хочет денег, чего же еще?"
- Ты слышал этот разговор и через несколько дней отправился в ту часть города - сам, один, через весь остров - а ведь тебе было только десять лет! - потому что ты слышал достаточно, чтобы решить: если ты пойдешь в ту часть города, то сможешь узнать и понять все. А вместо этого ты чуть не лишился жизни и оказался надолго прикованным к больничной койке.
- И все допытывались у меня, что я делал в том районе, - сказал Том, окончательно успокаиваясь. - А что вы делали сегодня в больнице?
- Хотел увидеть своими глазами то, что ты узнал от Нэнси Ветивер. Я знал, что бедный Майкл Менденхолл протянет недолго, и поэтому проводил по нескольку часов в день в холле больницы, чтобы посмотреть, что начнется, когда он умрет. И я узнал то, что хотел, - мое мнение о Дэвиде Натчезе оказалось правильным - он действительно стоит за правду. А то, что он до сих пор жив, означает, что мы имеем дело с сильной личностью. Этот человек понадобится нам однажды - а мы понадобимся ему.
Фон Хайлиц встал и, засунув руки в карманы, начал прохаживаться между столом и стулом.
- Позволь мне задать тебе еще один вопрос, - сказал он. - Что ты знаешь об Уэнделле Хазеке?
- Он был ранен когда-то - при ограблении кассы компании моего деда. Грабители были застрелены, но денег так и не нашли.
Фон Хайлиц остановился и стал пристально вглядываться в висящую на стене танцовщицу Дега. Казалось, что он внимательно прислушивается к музыке.
- Это ни о чем тебе не напоминает? - спросил он наконец.
Том кивнул.
- О многом. Например, о Хасслгарде. О деньгах казначейства. Но что...
Фон Хайлиц резко повернулся к нему лицом.
- Итак, Уэнделл Хазек, который был на Игл-лейк в то лето, когда убили Джанин Тилман, пришел к твоему дому, разыскивая твоего дедушку. Он хотел денег, или, по крайней мере, так это выглядело. Мы можем предположить, что он считал, будто заслуживает большего после ранения, которое получил в ходе ограбления. Хотя он и без того получил достаточно денег, чтобы купить собственный дом. А когда через несколько дней ты появился у его жилища, Хазек так встревожился, что послал своих детей и их друзей выяснить, зачем ты пришел. Разве это не доказывает, что он что-то скрывал? - Фон Хайлиц буквально сверлил Тома глазами.
- Может, это он организовал ограбление, - предположил Том. - И получал от моего деда деньги за увечье, которое получил намеренно.
- Может быть, - фон Хайлиц облокотился о спинку стула, глядя на Тома все с тем же восторженным возбуждением. Том понял, что старик говорит ему не все. Это его "может быть" означало наличие другой возможности, но он хотел, чтобы Том додумался до всего сам. Фон Хайлиц решил вдруг сменить тему. - Я хочу, чтобы на Игл-лейк ты внимательно наблюдал за всем, что происходит вокруг. И обязательно напиши мне обо всем, что привлечет твое внимание. Не надо опускать письма в почтовый ящик - передавай их прямо Джо Трухарту - сыну Майнора. Он работает на почте я прекрасно помнит, что я сделал когда-то для его отца. Но постарайся, чтобы никто не видел, как ты с ним разговариваешь. Не стоит рисковать понапрасну.
- Хорошо, - сказал Том. - Но о каком риске вы говорите?
- Вся эта история достигла определенного пика, - сказал фон Хайлиц. - Ты можешь спутать чьи-то карты самим фактом своего присутствия. Вполне возможно, что Джерри Хазек и его друзья узнают тебя. И они, несомненно, узнают твое имя. А ведь им, возможно, казалось, что тебя задавило тогда насмерть и с тобой докончено. Если они помогали Уэнделлу Хазеку прятать что-то семь лет назад, возможно, это необходимо прятать и сейчас.
- Деньги?
- Когда я наблюдал за домом Хазека из своего убежища на Калле Бурле, я видел, как к дому подъехала машина, из которой вылезал человек с портфелем. Его впустили в дом. Во второй раз подъехала другая машина, и из нее вылез другой человек. Оба раза Хазек выходил из дому с заднего хода, открывал сарай, стоявший в глубине сада, и выносил оттуда небольшие свертки, которые передавал своим визитерам.
- Но почему он отдавал им деньги?
- Откупался, - фон Хайлиц пожал плечами, словно не зная, что еще предположить в подобном случае. - Конечно, часть этих денег получила полиция, но кому достались остальные - на этот вопрос мы пока не можем ответить.
- Так он хранил украденные деньги, - сказал Том.
- Деньги, добытые во время ограбления. - У Тома снова возникло ощущение, что фон Хайлиц чего-то не договаривает. Опустив голову, старик разглядывал затянутые в перчатки руки, лежащие на изогнутой спинке стула. - Ты сказал мне одну очень странную вещь. А другая информация, которую я получил от тебя сегодня, добавляет несколько кусочков к общей картине трагедии на Игл-лейк. Знаешь, что я понял сегодня? И вижу теперь, что только собственное тщеславие мешало мне понять это раньше.
Фон Хайлиц был слишком возбужден, чтобы спокойно стоять на месте. Он снова начал расхаживать между столом и стулом.
- Что же это? - встревоженно спросил Том.
- Ты необходим мне гораздо больше, чем я необходим тебе. - Он остановился и посмотрел на Тома, затем вытянул вперед обе руки. На лице его отразилась сложная гамма чувств - тут были и гнев, и отчаяние, и изумление, и что-то вроде довольства собой. Тому стало вдруг немного смешно. - Это правда, это чистая правда! - фон Хайлиц опустил руки. - Все в этом деле - да-да, одном огромном деле - так или иначе зависит от тебя. Это скорее всего последнее и самое грандиозное дело из всех, над которыми я работал в своей жизни, это кульминация самой жизни, а для тебя оно может стать первым шагом по этому пути. Если бы не ты, Том, я так и копался бы в своих вырезках, гадая, когда получу наконец то, что позволит двигаться дальше. Но теперь я вышел на сцену для последнего поклона. - Рассмеявшись, он повернулся лицом к комнате, словно призывая невидимых зрителей полюбоваться на его выход. И снова засмеялся смехом абсолютно счастливого человека.
Затем фон Хайлиц заложил руки за спину и выгнул позвоночник. Он тяжело вздохнул.
- И что же с нами теперь будет? - старик обошел вокруг стола и сел рядом с Томом на диван. Он похлопал мальчика по плечу. - Что ж, если бы мы знали это заранее, было бы неинтересно, ведь правда?
Фон Хайлиц положил ноги на край стола, Том последовал его примеру. Несколько секунд они сидели, расслабившись, в абсолютно одинаковых позах.
- Могу я спросить вас кое о чем? - нарушил молчание Том.
- О чем угодно.
- Что я такое сказал вам? Что заставило вас яснее увидеть картину преступления?
- Две вещи. То, что твой дед отвел твою мать в дом Барбары Дин на несколько дней после убийства Джанин Тилман. И то, что маленькая Глория видела человека, бегущего в лес.
- Но она ведь не узнала его.
- Нет. Или узнала, но не хотела себе в этом признаваться. На Игл-лейк вряд ли были люди, которых не знала твоя мать.
- А что из сказанного мною показалось вам таким ужасным?
- Визит Ральфа Редвинга к твоему отцу. - Фон Хайлиц снял ноги со стола и выпрямился. - Обдумав все хорошенько, я нахожу это обстоятельство удручающим. - Он решительно встал. Том последовал его примеру, гадая, что произойдет дальше. Фон Хайлиц посмотрел на него так, словно к горлу подступали невысказанные слова. Но, в отличие от Виктора Пасмора, он не произнес эти слова вслух.
- Тебе пора идти, - сказал он вместо этого. - Уже поздно, и мне не хотелось бы, чтобы тебе пришлось снова объясняться с отцом.
Они прошли мимо шкафчиков с картотекой к входной двери. На секунду Тому показалось, что два месяца - чудовищно большой срок, и он может никогда больше не увидеть этой комнаты.
- А что я должен искать там, на севере? - спросил он. - И что делать?
- Расспрашивай всех о Джанин Тилман. Выясни, не видел ли кто-нибудь еще человека, бегущего в сторону леса. - Фон Хайлиц открыл дверь. - Я хочу, чтобы ты немного всколыхнул тех, кто причастен к этому делу. Посмотри, не удастся ли заставить их действовать, не подвергая себя лишней опасности. Будь осторожен, Том. Пожалуйста.
Том протянул старику руку, но фон Хайлиц снова удивил его. Словно не заметив протянутой руки, он крепко обнял юношу.

Часть седьмая

Игл-лейк

25

Два дня спустя в семь тридцать утра Виктор Пасмор поставил на землю перед главным входом аэропорта Дэвида Редвинга один из чемоданов Тома. Виктор был небрит, от его мятой одежды пахло потом, табаком и бурбоном, и даже брови его казались почему-то мятыми.

Предыдущая страница 12 Следующая страница


13 Питер Страуб

- Спасибо, что не поленился встать и отвезти меня, - сказал отцу Том. Ему очень хотелось бы найти в себе силы обнять отца и сказать ему что-нибудь приятное, но Виктор был, как всегда, раздражен и мучился похмельем.
Он отступил на шаг назад и с беспокойством посмотрел на свою машину, припаркованную через дорогу в неположенном месте.
Почти пустынное летное поле в лучах утреннего солнца постепенно начинало излучать жар.
- Ты уложил все, что тебе требуется? - спросил сына Виктор. - У тебя все в порядке?
- Конечно, - ответил Том.
- Я... хм... мне лучше отогнать отсюда свою машину. - Виктор внимательно посмотрел на сына. Глаза его тоже казались мятыми. - Знаешь, лучше не говори никому о том, что я рассказал тебе. Ты понимаешь? Это по-прежнему большой секрет. Надо еще уточнить все детали.
- Хорошо, - пообещал Том.
Виктор кивнул. Тому ударил в нос кислый запах перегара.
- Ну. Относись к этому спокойно.
- О'кей.
Виктор сел в машину и захлопнул дверцу, а затем помахал сыну. Том тоже помахал ему в ответ, и машина рванула вперед. Том видел, как отец смотрит по сторонам в надежде увидеть еще какие-нибудь машины, на водителей которых можно было бы рассердиться за то, что он плохо справляется с управлением. Когда машина Виктора скрылась из виду, Том взял чемоданы и направился к зданию аэропорта.
Это было длинное бетонное здание, внутри которого находились две конторки для регистрации пассажиров, столик, возле которого можно было взять напрокат машину, лоток с сувенирами и стойка с журналами, заваленная номерами "Леди", "Харперс Квин", "Вог", "Лайф" и других американских изданий. В другом конце зала находилось багажное отделение - движущийся транспортер и двадцать квадратных ярдов заляпанного линолеума, а также непросыхающая лужа водянистой желтой жидкости у самой стены, В противоположном конце находился бар под названием "Гарри-ураган" с плетеными стульями, соломенной крышей и торговым автоматом, выплевывающим по желанию клиента сэндвичи.
В субботу Том трижды пытался дозвониться до Леймона фон Хайлица, но мистер Тень не поднимал телефонную трубку. Тому очень хотелось узнать поподробнее о Барбаре Дин. Он взял с полки в кабинете жестяную коробку, где родители хранили самые важные бумаги, и стал доставать оттуда по очереди документы на дом и машину, свидетельство о браке Виктора и Глории, множество биржевых сертификатов и других бумаг, пока не добрался наконец до собственного свидетельства о рождении. Оно было подписано доктором Бонавентуре Милтоном, Барбарой Дин, Гленденнингом Апшоу в качестве свидетеля и человеком по имени Уинстон Шоу, официальным регистратором острова Милл Уолк, который заверял законность и правильность процедуры.
Том снова вынул из коробки свидетельство о браке родителей. Свидетелями на их бракосочетании также были Гленденнинг Апшоу и Барбара Дин. И снова церемонией руководил Уинстон Шоу. Пятнадцатого февраля тысяча девятьсот сорок шестого года Глория Росс Апшоу, место рождения остров Милл Уолк, вступила в законный брак с Виктором Лоуренсом Пасмором из Майами, штат Флорида, Соединенные Штаты Америки.
Сначала Тому показалось странным, что свидетельницей на свадьбе у родителей была акушерка, впоследствии принимавшая у Глории роды, потом его насторожила дата бракосочетания. Его родители поженились в феврале, а он родился двадцатого октября. Посчитав на пальцах, Том обнаружил, что эти две даты разделяет ровно восемь месяцев.
Так вот каким образом рядовому служащему строительной компании удалось жениться на дочери босса. У них был роман, и когда Гленденнинг Апшоу узнал, что его дочь беременна, он отвез ее и ее любовника на Милл Уолк и заказал свадебную церемонию, точно так же, как заказывают обед или ужин в номер отеля.
Поставив коробку с документами на место, Том прошел на кухню, где перед столом, на котором остались после ленча невымытые тарелки, сидела его мать, держа в одной руке пузырек с таблетками и тупо глядя в сторону холодильника. Увидев сына, она улыбнулась улыбкой человека, который с трудом вспоминает, как это делается, и медленно поставила одну тарелку на другую.
- Я помою, - сказал Том, забирая у нее тарелки и ставя их в посудомоечную машину. Глория передала ему стаканы. - С тобой все в порядке? - спросил Том.
- Я чувствую какую-то слабость, - пожаловалась мать.
- Помочь тебе подняться наверх? Или хочешь перебраться в соседнюю комнату?
Глория покачала головой.
- Нет.
Том сел рядом с матерью. Он знал, что, если попытается сейчас обнять ее, Глория оттолкнет его руку.
- Я хочу узнать побольше о женщине по имени Барбара Дин, - сказал он.
Глория вскинула на него удивленные глаза, потом отвела взгляд, и между бровями ее появилась вертикальная морщинка.
- Она поддерживает порядок в нашем старом домике на Игл-лейк. Ты знаешь ее?
- Она - знакомая твоего дедушки.
- Она была когда-то его любовницей? - спросил Том.
Морщинка исчезла, и Глория улыбнулась.
- Она никогда не была ничьей любовницей. И уж, конечно, не твоего дедушки. Барбара Дин работала в больнице. - Все это Том знал и сам. И тут Глория вдруг в упор посмотрела на сына. - Держись подальше от этой женщины. Она со странностями.
- И что же это за странности?
- О, я не знаю, - Глория вздохнула. - Я не хочу говорить о Барбаре Дин.
Но когда Том поднялся к себе и стал упаковывать вещи, мать пришла к нему в комнату, чтобы убедиться, что он не забыл взять купальный костюм, резиновые боты, свитера, галстуки и пиджак. Как-никак, ему предстояло занять свое место в избранном обществе, но не стоило забывать и о том, что на Игл-лейк бывают холодные ночи.
Ровно в восемь часов в здание аэропорта вошел, неся в руках огромный чемодан, пузатый мужчина в темных очках и ковбойской шляпе. За ним шла блондинка со стрижкой, как у Жаклин Кеннеди, в огромных солнечных очках и черной мини-юбке. Она катила рядом с собой небольшой элегантный чемоданчик на колесах. Мужчина посмотрел в сторону полутемного бара и чуть нахмурился, увидев Тома. Затем он кивнул женщинам за столиками регистрации, и те сразу как-то сникли под его взглядом. И тут во вращающуюся дверь вошла Сара Спенс. В руках девушка несла совсем маленький чемоданчик, напоминавший рядом с багажом родителей маленького мишку из сказки о трех медведях. На девушке были шорты цвета хаки и синяя рубашка на пуговицах с завернутыми рукавами.
- Том! - воскликнула она, увидев его. - Бинго так страдал. Его сердце, наверное, разбито. Как жаль, что мы не можем дать ему, - свободной рукой она изобразила в воздухе передник, - как у Перси.
- Что-что как у Перси? - спросила миссис Спенс, оценивающе разглядывая Тома поверх очков.
Мистер Спенс, успевший поставить свой чемодан, тоже внимательно смотрел на стоящего перед ним юношу.
- Итак, это ты летишь с нами на север, не так ли? - спросил он.
- Да, сэр, - ответил Том.
- А кто такой этот Перси? - продолжала расспрашивать мать Сары. - И что надо дать Бинго?
- Специальный корм для собак. Друг одного друга Тома, - Сара ответила на вопросы матери в обратном порядке.
Миссис Спенс поправила очки. Она была очень симпатичной женщиной, которая наверняка знала по имени всех членов Клуба основателей, и ноги ее сохранились так хорошо, что она вполне могла позволить себе надеть мини-юбку.
Теперь миссис Спенс разглядывала уже сквозь очки багаж Тома.
- Оба эти чемодана ваши? - поинтересовалась она. Том кивнул.
- Пилот, должно быть, уже ждет нас, - сказал мистер Спенс. - Мы договаривались на восемь. Наверное, мне надо пойти посмотреть. - Он снова кинул взгляд на бар и отправился в сторону багажного отделения, туда, где виднелась желтая лужа.
- Не думаю, чтобы в последнюю минуту что-то изменилось, - произнесла в пространство миссис Спенс. Затем она одарила Тома лучезарной улыбкой: - Глория Апшоу - ваша мать, не так ли?
- Ее звали Глория Апшоу до того, как она вышла замуж, - уточнил Том.
- Она такая милая, - сказала миссис Спенс.
- Я все выяснил, - объявил подошедший мистер Спенс. - Пилот ждет нас в зале Редвинга.
- Ну, конечно, - сказала миссис Спенс.
Мистер Спенс поднял свой огромный чемодан и направился к двери рядом с входом в бар, миссис Спенс семенила рядом, везя за собой чемодан поменьше, а Сара быстро обняла Тома, пока не видели родители, пхнула в спину своим маленьким чемоданчиком и прошептала:
- Не обращай на них внимания, я вообще пропускаю мимо ушей все, что они говорят.
Помещение по ту сторону двери было застлано серым ковром, на котором стояли вокруг журнальных столиков с мраморными крышками черные кожаные диваны и кресла. За стойкой бара стоял официант в белой куртке, а на стойке - кувшин апельсинового сока, серебряный кофейник и подносы с горячими булочками для завтрака.
- О, Боже! - сказала миссис Спенс. - Я так и знала.
С одного из диванов встал, поставив на столик чашку с кофе, высокий загорелый мужчина в синей форме.
- Вы - семья Спенсов? - спросил он.
- И юноша по имени Том Пасмор, - сказала миссис Спенс. - Вас предупредили, что он тоже летит?
- Никаких проблем, миссис Спенс, - улыбнулся пилот. Он открыл дверь рядом с баром, и все вышли на летное поле. Невдалеке стоял отполированный до блеска самолет с вензелем в виде буквы "Р".
- Я - капитан Морни, - представился пилот, - но гости мистера Редвинга обычно зовут меня просто Тед.
- О, Тед, - спасибо вам большое, - сказала миссис Спенс, устремляясь к лестнице, ведущей в открытую дверь самолета.
Интерьер самолета ничем не уступал, залу ожидания Редвингов. Пол покрывали все те же серые ковры, кругом стояли кожаные диваны, кресла и мраморные столики. За стойкой бара стоял стюард в белом кителе, а за его спиной находилась отгороженная занавеской кухонька. По другую сторону, напротив бара и кухни, Том заметил два отдельных помещения, отгороженных перегородками из матового стекла. Открылась дверь в задней части самолета, и носильщик стал передавать стюарду их чемоданы, которые тот расставил на полки и закрыл обитую серой ковровой тканью дверь багажного отделения.
Стюард попросил пассажиров занять места и пристегнуть ремни и удалился на кухню.
- Что ж, Том, - сказала миссис Спенс. - Я думаю, мы сядем вот здесь. И она уселась на одно из трех кресел, стоявших вокруг столика, а затем посмотрела на Сару и похлопала по сиденью стоявшего рядом кресла.
- А мы с Томом можем сесть вот тут, - сказала Сара, садясь в одно из вращающихся кресел в ближайшем к матери ряду и поворачиваясь к ней, чтобы показать миссис Спенс, как близко они будут сидеть.
Мистер Спенс уселся рядом с женой и положил на столик ковбойскую шляпу. Том занял место рядом с Сарой. Все четверо пристегнули ремни. Миссис Спенс сдвинула очки на лоб и улыбнулась.
- Только двадцать человек в Америке владеют такими самолетами, - сказала она. - Один из них - Фрэнк Синатра. И еще, по-моему, Либерейс. Другие самолеты выглядят красочнее, но этот сделан с наибольшим вкусом. Я уверена, что получаю гораздо больше удовольствия, сидя именно в этом самолете, а не в салоне у Фрэнка Синатры или Либерейса.
- О, а мне так хотелось бы побывать в самолете Либерейса, - воскликнула Сара. - Уж там-то наверняка все покрыто мехом горностая. По-моему, частные самолеты вовсе ни к чему отделывать со вкусом.
- Будет гораздо разумнее, если ты научишься восхищаться этим самолетом, - ледяным голосом произнесла миссис Спенс. - В нем тебе придется летать гораздо чаще. - Она повернулась на вращающемся кресле, при этом мини-юбка задралась, обнажив еще выше ее стройные ноги, и окинула взглядом противоположный конец салона. - Как здорово сделаны эти два маленьких кабинетика! - воскликнула она. - Я просто в восторге. Я ясно представляю себе Бадди сидящим в одном из них. Или в кабине. В Бадди ведь есть что-то от пилота, правда?
- Я ясно представляю, как Бадди пилотирует бар, - сказала Сара.
- Я не понимаю тебя, дорогая, - почти прорычала в ответ миссис Спенс. - Ты говоришь иногда такие странные вещи.
- Том - очень интеллектуальный мальчик, мама. Он ходит на такие интересные экскурсии! И у него везде есть очень интересные друзья.
- Представляю себе, - сказала миссис Спенс. - Как ты думаешь, нам подадут шампанское? Я думаю, шампанское было бы сейчас в самый раз, правда?
Мистер Спенс втянул живот, встал и направился в сторону бара. Когда перед ними поставили бутылку пива, два стакана апельсинового сока и ведерко со льдом, в котором лежала бутылка шампанского, миссис Спенс подняла бокал и сказала:
- Здравствуй, лето!
И все выпили.
- Вы давно знаете Ральфа Редвинга? - спросил вдруг Том. Мистер и миссис Спенс ответили на его вопрос почти одновременно.
- Конечно, - сказала миссис Спенс.
- Не очень, - пробормотал ее муж.
И супруги раздраженно посмотрели друг на друга.
- Что ж, мы, конечно, вращались в одном кругу с тех пор, как мистер Спенс стал бухгалтером корпорации Ральфа, но сблизились по-настоящему лишь в последние два-три года, - пояснила миссис Спенс. - Можно сказать, что нас сблизили Сара и Бадди, и мы очень рады этому обстоятельству. Очень рады.
- Так вы ведете всю бухгалтерию "Редвинг холдинг"? - спросил Том, оборачиваясь к мистеру Спенсу.
- Не совсем так. Я веду дела консервной фабрики, агентств по торговле недвижимостью, пивоваренного завода и некоторых других мелких предприятий. Приходится изрядно попрыгать. Надо мной стоит еще главный бухгалтер, а над ним - вице-президент компании, курирующий финансовые вопросы.
- Но вы ведь ведете финансовые дела, касающиеся "Райских кущ" и старого туземного квартала?
Мистер Спенс кивнул.
- Это одна из статей дохода.
- Никогда не видела, чтобы шампанское подавали в такой прозрачной бутылке, - сказала миссис Спенс. - Наверное, у других шампанское не такого высокого качества.
- Ты можешь не знать этого, Том, - продолжал мистер Спенс, не обращая внимания на жену, - но твой дедушка оказал мне когда-то большую услугу. Это благодаря ему я работаю на Ральфа.
- Да, действительно?
- Я родом из Айовы. Там я и встретил миссис Спенс - мы вместе учились в колледже. Когда мы поженились, она захотела жить на Милл Уолк, где родилась и выросла. Мы приехали сюда, и я устроился на работу к твоему дедушке. У нас был милый маленький домик в Бухте вязов. Лет через десять я уже вел половину всех дел Гленденнинга Ашпоу, и мы переехали в дом на Седьмой улице.
- Один из самых старых домов в восточной части острова, - вставила миссис Спенс.
- В нем никто не жил около двадцати лет. Он напоминал музей, когда мы въехали туда. Года через два Глен позволил нам выкупить дом. С тех пор, как мы поселились на востоке, мы стали чаще общаться с Редвингами и их друзьями. А когда в один прекрасный день Ральф пришел ко мне в кабинет и сказал, что хочет дать мне работу, твой дедушка одобрил эту идею, - Спенс поставил на стол допитую бутылку. - Так что, все работало на нас.
- А разве человек по имени Антон Гетц не владел этим домом? - удивился Том.
- Нет. Он работал на твоего дедушку и получал бешеные деньги - я имею в виду для бухгалтера. Но права на владение домом принадлежали некой теневой компании, которая была частью "Милл Уолк констракшн". Так же как и дом, в котором мы жили раньше. Таким образом Глен экономил на налогах.
- Мне кажется, я слышал однажды, что Гетц владел отелем "Сент Алвин", - сказал Том.
- Может, он говорил об этом или даже значился в каких-то документах как один из владельцев, но отелем до сегодняшнего дня владеет твой дедушка. Вместе с Ральфом Редвингом, конечно же.
- Ну да, конечно. И, как я догадываюсь, моему дедушке принадлежит часть "Райских кущ".
- А также старого туземного квартала. Много лет назад весь остров практически был поделен пополам между Ральфом Редвингом и Гленденнингом Апшоу. Поэтому теперь Глен и Ральф являются партнерами во многих предприятиях. Так что я обслуживаю фактически не только одного, но и другого.
- Хватит говорить о делах, - перебила их миссис Спенс. - Я здесь не для того, чтобы слушать о трущобах Милл Уолк и о том, кто ими владеет. Осенью Сара уезжает в колледж... Том, - казалось, ей трудно было произносить его имя. - Мы решили, что несколько лет в хорошем учебном заведении помогут ей приготовиться к той жизни, которую мы хотим для нашей дочери. Я сама пробыла в колледже два года, и этого оказалось вполне достаточно Конечно, - она хитро посмотрела на дочь, - если она переведется в Аризону, все может получиться по-другому.
- Мы с Томом отправляемся на экскурсию, мама, - заявила вдруг Сара. - Мы хотим исследовать заднюю часть самолета а проверить, не вмонтированы ли в пепельницы подслушивающие устройства. - Она встала и взяла Тома за руку.
- Я давно заметил одну интересную вещь, - сказал мистер Спенс. - Ни один из клана Редвингов никогда не женился на женщине, которая не принадлежала бы к их кругу. Таким образом они поддерживают свою династию. И еще один интересный факт, - он подмигнул Тому. - Все они женились на очень хорошеньких девушках.
- Они выбирали их в магазинах, торгующих хорошенькими девушками со скидкой, - Сара потянула Тома за собой. По дороге Сара остановилась у бара и спросила стюарда:
- А что пьют хорошенькие девушки? У вас есть напиток для хорошеньких?
- Следи за собой, Сара, - воскликнула миссис Спенс.
Стюард сказал, что знает один такой напиток, и, налив на донышко бокала черносмородинового ликера, наполнил его до краев шампанским из новой бутылки.
- Думаю, что хорошенькие женщины действительно пьют именно это, - сказала Сара, отпив из бокала. - Спасибо. Том, я почти уверена, что в задней части самолета скрываются злоумышленники. Пошли сразимся с ними.
Она прошлась по салону, заглядывая в каждое отделение, пока не дошла до самого последнего, находившегося напротив багажного.
- Ну так и есть, вот они, - зайдя внутрь, Сара села в кресло, отпила еще немного из бокала и поставила его на стол. Том опустился в кресло напротив.
- Злоумышленники - это мы, - пояснила Сара. - Отпей немножко. - И она протянула ему бокал. Он пригубил пенистый напиток и снова поставил бокал перед Сарой. Девушка сверкнула глазами в его сторону, схватила бокал и сделала несколько жадных глотков. - Я постригу волосы, буду носить водолазки с джинсами, жить с молчаливым братом по имени Билл и обставлю дом мебелью со свалки. Все равно со вкусом отделывает свои салоны только Ральф Редвинг.
В динамиках послышался голос капитана Теда Морни, сообщивший, что они летят на высоте тридцать тысяч футов над Северной Каролиной, собираются приземлиться на Игл-лейк по расписанию, и что Тед желает им всем приятного полета.
Сара снова отхлебнула из бокала.
- Знаешь, я, кажется, начинаю понимать, что быть хорошенькой весьма приятно. Ты не мог бы пойти к бару и попросить у этого симпатичного стюарда еще один коктейль. Будем чокаться, как тогда у Нэнси Ветивер.
Том подошел к бару и взял для Сары еще один "ки рояль". Ни мистер, ни миссис Спенс даже не посмотрели в его сторону.
Когда он вернулся к Саре, она сказала.
- Спасибо. Ты тоже красивая женщина. Наверное, ты тоже удачно выйдешь замуж.
Том сел рядом. Шипучий напиток приятно щипал язык.
- Как ты думаешь, это очень занудно - извиняться за своих родителей, когда они ведут себя так ужасно?
- Тебе незачем извиняться, Сара. Мне было очень интересно разговаривать с твоим отцом.
- Особенно когда он стал сообщать интересные факты. Оба сделали по глотку из бокалов.
- По крайней мере, теперь я понимаю, что ты имела в виду, когда говорила, что тебе приходится жить по указке других людей.
- Да, именно это, - подтвердила Сара. - И дело не только в моих родителях. Его родители тоже не лучше. Ральф присылает экипаж, чтобы отвезти меня домой с урока танцев. Меня провожают домой. Катинка Редвинг хочет научить меня играть в гольф. И почему, как ты думаешь, мы летим в этом самолете?
- Но они ведь не могут заставить тебя выйти замуж за Бадди, - сказал Том.
- Это все равно как с Далай-ламой, - вздохнула Сара. - Тебя выбирают в детстве, а потом планируют всю твою жизнь. Окружают тебя вниманием, дарят дорогие подарки, дают почувствовать, что ты не такая, как все, потому что могла бы стать одной из них, а потом ты действительно становишься одной из них. Твоему отцу предлагают высокую должность, а твоя мать решает, что сбылись все ее мечты и теперь можно чувствовать себя настоящей королевой-матерью.
- И все равно ты не обязана выходить за него замуж, - повторил Том.
- Выпей еще немного, - сказала вдруг Сара.
Том послушно сделал глоток.
- Еще!
Он сделал два глотка, но Сара не успокоилась и на этом. Ее бокал был уже пуст.
И вдруг Сара обняла его и прижалась губами к губам Тома. Лицо ее расплывалось перед глазами, язык проник в его рот. Их первый поцелуй показался Тому бесконечным. Затем Сара быстро пересела к нему на колени, и они поцеловались снова. Том слышал голоса родителей девушки, доносившиеся до него словно из другого мира.
- А для чего же, по-твоему, существуют отдельные кабинки, - прошептала Сара. - Мы едва слышим их, а они не слышат нас вообще.
- А что если они зайдут сюда.
- Не осмелятся.
Лица их были так близко, что Том не видел ничего, кроме глаз Сары Спенс.
- Сделай вот так, - сказала Сара, облизывая верхнюю губу. - И вот так, - она положила его правую руку на свою левую грудь.
Том чувствовал себя так, словно оказался вдруг внутри теплого мягкого облака. Голоса Спенсов вдруг стихли, лицо Сары плыло перед ним в воздухе, красивое как никогда. Ее плечи и маленькие круглые груди, прямая спина и красивые круглые руки - все это окружало его.
Сара села вдруг на колени, словно оседлав Тома и, улыбаясь, быстра расстегнула ремень его брюк.
- Сними это, - прошептала она. - Я хочу видеть тебя.
- Здесь?
- Почему бы и нет. Я хочу почувствовать твое возбуждение.
Рука Сары скользнула под резинку его трусов, и девушка нежно провела пальцами по возбужденному члену.
- Это так приятно чувствовать, - прошептала она, уткнувшись Тому в щеку.
- Ты такая красивая, - прошептал он в ответ. Сара потерлась проступавшими сквозь блузку сосками о его грудь. Том, приподнявшись, спустил штаны.
- И что же мы будем делать с этой штукой? - проворковала Сара. - Здесь, в летающем любовном гнездышке Редвингов.
В считанные доли секунды Сара освободилась от одежды, и ее обнаженное тело обвилось вокруг Тома. Сара помогла ему войти в нее, и они стали двигаться в такт. Том чувствовал, что все его тело словно собралось в одной точке, и он вот-вот взорвется. Сара укусила его за плечо, и Том снова напрягся. Она прижималась к нему все крепче, тело ее дрожало, Том чувствовал ее жар, и после нескольких бесконечных минут ему показалось, что он - дерево, падающее в реку ее страсти. Содрогаясь от счастья и чувства освобождения, Том понял, что то же самое происходит сейчас с Сарой. Наконец она обмякла в его объятиях. Щеки Сары были мокрыми, и Том увидел, что девушка плачет.
- Я люблю тебя, - прошептал он.
- Я очень рада, - сказала Сара, как когда-то после урока у мисс Эллингхаузен.
Сара отстранилась, поцеловала Тома, затем быстро надела шорты, лифчик и блузку. Том привел в порядок собственную одежду, чувствуя вокруг себя какую-то невидимую ауру. Теперь они снова сидели рядом и держались за руки, как и положено в семнадцать лет, но что-то между ними изменилось навсегда.
- Я по-прежнему чувствую тебя внутри, - сказала Сара. - Ну как я могу выйти замуж за Бадди Редвинга, когда внутри меня - Том Пасмор. Я опозорена. Теперь на мне клеймо. Огромное клеймо с инициалами "Т" и "П".
Несколько минут они сидели в тишине и слушали, как ревут двигатели самолета.
- Как вы там, дети? - крикнул из бара мистер Спенс.
- Замечательно, папа, - прокричала в ответ Сара. Голос ее, напоминавший звон колокольчиков, заставил сердце Тома больно сжаться. - Нам есть о чем поговорить.
- Развлекайтесь, развлекайтесь! В рамках дозволенного, конечно.
- Рамки дозволенного не имеют с этим ничего общего, - прошептала Сара. Они снова прижались друг к другу и рассмеялись.
- Почему бы вам не вернуться сюда и не пообщаться с нами? - прокричала миссис Спенс.
- Через минуту, мама, - ответила ей Сара.
Они молча посмотрели друг на друга.
- По-моему, это лето будет очень интересным, - сказала Сара.

26

Они приземлились в маленьком городке Гранд Форкс в двадцати милях от Игл-лейк. Сюда прилетало много туристов из Канады и с Милл Уолк, и поэтому к зданию аэропорта был пристроен бетонный корпус, в котором находились таможня и отдел виз. Капитан Морни проводил своих пассажиров к стойке таможенников, где инспектор поздоровался с пилотом по имени и поставил мелом крестики на чемоданах Тома и Спенсов безо всякого досмотра. Затем сотрудник отдела виз поставил печати в их ярко-малиновых паспортах.
- Надеюсь, Ральф прислал за нами шофера? - спросила миссис Спенс с таким видом, словно ее обижает уже сама необходимость задавать подобный вопрос.
- Обычно он так и делает, мэм, - сказал Тед. - Если вы пройдете вон через ту стеклянную дверь в зал ожидания, то наверняка найдете его там.
Таможенник и сотрудник отдела виз восхищенно пялились на ноги миссис Спенс, так же как и молодой человек в коричневой кожаной куртке, развалившийся в кресле, стоявшем у стены.
Миссис Спенс снова надела огромные солнечные очки, закрывавшие половину ее лица, и пошла к стеклянной двери, неся в руках только дамскую сумочку.
- Приятного отпуска, - пожелал им на прощанье Тед направился к улыбающемуся парню в кожаной куртке.
Мистер Спенс взял чемодан Папы медведя и направился вслед за женой.
На одном из чемоданов Тома был длинный ремень. Он перекинул его через плечо, взял за ручку тот чемодан, что потяжелее, а левой рукой схватил за ремешок чемодан Мамы медведицы.
- О нет, позволь это сделаю я! - воскликнула Сара. - Как-никак, это ведь моя ужасная мамаша, а не твоя.
Она взяла из руки Тома тоненький ремешок, и оба направились в стеклянной двери.
Идя от самолета к таможне, Том был слишком захвачен присутствием рядом Сары Спенс, чтобы замечать что-нибудь вокруг. Он успел лишь отметить про себя свежесть воздуха и пронзительную глубину неба. Но теперь, выйдя на улицу, Том почувствовал, что воздух был не только прозрачным, он был гораздо холоднее, чем на Милл Уолк, и вспомнил, что никогда еще не бывал так далеко на севере. Небо над Милл Уолк выглядело по сравнению с тем небом, которое было над его головой сейчас, так, словно его несколько раз выстирали. Сара открыла бедром дверь и подержала ее, чтобы успел пройти Том.
Мистер и миссис Спенс стояли в противоположном конце терминала рядом с коренастым молодым человеком в надвинутой на глаза шоферской фуражке и темно-синей рубашке, которая едва сходилась у него на животе. Все трое нахмурились при виде Сары и Тома.
- Пойдемте, ребята, - сказал мистер Спенс.
- Дай ему мою сумку, Сара, - произнесла миссис Сцене.
Шофер сделал шаг вперед и протянул руку к ремню, который держала Сара.
У тротуара стоял длинный черный "линкольн". При их приближении с крыла вскочил полицейский в синей форме с широким ремнем. Шофер погрузил чемоданы в багажник и открыл заднюю дверцу. Спенсы уселись сзади, а Том забрался на сиденье рядом с водителем.
По дороге Спенсы вели между собой оживленный разговор, а Том откинулся на спинку сиденья и закрыл глаза. Миссис Спенс делала какие-то заявления, предназначенные явно для ушей шофера. Том открыл глаза и поймал на себе каменный взгляд последнего.
Они выехали на грунтовую дорогу, по обе стороны которой росли высоченные сосны. То здесь, то там среди огромного лесного массива попадались небольшие мотели и рыбацкие деревушки. Написанные от руки вывески сообщали проезжавшим по шоссе их названия: "Домик на озере", "Коттеджи Гилбертсона - вид на озеро, покой и беспечность", "Боб и Салли - экскурсии, прогулки, рыбалка. Предоставляем проводников". Возле стоянок, устроенных чуть в глубине от шоссе, стояли небольшие бары и магазинчики, торгующие рыболовными снастями. Вправо от шоссе уходила асфальтовая дорога, на въезде красовался огромный плакат, выполненный уже профессиональным художником: "Озеро Дипдейл - коттеджи Дипдейл - ваш ключ к красотам Севера". На пути им то и дело попадались раздавленные барсуки, напоминавшие огромных кошек.
Миссис Спенс задремала на несколько минут, затем встрепенулась и спросила шофера:
- Джерри, а мистер Бадди уже приехал на Игл-лейк?
Том повернул голову, чтобы разглядеть лицо шофера. Тот покосился на него в ответ правым глазам. Щека вокруг правого угла его рта была вся покрыта мелкими шрамами.
- Да, Бадди уже здесь, - ответил он на вопрос миссис Спенс. - Приехал две недели назад с кучей приятелей.
- А я думала, вы называете его "мистер Бадди", - сказала мать Сары.
- Те, кто работает на Редвингов уже давно, называют его просто Бадди, - шофер снова покосился на Тома.
- Постарайся поближе познакомиться с друзьями Бадди, Сара, - сказала миссис Спенс. - Тебе придется часто общаться с этими людьми.
- Большинство из них уехали в эту пятницу, - сказал Джерри. - Я сам отвозил их в аэропорт. А потом почти целый час убирался в салоне машины. Один из этих придурков по дороге выпил залпом полбутылки "Саузерн комфорт" и тут же сблевал себе под ноги как раз там, где сидите сейчас вы.
- О! - воскликнула миссис Спенс. - И кто же из нас сидит на том самом месте?
- Мне пришлось привезти этого парня обратно в усадьбу. Бадди скинул его с мостков, чтобы парень протрезвел.
- О, Боже! - Том слышал, как заерзала миссис Спенс, пытаясь разглядеть, нет ли пятен на сиденье.
- Вам никогда не приходилось очищать заблеванную обивку? - поинтересовался шофер. - В "кадиллаке" вообще матерчатые сиденья. Теперь мне понятно, почему Ральф всегда посылает за приятелями Бадди на "линкольне".
- Вы, наверное, часто видитесь с Бадди? - спросила миссис Спенс.
- Я работаю на Ральфа, и когда Бадди дома, мы часто сталкиваемся, - еще один косой взгляд на Тома.
- Мы не встречались раньше? - спросил вдруг Том.
Зрачок косящего в его сторону глаза быстро расширился и снова сузился.
- Я - Том Пасмор. Когда-то давно я приходил к вашему дому.
- Не может быть, - твердо сказал Джерри.
- Ваши друзья Нэппи и Робби преследовали меня до самой Калле Бурле, а потом я выскочил на дорогу и попал под машину. Они, должно быть, думали, что я мертв.
С заднего сиденья раздались испуганные возгласы миссис Спенс. Джерри улыбнулся Тому, напомнив при этом о стеклянных глазах и острых зубах рыбы, нарисованной на одном из рекламных плакатов в аэропорту Гранд Форкс. Удалось ли ему "всколыхнуть" Джерри, как советовал ему Леймон фон Хайлиц? Том почувствовал, как кровь бросилась ему в лицо. У него было такое чувство, словно он становится постепенно невидимым под взглядом улыбающегося Джерри.
Джерри снова свернул, и они поехали по тоннелю с зелеными стенами. С тех пор, как они выехали из аэропорта, их не обогнала и не попалась навстречу ни одна машина. Большая белая вывеска сообщила о том, что где-то в глубине леса находятся гостиница а охотничьи домики "Белый северный медведь". Рядом стоящий на задних лапах белый медведь с красной салфеткой, повязанной вокруг шеи, приветственно приподнимал цилиндр.
- О, "Белый медведь"! - воскликнул мистер Спенс. - Там по-прежнему так же хорошо кормят?
- Мы обычно едим в усадьбе, - сказал Джерри.

Предыдущая страница 13 Следующая страница


Тайна 14

- Последнее время я постоянно думаю: что случилось с собакой, - произнес вдруг Том.
Крошечные шрамы вокруг рта Джерри напряглись, губы задвигались, глаз снова покосился на Тома.
- Что? - переспросил его Том.
- Собака умерла, - едва слышно произнес Джерри.
- О, это только облегчение, когда старая собака умирает, - вмешалась в разговор миссис Спенс. - Так больно видеть, как страдают животные.
Наконец они проехали мимо небольшой таблички с надписью "Игл-лейк - частные владения. Границу не пересекать. С просьбами не обращаться", и Джерри повернул машину в небольшую просеку между соснами.
- Я что, спал? - спросил, встрепенувшись, мистер Спенс.
- Да, папа, - ответила Сара.
Ветки сосен стучали по крыше машины.

27

- Разве не здорово, что место выглядит таким уединенным? - спросила миссис Спенс. Вопрос не был адресован никому конкретно, поэтому никто и не ответил на него. - Мне очень нравится, что здесь так уединенно.
По другую сторону от машины сквозь просветы между соснами и дубами виднелись бесконечные ряды деревьев, переходящие в заросли настоящего леса. Солнце, пробиваясь сквозь ветви, отражалось в небольших лужицах у корней деревьев. По сучьям то и дело прыгали белки, в ветвях щебетали птицы. Машина проехала мимо поляны, на которой стояла засыпанная сухими листьями длинная деревянная скамья, затем мимо ряда почтовых ящиков, висящих на металлической трубке. Том читал одно за другим хорошо знакомые имена: Тилман, Р.Редвинг, Д. Редвинг, Г.Редвинг, Спенс, Р.Дипдейл, Джейкобс, Лангенхайм, фон Хайлиц.
В лесу каркали вороны, по крыше машины шуршали падающие листья, в окна струился золотой свет. Деревья впереди вдруг расступились, и Том увидел огромное пространство темно-синей воды, по которой прошла рябь от моторной лодки, только что въехавшей в полосу падавшего на воду света. Вокруг озера стояли на расстоянии друг от друга высокие дома, позади каждого виднелись деревянные мостки, возвышавшиеся над блестящей поверхностью воды. На широкой веранде большого трехэтажного здания с рядами русских окон и террас поменьше официант в белой куртке нес что-то на подносе джентльмену, развалившемуся в шезлонге. Вдали показалась и скрылась из виду фигура человека на коне.
- Вон Бадди на лодке, - сказала Сара, глядя в сторону озера.
- А Нейл Лангенхайм развлекается в клубе, - эхом откликнулась миссис Спенс.
- А кто это там с Бадди? - спросила Сара.
- Его друг Кип, - ответил Джерри. - Кип Карсон. Из Аризоны. Он один из тех, кто остался, когда остальные разъехались.
- Интересно, Фриц тоже здесь? - спросил Том.
- Фриц Редвинг? - Джерри покачал головой. - Он еще не приехал. Семья Фрица прибудет недели через две. Сейчас слишком рано - здесь почти никого еще нет. Большинство усадеб пустует. Даже у нас непривычно мало народу.
Стройный наездник на гнедой лошади снова появился за деревьями и исчез за одним из коттеджей. Машина начала съезжать с холма к озеру.
- Кто это там на коне? - спросил Том.
- Саманта Джейкобс, - сказала миссис Спенс.
- А мне показалось, что Кисеи Харбингер, - возразил мистер Спенс.
- Джейкобсы поехали во Францию. Их вообще не будет в этом году на Игл-лейк. А Кисеи Харбингер вышла замуж за какого-то механика, - сказал Джерри. - Родители увезли ее в Европу. Они не появятся здесь до сентября.
- Так кто же тогда проскакал на лошади, раз уж вы все про всех знаете?
- Барбара Дин, - ответил Джерри. - Она выехала на прогулку именно сейчас, потому что кругом никого нет.
- О, Барбара Дин, - повторила миссис Спенс, явно сомневаясь, что ей знакомо это имя.
Том выпрямился, чтобы не пропустить следующего появления наездницы, но стройная фигура на гнедом коне больше не показалась.
Джерри доехал до подножия холма, где дорога у самого озера расходилась надвое. Машина остановилась у самой воды, Спенсы открыли окна, и стал слышен рокот моторной лодки, напоминавший мотоцикл в тихую ночь.
- Куда вы хотите заехать в первую очередь? - спросил Джерри.
- Я хочу поскорее выбраться из этой ужасной машины, - сказала миссис Спенс. - Сиденье до сих пор мокрое.
Открыв дверь, она вылезла из машины и стала вертеться, пытаясь разглядеть, нет ли пятен на юбке.
Том тоже вышел из машины и пошел к узкой, заболоченной части озера. В воздухе пахло сосновой хвоей и свежей водой. Поверхность озера покрывала у берега ряска, из которой торчали то здесь, то там, стебли тростника. Том шагал вдоль воды, и болотистая почва хлюпала у него под ногами. Ему видны были полосатые бело-зеленые зонтики на веранде клуба. Фасады домиков, стоявших вокруг озера, были почти невидимы за окружавшими их деревьями. И только один домик в конце озера стоял посреди лужайки, на которой не росло ни одного дерева.
- Так значит это клуб, - сказал Том, показывая на здание с террасами и окнами. - А это - усадьба Редвингов. - Над высоким забором из толстых бревен, окружавших владения клана, можно было разглядеть верхние этажи нескольких больших деревянных зданий.
- А рядом наш домик, - сказала Сара.
Охотничий домик, принадлежавший когда-то Антону Гетцу, был меньше остальных, его окружали огромные дубы и ели. Веранда выходила прямо на озеро.
- А дальше идет усадьба Глена Апшоу, где будешь жить ты, - сказала миссис Спенс.
Усадьба дедушки была почти в два раза больше домика Спенсов. На той стороне, что выходила на берег, было два огромных окна и большой пирс. С другой стороны можно было разглядеть только серую крышу.
- А дальше - это уродство, которое построил Родди Дипдейл, - сказала миссис Спенс, указывая на строение из дерева секвойи, поражавшее обилием стекла, торчащее посреди голого газона вслед за домом Глена Апшоу. - Не знаю, как это ему разрешили построить здесь это убожество. Со своими коттеджами Дипдейла он может делать все, что угодно, но здесь... сразу видно, что он никогда не был аборигеном Игл-лейк. Как, впрочем, и Милл Уолк.
- Но мы ведь тоже никогда ими не были, мама, - сказала Сара.
- С другой стороны от этого кошмара - дом Тилманов, потом Лангенхаймов, Харбингеров и Джейкобсов. Все дома по размеру были где-то между крошечным домиком Спенсов и огромной усадьбой Апшоу, у всех были пострадавшие от времени серые фасады, пирсы и балконы, выходящие на озеро. И все, кроме дома Лангенхаймов, были заперты.
На другой стороне озера, как раз перед тем местом, где оно начинало сужаться, превращаясь постепенно в болото, стоял окнами на холм высокий дом с небольшим пирсом и узкой верандой, на которой едва могли бы разместиться два кресла и круглый столик. Дом явно нуждался в ремонте. Он также был заперт.
Том спросил, кому он принадлежит.
- О, - сказала миссис Спенс. - Уж лучше смотреть на это безобразие, чем на ту дрянь, что построил Родди.
- Но чей это дом? - спросила Сара. - Я никогда не видела, чтобы там кто-то жил.
- Я пытался купить его, - сказал мистер Спенс. - Но владелец даже не стал со мной разговаривать. Этого человека зовут...
- Леймон фон Хайлиц, - догадался Том. - Он живет через улицу от нас.
- О, посмотрите, Бадди заметил нас, - миссис Спенс запрыгала и замахала руками.
Моторная лодка с шумом неслась к другому концу озера. Стоящий у штурвала приземистый Бадди Редвинг делал руками какие-то совершенно бессмысленные жесты. Он нажал на гудок, вспугнув птиц на берегу, изобразил нацистское приветствие, затем снова нажал на гудок, резко повернул руль и развернул лодку, чуть не зачерпнув бортом воды. Его спутник с белокурыми волосами до плеч не двигался и никак не реагировал на действия Бадди.
- О, что это за девушка там, с Бадди, - удивилась миссис Спенс.
- Вовсе не девушка, - сказал Джерри. - Это Кип. Старый добрый Кип Карсон, приятель Бадди.
Лодка Бадди причалила к центральному пирсу возле усадьбы Редвингов, он спрыгнул на землю и обмотал веревку вокруг столба. Рыхлый живот Бадди свисал поверх плавок его купального костюма. И еще у него были короткие кривые ноги. Бадди наклонился в сторону лодки и подал руку своему приятелю. Кип был абсолютно гол, тело его покрывал загар. Откинув назад волосы, он направился в сторону калитки в заборе. Бадди сделал правой рукой движение, как будто пьет что-то из бокала, и направился вслед за приятелем.
- Кип - хиппи, - пояснил Джерри. - Кажется, это называется так.
Миссис Спенс объявила, что Бадди пригласил Сару выпить вместе с ним и его приятелем, поэтому они заедут за дочерью позже. Джерри может отвезти их к дому, а Том пусть отнесет вещи в Усадьбу Апшоу. Она снова села в машину и решительно одернула Юбку.
- Думаю, не стоит волноваться по поводу того, что делают интеллектуальные юноши, оставшись вдвоем, - сказала она. - Наверное, этот молодой человек был единственным, с кем мог общаться Бадди, пока не приехали остальные.
- Нет, там еще пожилая леди, - сказал Джерри. - Но Бадди и Кип живут сами по себе. Два дня назад они прострелили зеркало в баре "Белого медведя".
Джерри свернул на дорогу, огибающую озеро с запада, и вскоре они проехали мимо пустой стоянки рядом с клубом.
- Интересно, что это за пожилая леди у них в гостях, - сказала миссис Спенс. - Мы наверняка ее знаем.
- Ральф и миссис Редвинг зовут ее тетушка Кейт. Она тоже из Редвингов, но живет в Атланте.
- О, конечно. Мы тоже знаем ее, дорогой, - воскликнула миссис Спенс.
- Я не знаю, - угрюмо буркнул ее муж. "Линкольн" остановился у главных ворот усадьбы Редвингов, и мистер Спенс вылез из машины, чтобы выпустить Сару.
- Когда поздороваешься с Бадди, приходи домой, - велела дочери миссис Редвинг. - Я уверена, что вечером мы все вместе будем обедать с Ральфом и Катинкой.
- И Том тоже, - сказала Сара.
- У Тома наверняка много дел. Мы не можем навязывать ему приглашение.
Джерри снова завел мотор, Сара помахала им вслед, и машина поехала к домику Спенсов.
- Конечно, мы знаем эту тетушку Кейт, - настаивала на своем миссис Спенс. - Она была замужем за Джонатаном. Они жили в Атланте. Ей сейчас что-то около семидесяти. А ее девичья фамилия была - видишь, даже я это знаю, - ее девичья фамилия была...
- Даффилд, - подсказал Том.
- Вот видишь! - торжествующе воскликнула миссис Спенс. - Даже он знает ее девичью фамилию.
Джерри высадил своих пассажиров у домика Спенсов, мистер и миссис Спенс, кивнув на прощанье Тому, поднялись на крыльцо, звеня ключами, а Том взял свои чемоданы и пошел через лес к усадьбе Гленденнинга Апшоу.

28

Поднявшись по длинной лестнице из залитого бетоном известняка, Том оказался на крыльце. Справа от него виднелось то место, где кончались сосны и начиналась лужайка Родди Дипдейла.
Дверь открылась перед Томом, и лучи солнца осветили темную прихожую. На пороге стояла высокая молодая женщина.
- Итак, ты здесь, - сказала она. - Ты ведь внук Глена? Том Пасмор?
Том кивнул. Женщина чуть наклонилась вперед, чтобы разглядеть, нет ли кого-нибудь за его спиной, и впечатление молодости тут же исчезло. В волосах виднелись седые пряди, а на щеках - глубокие морщины. И все же, несмотря на возраст, она была по-прежнему миловидна.
- Я - Барбара Дин, - сказала она, отступая на шаг, чтобы взглянуть в лицо Тома, и тот вдруг сразу понял, что ей интересно, как он отреагировал на ее имя.
На Барбаре Дин была черная шелковая блузка, облегающая верная юбка и две нитки жемчуга. Эта одежда не привлекала к ней внимания и в то же время не скрывала от взгляда линии ее тела, над которыми, казалось, обязательно должно было быть другое, более молодое лицо.
- Почему бы тебе не внести внутрь чемоданы. Я покажу тебе твою комнату. Ведь ты здесь впервые, не так ли?
- Да, - сказал Том, входя внутрь дома.
- На этом этаже у нас две комнаты - гостиная и кабинет, из которого можно пройти на пирс. Кухня вон под той аркой, там все в безукоризненным состоянии. Флори Трухарт приходила убираться сегодня утром.
Деревянные стены и пол успели потемнеть от времени. На стенах висели оленьи рога и фотографии огромных рыб. Мебель ручной работы покрывали выцветшие накидки. На небольшом пятачке рядом с кухней стояли стол орехового дерева и шесть стульев с круглыми спинками. Высокие окна, покрытые пылью, едва пропускали свет. Два окна выходили на берег озера, другие два - на крыльцо. Том был почти уверен, что с мебели только сегодня сняли чехлы.
- Что ж, - произнесла рядом с ним Барбара Дин. - Мы сделали, что могли. Когда ты пробудешь здесь немного, дом станет выглядеть более обитаемым.
- А миссис Трухарт по-прежнему ходит сюда убираться? - спросил Том. - А я думал, она...
- Мисс Трухарт. Флори. Ее брат работает здесь почтальоном. Барбара решительно направилась к широкой деревянной лестнице, покрытой красным индейским ковром, и Тому снова показалось, что внутри ее живут две женщины - сильная молодая женщина и еще другая - пожилая и очень властная.
- Кстати, когда приносят почту? - спросил Том, поднимая чемоданы и направляясь вслед за Барбарой.
Она удивленно взглянула на него через плечо.
- Кажется, письма опускают в ящик около четырех. А что? Ты ждешь от кого-то известий?
- Думаю, я сам буду писать письма, пока живу здесь.
Барбара кивнула, словно желая дать понять, что запомнит это.
- Спальни находятся на втором этаже, - сказала она. - В первой я храню кое-какие вещи, поэтому тебе я решила отвести ту, что побольше. Справа от нее ванная. Тебе не надо помочь с чемоданами? Надо было мне спросить об этом раньше.
Обливаясь потом. Том поставил чемоданы и энергично замотал головой.
- О, Боже, - Барбара быстро подошла к Тому и без особого усилия подхватила чемодан побольше.
Комната Тома была в задней части дома, здесь пахло воском лимоном. Паркет и деревянные панели, которыми были обшиты стены, были натерты до блеска. Барбара Дин поставила чемодан на узкую кровать, покрытую выцветшим индейским пледом, Том поставил рядом чемодан, который нес сам. Затем он подошел к стеклянной двери, ведущей на балкон, рядом с которым рос огромный дуб.
- В этой комнате жила твоя мама, - сказала Барбара. Сорок лет назад его мать выглянула из этого окна и увидела Антона Гетца, бегущего сквозь деревья к своему дому. А сейчас он не мог даже разглядеть землю внизу.
Том отвернулся от окна. Барбара Дин внимательно изучала его, сидя на кровати рядом с чемоданами. Черная юбка доходила ей до колен, слегка обнажая ноги, которые выглядели бы под мини-юбкой не хуже, чем ноги миссис Спенс. Она натянула юбку на колени, и Том вдруг покраснел.
- Сейчас на озере очень тихо, - сказала Барбара. - Мне так нравится гораздо больше, но тебе, возможно, будет скучно.
Том сел на кресло возле небольшого квадратного столика с шахматной доской на крышке.
- Ты - приятель Бадди Редвинга? - спросила Барбара.
- Я почти не знаю его. Он старше года на три-четыре.
- Это очень плохо - ты выглядишь старше своего возраста.
- Тяжелая жизнь, - пошутил Том, но Барбара не ответила на его улыбку. - А вы живете здесь круглый год?
- Я приезжаю сюда три-четыре раза в неделю, а все остальное время живу в городе - там у меня свой дом. - Барбара внимательно оглядела комнату, словно проверяя, нет ли где-нибудь пыли. - А что ты знаешь обо мне? - спросила она, глядя в стену напротив кровати.
- Я знаю, что вы были моей акушеркой - или акушеркой моей матери, не знаю, как это лучше сказать.
Барбара искоса взглянула на Тома, поправляя одной рукой волосы.
- И еще я знаю, что вы были свидетельницей на свадьбе моих родителей.
- А еще?
- Еще я догадываюсь, что вы следите за этим домом по просьбе моего дедушки.
- И это все?
- К тому же, сегодня я заметил, что вы - прекрасная наездница. Когда мы ехали из аэропорта, я видел, как вы скачете на лошади.
- Я стараюсь выезжать верхом рано утром, когда кругом никого нет. Но сегодня пришлось выехать попозже, так как в доме было много дел. Я как раз закончила переодеваться, когда ты постучал в дверь. - Барбара выдавала из себя призрачное подобие улыбки и снова поправила юбку. - Мы будем проводить вместе по крайней мере несколько дней в неделю, поэтому я хочу, чтобы ты знал: мне очень дорог мой покой. Моя комната для тебя - запретная зона.
- Конечно, - согласился Том.
- Я держусь подальше от людей с Милл Уолк и хочу, чтобы мне отвечали той же любезностью.
- Но мы можем, по крайней мере, разговаривать друг с другом? - спросил Том.
На мгновение лицо Барбары смягчилось.
- Конечно, мы можем разговаривать. И мы будем разговаривать. Я вовсе не собиралась быть с тобой резкой, но... - Она покачала головой. Жест этот показался Тому одновременно женственным и раздраженным. Барбара явно собиралась сказать ему что-то такое, что до этого собиралась скрыть. - На прошлой неделе ограбили мой дом. И это очень меня расстроило. Я ведь такой человек - я стараюсь, чтобы посторонние люди не знали даже, где я живу. А когда я вернулась в город и увидела, что в мое отсутствие кто-то забрался в дом...
- Понимаю, - сказал Том. Это действительно многое объясняло, но вовсе не проясняло, почему Барбара Дин держала в секрете свой адрес. - А злоумышленника так и не нашли?
Барбара покачала головой.
- Тим Трухарт, шеф местной полиции, считает, что это какая-то банда, орудующая за пределами города. Возможно, совсем далеко, например, на озере Верхнее. Несколько лет подряд здесь случались летом подобные вещи. Обычно они забирались в дома тех, кто приезжает на лето, и крали телевизоры и стереосистемы. Но никогда не думаешь, что такие вещи могут коснуться тебя лично. Многие жители Игл-лейк даже не запирают двери. А теперь я расскажу тебе самое неприятное. - Барбара в упор посмотрела на Тома. - Они убили мою собаку. Конечно, когда-то я завела его как сторожевого пса, но давно уже перестала воспринимать в таком качестве. Он был для меня просто милым добрым животным - это был чау-чау. Ему перерезали горло и оставили посреди кухни. Это стало как бы их визитной карточкой. - Барбара едва сдерживала слезы. - В общем, после этого я перевезла сюда кое-что из своих вещей. Здесь они в большей безопасности. Но я по-прежнему очень нервничаю. И очень злюсь. Но это очень личное.
- Мне очень жаль, - сказал Том.
И тут же понял, что напрасно произнес эти слова.
Барбара Дин нахмурилась и резко вскочила с кровати.
- Я вовсе не хотела утомлять тебя всем этим. И не говори об этом в усадьбе Редвингов, хорошо? Люди с Игл-лейк не любят неприятных происшествий. Ты ведь наверняка захочешь выйти осмотреть окрестности и познакомиться с соседями. В клубе начинают подавать ужин в семь. Если, конечно, ты не хочешь, чтобы я сама что-нибудь для тебя приготовила.
- Я пообедаю в клубе. Но потом - сможем мы еще поговорить?
- Если хочешь, - сказала Барбара, выходя из комнаты.
Том прислушался к ее шагам. Дверь комнаты захлопнулась. Том подошел к кровати. Расстегнул чемоданы, достал оттуда свои книги и вещи, развесил одежду в гардеробе, напоминавшем гроб с лампочкой внутри, а чемоданы засунул под кровать. Затем он встал и еще раз оглядел почти пустую комнату с отделанными деревянными панелями стенами. Теперь, когда здесь не было Барбары Дин, вся комната напоминала ему гроб. Он взял книгу и вышел в коридор.
По другую сторону лестницы находилась дверь в комнату Барбары Дин. Сейчас она была закрыта. "Что ты знаешь обо мне?" Том представил себе, как Барбара сидит в кресле у окна и смотрит на озеро.
До его ушей донесся рокот моторной лодки.
Том спустился вниз, представляя, как Барбара Дин прислушивается к скрипу половиц и ступенек. Он прошел через прихожую, вошел под арку и оказался в кухне. Она напоминала кухню Леймона фон Хайлица - с открытыми полками, широкими столами и длинной черной печкой. Стены были отделаны такими же панелями, как и спальня, где жила когда-то его мать. Когда-то они, наверное, были светло-коричневыми, но стали от времени серыми. В щели между досками забились пыль и грязь. Единственным современным прибором в кухне был небольшой белый холодильник. На кухонном столе рядом с ним лежала завернутая в целлофан буханка черного хлеба. Том включил воду над квадратной латунной раковиной и вымыл лицо и руки куском старого хозяйственного мыла. Затем вытерся холщовым полотенцем. Барбара Дин к его приезду заполнила холодильник молоком, яйцами, сыром, беконом, хлебом, копченой говядиной и мясом для сэндвичей. Том подул в пыльный стакан, затем налил туда молока и, взяв с собой, отправился в кабинет.
Полки с никогда не читанными книгами висели над письменным столом со старым черным телефоном и письменным прибором, в котором не было ни одной ручки. На полу лежал овальный связанный крючком розовый с зеленым коврик, другой такой же, но коричнево-бежевых тонов, покрывал диван. В одном конце дивана стоял торшер, другой такой же - около стола. В комнате было почти жарко. Она больше чем какое-либо другое помещение в доме напоминала ему о дедушке. Том подумал, что эта небольшая комната, выходящая на озеро, была любимым местом Глена Апшоу в этом доме. Сквозь пыльные окна проникали солнечные лучи, достигавшие лишь до половины комнаты. Рев моторки становился все громче. Том глотнул немного молока и уселся за стол. Он начал открывать один за другим ящики, в которых обнаружил старые блокноты и толстую пачку бумаги. Наверху каждого листа было напечатано: "Гленденнинг Апшоу, Игл-лейк, Висконсин". Здесь же лежала тоненькая телефонная книжка с абонентами Игл-лейк и Гранд Форкс. Том открыл книгу на букве Д. Номер Барбары Дин не был включен в справочник. Он допил молоко, поставил стакан на телефонную книгу и вышел из кабинета.
Бадди Редвинг выписывал на своей лодке посреди озера аккуратные восьмерки. Две белокурые головки величиной с теннисный шарик мотались из стороны в сторону, когда лодка заворачивала слишком уж резко. Волосы Кипа Карсона были длиннее, чем у Сары. Том присел за покрытый царапинами стол из дерева секвойи и стал наблюдать за лодкой. Когда лодка поравнялась с ним, двое пассажиров вскинули руки и что-то прокричали, а Бадди издал звук, напоминавший хриплое карканье. Сара помахала Тому, и он помахал в ответ, а Бадди крикнул что-то грубое, но неразборчиво. Сара снова подняла руки. Бадди направил лодку в самую гущу тростника, мотор сначала взвыл, а потом вдруг резко замолк. Над озером воцарилась тишина. Крикнула какая-то птица, ей ответила другая. Бадди перебрался в заднюю часть лодки и начал дергать за шнур. Сара показала рукой в сторону клуба.
Том встал и вышел на пирс. В ста футах от него мистер и миссис Спенс в новых летних нарядах принимали на собственном пирсе воздушные ванны. Мистер Спенс стоял спиной к Тому, подперев кулаками бока, и покачивал головой, глядя, как Бадди не может справиться с лодкой. Миссис Спенс облокотилась о перила, увидела Тома и тут же отвернулась.
На самой середине озера выскочила из воды и, блеснув на солнце, упала обратно рыба. По воде разошлись круги.
Справа от Тома находился пирс Дипдейла, уходивший далеко в воду. За ним виднелась купальня Тилманов. Том подошел к краю своей купальни, чтобы рассмотреть коттедж Тилманов, но сумел разглядеть сквозь густые деревья лишь серую дверь, закрытое ставнями окно и кусок стены. Мотор лодки Бадди издал кашляющий звук и снова затих. Том повернулся и увидел, что Кип Карсон бредет к берегу по пояс в воде. Грудь и руки его были бледными и костлявыми, и выглядел он усталым.
- Джерри! Джерри! - кричал Бадди Редвинг требовательным тоном капризного ребенка. Наконец у калитки в заборе, окружавшем усадьбу, появился Джерри Хазек. Он успел сменить джинсы и свитер на серый костюм из блестящей ткани. Он посмотрел на лодку и снова исчез за забором.
Том вернулся в кабинет и достал из ящика стопку бумаги. Зачеркнув имя деда, он написал рядом печатными буквами свое собственное и, подумав несколько секунд, стал писать свое первое письмо Леймону фон Хайлицу. Исписав примерно страницу, он услышал, как быстро спустилась по лестнице Барбара Дин. Шаги ее затихли в гостиной. Том начал вторую страницу. Затем он услышал, как где-то за домом кто-то завел машину. Когда машина показалась на дороге, Бадди удалось наконец завести моторку. Том закончил письмо и посмотрел на часы. Два тридцать. Сложив свое послание, он снова порылся в ящиках и нашел стопку конвертов. Зачеркнув на одном из них имя деда, он написал сверху "Том", затем надписал адрес Леймона фон Хайлица и засунул письмо в конверт.
Выйдя из дома, Том направился вниз по тропинке. Возле ворот усадьбы Редвинга стояли две машины, а несколько других, более старых, были припаркованы на стоянке у клуба.
- Эй, кто это там? - раздался над головой Тома мужской голос. Подняв глаза, он увидел перегнувшегося через перила веранды Нейла Лангенхайма. Обгоревший красный лоб Нейла уже начал шелушиться, щеки и подбородок висели над воротом расстегнутой рубашки персикового цвета. Нейл Лангенхайм, ближайший сосед Пасморов, работал адвокатом компании Редвинга, и до сих пор Том видел его только в строгих черных костюмах.
- Я - Том Пасмор, мистер Лангенхайм.
- Том Пасмор? Вот как. Ты приехал пожить в доме дедушки? Том кивнул.
- И куда же ты идешь? Поднимайся сюда, парень, я куплю тебе пива. И вообще все, что ты захочешь.
- И иду в Игл-лейк отправить письмо и осмотреть город.
- Туда никто не ходит, - заявил мистер Лангенхайм. - И письма здесь тоже никто не пишет - о чем писать, когда ничего не происходит? А если бы и происходило - все, кому можно писать, находятся здесь, рядом.
Том помахал ему и отправился своей дорогой.
- Увидимся за ужином! - прокричал ему вслед Нейл.

29

На главной улице городка было множество магазинчиков, торговавших сувенирами, кафе, аптек, винных магазинов, закусочных с названиями вроде "Красный томагавк" и "Пояс Вампума", лавочка, где торговали рыболовными снастями, маленький ювелирный магазинчик, где продавали швейцарские часы и золото, кондитерская, кафе-мороженое, магазины, торгующие открытками и календарями с фотографиями котят, сидящих на соснах, а также фотография, художественная галерея с полотнами, изображающими уток с выводками утят или сидящих вокруг костра индейцев, и два оружейных магазина. Три маленьких магазинчика, связанных между собой переходами, продавали футболки со всевозможными эмблемами, деревянные пепельницы и кукол, изображавших индейских колдунов. Джипы и фургоны, наполненные детьми, проезжали по улице, целые семейства в шортах, индейских шляпах и туниках тащили пластиковые мешки с покупками, на которых изображены были сосны или огромные рыбы, попавшиеся на удочку.
В самом начале главной улицы, между деревянной почтой и библиотекой стояло двухэтажное каменное здание, в котором располагалась редакция "Игл-лейк газетт". Дойдя до этого места, туристы обычно оборачивались и смотрели, не забыли ли они куда-нибудь зайти. Полицейский участок, напоминавший небольшую крепость, пристроился сбоку от ратуши, на которой висел белый плакат с надписью: "Администрация Игл-лейк благодарит вас за то, что вы решили нанести нам визит". Чуть ниже висел другой плакат - "Оленье озеро - 8 миль, Озеро потерянной луны - 12 миль, Северный полюс - 2.546 миль. Посетите поселение индейцев".
Том вошел в здание редакции и подошел к деревянной конторке. Лысоватый человек с бабочкой сидел за столом, а за ним другой - худой и высокий, в клетчатой рубашке - играл на линотипе, как музыкант на органе. Человек в бабочке поднял глаза и увидел Тома. Тогда он встал из-за стола и подошел к конторке.
- Хотите дать объявление? Можете написать текст на бланке, если, конечно, я найду его...
Он наклонился и заглянул под конторку.
- Я надеялся, что смогу просмотреть здесь старые номера вашей газеты, - сказал Том.
- За какое число? Все номера за последнюю неделю лежат на стойке у дивана, а более ранние подшивают и складывают в хранилище наверху. Вы просто хотите просмотреть подшивки или интересуетесь чем-то конкретным? Вообще-то наше хранилище не является одной из достопримечательностей города.
- Я хотел бы просмотреть последние номера с хроникой происшествий, особенно тот, где говорится об ограблении дома Барбары Дин. И еще мне нужны газеты за все лето двадцать пятого года, в которых писали об убийстве Джанин Тилман.
- А кто вы собственно такой?
Мужчина надел на нос очки в черепаховой оправе и внимательно поглядел на Тома.
"Если сказать, что я - любитель преступлений, этот парень вышвырнет меня отсюда, - подумал Том. - И будет абсолютно прав".
- Я учусь в Тулейне на факультете социологии, - сказал он. - На следующий год мне надо писать курсовую работу, и я решил собрать кое-какой материал, пока отдыхаю здесь.
- Преступность в курортных районах или что-нибудь в этом роде?
Том сказал, что пока еще не знает точно, как назовет свою работу.
- Может быть, прошлое и будущее? - предложил мужчина.
- Еще немного, и я попрошу вас написать ее за меня.
- Недели через две я бы отказался, - сказал мужчина. - Но сейчас здесь относительно спокойно. К середине лета на главной улице будет в два раза больше народу, чем сейчас, как ни трудно в это поверить. Кстати, меня зовут Чет Гамильтон. Я владелец и главный редактор этого убыточного предприятия.
Человек у линотипа тихонько захихикал.
Том также представился, и они с Гамильтоном пожали друг другу руки.
- Думаю, я могу отвести вас наверх, чтобы вы могли начать, но, конечно же, не могу постоянно находиться с вами. Когда закончите, положите все на место и погасите свет. Просто скажите мне, когда решите, что на сегодня хватит.
- Спасибо. Это просто замечательно.
Гамильтон вышел из-за конторки.
- Я писал статьи о местных ограблениях, - сказал он. - Так что можете воспользоваться моими материалами.
Гамильтон и Том вышли на улицу, подошли к двери с другой стороны здания, и редактор достал из кармана связку ключей.
- Вам важно понять одно, - сказал он. - Все люди, которые приезжают на Игл-лейк, у себя дома - серьезные, добропорядочные граждане. Они работают целыми днями и аккуратно платят налоги. Но, приехав сюда, на север, эти же самые люди превращаются в жадных до впечатлений детей, - найдя нужный ключ, Гамильтон вставил его в скважину. - Именно поэтому преступления в курортной зоне отличаются от преступлений в других местах. Оказавшись вдали от дома, люди меняются. - За дверью Том увидел обшарпанную лестницу. - Я поднимусь первым и включу свет.
Том последовал за Гамильтоном вверх по ступеням.
- Люди, которые никогда не зарились на чужое, становятся клептоманами, - продолжал тот.
Дойдя до конца лестницы, он повернул выключатель. Толстые подшивки "Газетт" расположились рядами на металлических полках. В дальнем конце хранилища стояли деревянный стол и стул.
- Вы ведь, наверное, с Милл Уолк? - спросил Гамильтон.
- Да, - подтвердил Том.
- Я так и думал. Вы ведь отдыхаете на Игл-лейк, а туда, сколько я себя помню, приезжают жители Милл Уолк. Дэвид Редвинг скупил когда-то всю землю вокруг озера и перепродал участки людям из своего окружения. - Редактор снял с полки два тома подшивок и положил их на стол. - К тому же, вы упомянули Джанин Тилман, а это имя может знать только человек с Милл Уолк. Она была первой дачницей, которую убили в этих местах. По крайней мере это было первое убийство, которое удалось доказать. - Гамильтон подошел к другой полке и взял два тома недавних подшивок. - Думаю, здесь вы найдете все, что хотите.
- Ваши слова прозвучали так, будто среди дачников случилось еще одно убийство, до Джанин Тилман.
Гамильтон улыбнулся.
- Именно так считал мои отец. Он был редактором "Газетт" в те дни. За год до убийства миссис Тилман в озере утонула женщина. Коронер объявил это смертью в результате несчастного случая, а большинство обитателей Игл-лейк считали, что это самоубийство. Но мой отец был уверен, что коронера просто-напросто подкупили. Видите ли, в те дни здесь не было постоянного коронера. Три человека исполняли эту обязанность по очереди - каждый по месяцу.
В комнате было душно и жарко, но Тому стало вдруг холодно.
- А вы помните имя этой женщины? - спросил он.
- Кажется, Магда.
Том понял вдруг, что никогда не слышал имени своей бабушки - Глен Апшоу постарался стереть из памяти близких все воспоминания о ней.
- Магда Апшоу? - переспросил он.
- Угадал, - Гамильтон наклонился над подшивками, но вдруг нахмурился и с подозрением посмотрел на Тома. - А ты уверен, что учишься на первом курсе колледжа. Что-то не похож ты на первокурсника - выглядишь моложе.
- Магда Апшоу - моя бабушка, - Том нервно сглотнул слюну.
- Ха! - редактор выпрямился. Руки его машинально поправили галстук-бабочку. - Мне очень жаль, я не хотел... - Он сделал шаг назад.
- Почему ваш отец считал, что ее убили?
- Ты можешь прочесть об этом, если хочешь. Отцу приходилось тщательно выбирать слова, чтобы не нажить неприятностей, но если ты умеешь читать между строк, то поймешь, что он имел в виду. - Гамильтон снова отправился к полкам и вернулся еще с одним томом подшивок. - Шеф полиции имел в те годы мало влияния - если ты помнишь, тогда был сухой закон - ив районе Игл-лейк вовсю торговали выпивкой. Кое-кто нажил на этом большие деньги. Шеф не обращал особого внимания на мелкие преступления, особенно когда речь шла о дачниках, никогда не оставлявших без работы бутлеггеров.
- На Милл Уолк полиция ведет себя так же, - вставил Том.
- Я слышал об этом. Ты, наверное, заметил, что у местных жителей свое отношение к людям с твоего острова. - Гамильтон хлопнул ладонью по переплету подшивки. - Вы, наверное, придете сюда завтра, поэтому можете оставить все на столе, только не забудьте про свет и дверь, хорошо?
Том кивнул.
Чет Гамильтон снял очки и убрал их в карман пиджака, а потом вопросительно посмотрел на Тома. Он был порядочным человеком, и появление Тома не могло не вызвать у него удивления и одновременно смущения.
- Мне кажется, даже если бы я не открыл свой болтливый рот, вы все равно догадались бы, что за год до смерти Джанин Тилман "Газетт" освещала гибель вашей бабушки. Это ведь наверняка сильно повлияло на всю вашу семью.

Предыдущая страница 14 Следующая страница


15 Питер Страуб

- У меня было несколько причин приехать на Игл-лейк, - сказал Том.
- Что ж, может быть вы найдете в этой комнате ответы на некоторые свои вопросы. - Чет стоял, засунув руки в карманы и раскачиваясь из стороны в сторону. - Мне жаль, что затронул болезненную для вас тему. Только отвлек вас от того, чем вы интересовались.
- Возможно, не так уж и отвлекли, - возразил Том.
- Когда я вижу вас здесь, то вспоминаю одного детектива, с которым отец обедал как-то несколько раз. Он тоже был с Милл Уолк. Люди называли его мистер Тень. Слышали о нем когда-нибудь?
- А мистер Тень читал заметки о смерти моей бабушки? - спросил Том.
- Нет. Его интересовало убийство Джанин Тилман. Мне кажется, это много для него значило. - Помахав Тому на прощанье, Гамильтон пошел к лестнице. Вскоре Том услышал, как внизу хлопнула дверь.
Снизу доносилось дребезжание линотипа, через окна проникали приглушенные звуки дорожного движения. Он открыл лежащий наверху том подшивок, подпер голову локтем и начал перелистывать страницы.
С.Л.Г. - Сэмуэл Лейраби Гамильтон, основатель "Игл-лейк газетт" видел в своем издании трибуну для выражения собственных достаточно агрессивных мнений и взглядов. За три часа, проведенных в хранилище, Том многое узнал об этом человеке, а также об Игл-лейк и его окрестностях. Сэм Гамильтон считал сухой закон и налоговую политику просто возмутительными фактами вмешательства правительства в жизнь граждан. Этот человек ненавидел защитников животных, борцов за права женщин и расовых меньшинств, Франклина Делано Рузвельта, социальное обеспечение, ограничения на владение оружием, Университет штата Висконсин, законы о свободе торговли и Роберта Лафолетт. Еще он терпеть не мог преступников и коррумпированных служителей закона, и при этом не стеснялся в выражениях.
В двадцатые годы в окна "Газетт" дважды стреляли в надежде убить, ранить или испугать ее бесстрашного редактора. Оба раза Сэм ответил на это коротенькими заметками, которые назывались "Трусы промахнулись!" и "Они промахнулись снова!"
С.Л.Г. выступал против интереса Редвингов к земле на Игл-лейк, называя их деятельность "иностранным вторжением". Милл Уолк фигурировал в его статьях не иначе как "Карибское полицейское государство", которое держалась на "всевозможных незаконных методах, известных тем, кто привык править с помощью страха". Одна из его передовиц называлась. "Головорезы на нашей земле".
Когда женщину тридцати шести лет нашли в озере в ночной рубашке с карманами, полными камней, а затем объявили жертвой несчастного случая и кремировали в течение двух дней, Гамильтон кричал во все горло о том, что в этом деле что-то нечисто.
С первой фотографии бабушки, которую довелось увидеть Тому, на него смотрело наивное детское лицо с испуганными глазами, которое обрамляли белокурые волосы, собранные в хвост на затылке. Магда Апшоу стояла, облокотившись о перила клуба Игл-лейк, и держала на руках пухленькую девочку с завитыми локонами с таким видом, словно хотела защитить ребенка от чего-то невидимого никому, кроме нее.
Из помещенной ниже заметки Том узнал, что его бабушка была дочерью венгерского иммигранта, владевшего небольшим ресторанчиком на Майами-бич. Закончив школу, она работала в ресторане, пока не вышла замуж за человека на восемь лет младше ее.
Гленденнинг Апшоу женился на необразованной дочери иммигранта намного старше себя; буквально втолкнул ее в общество Милл Уолк, состоящее сплошь из снобов и англофилов, и почти тут же начал ей изменять.
Читая газеты, Том постепенно приходил к мысли, что после смерти жены Глен Апшоу чувствовал себя не хуже, чем до нее. Все шло так, как ему хотелось - у Глена была его работа, его псевдосекретные отношения с Максвеллом Редвингом, его дочь, его спокойствие, дом на Истерн Шор-роуд.
Сэмуэл Лейраби Гамильтон появился на Игл-лейк вскоре после того, как обнаружили тело Магды Апшоу. Тело достали со дна с помощью драги после того, как оно пробыло в воде пять дней, оно было сильно повреждено крючьями и камнями со дна озера. Но редактор был уверен, что не все повреждения, обнаруженные на трупе, можно было объяснить этими причинами. Больше всего его возмутило, что тело было кремировано после проведенного второпях вскрытия, и то, что являлось по крайней мере самоубийством, изобразили как несчастный случай. Справедливость с острова Милл Уолк - все те же головорезы на нашей земле.
Через неделю после того, как урну с прахом Магды Апшоу передали ее родителям, руководство клуба Игл-лейк заменило всех официантов, поваров и барменов на людей из Чикаго. Теперь никто из работников клуба не смог бы позвонить в редакцию газеты, если бы еще кто-нибудь из его членов умер при странных обстоятельствах.
Вскоре после этого Гамильтон узнал, что гангстеры скупают дома и усадьбы в другой части района, и это отвлекло его внимание от смерти Магды Апшоу.
В следующем томе Том нашел отчеты об убийстве Джанин Тилман, которые уже видел у Леймона фон Хайлица. "В озере найдено тело Джанин Тилман", "Местного жителя обвиняют в убийстве миссис Тилман", "Тайна оказалась трагедией". Фотографии миссис Тилман, Майнора Трухарта, Леймона фон Хайлица, Антона Гетца. Однако читая эти статьи в доме фон Хайлица, Том не уловил один нюанс, который заметил сейчас, - он не обратил внимания на то, с каким восторгом приветствовал редактор "Газетт" появление Леймона фон Хайлица. Мистер Тень был не просто знаменитостью - он был героем. Проведенное им расследование помогло спасти невиновного местного жителя и репутацию Игл-лейк. Леймон фон Хайлиц был для жителей городка в ряду мировых достопримечательностей. Он был Лувром Колизеем и Микки-Маусом одновременно. Он был человеком, которого так долго ждал С.Л.Г.
Гамильтон организовал на свои деньги праздник в честь Леймона фон Хайлица, он напечатал статью, в которой излагались взгляды фон Хайлица на нераскрытые тайны прошлого, он ввел специальную колонку, в которой знаменитый детектив отвечал на вопросы, заданные ему читателями. И детективу-затворнику пришлось сдаться и позволить сделать из себя знаменитость, нарушив тем самым свой покой. Он пожимал сотни рук, признавался в том, что его любимый цвет - синий кобальт, любимые музыкальные произведения - "Горячая пятерка" Луи Армстронга и "Сотворение мира" Франца Йозефа Гайдна, любимый портной - Хантсман с Сейвил-роуд, любимая книга - "Золотой котел", а любимый город - Нью-Йорк. Он считал, что нельзя быть великим детективом от рождения, подобно тому, как люди рождаются великими художниками, им нельзя стать, подобно тому, как становятся хорошими солдатами, - им надо сначала родиться, а потом стать.
Затем Том изучил отчеты о современных кражах и ограблениях в районе Игл-лейк. Он прочел, чьи дома были ограблены и что унесли грабители - это были усилители, складные столы, кольца, ковры, телевизоры, музыкальные инструменты, картины, антикварная мебель, средство от потливости, одежда, деньги - словом, все, что можно было перепродать. Во время ограблений, которые начались три года назад и продолжались обычно с июня до сентября, были убиты еще две собаки, кроме чау-чау Барбары Дин. Во всех случаях животные были любимцами своих хозяев. Грабители начали с домов дачников, но в прошлом году они несколько раз вламывались в дома постоянных жителей Игл-лейк. В статьях Чета Гамильтона высказывались те же идеи, которые он изложил чуть раньше Тому, и намекалось на то, что все эти преступления вполне могли совершить подростки из благополучных семей, приезжающих сюда на лето.
Том поступил так, как поступил бы на его месте Леймон фон Хайлиц, - он тщательно изучил все статьи в газетах за последний месяц - операции с недвижимостью, заседания городского совета, аресты за вождение машины в нетрезвом виде, за браконьерство, за нанесение телесных повреждений. Еще он прочитал о новых назначениях в городской коммерческой палате, о путешествии в Мэдисон, организованным клубом "4-аш", о дорожных происшествиях, скандалах и поножовщине в барах, перестрелках, просьбах выдать лицензию на торговлю спиртным, о тыкве огромных размеров, выращенной мистером и миссис Леонард Вейл. Том делал кое-какие заметки на бумаге, взятой из стола Гленденнинга Апшоу, которую принес с собой. Уходя, он оставил подшивки на столе и выключил свет. Спускаясь по лестнице, Том думал о Магде Апшоу, собаке Барбары Дин и магазине, торгующем машинами, на Саммерс-стрит, принадлежавшем компании "Редвинг холдинг".
Почта, находившаяся за толстым забором, напоминала пограничный пост из старых вестернов Джона Форда. Том стоял перед почтой, раздумывая, как лучше поступить: опустить письмо в почтовый ящик или дождаться следующего дня и лично вручить почтальону. Было уже больше пяти часов, и почти все туристы разъехались по своим мотелям и турбазам. Голубой "кадиллак" пытался развернуться на слишком узком для него пятачке. Едущие за ним машины отчаянно гудели, а водители, движущиеся по встречной полосе, отчаянно жали на тормоза. Из открывшейся дверцы "кадиллака" вывалился на улицу мужчина в розовой рубашке и красных шортах. Он помахал возмущенно кричавшим что-то людям в других машинах, затем снова сел за руль и, не закрывая дверцы, неуверенно дал задний ход. Синий почтовый фургон, объехав злополучный "кадиллак", остановился у здания почты. Стройный черноволосый мужчина в синей форменной рубашке вылез из машины и достал из багажника мешок с почтой.
Том подошел поближе, почтальон поднял на него глаза и сказал:
- Опять пьяный за рулем. Грустно говорить об этом, но летом в нашем городе часто видишь подобные сцены.
Он покачал головой, взвалил мешок на спину и направился по дорожке к входу в здание.
- Извините, - окликнул его Том. - Вы случайно не знаете человека по имени Джо Трухарт?
Мужчина остановился и посмотрел на Тома. Взгляд его нельзя было назвать ни враждебным, ни дружелюбным. В нем не заметно было даже удивления. Мужчина опустил мешок на землю и сказал:
- Да, я знаю Джо Трухарта. Я очень хорошо его знаю. А кого это интересует?
- Меня зовут Том Пасмор. Я только что прилетел с Милл Уолк, и человек по имени Леймон фон Хайлиц просил меня передать привет Джо.
Почтальон улыбнулся.
- Так что же вы сразу не сказали? Вы нашли того, кого искали. И скажите мистеру фон Хайлицу, что я тоже передаю ему привет. - Он протянул Тому большую загорелую руку, и тот с удовольствием пожал ее.
- Мистер фон Хайлиц просил меня писать ему и сказал, что лучше передавать письма лично вам. Он сказал еще, что никто не должен видеть, как я это делаю, но мне кажется, сейчас за нами вряд ли кто-то наблюдает.
Трухарт взглянул через плечо на дорогу и снова улыбнулся.
- Они все не могут оторвать взгляда от места аварии, которая чуть было не произошла. Мистер фон Хайлиц просил меня позаботиться о вас. Вы уже написали письмо? - Том передал ему конверт и Трухарт засунул его в задний карман брюк. - Я думал, что мы встретимся возле почтовых ящиков. Я обычно приезжаю на Игл-лейк в начале пятого.
Том объяснил, что пришел в город раньше этого времени, и они договорились, что впредь он будет ждать около почтовых ящиков, если понадобится снова передать письмо.
- Только не ждите на открытом месте, - сказал почтальон. - Прогуливайтесь по лесу, пока не услышите, что подъехал мой фургон. Раз уж мы должны прятаться, надо все делать по правилам.
Они снова пожали друг другу руки, и Том вернулся на главную улицу и слился с толпой, по-прежнему наблюдавшей за постепенно рассасывающейся дорожной пробкой.

30

Зайдя внутрь почты, Джо Трухарт поздоровался с почтмейстершей, невидимой за нагромождением коробок, за которыми она сортировала почту. Затем он вынул из кармана письмо Тома и положил его на верхнюю полку с посылками, туда, где миссис Корки Малсон, седоволосая женщина ростом четыре с небольшим фута, ни за что не смогла бы его разглядеть. Затем он вывалил на стол содержимое своего мешка и начал сортировать его и рассовывать в другие мешки, за которыми в пять тридцать должна была приехать машина. Затем он помог Корки рассортировать и разложить по коробкам корреспонденцию третьего класса и попрощался с ней, когда она ушла домой готовить обед.
Перед тем как прибыл фургон из центрального почтового отделения, раздался стук в дверь с надписью "Только для служащих", которой пользовались лишь Джо и Корки. Джо вскочил из-за стола почтмейстерши, где заполнял бланки, и открыл дверь. Он обменялся парой слов со стоящим на пороге мужчиной, затем передал ему письмо, которое достал с полки для посылок. Когда мужчина ушел, Джо снова уселся за стол и стал ждать прибытия почтового фургона.

31

С улицы доносился скрип тормозов и скрежет металла о металл. В двух кварталах от почты голубой "кадиллак" вынесло задней частью поперек встречной полосы. По обе стороны от дороги стояли люди в ярких летних нарядах и наблюдали за случившимся с таким видом, словно пришли посмотреть на парад.
Подойдя поближе, Том увидел, что "кадиллак" врезался сразу в несколько машин, причем та, что оказалась первой, выглядела особенно ужасно - словно на нее наехал грузовик.. Водитель "кадиллака" попытался справиться с ситуацией, тараня препятствия, возникшие на его пути, а когда это не получилось, дал задний ход и заглушил мотор. Том начал пробираться сквозь собравшуюся толпу. Человек в розовой рубашке вылез из машины и теперь глядел вокруг, как попавший в капкан медведь.
Толпа взволнованно гудела. Полисмен в облегающей синей форме бежал к середине улицы, он был похож на героя какого-то кинофильма - белокурые волосы, мужественный квадратный подбородок. Какой-то странный, тощий старик в гавайке выскочил из толпы и стал кричать сначала на пьяного в розовой рубашке, а потом и на полисмена. Тот подошел к нему, подпер бока руками и стал что-то говорить. Старик перестал кричать. Пьяный устало прислонился к машине.
- Все закончено, - громким голосом произнес полицейский. - Расходитесь по домам.
Мужчина в розовой рубашке выпрямился и попытался что-то объяснить полицейскому, тыкая пальцем в его широкую грудь. Полицейский отстранил его руку. Отступив в сторону, он подтолкнул пьяного к машине и быстро надел на него наручники. Открыв заднюю дверцу "кадиллака", он втолкнул пьяного внутрь.
Из толпы послышались одобрительные возгласы. Полисмен поправил фуражку, подтянул ремень и обошел вокруг машины, чтобы сесть за руль. Переключив передачу, он дал задний ход, затем повернул руль, и машина двинулась вперед. Помятый "кадиллак" проехал по улице во главе колонны машин и свернул влево.
Толпа не собиралась расходиться - всем хотелось обсудить происшествие. Том обошел семью из трех человек, жующих сэндвичи и наблюдавших за начинающими разъезжаться машинами, потом прошел между двумя парами, которые спорили, что сделать в первую очередь - зайти в "Красный томагавк" выпить пива или пойти покупать рубашку какому-то Тедди. Дойдя до края тротуара, Том решил перейти на другую сторону, где толпа была не такой густой.
- Смотри, парень, - прошептал кто-то за его спиной, и прежде чем Том успел обернуться, его больно ударили под левое колено и толкнули прямо на мостовую.
Том успел выбросить вперед руки и сделать, пошатываясь, несколько шагов, прежде чем колени его подогнулись. В толпе раздались крики, машины громко загудели. У Тома остановилось сердце. Он увидел за лобовым стеклом фургона с чемоданами, прикрепленными к крыше зеленой сеткой, лица мужчины и женщины с выпученными глазами и открытыми ртами. Том отчетливо запомнил выражение их лиц и цвет сетки, но в следующую минуту он не видел уже ничего, кроме надвигавшегося на него массивного капота и решетки радиатора. Колени его гнулись, как зеленые ветки дерева. Он упал на землю воздух вокруг стал черным и наполнился какофонией звуков.
Уши Тома наполнил какой-то рокочущий звук, но его тут же сменила едва слышная музыка, а вместе с ней пришло воспоминание о пронизывающей душу гармонии, над Томом склонился мальчик которым был он сам в возрасте десяти лет, и тихо произнес: "Музыка объясняет все". Потом перед глазами замелькали пыль и гравий, и Том отчетливо видел тень, отбрасываемую каждым камушком.
Тонкий визгливый голос, напоминавший гуся из детских мультфильмов, закричал над ухом:
- Да этот парень пьян!
Том резко дернулся вверх. У него жутко ныло колено. За ветровым стеклом ближайшей машины он разглядел испуганные глаза мужчины в бейсбольной Кепке. Взглянув через плечо, он увидел задние фары фургона с чемоданами на крыше. Мужчина с короткой стрижкой дрожащими руками помог Тому подняться.
- Машина проехала прямо над вами, - сказал он. - Вам очень повезло.
- Кто-то толкнул меня, - произнес Том.
Он услышал, как толпа, словно эхо, повторяет на разные голоса его слова.
Мужчина и женщина выскочили из остановившегося фургона и побежали к Тому. Женщина спросила, все ли с ним в порядке.
- Кто-то толкнул меня, - повторил Том. Мужчина и женщина сделали еще шаг в его сторону, и Том поспешил заверить их, что с ним все в порядке.
Они вернулись в фургон, а мужчина с короткой стрижкой помог Тому зайти на тротуар. Движение снова возобновилось.
- Хотите поговорить с полицейским? - спросил он. - Вам, наверное, лучше присесть.
- Нет, со мной все в порядке, - заверил его Том. - Вы не видели, кто меня толкнул.
- Я видел только, как вы вылетели на мостовую. - Он отпустил руку Тома и отступил на шаг назад. - Если вас действительно толкнули, то лучше поговорить с полицейским. - Он оглянулся в поисках служителя закона.
- Возможно, это был несчастный случай, - сказал Том, и мужчина энергично закивал.
- У вас испачкано лицо, - сказал он.
Том вытер лицо и начал отряхивать одежду. Когда он снова поднял глаза, мужчина с короткой стрижкой уже исчез. Остальные люди, собравшиеся вокруг, внимательно смотрели на него, но никто не приближался. Голова его была легкой, как воздушный шар, а тело вообще не имело веса - казалось, что легкий ветерок способен сбить его с ног. Том отряхнул колени и пошел в сторону шоссе.

32

Сара Спенс вскочила с чугунной скамейки рядом с почтовыми ящиками, как только Том показался на тропинке между огромными дубами и соснами. Она успела принять душ и переодеться в голубое льняное платье без рукавов, волосы ее блестели.
- Где ты был? - спросила она. А через минуту, увидев, в каком состоянии одежда Тома, встревоженно произнесла: - Что случилось?
- Ничего серьезного. Пошел на озеро и упал. - Он, прихрамывая, подошел к Саре.
- Ты упал? Мистер Лангенхайм сказал, что ты пошел в город, но он мог плохо расслышать. Так где же ты упал?
Сара подошла вплотную к Тому, взяла его за руку и посмотрела на него снизу вверх своими серьезными широко посаженными глазами.
- На главной улице, - признался Том. - Зрелище было что надо.
- С тобой все в порядке? - Сара не сводила с его лица беспокойных глаз. Том кивнул. Тогда девушка обвила руками его шею и, как котенок, прижалась к груди. - И как же тебя угораздило упасть посреди главной улицы?
- Так уж повезло, - он погладил Сару по голове и только теперь ощутил, что к нему возвращается способность чувствовать. - Я расскажу тебе об этом позже.
- Разве ты не видел, как я показала, что хочу встретиться с тобой в клубе?
- Мне надо было опустить письмо. - Сара склонила голову набок, вопросительно глядя на Тома. - И еще я хотел просмотреть кое-какие статьи в старых газетах.
Взявшись за руки, они пошли по тропинке между деревьями. Том изо всех сил старался не хромать.
- Я успела прожить за сегодняшний день уже три жизни, - сказала Сара. - И самая приятная была с тобой в самолете. Бадди очень злится на меня. Этим летом я не так очарована им, как в прошлом году. А это против правил - не быть очарованной Бадди Редвингом.
- Так он очень злится?
Сара подняла глаза.
- А что - ты боишься Бадди?
- Не то чтобы очень. Но просто кто-то толкнул меня прямо на мостовую. Я упал, и машина проехала надо мной.
- В следующий раз, когда ты отправишься на экскурсию, я хочу, чтобы ты взял меня с собой.
- Но ты ведь была с Бадди и его приятелем.
- А, с великолепным Кипом Карсоном. Знаешь, почему Бадди держит его при себе? Он таскает с собой целый мешок с таблетками и выдает их по одной, как конфеты. А разговаривать с ним все равно что с аптекарем. Бадди нравятся таблетки под названием "Малышка Долли". Это еще одна причина, почему он разозлился на меня. Я отказалась пробовать эту гадость.
С вершины холма, спускавшегося к озеру, они смотрели на тихую синюю воду и безлюдные усадьбы.
- Не думаю, что Бадди станет когда-нибудь бизнесменом, как его отец, - сказала Сара. - Но все же он не мог толкнуть тебя под машину. Около четырех он принял две мерзкие пилюли, а потом сидел вместе с Кипом в купальне и орал "Воу! Воу!"
- А как насчет Джерри Хазека?
- Шофера? Бадди заставил его забраться в озеро и вытянуть на берег лодку. Сначала это попробовал сделать Кип, но Кип не способен ни на что, кроме как глотать эти жуткие таблетки.
- А потом, когда лодку вытащили? Ты не видела в усадьбе Джерри или двух его друзей?
Почти все усадьбы выглядели абсолютно безлюдными, а на террасе клуба официант в расстегнутой куртке, прислонившись к стойке бара, широкими движениями расчесывал волосы.
- Мне кажется, они входили и выходили время от времени. Но почему ты так уверен, что это не был несчастный случай.
- Может быть. Город показался мне похожим на зоопарк.
Оранжевое полуденное солнце отражалось в водной глади. Они спустились с холма, храня молчание, полное самого глубокого смысла. Когда они подошли к болотистому краю озера, Сара вдруг отпустила руку Тома.
- Я думала, что здесь ты будешь в безопасности, - сказала она. - Здесь ведь никто ничем не занимается - все только едят, пьют и сплетничают. Но ты не пробыл здесь еще и дня, а кто-то уже пытался толкнуть тебя под машину.
- Это, наверное, был несчастный случай.
Сара почти застенчиво улыбнулась ему.
- Если хочешь, можешь пообедать сегодня с нами. Только не тычь ни в кого пальцем и не обвиняй в убийстве, как в последней главе детективного романа.
- Я буду вести себя хорошо, - пообещал Том.
Сара быстро обняла его.
- Бадди и Кип пригласили меня сходить с ними после обеда в "Белый медведь", но я сказала, что хочу остаться дома. Так что, если ты тоже решишь остаться одна...
Том принял душ в ванной рядом с бывшей спальней своей матери, обернул вокруг талии полотенце и вышел в коридор. Барбара Дин как раз уронила что-то тяжелое. Том поспешил к себе в комнату. Сняв с постели индейский плед, Том растянулся под ним, вдыхая запах свежевыстиранных простыней и плесени, и через несколько секунд заснул.
Он проснулся часа через полтора. Все кругом выглядело незнакомым. На мгновение Тому показалось, что это не он, а кто-то другой лежит один в пустой, но очень милой комнате. Сев на постели, он увидел висящее на стуле полотенце и только в этот момент понял, где находится. Он вспомнил разом весь сегодняшний день. Встав с постели, Том подошел к гардеробу и надел брюки защитного цвета и белую рубашку, галстук и синий пиджак, который Глория заставила его взять с собой. Сунув ноги в мокасины, он спустился вниз. Дом был пуст.
Том вышел на улицу и направился к клубу.

33

На первом этаже клуба к нему подошел загорелый молодой человек в белой рубашке с манжетами, облегающих черных брюках с атласными лампасами и начищенных до блеска черных ботинках. На мужчине не было, однако, ни пиджака, ни галстука, зато черные волосы его были набриолинены.
- Что вам угодно? - спросил он Тома.
По обе стороны широкой лестницы стояли плетеные кресла и деревянные столики со светлыми полированными крышками. Возле каждого столика стоял торшер с шелковым абажуром, и, хотя за окнами было еще светло, все лампы были зажжены. В помещении не было никого, кроме Тома и молодого человека, которого это явно устраивало.
Том представился, и молодой человек кивнул головой.
- О, мистер Пасмор. Мистер Апшоу уведомил нас, что вы можете пользоваться его членскими привилегиями все время своего пребывания на Игл-лейк. Вы обедаете сегодня один? Зайдете перед обедом в бар или вас сразу проводить к столику? - произнося все это, он смотрел Тому в лоб.
- А Сара Спенс уже здесь? - спросил Том.
Молодой человек закрыл глаза, затем снова открыл их - движение было слишком хорошо просчитано, чтобы можно было принять его за моргание.
- Мисс Спенс наверху со своими родителями, сэр. Спенсы будут обедать за большим столом вместе с Редвингами - они устраивают сегодня вечеринку.
- Тогда я сразу пройду наверх, - сказал Том, направляясь к лестнице.
Он поднялся на второй этаж, который заканчивался открытой террасой. На террасе стояли под полосатыми зонтиками три круглых белых столика, а в самой столовой находились десять столов побольше - ровно по количеству коттеджей жителей Милл Уолк, отдыхающих на севере. Три из десяти столиков были накрыты белыми скатертями, на них стояли свечи, цветы и бокалы для вина. У левой стены Том заметил сцену с небольшим роялем, специально отведенным местом для оркестра. За одним из столиков сидели Нейл Лангенхайм с женой. Нейл поднял бокал, приветствуя Тома, тот улыбнулся в ответ.
Сара, стоявшая у бара справа среди взрослых в спортивной одежде, сверкнула глазами в его сторону и пошла навстречу.
- Зачем ты надел этот галстук? - спросила она. - О, не обращай на меня внимания, я очень рада, что ты пришел. Подойди познакомься со всеми.
Сара подвела его к бару и представила Ральфу и Катинке Редвинг. Глава клана Редвингов улыбнулся Тому, продемонстрировав щель между передними зубами, и так крепко сжал его руку, что Тому стало немного больно. Маленькие черные глазки смотрелись чересчур жизнерадостно на его бледном лице. Жена Ральфа, которая была почти на голову выше мужа и уже успела покрыться загаром, обратила на Тома взгляд своих бесцветных глаз.
- Так ты - сын Глории, - сказала она.
- Внук Глена Апшоу, - уточнил ее муж. - Ты ведь первый раз здесь, не так ли? Тебе понравится. Это чудесное место. Иногда я подумываю о том, чтобы удалиться сюда на покой. Так хорошо было бы пожить одному среди этих чудесных лесов, вдоволь поохотиться и порыбачить. Тишина и покой. Тебе обязательно здесь понравится.
Том поблагодарил Ральфа за то, что тот разрешил ему лететь в своем самолете.
- Всегда рад сделать что-нибудь для Глена - одного из старейшин нашего острова. Очень солидный, уважаемый человек. Тебе понравился самолет? С тобой хорошо обращались?
- Я никогда раньше не летал на самолете, - сказал Том. Миссис Спенс подошла к Ральфу Редвингу. Она успела переодеться, и теперь на ней было розовое платье до колен с глубоким декольте. Она напоминала большой сахарный леденец.
- Я всегда говорила, что предпочитаю твой самолет самолету Фрэнка Синатры.
Ральф обнял ее за талию полной волосатой рукой.
- Страшно даже подумать, что мог бы натворить Фрэнк Синатра, если бы ты появилась на борту его самолета в этом платье. Ха-а! Разве я не прав? - Ральф не торопился отпускать миссис Спенс. Катинка Редвинг, делая вид, что не замечает этого, поднесла ко рту бокал с прозрачной жидкостью.
- Как тебе твой первый день на озере? - спросил мистер Спенс. - Успел развлечься?
- Не совсем, - ответил Том. - Я ходил в город и познакомился с Четом Гамильтоном.
Лицо Ральфа Редвинга стало вдруг неподвижным, а жена его отступила на шаг назад и прислонилась к стойке бара.
- С Томом произошла небольшая неприятность, - сказала Сара. - Он думает, что кто-то специально толкнул его с тротуара под машину. Тому повезло - машина проехала прямо над ним, не причинив ему вреда.
Живые глаза Ральфа стали вдруг какими-то плоскими, невыразительными.
- Лучше бы это случилось с Четом Гамильтоном, - сказал он. - Мы никогда не говорим здесь о Гамильтонах, - Ральф выдавил из себя улыбку. - Мы не трогаем их, они не трогают нас. Это очень мудро.
- Что случилось? Что произошло? - воскликнул человек, который разговаривал до этого с кем-то другим, но случайно услышал реплику Сары о том, что произошло с Томом. Он был примерного того же возраста, что и Ральф Редвинг, с черными волосами и загорелым лицом. - Кто-то толкнул тебя под машину? Ты не пострадал?
- Ничего серьезного.
- Том, это - Родди Дипдейл, - сказала Сара. - И Баз. Рядом с Родди стоял блондин лет тридцати пяти с голубым шарфом вокруг шеи. Он смотрел на Тома с тем же выражением интереса и сочувствия, что и мистер Дипдейл. Молодой человек был очень хорош собой. Вокруг пояса его был небрежно завязан ярко-желтый свитер. Казалось, что Родди и Баз взволнованы тем, что произошло с Томом, куда больше, чем члены кружка Редвингов.
- И все же, как именно это произошло? - настаивал Родди. Том рассказал все с самого начала. Пока он говорил, Родди потягивал из бокала какой-то напиток. Пожилая женщина, похожая на жабу, с лицом, практически лишенным подбородка, в упор глядела на Тома из-за спины База. Все остальные, кроме Сары, повернулись к бару.
- Господи, тебя же могли задавить! - воскликнул Родди Дипдейл. - Тебя чуть не задавили.
Баз спросил, не видел ли Том того, кто его толкнул.
- Нет, это было невозможно. И вообще, на тротуаре была такая толпа, что скорее всего меня толкнули случайно.
- Ты не обратился в полицию?
- А что я мог бы им сказать?
- Наверное, ты поступил правильно. Прошлым летом, недели за две до того, как мы сюда приехали, кто-то выбил в нашем доме все окна, вытащил половину того, что находилось внутри, даже портрет кисти Дона Бакарди, которого нам не хватает больше всего. Дом так и стоял с разбитыми окнами до нашего приезда. Туда запрыгивали белки, залетали птицы, а полиция не могла ничего сделать.
- Мы все очень жалели вас тогда, Родди, - сказала Сара.
- Некоторые действительно сочувствовали нам, - многозначительно произнес Баз.
- Например, я, - вмешалась в разговор старуха с жабьим лицом. Она просунула руку между Родди и Базом и рассмеялась, понимая, как нелепо сейчас выглядит. Родди и Баз раздвинулись чтобы пропустить ее, а Родди даже положил руку на сутулое плечо пожилой женщины. - Я очень переживала, можете не сомневаться Я потрясена тем, что случилось с тобой, Том Пасмор, и рада поздравить тебя с чудесным спасением, - Том пожал ладонь женщины, удивляясь про себя крепости ее руки. Впечатление уродства мгновенно испарилось - у старухи были складки под подбородком зубы ее торчали вперед, но в глазах светился живой ум, а волнистые седые волосы вились над спокойным широким лбом. - Я - Кейт Редвинг, - сказала она. - Ты никогда не слышал обо мне, но я знала твою маму, когда она была еще маленькой девочкой.
- Я надеялся, что мне удастся с вами познакомиться, - сказал Том. - И очень рад, что это действительно произошло.
- Я тоже очень рада нашему знакомству. Садись рядом со мной за обедом, и мы прекрасно поболтаем.
- Сара просила передать вам вот это, - сказал Родди Дипдейл, передавая Тому высокий бокал с розоватой пенистой жидкостью. - Я думаю, это награда за ваше чудесное возвращение к нам.
- Если за тобой присматривает Сара Спенс, значит, ты под хорошим присмотром, - сказала Кейт Редвинг. - А за мной может кто-нибудь поухаживать? Я выпила только один мартини, причем очень маленький. А поскольку мой внучатый племянник все еще не закончил свой туалет...
Баз с улыбкой направился к дальнему концу бара.
- Вы сказали, что из вашего дома украли портрет. А чей это был портрет? - спросил Том у Родди.
- Мой и База, - ответил Дипдейл. - Мы очень переживаем. Так неприятно было сообщать об этом Дону. Но он не обиделся. Сказал, что, возможно, в один прекрасный день картина где-нибудь всплывет, и даже прислал нам в утешение свой рисунок. А Кристофер довольно двусмысленно пошутил по этому поводу, но я лучше не буду пересказывать.
Сара, сидящая среди родителей и Редвингов, подняла бокал и подмигнула Тому.
- Эта маленькая Спенс - просто картинка, - сказала Кейт Редвинг. - Я не уверена, что ее оценили здесь по достоинству. - Кейт чокнулась с Томом и заговорщицки посмотрела на него поверх бокала.
Люди, сидящие у бара, зашевелились и посмотрели в сторону входа.
- Явление наследника, - тихо произнесла Кейт.
Катанка Редвинг кинулась к лестнице, по которой как раз поднимался Бадди в сопровождении молодого человека с набриолиненными волосами. За ним семенил долговязый парень с длинными белокурыми волосами. На Бадди была мешковатая рубашка, широкие шорты и ботинки на босу ногу. Кип Карсон был одет в просторные джинсы, сандалии и холщовую индейскую рубаху.
Лоб Бадди лоснился от пота, и весь он был такой красный, словно только что вылез из печки.
- Думаю, теперь мы можем перейти за столик, Марчелло, - сказала Катинка Редвинг.
- А что это за жаба в галстуке? - спросил Бадди. Лицо его напоминало печеное яблоко, черные глазки угрюмо буравили Тома. - Один из дружков Родди?
Компания у бара распалась. Катинка Редвинг что-то шептала сыну на ухо, пока они шли вслед за Марчелло к длинному столу у самой террасы. Родди и Баз уселись за столик на двоих за спиной Лангенхаймов. Мистер и миссис Спенс пристроились с другой стороны к Редвингам, а Сара, закатив глаза, присоединилась к Тому и Кейт.
- Бадди нравится быть нехорошим мальчиком, - тихо промолвила Кейт. - Но, должна сказать, что лично я всегда любила жаб. Это полезные существа. С возрастом я и сама стала напоминать жабу - симпатичную, я надеюсь. Ты думаешь, Бадди имел в виду... нет, мне так не кажется. - Она озорно улыбнулась.
В это время в другом конце стола гости никак не могли рассесться. Миссис Спенс хотела сидеть между Бадди и Ральфом, а Бадди хотел, чтобы рядом был Кип, в то время как миссис Редвинг была твердо намерена сидеть около мужа и хотела оттеснить Кипа Карсона на другой конец стола. Мистер Спенс и Катинка Редвинг заставили Сару сесть напротив Бадди. Ральф Редвинг занял место во главе стола, все остальные расселись более или менее так, как хотели. Том сидел напротив Кипа Карсона между Сарой и Кейт, которая оказалась напротив мистера Спенса.
Марчелло раздал всем рукописные меню размером с театральную афишу, Кип передал Бадди два крошечных предмета, которые тот тут же засунул в рот. Ральф, а затем и Кип Карсон снова высказали пожелание жить на Игл-лейк круглый год. Было видно, как миссис Спенс схватила за колено Ральфа Редвинга, а Сара поставила ногу поближе к Тому. Катинка Редвинг, глядя прямо перед собой, говорила о том, как ждут на Милл Уолк выхода "Книги Редвингов". Бадди отпустил какую-то непристойность в адрес Сары, а затем решил повеселить публику не очень понятной шуткой о слоне и гомосексуалисте. Все, кроме Кипа Карсона, который почти ничего не ел, зато выпил шесть стаканов воды, поглощали спиртное и пищу в огромных количествах и говорили без умолку, не слушая друг друга. Том отметил про себя, что Кейт абсолютно права в отношении Бадди Редвинга - ему нравилась роль нехорошего мальчика. Но это было ужасно особенно потому, что Бадди был явно неспособен быть таким плохим, каким хотел казаться. Он был для этого слишком обыкновенным. Через десять лет он будет рассказывать, романтично закатывая глаза, каким необузданным был в молодости, а через двадцать лет станет разжиревшим магнатом, нарушающим правила игры в гольф и уверенным, что имеет право брать все, что попадется ему под руку.
- Я рада, что ты не снял свой галстук, - сказала Кейт Редвинг, обращаясь к Тому.
- Моя мать посоветовала мне надевать его в клуб, - сказал улыбаясь, Том.
- Наверное, она вспоминала при этом прежние дни на Игл-лейк, когда принято было вести себя более официально. Наверное, Глория до сих пор помнит, как обедала в клубе вместе с отцом. Я видела ее здесь в то лето, когда произошла моя помолвка. Как она сейчас?
- Могла бы быть и лучше, - поколебавшись, ответил Том.
- Твой отец - хороший человек?
Том понял вдруг, что не может ответить на этот вопрос, но Кейт тут же похлопала его по руке, чтобы показать, что правильно поняла его молчание.
- Не волнуйся. Я уверена, что ты вознаграждаешь свою мать за многие невзгоды. Она наверняка гордится тобой.
- Я надеюсь, что у нее будут основания мною гордиться.
- Я очень волновалась когда-то из-за твоей матери, - сказала Кейт. - Она была хорошенькой маленькой девочкой, но абсолютно несчастной. Такая красивая и такая несчастная. Хотя, конечно же, это не мое дело.
На другом конце стола Ральф Редвинг объяснял, что всегда воспринимал Игл-лейк как нечто далекое от семейного бизнеса и именно поэтому отказывался вкладывать сюда деньги, когда ему предоставлялась такая возможность. Ральф не хотел омрачать мысли об этом месте, связывая их деньгами, - он был счастлив на своем озере, со своими друзьями, среди своих сосен.
- Несмотря на то, что мы можем сделать очень многое для этих мест. - Такая речь требовала слушателей, и все лица, даже Бадди и Карсона, были повернуты в сторону Ральфа. - Мы можем перевернуть эту часть Висконсина, пробудить ее к жизни, мы можем начать вкладывать деньги прямо в карманы людей...
- Еще бы, - прошептала Кейт Редвинг.
- ...но есть еще одно препятствие - это отношение к нам местных жителей. Многие из них инстинктивно противятся всему новому, всему, что приносит успех и процветание. Последние несколько лет они начали портить нам жизнь. Так что теперь - можете не сомневаться - мы больше не будем помогать им. Мы еще отыграемся.
- И как же вы собираетесь отыграться? - поинтересовался Том.
- Да, если уж ты заговорил об этом, Ральф, - сказала Кейт. - Мне всегда было очень интересно, как это отыгрываются в подобных случаях.
- Сейчас ведь совсем другое время, - сказал Ральф. - Мы имеем здесь свою собственную территорию, на которой можем наслаждаться жизнью мы, наши родственники и друзья. А местные жители могут умолять нас о помощи и поддержке, но мы не вложим ни цента в городок Игл-лейк. Вы обратили внимание на молодых людей, работающих в клубе? Это лучшие официанты в мире. Когда-то мой отец нанял их отцов в лучших ресторанах Чикаго. Они живут прямо здесь в отличных квартирах и прекрасно относятся к приезжим с Милл Уолк.
Последовала пауза, затем миссис Спенс сказала, что просто восхищается его... то есть, она восхищается всем, но кое-чем в особенности, вот только никак не может найти подходящее слово, но все ведь понимают, что она имела в виду. Миссис Редвинг заверила ее, что все они, конечно же, понимают, на этом речь Ральфа закончилась, и все принялись снова обсуждать темы, прерванные его приступом красноречия.
- Вы часто приезжаете сюда? - спросил Том у Кейт Редвинг.
Кейт улыбнулась.
- Я - всего лишь провинциалка из Атланты, не примечательная ничем, кроме родства с великими Редвингами, поэтому появляюсь здесь не чаще, чем раз в два-три года. Когда был жив мой муж, мы ездили на Игл-лейк каждое лето. У нас с Джонатаном был свой дом на территории усадьбы, но когда он умер, мне стали отводить комнату в большом доме.
- Я очень хотел бы поговорить о том лете, когда вы приехали сюда впервые, - сказал Том. - О моей матери, моем дедушке и, если не возражаете, о том, что случилось с Джанин Тилман.
- О, Господи, - воскликнула Кейт. - А ты - очень интересный молодой человек. - Кейт внимательно посмотрела на Тома добрыми умными глазами. - Да, я не ошиблась. А ты случайно не знаешь джентльмена с вашего острова по фамилии, - тут Кейт понизила голос, - фон Хайлиц.
Том кивнул.
- Он тоже был очень интересным человеком. - Пожилая леди по-прежнему в упор смотрела на Тома. - Я думаю, нам лучше поговорить на эту тему где-нибудь в другом месте - только, конечно, не в усадьбе. - Кейт сделала глоток мартини. - Я часто заезжаю попить чаю с Родди и Базом. Почему бы и тебе не заглянуть туда завтра часа в четыре?
Вскоре обед закончился. Ральф Редвинг замахал руками в ответ на попытку Тома поблагодарить его за гостеприимство. Бадди обошел вокруг стола, явно направляясь к Саре.

Предыдущая страница 15 Следующая страница


Тайна 16

- Через десять минут, - шепнула она Тому, быстро вскакивая со стула.
Том попрощался с Кейт Редвинг, которая дружелюбно кивнула ему. Затем со Спенсами. Те предпочли сделать вид, что не заметили его. И наконец с миссис Редвинг, которая обнажила в улыбке выступающие вперед зубы и заверила его, что он всегда будет желанным гостем в усадьбе Редвингов.

34

Сара не появилась ни через десять, ни через двадцать минут. Том прочитал страницу романа Агаты Кристи, а затем перечитал ее снова, но, хотя он и понимал в отдельности каждое слово, в целом смысл не доходил до его сознания. Звуки за дверью заставили его вскочить и распахнуть дверь, но за ней никого не было. Казалось эти звуки издавал сам дом. Том посмотрел на длинную извилистую аллею, на которую падал свет с его крыльца и крыльца Спенсов.
Еще через десять минут Том вышел на пирс. Слева от него, словно пятна желтой краски, отражались в воде освещенные окна клуба. Пирс и купальня Спенсов были ярко освещены, словно сцена. Лунный свет падал на верхушки деревьев, окружавших невидимые в темноте коттеджи и усадьбы, и лежал широкой полосой на серебристой воде. Где-то у северной части озера вопросительно вскрикнула какая-то птица:
- Чкк?
- Чкк! Чкк! - ответила ей другая откуда-то из-за дома Родди Дипдейла.
До Тома донеслись мужские голоса, в доме Дипдейлов зажгли свет, и осветился еще один пирс. Том вернулся в купальню, нашел выключатели и погасил наружное освещение. Свет, падавший из кабинета Гленденнинга Апшоу, освещал лишь часть купальни и кресла, стоявшие вокруг грубого деревянного стола и отбрасывавшие длинные тени. Теперь пирс казался темным пятном рядом с серебристой поверхностью озера. Том сел в одно из кресел и стал думать о том, как тяжело будет выносить все эти жуткие вечера в клубе.
Он вошел в дом, сел за письменный стол, открыл телефонную книгу и нашел номер Спенсов.
Миссис Спенс сказала ему, что Сара еще не возвращалась из клуба и вообще вечером она собиралась сходить с Бадди в "Белый медведь".
- Я думал, что она изменила свои планы, - сказал Том.
- О, нет, по вечерам Сара всегда ходит куда-нибудь с Бадди. У них есть о чем поговорить.
Миссис Спенс пообещала сказать Саре, что ей звонил Том, но голос ее звучал при этом крайне неискренне.
Том написал Саре записку "Я в купальне - это за углом". Прикрепив записку к двери, он спустился по ступенькам в купальню, зажег один из фонарей и, присев в кресло, стал читать Агату Кристи в ожидании прихода Сары.
Вокруг фонаря вились мотыльки, по небу плыла луна. В комнате Барбары Дин погас свет, и ночная тьма приобрела новые очертания. На сцене появился Эркюль Пуаро, который, как всегда, дал работу своим маленьким серым клеточкам. Том вздохнул, поймав себя на том, что успел соскучиться по Леймону фон Хайлицу. С другой стороны, возможно, Эркюль Пуаро появился для того, чтобы объяснить давнюю трагедию на Игл-лейк.
- Том все время спрашивал себя, почему мистер Тень не сказал ему, что Антон Гетц работал бухгалтером в компании "Милл Уолк констракшн", и не объяснил, как это бухгалтер сумел построить себе огромный дом на Седьмой улице. И кто стрелял в Леймона фон Хайлица. И почему Антон Гетц заказывал еду на дом как раз в то самое время, когда ему надо было вести себя как ни в чем не бывало.
Это были как раз те вопросы, на которых всегда имелись ответы у Эркюля Пуаро и других детективов из книг. Мозг их действовал подобно машине, трудно было представить, что чувствуют эти люди, но в последней главе они обязательно сообщали собравшимся, чей след остался под окном полковника, кто нашел на окровавленной подушке и кинул в кусты пистолет. Они разгадывали загадки, напоминавшие кроссворды, но им это по крайней мере удавалось.
Том закрыл книгу и посмотрел на другую сторону озера. Под огромными деревьями виднелись напоминавшие чернильные кляксы пустые коттеджи. Закончивший работу официант играл на гитаре под открытым окном на третьем этаже клуба. Еще один официант шел с фонарем между домиками. На верхнем этаже Лангенхаймов в одной из комнат горел свет, а мигающий фонарь исчез вдруг за углом его дома. Нейл Лангенхайм вышел из дому проветриться перед сном. Том прочел еще одну страницу романа, не переставая прислушиваться: не раздадутся ли за углом шаги Сары Спенс.
Когда он снова поднял глаза, свет фонарика мелькал между домами Харбингера и Джейкобса. Том следил за его мерцанием, пока он снова не исчез, чтобы появиться за домом Джейкобса. Фонарь еще долго мелькал в лесу за домами Джейкобса и Леймона фон Хайлица. Том положил книгу и вышел на пирс. Большой серый мотылек бесшумно пролетел у самой головы Тома и ударился об оконное стекло. С причала Тому видны были лишь очертания дубов и тополей вокруг дома фон Хайлица и вдававшийся в темную воду причал, на который падал свет из окон клуба. Фонарик больше не появлялся. Том вдруг вспомнил, что по крайней мере в один пустующий дом на Игл-лейк уже вламывались в прошлом году грабители. Том посмотрел на часы. Десять тридцать. Почти все на озере наверняка уже спят. Том взволнованно прошелся по пирсу.
Затем он подошел к двери и подписал на записке, оставленной для Сары: "Подожди меня - я скоро вернусь". И спустился по ступенькам к дороге, идущей вокруг озера.
Том пробежал мимо дома Спенсов, где горел только фонарь на крыльце, и снова очутился в темноте под кронами огромных деревьев. Затем он оказался около клуба. На стоянке горели огни, одно из окон третьего этажа также было освещено. Луна то и дело пряталась за темными облаками, серебря их края. На узком болотистом краю озера квакали в тростнике лягушки. Гитарист играл теперь внутри клуба, все время трогая одни и те же струны. Среди деревьев вокруг дома фон Хайлица было темно, огонь нигде не мелькал. Том перебежал на другой берег озера, мокасины его хлюпали по болотистой почве. Лунный свет освещал тропинку, бегущую между деревьев. Звуки гитары становились все тише. Том прошел по узкой дорожке, отходившей от шоссе, и углубился в лес. Домик фон Хайлица находился всего в сорока-пятидесяти футах впереди, почти скрытый ветвями огромных елей, растущих до самого озера. Том задал себе вопрос, что он будет делать, если действительно увидит, как кто-то выносит из дома стереооборудование.
Он сошел с тропинки и крадучись подошел к дому. Лунный свет едва пробивался между деревьями. За закрытыми ставнями было темно. Том поднялся на порог и подергал дверь. Она была заперта. Если только грабитель не успел покинуть дом, пока Том обходил озеро, он должен быть внутри. Со стороны озера должна быть еще одна дверь, через нее он, вероятно, и вошел. Том спустился с крыльца и снова отошел к дорожке, чтобы посмотреть, не пробивается ли свет сквозь ставни на втором этаже.
Но в доме было темно. Том отступил еще на несколько шагов назад и посмотрел вправо. В конце лунной дорожки он увидел удалявшийся свет фонаря.
- Черт побери! - выругался Том.
Он оказался недостаточно проворен, чтобы поймать грабителя внутри дома, фон Хайлица. Возможно, он услышал шаги Тома и убежал, не успев проникнуть в дом. Том быстро пошел за удалявшейся фигурой с фонарем.
Он прошел мимо темного дома Джейкобса, затем мимо дома Харбингера. Фонарик продолжал удаляться. Том подумал, что придется преследовать человека с фонарем до самой усадьбы Редвингов. Когда Том поравнялся с домом Нейла Лангенхайма, стена деревьев с правой стороны загородила лунный свет. Луч фонарика шарил по сторонам, освещая могучие дубы, тропинку, растущий под деревьями кустарник. Тому удалось сократить расстояние между собой и грабителем. Он слышал громкое биение собственного сердца.
Не сводя глаз с фонарика, Том остановился, быстро снял мокасины и продолжал преследование, держа их в руке.
Где-то между домиком Тилманов и жилищем Родди Дипдейла луч фонарика метнулся вправо, осветив что-то вроде пещеры, стены которой образовали ветви и листья, и фигура исчезла вдруг внутри этой пещеры.
Том понял, что это не пещера, а другая тропинка, ведущая еще глубже в лес. Он свернул на тропинку и побежал. Мелкие камешки кололи ему ноги. Кроны деревьев смыкались над головой, не пропуская лунный свет. Тому показалось, что впереди что-то вот-вот преградит ему путь. Он вытянул руки и двинулся дальше. Желтый свет блеснул между деревьями справа от него, потом исчез и вспыхнул снова. Он пробежал мимо дома Тилманов и оказался перед просветом между двумя деревьями, напоминавшим открытую дверь, за которой начиналась еще одна тропинка. Желтый свет плясал впереди, напоминая болотные огни.
Том свернул на тропинку между деревьями, и желтый свет снова исчез. Он смело шагнул в темноту. Свет снова вспыхнул, и Том увидел, что тропинка, на которую он ступил, уходит глубоко в лес. Вытянув руки вперед, Том двинулся дальше.
Ветка хлестнула его по щеке, большой палец левой ноги задел за что-то шершавое - очевидно, это был древесный корень. Он оттолкнул ветку, перешагнул через препятствие и продолжил свой путь. Свет фонаря снова блеснул впереди. Тропинка терялась у него под ногами, сучья царапали щеки, Том ступил правой ногой во что-то холодное и мокрое.
Человек с фонарем исчез в лесной чаще. Том чуть не ободрал тыльную сторону ладони о шершавый ствол дуба. Не оставалось никаких сомнений - в темноте он сбился с пути. Том повернулся и стал двигаться в обратном направлении.
Сучья цепляли его за одежду, мокрая мягкая почва хлюпала под ногами. Тропинка исчезла не только впереди, но и сзади него. Том закрыл лицо руками и стал ломиться вперед - во всяком случае он надеялся, что движется именно вперед.
Спустя несколько секунд впереди мелькнул свет, и Том стал двигаться к нему. Свет становился все ярче. Деревья и кусты вдруг неожиданно кончились. Том стоял перед широкой зеленой лужайкой, напоминавшей поле для гольфа. Лужайка казалась абсолютно незнакомой, не имеющей никакого отношения к Игл-лейк. Напротив лужайки стояло высокое здание из секвойи с зашторенными окнами. Том стоял перед домом Родди Дипдейла.
Том приблизился к воде и дошел по берегу до пирса Дипдейлов. Носки успели промокнуть. Он пересек пирс, вспугнув каких то птиц, и пошел дальше вдоль берега, пока сбоку не показались деревья, растущие вокруг дома его дедушки. Затем, ориентируясь на свет фонаря, который он оставил гореть на купальне, Том подошел к дому.
Из тени в дальнем конце купальни выступила ему навстречу темная фигура.
- Том? - Лучи фонаря осветили Сару Спенс. - Куда ты ушел?
- А сколько ты ждешь меня здесь?
- Около двадцати минут.
- Я рад, что ты не ушла домой, - сказал Том, забираясь на купальню и обнимая Сару. - Мама сказала тебе, что я звонил?
Сара покачала головой, не отрывая щеки от груди Тома.
- Я не заходила домой - пришла сюда, как только Бадди отпустил меня. Он был очень недоволен мною сегодня. Пришлось пообещать, что завтра я поеду с ним покататься, - Сара сняла с пиджака Тома прицепившуюся к нему веточку. - Что ты делал все это время?
- Знаешь тропинку, которая ведет в глубь леса - возле дома Тилманов?
- Ты пытался найти среди ночи тропинку, ведущую в лес?
- Я увидел, как кто-то крадется между домами на той стороне озера. За последние два-три года здесь случилось несколько ограблений...
- А что, разве ограбили кого-нибудь еще, кроме Дипдейлов?
- Ты бы знала об этом, если бы Ральф Редвинг позволял своим знакомым читать местную газету.
- Итак, ты преследовал грабителя. Похоже, вся твоя жизнь - одна большая экскурсия.
- И твоя тоже, - Том поцеловал Сару.
- Мы можем зайти в дом?
- Там наверху Барбара Дин.
- Ну и что? - Сара решительно подошла к двери и вошла внутрь.
- О, диван. Это все, что нам нужно. Или в соседней комнате есть что-нибудь поудобнее? - Открыв дверь, Сара стала разглядывать гостиную. - Хм. Она похожа на похоронное бюро.
- Ты была после обеда в усадьбе? - спросил Том.
Сара подняла на него удивленные глаза.
- А что?
- Ты видела там Джерри и его друзей.
- Они обычно оставляют нас с Бадди вдвоем, если только он сам не разрешает им посидеть с нами. На этот раз он отослал даже Кипа - хотел устроить мне сцену за то, что я уделяла тебе слишком много внимания. Насколько я знаю, Джерри и его друзья были у себя дома. Ральф передал в их распоряжение целый огромный дом.
- Ты когда-нибудь была внутри этого дома?
- Нет!
- Как-нибудь, когда в усадьбе никого не будет, ты не могла бы провести меня туда?
Только тут Том заметил, что Сара выглядит очень несчастной.
- По-моему, это не такая уж хорошая идея, - сказала она. Том сел рядом с ней на диван.
- А по-моему, нам надо было остаться в самолете.
- Тогда почему бы нам не прекратить всю эту болтовню? - предложила Сара.

35

Том проснулся в полутьме, все еще дрожа от ночного кошмара, который тут же исчез из его памяти, как только он попытался его вспомнить. Посмотрел на часы. Шесть тридцать. Застонав, он встал с постели. Оконное стекло было покрыто каплями росы, из-за тумана Том едва различал растущее напротив дерево.
Он почистил зубы, плеснул в лицо водой, а затем надел купальный костюм и спортивный джемпер. Спустившись вниз, он вышел да купальню.
Только холод напоминал Тому, что он больше не спит. Над озером поднимались клубы белого тумана, которые висели на месте, словно их удерживали невидимые якоря, опущенные в озеро. Клубы тумана мерно покачивались, стлались по воде. На другой стороне озера туман висел белой пеленой между стволами деревьев, но это был уже не тот туман, что над озером, - над озером клубы белого дыма напоминали воздушные шары на ниточках, которые крепко сжал в ладони некто, скрытый под водной гладью. Казалось, что озеро тихо кипит внутри.
Том стянул через голову джемпер и кинул его на одно из кресел.
Потом он сел на край причала и опустил ноги в воду, которая оказалась неожиданно теплой. Том опустился в озеро и оттолкнулся ногами от пирса. Он будто бы погрузился в другой мир. Плеск воды вокруг его тела был самым громким звуком в этом мире.
Вокруг колыхались белые перья тумана, туман проникал сквозь поры кожи Тома, прилипал к глазам. Он вытащил из воды руку, и ее тут же окутал белый пар. Он подплыл поближе к доку и встал на ноги. Прозрачная дымка висела вокруг тела, подобно облаку. Было еще темно. Прохладный воздух приятно холодил кожу. Том взобрался обратно на причал, и клочья тумана, висевшие вокруг его тела, постепенно рассеялись. Деревья на востоке окрасились в розовый цвет.
Том успел переодеться в джинсы, рубашку и теплый свитер и снова спустился на купальню как раз в тот момент, когда верхушка красного солнечного диска появилась над горизонтом. Клубы тумана над озером испарились, как только их коснулся солнечный свет, поверхность воды сделалась прозрачной, под ней проглядывала, подобно второму слою кожи, темно-синяя глубина. Лучи солнца осветили причалы и отразились в окнах клуба и дома Спенсов. Блеск его слепил глаза. В северной части озера покачивался тростник. Том ушел с причала, когда солнце взошло над лесом.
Он обошел вокруг дома и двинулся к северу по дорожке. У него было такое чувство, будто он видит все вокруг впервые. Мир выглядел удивительно чистым, готовым раскрыть все свои тайны. Даже пыль на камнях дорожки казалась удивительно свежей. Том прошел мимо усадьбы Редвингов, мимо стоянки возле клуба, обогнул болотистую часть озера, где колыхался в тине тростник и мелькали под водой почти прозрачные рыбки размером с палец.
Том прошел сквозь деревья к дому Леймона фон Хайлица в надежде обнаружить какие-нибудь следы ограбления или попытки ограбления - разбитые стекла, царапины на замке. Но двери были заперты, так же как и ставни, наглухо закрывавшие окна. Должно быть, злоумышленник услышал шаги Тома и скрылся в лесу.
Том уныло брел мимо пустых коттеджей. Возле дома Лангенхаймов барсуки растаскивали мусорную кучу. В радиусе нескольких футов вокруг могучего дуба валялись на бледной траве сигаретные окурки, банки из-под пива и водочные бутылки.
Том пошел наискосок к коттеджу Тилманов, думая о том, как Артур Тилман шел по этой дороге с собакой, чтобы повидаться с мистером Тенью через день после того, как убили его жену. Он жалел, что не может увидеть этого - увидеть того, что произошло в ту ночь на причале возле этого самого дома. Он подошел к дверям пустующего дома и увидел зеленую лужайку без единого дерева вокруг дома Дипдейлов.
В те давние дни между коттеджем Тилманов и домом его дедушки был лишь нетронутый лес. Том прыжком вскочил на пирс, усыпанный песком и прелыми листьями. На другой стороне озера, в столовой клуба сутулый седоволосый человек в белом пиджаке накрывал столы к завтраку.
Два оленя - самка и самец с раскидистыми рогами - вышли из леса возле дальнего конца усадьбы Редвингов, направляясь к воде. Самка согнула передние ноги в коленях и стала пить воду из озера. Красавец-олень зашел в воду и вдруг увидел стоящего напротив Тома. Стоя по колено в воде, он долго смотрел на юношу, прежде чем припасть к воде. Том увидел, как пожилой официант подошел к окну и стал наблюдать за пьющими оленями. Закончив пить, они вышли из воды и снова скрылись в лесу. Том спрыгнул с пирса и вернулся к дому Тилманов.
В нескольких шагах от дома от дорожки отходила узкая тропинка, которая вела между двумя дубами в самую гущу леса футов на двадцать-тридцать, а затем сворачивала на запад. Дорожка была вся усыпана сухими листьями и сосновыми иголками. Том оглянулся на дорожку, идущую между домиками, и ступил на тропинку. Озеро осталось у него за спиной. Он дошел до того места, где тропинка сворачивала, и углубился дальше в лес. По обе стороны были густые заросли. Бледный, почти белый свет проникал сквозь кроны деревьев, освещая их мощные стволы и прелую листву у корней. То здесь, то там в низких местах еще стелился туман. Тропинка вела через узкое ущелье, кончавшееся небольшой котловиной, затем по склону, поросшему грецким орехом, на ветках которого висели плоды, напоминавшие зеленые бейсбольные мячи, снова выводила на ровное место.
Справа раздался какой-то невнятный шорох. Том резко повернулся на шум. Он заметил, что на некоторых деревьях, видимо, пораженных молнией или какой-то болезнью, кора была серого цвета. Том пошел вперед и снова услышал справа шорох. На этот раз он успел разглядеть голову оленихи, смотревшей на него из-за ветвей. Красивое, изящное животное, словно выплыло на освещенный солнцем просвет между деревьями и исчезло за стеною могучих елей. На дальнем конце освещенного солнцем места отразилось на несколько секунд что-то похожее на лицо и тут же исчезло так же быстро, как оленья самка.
Том остановился.
Слышно было, как трещат ветки под копытами оленихи, убегающей в глубь леса.
Том сделал еще шаг вперед и оглянулся. Теперь перед ним не было ничего, кроме освещенного солнцем клочка земли и висящей над ним по диагонали сухой ветки.
Тропинка постепенно расширялась. Наконец солнце осветило впереди поляну и растущие за ней сосны. Том понял, что по другую сторону поляны тропинка будет вилять и виться до тех пор, пока не выведет его на дорогу, возможно, на шоссе между Гранд Форкс и Игл-лейк или просто на какую-нибудь заброшенную узкоколейку. Что ж, довольно долгий путь, чтобы убегать с похищенными вещами, зато можно почти не волноваться, что кто-то попадется навстречу.
Однако теория его рухнула, как только Том вышел на поляну и перед ним выросла стена дома, сложенного из белого известняка. Приглядевшись, Том заметил, что пристройки из известняка с окнами, напоминавшими амбразуры, стояли по обе стороны деревянного сарая с небольшой деревянной верандой перед входной дверью. Справа над крышей виднелась большая каменная труба. Перед домом росли яркие герани и анютины глазки.
Том постоял немного и решил вернуться к озеру, но тут позади его послышался какой-то странный звук. Взглянув через плечо, Том увидел в двадцати ярдах, рядом с кряжистым дубом коренастого черноволосого мужчину в клетчатой рубашке. Ствол дуба едва ли был шире могучей груди мужчины. Сложив руки, он внимательно наблюдал за Томом.
У юноши пересохло в горле.
Хлопнула дверь дома, и мужчина неожиданно исчез, словно испарился. Он не двигался, не менял позы, просто его вдруг не стало на прежнем месте.
- Кто ты такой? - раздался вдруг сбоку от него скрипучий голос.
Том подпрыгнул от неожиданности. На лужайке перед верандой стоял небольшого роста старик в джинсах и холщовой рубахе с вышивкой. Его покрытое шрамами лицо украшал крючковатый нос, длинные седые волосы падали на плечи. Старик целился в Тома из ружья.
- И что ты, интересно, здесь делаешь?
Том непроизвольно попятился.
- Я пошел погулять, и тропинка привела меня сюда, - сказал он.
Старик подошел поближе, целясь ему в грудь.
- Убирайся и никогда не приходи сюда больше, - черные глаза его казались плоскими. Только теперь Том разглядел, что перед ним не мужчина, а женщина. - Слишком много всякого ворья тут сшивается, - сказала старуха все тем же скрипучим голосом.
Том медленно повернул голову. Справа от него снова показался среди деревьев мужчина в клетчатой рубашке.
- Убирайся! - закричала женщина.
Том кинулся бежать по тропинке в сторону леса.

***

Битси Лангенхайм стояла возле мусорного бака, закидывая в него банки и бутылки. Она искоса посмотрела на Тома. Женщина явно страдала от похмелья. Она бросила в бак бутылку и промахнулась.
- На что это ты смотришь? - спросила Битси Тома.
- Так, ни на что.
- А что ты делал в лесу?
- Гулял.
- Держись оттуда подальше. Индейцы не любят непрошеных гостей.
Том вытер вспотевший лоб.
- Я уже успел это заметить.
Проворчав что-то недружелюбное. Битси стала искать в траве упавшую бутылку.

36

- К тебе тут приходили какие-то ребята, - сказала Барбара Дин. Она стояла на крыльце, крепко сжимая обеими руками дамскую сумочку. - Около десяти минут назад. Я сказала им, что ты, наверное, еще спишь, но они не успокоились, пока я не заглянула в твою комнату. Надеюсь, ты не сердишься на меня за это.
- Конечно, нет, - сказал Том. - А кто это был? Вы их не знаете?
- Телохранители Ральфа Редвинга, - Барбара оглянулась на дверь и снова посмотрела на Тома. - Одного из них зовут Хазек, правда? Это он заставил меня заглянуть в твою комнату.
- Они не сказали, что им надо?
Барбара сделала шаг в сторону двери.
- Только повидать тебя. Больше они ничего не сказали, - она снова посмотрела на Тома. - Я понятия не имею, чего они хотели, но вид у них был крайне неприятный.
- Думаю, они решили предупредить меня, чтобы я держался подальше от девушки Бадди Редвинга.
К удивлению Тома, Барбара улыбнулась. И сразу показалась Тому не такой нервной и не такой строгой. Теперь руки Барбары уже не так судорожно сжимали сумочку.
- А Бадди Редвинг, конечно же, слишком важная персона, чтобы решить этот вопрос самостоятельно, - произнесла Барбара, продолжая улыбаться.
- Думаю, Бадди ничего не делает сам, - сказал Том. - Он любит, чтобы рядом всегда находился хотя бы один из его друзей или помощников.
- Я, кажется, понимаю, что ты имеешь в виду, - Барбара замялась. - Ты хорошо спал? С постелью все в порядке?
- Все замечательно, - поспешил заверить ее Том.
- Я рада. Мне хочется, чтобы тебе было здесь хорошо. Ты собираешься сегодня ужинать в клубе? А то я хотела переночевать у себя дома.
Том сказал, что поест в клубе, и спросил Барбару, когда она собирается в город.
Женщина удивленно подняла брови.
- Вы не могли бы подвезти меня, - попросил Том.
- С удовольствием, - ответила Барбара Дин.
Они вместе спустились по лестнице, и Том последовал за Барбарой к небольшой колее, которая была перегорожена огромной веткой. Барбара откинула с дороги ветку, и они подошли к напоминавшему жучка зеленому "фольксвагену", стоящему под кустом дикой азалии. Барбара Дин попросила Тома подождать, пока она развернет машину, и он прошел по колее чуть дальше. Колея заканчивалась небольшой полянкой, за которой начинался лес. Справа стоял сильно пострадавший от времени сарай. Развернув машину, Барбара посмотрела на Тома через заднее стекло. Он подбежал к машине и уселся на переднее сиденье.
- Я держу в этом сарае своего коня, - пояснила Барбара. - Вообще-то я езжу на нем каждое утро, но стараюсь не бросать дом надолго. Лучше встану завтра пораньше и скорее сюда, чтобы вывести его. - Машина свернула на дорожку и теперь медленно двигалась между домиками.
Том спросил, знает ли Барбара Джерри Хазека.
- Я никогда не видела его до сегодняшнего дня, - сказала Барбара. - Но он очень похож на своего отца.
- Вы знали Уэнделла Хазека?
- Я знала, кто он такой, - Барбара свернула на дорогу, огибающую холм. - Уэнделл работал на судью Бейкера, пока тот не уволил его. Он был очень неприятным человеком, и его сын показался мне таким же. К тому же он работает на Редвингов. Так что я вряд ли могу быть объективной.
- Думаю, что вы правы и в том, и в другом случае, - сказал Том. - Но почему судья Бейкер нанял такого неприятного человека? Или он сам был таким же?
Барбара рассмеялась.
- Навряд ли. Уэнделл был еще совсем мальчишкой, когда устроился на работу к судье. В те дни на Милл Уолк еще были честные судьи. И честные полицейские тоже. - Барбара покачала головой. - Вообще-то мне не стоило этого говорить. Я давно не имею отношения к делам Милл Уолк. И, мне кажется, я немного предвзято отношусь к жизни на острове.
Они ехали молча, пока машина не свернула на шоссе. Тогда Том спросил:
- Вы, должно быть, хорошо помните то лето, когда убили Джанин Тилман?
- Ну конечно, - Барбара в упор посмотрела на Тома. - Это было на следующий год после смерти твоей бабушки. Ты, наверное, ничего об этом не слышал.
- Почему вы так думаете?
- Потому что знаю Глена Апшоу. Он не хотел слышать даже имени жены после ее смерти. Просто вычеркнул ее из памяти. Наверное, он думал, что так будет лучше для Глории.
- Вы думаете, Магда была ему хорошей женой? Барбара встревоженно посмотрела на Тома.
- Вряд ли я могу ответить на этот вопрос. Думаю, что не всякая женщина могла бы стать для твоего дедушки тем, что люди называют хорошей женой.
- Недавно я кое-что узнал о своей бабушке, - сказал Том. - И меня удивило, что дедушка женился на такой женщине. Барбара скривила губы.
- Хочешь знать, что я думаю? - спросила она, глядя в сторону, и Том вдруг понял, что затронул болезненную для нее тему. - Не знаю, что ты там выведал о Магде, но только могу сказать тебе, что она напоминала большого ребенка. Она во всем зависела от других. Когда Глен встретил ее, Магда работала официанткой в ресторане своих родителей - маленькая хорошенькая блондиночка, которая выглядела на девятнадцать, хотя на самом деле ей было за тридцать. Она была тихой, как мышка. Думаю, это и понравилось Глену - он мог полностью контролировать ее жизнь. Глен говорил ей, что надеть, что сказать. Он управлял своей женой, был для нее богом.
- А у Магды не было друзей?
- Глен не особенно поощрял ее общаться с кем-нибудь без его участия. После рождения Глории Магда вообще перестала появляться на людях. Глен уволил всех слуг - это в то время, когда у всех его друзей были горничные, прачки, кухарки, садовники, - и Магда сама выполняла всю работу по дому и еще ухаживала за ребенком. Как маленькая тихая девочка, которая хочет во что бы то ни стало угодить отцу.
- Значит, у дедушки было практически два ребенка, - сказал Том.
- Он получил то, чего хотел. Большую часть того, чего хотел, - машина медленно ехала по пустому шоссе.
- Тогда почему Магда покончила с собой? Мне кажется, что она тоже имела именно то, чего хотела. Магда осталась наконец без посторонних глаз с любимым мужем и ребенком.
- Глен почти все время оставлял ее одну. Отправляясь в какую-нибудь поездку, он брал с собой Глорию, а Магду оставлял дома. После рождения девочки Магда стала выглядеть на свой возраст. А это не устраивало Глена. Никак не устраивало. Я думаю, он просто потерял к ней всякий интерес.
- Но вы все же не думаете, что в тех слухах, которые ходили относительно ее смерти, была доля правды?
- Ты не мог слышать об этом от Глена, - сказала Барбара.
- Я прочитал это в старых газетах.
- В старых газетах на Игл-лейк? - Том ничего не сказал. - Редактор местной газеты просто сошел с ума. Он был так настроен против приезжих с Милл Уолк, что готов был увидеть кровавые раны, там где их не было и в помине. Возможно, Глен действительно откупился от коронера, чтобы ускорить кремацию Магды, но он хотел избежать лишнего шума вокруг ее самоубийства, а не скрыть убийство. - Том понимающе кивнул.
- Даже люди, которые очень не любили Глена, не думали, что он убил Марту. Этому редактору не стоило совать свой нос в чужие дела.
- Вы весьма снисходительны к моему дедушке, - заметил Том.
- Я была снисходительной к твоему дедушке много лет назад. Я занималась его делами, взяла к себе твою мать, когда Глен попросил меня об этом. Когда-то давно Глен выручил меня из беды. А сейчас я просто работаю на него. Смотрю за домом, и он платит мне за это деньги. И никогда не рассказываю никому о вещах, которые он хотел бы сохранить в тайне, поэтому если ты... - Барбара вдруг замолчала, рассеянно глядя прямо перед собой. Руки ее крепко сжимали руль, сейчас она выглядела старой, сердитой и смущенной.
- Извини, - сказала Барбара, сворачивая к обочине. Остановив машину, она бессильно уронила руки на колени. Эти грубые, покрытые вздувшимися венами руки, казалось, принадлежали не Барбаре, а кому-то другому.
- Дедушка вовсе не просил меня проверять вас, - сказал Том.
- Я знаю, - Барбара откинулась на спинку сиденья.
- Не думаю, чтобы он мог предположить, что мы будем вести подобные разговоры и вообще захотим узнать друг друга поближе. Мой дедушка мыслит совсем по-другому, и такие вещи просто не приходят ему в голову.
- Вот здесь ты прав, - Барбара взглянула на Тома. - А ты не очень похож на Глена, правда?
- Я не знаю его достаточно хорошо, чтобы решить, похожи мы или нет, - признался Том.
- В тебе больше сочувствия к людям. А Глен, я думаю, просто послал тебя сюда, как когда-то меня.
- И как послал мою мать к вам после исчезновения Джанин Тилман.
- Нет, тогда все было несколько иначе. Глория очень привязалась к Джанин, и Глен не хотел, чтобы малышка узнала, что пережила еще одну чудовищную потерю. Думаю, он хотел избавить Глорию от боли и попытался сделать это своим обычным способом - устранив источник этой боли.
Теперь Барбара смотрела на Тома в упор, словно ожидая, что он попытается поставить под сомнение отцовские качества Гленденнинга Апшоу.
- Моя мать ничего не говорила вам о том, что видела человека, бегущего в лес в ночь исчезновения Джанин Тилман? - спросил Том.
- Нет, но если она действительно кого-то видела, тем больше было у Глена причин увезти ее с озера. Разве ты не понимаешь? Глория была очень гневной маленькой девочкой, и Глен, конечно же, не хотел, чтобы ребенку пришлось общаться с полицией.
"Глория была нервной маленькой девочкой задолго до этого лета", - подумал Том, но вслух ничего не сказал.
- А тебе очень интересно знать обо всем, что тогда случилось, да? - Барбара снова завела машину и выехала на шоссе.
- Просто то, что случилось в те дни, имеет кое-какое отношение к тому, что происходит сейчас.
- Но это было такое ужасное время. Есть вещи, которые вообще лучше не знать.
- Я не верю в это, - твердо возразил Том.
Барбара свернула на главную улицу. Было только восемь часов утра, поэтому магазины были еще закрыты, а тротуары почти безлюдны. Возле первого перекрестка Барбара Дин подъехала к тротуару. "Оук-стрит", - прочитал Том на черно-белой деревянной табличке.
- Мой дом стоит на этой улице, - сказала Барбара. - Ничего, если я высажу тебя прямо здесь? - Барбара неожиданно показалась Тому какой-то потерянной и неуверенной в себе. - Я знаю, как ты занят, но, может быть, как-нибудь вечером ты зайдешь ко мне пообедать? Я люблю готовить на двоих, а твое общество очень нравится мне, Том Пасмор.
- С удовольствием, - сказал Том.
- Может быть, я смогу рассказать тебе о чем-нибудь еще из того, что случилось в то лето, когда умерла Джанин. Естественно, оставаясь в рамках лояльности по отношению к твоему дедушке. Не стоит забывать: все, что он сделал, было сделано ради твоей матери.
- Назначьте только день, - сказал Том. Барбара коснулась его руки.
- Так твоя мать рассказывала тебе, что видела человека, бегущего в лес?
- Наверное, это был Антон Гетц. Это просто не мог быть никто другой.
- Это мог быть кто угодно, только не Антон Гетц. Гетц ходил с тростью и сильно хромал. Это была очень романтическая хромота. Антон Гетц ходил очень медленно. Глория могла вообще не видеть ничего такого - у нее было очень живое воображение, и она часто путала вымысел с реальностью.
- Я знаю это, - сказал Том, выходя из машины.

37

Когда спустя час Том шел по шоссе в обратном направлении, возле него остановился черный "линкольн". Задняя дверь машины открылась, и оттуда вышли двое парней в серых костюмах и темных очках. Один из них был слишком толст, чтобы застегнуть пиджак, а другой, напротив, тощ, как борзая. У обоих были длинные бакенбарды и зачесанные назад, на манер Элвиса Пресли, волосы. Джерри Хазек, тоже в сером костюме, но без очков, вылез из передней дверцы и печально посмотрел на Тома поверх машины.
- Мы подвезем тебя, - сказал он. - Давай, садись в машину.
- Я лучше пройдусь пешком, - Том затравленно оглянулся по сторонам.
- О, не надо, - настаивал на своем Джерри. - Что тебе это даст? Лучше полезай в машину.
Двое других стали приближаться к Тому.
- Нэппи и Робби, - сказал он. - "Уличные мальчишки".

Предыдущая страница 16 Следующая страница


17 Питер Страуб

Робби вынул руки из карманов и взглянул на своего товарища, который хмуро смотрел на Тома. Бакенбарды Нэппи росли почти до самого подбородка.
- Я помню тебя, - сказал Нэппи.
- Сажайте его в машину, - велел Джерри. - Мы и так уже долго с ним возимся. Том, будь благоразумен. Мы не хотим причинять тебе вред. Просто нам велели привезти тебя обратно.
- Кто велел?
- Кто-то, кто хочет поговорить с тобой.
- Так что полезай в машину, - произнес Нэппи низким сдавленным голосом, словно кто-то наступил ему на горло.
Том прошел мимо Нэппи и Робби и открыл переднюю дверцу. Все трое телохранителей смотрели, как он залезает внутрь. Затем они тоже сели в машину.
- О'кей, - вздохнул Нэппи. Сидя на заднем сиденье машины, он выглядел как огромная жаба.
- О'кей, - повторил Робби. - О'кей, о'кей, о'кей. Джерри завел мотор, и машина поехала в сторону озера. Нэппи наклонился к Тому.
- А что это ты там болтал про "уличных мальчишек", а? Откуда ты этого набрался?
- Сиди тихо, хорошо, - сказал ему Джерри. - И ты тоже Пасмор. Я хочу кое-что обсудить, прежде чем мы доберемся до места.
- Хорошо, - согласился Том.
Джерри потер лоб и повернул голову в сторону собеседника.
- Много лет назад ты приходил в мой дом. Мы с сестрой вышли, чтобы поговорить с тобой. А когда к нам присоединились друзья, ты испугался и кинулся бежать. Потом ты попал в аварию. Но никто не хотел, чтобы это случилось.
- Я тоже не думаю, что вы хотели убить меня, - сказал Том. - Я испугался, когда увидел, как двое парней размахивают ножами.
- Всем нам следовало вести себя по-другому в тот день, - сказал Джерри. - Ведь отец всего-навсего послал меня узнать, что ты хочешь.
- Теперь я понимаю это, - сказал Том.
- Я считаю, что вокруг этого дела и так уже было много шума и болтовни, - заявил Джерри.
- Согласен, - на стал спорить с ним Том.
- А что ты там говорил насчет собаки? - поинтересовался Джерри.
Робби тихонько захихикал.
- Я слышал, как кто-то визжал.
- Мы все совершаем иногда ошибки, правда? - сказал вдруг Нэппи.
- Никто и не спорит, - подтвердил Джерри. - Ты слышишь?
- Собака, - произнес Робби, а Нэппи издал вдруг какой-то странный тихий звук - то ли "ах", то ли "ох".
Джерри убрал руки с руля и обернулся к заднему сиденью так быстро, что Тому показалось, будто он вовсе не двигался и непонятно как оказался в таком положении. Джерри перегнулся через спинку сиденья и стал обеими руками молотить Робби.
- Осел, дерьмо чертово, подонок долбаный! - вопил он.
Робби закрыл ладонями лицо.
- Ты ударил мою... убил мою...
- Ты думаешь, меня это волнует? Черта с два! Я ведь говорил тебе...
"Линкольн" медленно выезжал на встречную полосу. Том схватился за руль и выровнял машину. "Еще один Вик Пасмор", - подумал он. Джерри еще раз ударил Робби, затем резко обернулся и схватился за руль. Лицо его было багровым.
- О'кей? О'кей? Уладили мы это дело?
- Уладили, - сказал Нэппи.
- Черт побери, уж лучше уладить его наконец, - сказал Джерри.
- Ты разбил мои очки, - сказал Робби.
Том оглянулся. Нэппи сидел, глядя прямо перед собой. По щеке Робби стекала струйка крови. Очки его были сломаны пополам. Робби рассеянно смотрел на две половинки. Сверкнув глазами в сторону Тома, он опустил окно и выкинул очки прямо на дорогу.
- Хорошо, - сказал Джерри, - теперь мы все уладили.
Машина свернула на дорогу, ведущую к озеру.
Том ожидал, что они повернут к усадьбе Редвингов, но Джерри проехал мимо, даже не оглянувшись. Они миновали коттедж Редвингов и остановились у дома Гленденнинга Апшоу.
- Что ж, - сказал Том. - Давайте войдем внутрь и покончим со всем этим дерьмом.
Все четверо вылезли из машины.
- Ты первый, парень, - сказал Джерри. - Ведь это ты здесь живешь, правда?
Том обошел вокруг машины. Нэппи и Робби, засунув руки в карманы, оценивающе разглядывали дом, словно раздумывая, не купать ли его для своей летней резиденции. Робби успел вытереть кровь, но по обе стороны носа остались две розовые полоски, напоминавшие боевой раскрас индейца. Том поднялся по каменным ступеням. Джерри шел прямо за ним, а Нэппи и Робби чуть позади.
- Ради Бога, вытри как следует лицо, - сказал Джерри, обращаясь к Робби.
Том распахнул первую дверь, и Джерри поддержал ее, пока он открывал вторую. Они вошли внутрь.
Бадди Редвинг вскочил с дивана напротив двери, словно болванчик, выпрыгивающий из шкатулки. На нем была зеленая спортивная рубашка и шорты цвета хаки.
- Долго же вы возились, - сказал он.
- Пришлось искать его по всему городу, - Джерри положил Руку на плечо Тома и легонько подтолкнул его вперед.
Нэппи и Робби разбрелись по разным углам большой гостиной. Нэппи подошел к двери кабинета, открыл ее и заглянул внутрь. Из кухни вышел Кип Карсон. На нем вообще не было ничего, кроме шлепанцев и обрезанных по колено джинсов. В руках он держал банку кока-колы, которую поднял в знак приветствия.
- Что вы здесь делаете? - спросил Том.
- Хороший вопрос, особенно когда его задаешь ты, - сказал Бадди. - Насколько я знаю, это ты находишься здесь из милости окружающих. Это тебе нечего здесь делать. Ты мешаешь всем отдыхать.
- Бадди, я хочу, чтобы ты и твои друзья немедленно убрались из этого дома, - твердо сказал Том.
Бадди воздел руки к небу, словно призывая всех в свидетели.
- О, Боже, он хочет, чтобы мы убрались из этого дома. И как решительно это звучит! Я даже не знаю, что сказать.
Нэппи захихикал, а Кип Карсон, сделав глоток кока-колы уселся на диван позади Бадди, чтобы наблюдать за представлением. Джерри и Робби бесцельно бродили по комнате. Когда Бадди посмотрел в их сторону, оба притворились, что их очень волнует происходящее. Он снова повернулся к Тому.
- Давай как следует во всем разберемся. Для меня ты - парень который появился ниоткуда. Ты - просто безмозглый идиот, который ничего не понимает в жизни и не знает, как делаются дела.
- Ты закончил? - спросил Том. - Или хочешь сказать что-нибудь еще?
Бадди ткнул толстым указательным пальцем в грудь Тома.
- Ты прилетел сюда на самолете с моими гостями. Ты обедаешь за моим столом и ездишь в моей машине. - Бадди шагнул в сторону, но потом снова встал напротив Тома. - И как только ты появляешься, моя девушка решает, что больше не хочет проводить со мной время. С твоим появлением все неожиданно меняется. У меня такое чувство, что ты лезешь туда, где тебе не место, Пасмор.
- И где же это мне не место? - поинтересовался Том.
- Тебе не место нигде! - взорвался Бадди. - Черт побери! Ты знаешь, сколько я встречаюсь с Сарой? Три года! И наши отношения зашли достаточно далеко. - Том улыбнулся. Глаза Бадди, казалось, вот-вот выскочат из орбит. - Ты еще не понял? Сара принадлежит мне. Она моя. И тебе не о чем с ней говорить.
- Ты не можешь покупать людей, - возразил Том. - Они сами решают, как им жить.
Бадди сделал несколько шагов назад.
- Ты так думаешь? Тебе лучше изменить свое мнение, если вспомнить твою семью.
- Оставь в покое мою семью, ты, испорченный, ленивый, равнодушный мальчишка, - процедил сквозь зубы Том.
Бадди решил, что нащупал слабое место Тома и стал давить на него дальше.
- Старик Апшоу тоже принадлежит нам, Пасмор. Ты думаешь, он делает что-нибудь без нашего ведома? Твой дед принадлежит нам. Так что некому раскрыть над тобой зонтик.
Том ничего не ответил.
- Хочешь, я объясню тебе, в чем твоя проблема? - спросил Бадди.
- Неужели?
Бадди помахал рукой у лица, словно отгоняя комаров.
- Твоя проблема в том, что ты не знаешь правил. А раз ты не знаешь правил, то не знаешь и как правильно себя вести. Я - Редвинг. Давай отталкиваться от этого. Здесь ничто не происходит без нашего разрешения. И второе - не стоит путаться с чужой девчонкой. Это большая, очень большая ошибка. И если ты думаешь, что я собираюсь вести себя в этом случае как воспитанный человек, то ты плохо меня знаешь.
- Забавно, - сказал Том. - Но я никогда не думал, что ты вообще способен вести себя как воспитанный человек, Бадди.
- Ты - чертова вошь! - пророкотал Бадди. - Видишь этих парней. Они работают на меня. И если я попрошу их что-то с тобой сделать, они это сделают. Но мне вовсе не требуется их помощь, чтобы избавиться от тебя - я могу сделать это сам. - Том отступил назад, дрожа от страха, гнева и отвращения - отвратительный запах пива и грязи, казалось, сочился из пор Бадди.
- Самое глупое, что ты мог сделать, - сказал Том, - это попытаться отправить меня домой в гипсе. И ты, наверное, думал, что это весьма удачная мысль?
- Боже, что за дерьмо, - воскликнул Бадди. - Кто-нибудь может объяснить мне, о чем говорит этот парень? - он посмотрел через плечо на Джерри.
- Он просто псих, - отозвался тот.
- Он - долбаный придурок, - почти с восхищением произнес Кип Карсон.
- Какое дерьмо, - повторил Бадди. - Этот парень не может произнести ни одной фразы, в которой не было бы дерьмом все от первого до последнего слова. - Он раскачивался взад-вперед, размахивая своими короткими толстыми руками. - Разве я не сказал тебе только что: мне никто не нужен, чтобы справиться с тобой. Как ты думаешь, зачем тебя привезли сюда? Я еще раз повторяю, чтобы ты держался подальше от Сары Спенс. Что бы ты ни думал о ней - все это неправда. Понимаешь? Может, Сара и поиграла с тобой немного - она вполне способна так поступить. Но я понимаю ее гораздо лучше, чем ты, - уж можешь мне поверить.
- Не думаю, что ты вообще понимаешь ее.
- Она решила заставить меня поревновать, - сказал Бадди. - Сара знает, что я путался в Аризоне с парочкой девиц, и ей захотелось отыграться. И это сработало. Да, я ревную. Я просто вне себя. Но ты ведь не хочешь, чтобы я был вне себя по твоей милости, Пасмор?
- Ну, и что же ты собираешься сделать? - поинтересовался Том.
Бадди снова ткнул пальцем в грудь Тома.
- Я разорву тебя на куски. Тебе ясно? Ты - такая мелочь, что я даже не хочу связываться, но если ты вынудишь меня, я оставлю от тебя мокрое место.
- Я знаю, что тебе надо делать, - Том не мог больше сдерживаться. - Признайся себе, что Сара Спенс недостаточно хороша для тебя. Тебе все равно придется признать это рано или поздно, так почему не сейчас? Считай, что тебе просто повезло и ты обнаружил это вовремя.
Нэппи захихикал, а Бадди сжал кулаки и с перекошенной физиономией замахнулся на Тома. Тот вовремя увернулся. Бадди ударил опять, но снова промахнулся. Том сделал шаг назад и окинул быстрым взглядом Джерри и остальных. Они никак не реагировали на происходящее, просто равнодушно наблюдали, что будет дальше. Бадди снова приблизился к Тому и выбросил вперед правую руку. Том инстинктивно подался вперед и изо всех сил ударил Бадди в живот. Это было все равно что погрузить кулак в мешок овса. Бадди схватился руками за живот и упал на колени.
- Черт побери! - воскликнул Джерри.
Он махнул рукой Нэппи, и оба быстро подхватили Бадди под руки и повели к двери. Кип Карсон поставил на пол банку кока-колы и последовал за остальными. Том вытер ладонью лицо, отчаянно пытаясь унять дрожь. Затем он подошел к двери. Джерри Хазек стоял на крыльце, засунув руки в карманы, а Кип рассеянно суетился возле машины. Бадди судорожно пытался восстановить дыхание. Нэппи и Робби открыли наконец дверцу "линкольна" и запихнули его внутрь. Кип Карсон забрался на заднее сиденье.
- Ты очень много разговариваешь, - не оборачиваясь, сказал Джерри.
- Он тоже, - отозвался Том.

38

Оставшуюся часть дня Том провел в одиночестве. Он позвонил Саре, но у Спенсов никто не отвечал. Тогда Том подошел к их коттеджу и постучал в дверь. Никто не открыл. Он прошелся мимо усадьбы Редвингов. Ни "линкольна", ни "кадиллака" на стоянке не было. Он обошел вокруг озера. Ничто не нарушало тишины, кроме пения птиц, жужжания насекомых и плеска рыбы. Том чувствовал себя так, словно на всей земле остался он один - караван Редвингов уехал. Тогда Том вернулся в коттедж, надел купальный костюм и плавал до тех пор, пока мышцы его не заныли от усталости. Зато ему удалось снять нервное напряжение.
Переодевшись, Том отправился в клуб. Марчелло сидел на диване в фойе и рассматривал комиксы. Когда Том вошел, Марчелло встал, зевнул и скрылся за белой дверью с надписью "офис". Том поднялся наверх. В столовой никого не было. Пожилой официант, которого он видел сегодня утром, встал с табуретки около бара и проводил Тома к столику у самой сцены.
- А где все? - спросил Том.
- Они не сообщили мне, куда уехали, - сказал официант, вручая юноше огромное меню.
Вернувшись в коттедж после ленча, Том вышел с книгой на купальню и как раз уселся в кресло, когда в кабинете зазвонил телефон.
- Итак, что случилось? - спросила Сара Спенс.
- Где ты была? - ответил вопросом на вопрос Том. - Я звонил тебе, но никто не ответил. И в клубе было пусто.
- Мы все ездили в "Белый медведь", - сказала Сара. - Ральф и Катанка все время дулись друг на друга, хотя и старались изо всех сил, чтобы никто этого не заметил. Бадди передал мне, что ты назвал его испорченным, ленивым и равнодушным. Ты действительно так сказал?
- Не смог удержаться, - признался Том.
- Ты угадал в двух случаях из трех. Он, конечно же, испорченный и ленивый, но уж никак не равнодушный.
- Бадди кричал на тебя?
- Кричал, только шепотом. Не хотел, чтобы услышали его родители. Я сидела за столом с Бадди и Кипом, а родители - за другим с Редвингами и тетушкой Кейт. Бадди обычно следит за собой в присутствии родителей, так что в "Белом медведе" ему пришлось вспомнить о хороших манерах.
- А что ты сказала Бадди вчера вечером?
- Чтобы он больше не думал, что мы обязательно поженимся. И что ты мне нравишься, и что я не уверена, захочу ли прожить всю жизнь на Милл Уолк. Это был весьма неприятный разговор.
- Но ты все же не порвала с ним.
- Мне ведь жить здесь еще целое лето. Но думаю, что я поступила неплохо. Еще я сказала Бадди, что получить фамилию Редвинг - это все равно что сделать карьеру, но я не уверена, что мечтаю именно об этом.
- А я сказал Бадди, что ему давно пора понять: ты слишком хороша для него.
- Мне приятно, - однако по голосу Сары было ясно, что на самом деле все наоборот. - А теперь ты расскажи мне, пожалуйста, что случилось.
Том описал сцену, происшедшую между ним и Бадди, не упомянув лишь о том, чем она закончилась.
- Ну что ж, - сказала Сара. - В усадьбе почти никого нет. Так что если ты по-прежнему хочешь посмотреть, как живут телохранители, сейчас самое время. В усадьбе осталась только тетушка Кейт, а она любит вздремнуть после ленча.
Том и Сара договорились встретиться возле ее дома.
- Мы, кажется, просто сошли с ума, - сказала девушка, вешая трубку.

***

Как только Том подошел к коттеджу Спенсов, из-за деревьев выступила Сара. Она потянула молодого человека за собой под сень деревьев, и губы их слились в долгом, страстном поцелуе.
- Мне пришлось сбежать. Мать поняла, что между мною и Бадди что-то не так. Я с трудом выдержала допрос. А тебе я звонила, когда она поднялась наверх, чтобы помыть голову.
Они прошли мимо небольшой стоянки возле усадьбы Редвингов, и Сара открыла дверь в высоком заборе.
- Нам сюда, - сказала она.
Усыпанные гравием дорожки вели к трем красивым деревянным домам с большими верандами, выступающими фронтонами и слуховыми окошками на третьем этаже. Домики были отделаны так безукоризненно, что казались игрушечными. Между дорожками росли цветы и густая зеленая трава. Все это напоминало игрушечное царство, Диснейленд или что-то в этом роде.
- Итак, мы на месте, - сказала Сара. - Вот она - святая святых. Жилище Редвингов на Милл Уолк выглядит примерно так же, только дома там поновей и не похожи друг на друга.
Сара подвела его к домику, стоящему у самого забора со стороны озера.
- Мне лучше остаться снаружи на случай, если они вдруг вернутся пораньше, - сказала она. - Я постучу тогда в дверь или подам какой-нибудь другой знак.
- Я недолго, - пообещал Том, входя внутрь.
В доме пахло табачным дымом и машинным маслом. На полу гостиной первого этажа лежали в беспорядке предметы одежды и раскрытые журналы. На кухне было полно грязной посуды и пустых бутылок из-под пива. Том поднялся на второй этаж и заглянул по очереди во все спальни. В самой большой из них стояли на низком столике переносной телевизор и магнитофон. Открыв дверь гардероба, Том обнаружил там чистое белье и носки, а также несколько новых белых рубашек. На другой полке лежали два серых костюма, а на самой верхней - журналы с фотографиями, несколько книг о концентрационных лагерях, Гитлере, нацистах, знаменитых преступниках, а также четыре зачитанных книги в мягких обложках из серии "Библиотека мастера пыток".
В комнате Нэппи на стенах висели фотографии из журналов для культуристов, на кровати валялись мятые суперобложки с книг О.Генри. Комната Робби была буквально завалена пустыми бутылками, грязными тарелками и использованными салфетками. На столике стоял дешевый проигрыватель вроде того, что был в комнате у Глории Пасмор, рядом валялись пластинки, а на стене висело зеркало, перед которым Робби наверняка любил стоять, представляя, что играет на гитаре.
Том спустился вниз и вышел наружу.
- Никогда не думала, что так трудно стоять на стреме, - сказала Сара. - Мне казалось, что даже птицы бросают на меня подозрительные взгляды. И я так крепко сжимала руки, что возле локтей наверняка останутся синяки. Ты нашел что-нибудь?
- Примерно то, что ожидал, - сказал Том. - Сплошные пластинки Вивальди и книги Т.С. Элиота. Пошли отсюда.
- А не мог бы ты объяснить мне, зачем ты все-таки все это затеял?
- Я искал...
В этот момент на небольшую стоянку за забором вырулила машина. Хлопнули дверцы, послышались голоса. Том и Сара стояли посреди усадьбы, до ворот было довольно далеко.
- Ого! - сказала Сара.
Калитка отворилась, и на территорию усадьбы вошли Ральф и Катинка Редвинг. Оба застыли на месте, увидев Тома и Сару.
- О, привет! - сказала Сара. - Я показывала Тому усадьбу. Здесь ведь так красиво, правда?
- Красиво, - подтвердил Том. - Все дышит спокойствием и безмятежностью. Теперь я понимаю, почему всем так здесь нравится.
Редвинги смотрели на них с застывшими лицами.
- Ну что ж, - сказала Сара. - Передайте Бадди, что я с нетерпением жду нашей вечерней прогулки.
Улыбнувшись как по команде, Том и Сара проследовали мимо изумленных Редвингов.
За забором, прислонившись к "кадиллаку", курил Джерри Хазек. Когда рядом с калиткой появились Том и Сара, Джерри вынул сигарету изо рта и уставился на них, закусив нижнюю губу. Челюсти его двигались, словно он жует жвачку.
- Увидимся позже, Джерри, - сказала Сара. Они с Томом прошли по дорожке и свернули на тропинку.
- Да уж, увидимся, - пробормотал Джерри.
Без десяти четыре Том стоял за деревьями возле почтовых ящиков. Вскоре на дороге появился синий с белым почтовый фургон. Джо Трухарт выскочил из машины и начал раскладывать по ящикам Редвингов рекламные проспекты, каталоги и журналы. Том вышел из своего укрытия и передал Джо еще одно письмо для Леймона фон Хайлица. Почтальон пообещал переправить его и положил конверт в задний карман брюк. Спустившись с холма, Том вернулся в дом, почитал немного и отправился к Дипдейлам, чтобы повидаться с Кейт Редвинг.

39

- Входи, - сказал Баз, открыв перед ним дверь. Купальный костюм молодого человека напоминал узкую полоску синей материи, тело лоснилось от масла для загара, а на шее болталась красная бандана. Его безукоризненно ровные зубы буквально сияли белизной. Баз отступил, пропуская Тома внутрь. Войдя, он оказался в длинной комнате, напоминавшей галерею, в которой стояли диваны и кресла с серовато-бежевой обивкой, а также вазы с цветами и пианино, на котором Том заметил несколько фотографий в рамках Покрытый лаком деревянный пол был застелен желтыми прямоугольными ковриками. Кейт Редвинг, сидевшая на диване, встала, улыбаясь, навстречу Тому.
- Кейт пьет чай, - сказал Баз. - Тебе тоже налить? Еще могу предложить "кока-колу" или "севен ап".
- Я с удовольствием выпью чаю, - сказал Том.
- Мы с Родди заняты совершенствованием своего загара, - сообщил Баз. - Кейт сказала, что вам надо поговорить о надгробиях, могильных червях и эпитафиях, поэтому я принесу вам чай и вернусь к Родди, если не возражаете. - Подперев бока руками. Баз с улыбкой рассматривал Тома. - Ты уже оправился от своего вчерашнего приключения? Судя по виду, да.
- С тех пор у меня было много других приключений, - сказал Том.
Рассмеявшись, Баз отправился на кухню ставить чайник.
- Садись рядом со мной, - предложила Кейт Редвинг. - С тобой действительно все в порядке?
Том кивнул, усаживаясь на диван. Он помахал в окно Родди Дипдейлу, сидящему в шезлонге не купальне. На Родди был такой же лаконичный костюм, как и на Базе, грудь и плечи его успели покрыться ровным золотистым загаром. Рядом с шезлонгом стояла бутылочка лосьона для загара и лежала стопка книг. Родди приподнялся на локте и тоже помахал Тому. В кухне засвистел чайник.
- Во всяком случае, тебе удалось сильно встревожить моего племянника и его жену, - сказала Кейт. - Между тобой и Бадди произошел сегодня утром неприятный эпизод, не так ли? Конечно, все высказываются об этом очень тактично, но не думаю, что ты сможешь и дальше развлекать меня во время наших семейных обедов.
Том предположил, что Кейт неудобно будет теперь встречаться с ним.
- Мы можем встречаться не только на обедах, - сказала пожилая леди, и Том сразу понял, что эта милая женщина предлагает ему самую искреннюю дружбу. - Ральф недолюбливает Родди и База, но мы никогда не считали, что это должно мешать нашим хорошим отношениям. Ведь не весь мир живет по правилам, установленным кучкой Редвингов. - Кейт похлопала Тома по руке. - Насколько я понимаю, ссора произошла из-за этой симпатичной дочки Спенсов. Я тоже думаю, что для такой девушки просто ужас быть помолвленной с моим внучатым племянником. Кроме всего прочего, она еще слишком молода. Думаю, что Ральф и Катинка оправятся от шока гораздо быстрее, чем от них ожидают, и вскоре Бадди найдет какую-нибудь другую девушку, которую сочтут куда более подходящей партией. Тебе лучше не обращать внимания и постараться получить как можно больше удовольствия от этого чудесного лета.
- Так вот что вы тут замышляете, - воскликнул Баз, появляясь на пороге с дымящейся чашкой. - Уж теперь-то я нисколько не сомневаюсь, что мне лучше держаться отсюда подальше. - Он поставил чашку на журнальный столик перед Томом и вышел через боковую дверь. Минуту спустя Баз показался на купальне, где занял свое место в шезлонге.
- А у База есть работа? - спросил Том.
- Он доктор, - Кейт Редвинг улыбнулась. - Говорят, Баз просто замечательный педиатр. Ему очень не повезло в начале карьеры, когда он работал с каким-то знаменитым врачом. Но сейчас все наладилось, и дела его идут отлично. - Кейт нахмурилась, глядя в чашку, затем поглядела на Тома. - Но ты ведь хотел поговорить со мной совсем не об этом. Тебя, кажется, интересовало то лето, когда я появилась здесь впервые. Когда убили эту несчастную женщину?
- Вы и ваш жених нашли ее тело, не так ли?
- Думаю, ты и сам прекрасно это знаешь, - Кейт снова улыбнулась. - И мне очень интересно, почему тебя так интересует все это.
- Дело в том, - сказал молодой человек, - что здоровье моей матери сильно пошатнулось в то лето, и я думаю, что убийство имеет к этому какое-то отношение.
- А, - сказала Кейт.
- И еще - я все время обсуждал убийство Джанин Тилман с Леймоном фон Хайлицом. С тех пор, как мы познакомились с ним.
- И он сумел заинтересовать тебя этим делом.
- Можно сказать и так. Думаю, в этом деле еще много невыясненного и необъясненного, и чем больше я сумею узнать... Может быть, я не могу найти подходящих слов, чтобы объяснить, но мне небезразлична судьба Милл Уолк, а это преступление касается многих из тех, от кого зависит жизнь на острове.
- Я рада, что мы говорим об этом за пределами усадьбы Редвингов, - сказала Кейт. - Но могу тебе признаться, эта тема очень волнует меня. Ты действительно думаешь, что Леймон фон Хайлиц мог что-нибудь пропустить?
- Возможно, ничего важного, - Том посмотрел на стену над камином и увидел на ней невыгоревший темный прямоугольник на том месте, где висел украденный портрет.
- Вот что я тебе скажу. Любое убийство кажется событием удивительным, особенно когда в результате узнаешь о чужих секретах. Но я была просто в шоке, когда узнала, то Джанин Тилман встречалась с Антоном Гетцем. Если бы не эти шторы - те, в которые она была завернута, когда Джонатан наткнулся на труп, - я вообще никогда бы не поверила, что Антон Гетц имеет ко всему этому какое-то отношение. Шторы и, конечно, тот факт, что он покончил жизнь самоубийством. Но главное шторы.
- Он не ожидал, что тело найдут, - сказал Том.
- Озеро в том конце удивительно глубокое, - продолжала Кейт. - А там, где кончается тростник, есть огромная впадина. Моя леска чисто случайно запуталась о какую-то корягу, и Джонатан нырнул и увидел что-то странное под водой.
- Так вы думали, что Антон Гетц не в ее вкусе? - спросил Том.
- Антон Гетц! Его намерения казались абсолютно ясными. Он пытался произвести впечатление человека мужественного - всегда курил, смотрел на всех прищурившись и всякое такое. Старая рана тоже помогала ему в этом. Кстати, он был прекрасным стрелком. Настоящим снайпером. Это всегда казалось мне немного жестоким. И еще он владел отелем, о котором ходили зловещие слухи. Я вспомнила об Антоне Гетце двадцать лет спустя, когда смотрела "Касабланку" с Хэмфри Богартом. Только Гетц говорил к тому же с немецким акцентом.
- Все, что вы рассказываете, так не вяжется с обликом простого бухгалтера, - заметил Том.
- Антон Гетц не мог быть бухгалтером, - Кейт вопросительно взглянула на Тома, словно подозревала, что он просто дразнит ее. - Это невозможно. Ты помнишь тот случай, когда в его отеле убили нескольких человек? Как его там - "Алвин", "Алберт"?
- "Сент Алвин", - сказал Том.
- Да, да. Там убили проститутку, музыканта и еще каких-то людей. И все это было как-то связано со словами "голубая роза". А потом один детектив на Милл Уолк покончил жизнь самоубийством. Навещая Родди и База, я всегда вспоминаю об этом. А в свое время, когда я услышала об этом от своих родственников с Милл Уолк, я подумала, что это вполне в духе Антона Гетца - владеть отелем, где случаются подобные вещи. Но он никак не мог при этом быть бухгалтером. Разве я не права?
- Если верить отцу Сары, то он все-таки был им, - сказал Том. - Спенс видел фамилию Гетца в бумагах фирмы. Но на самом деле отелем "Сент Алвин" владел мой дед.
Несколько секунд Кейт пристально смотрела на Тома, забыв о чашке чая, которую подняла с блюдца.
- Все это очень интересно. Это многое объясняет. В ту ночь, когда произошло убийство Джанин Тилман, мы с Джонатаном обедали с Редвингами. Впрочем, мы обедали с ними почти каждый день. Я должна была познакомиться поближе с дядей Максвеллом и остальными и дать им возможность разглядеть себя как следует. Мне было не по себе во время этих обедов, но я стойко держалась. В ту ночь мы с Джоном оставались в клубе позже других, чтобы побыть хоть немного вдвоем. Я спросила его, обязательно ли нам оставаться на Игл-лейк все лето. Джонатан сказал, что, к сожалению, да, хоть он очень мне сочувствует. Мы не стали спорить по этому поводу. Мы прогуливались по террасе и в какой-то момент я подошла к перилам. И увидела перед клубом твоего дедушку, который разговаривал с Антоном Гетцем. - Только теперь Кейт опустила глаза и увидела в собственной руке чашку. - Это очень удивило меня. Я даже не подозревала, что эти двое так хорошо знают друг друга. Они были птицами разного полета. Конечно, тогда я считала, что Гетц и Джанин Тилман тоже птицы разного полета, а оказалось, что вовсе нет. И все же при свете дня Глен Апшоу и Антон Гетц могли разве что едва заметно кивнуть друг другу в знак приветствия. А сейчас они с жаром обсуждали что-то явно важное. Гетц опирался на трость, а твой дедушка - на зонтик, который всегда носил с собой. Мне иногда казалось, что, разозлившись, он вполне способен ударить кого-нибудь этим зонтом.
- Они что, спорили?
- Я бы не сказала, нет. Что поразило меня тогда, так это то, что Глен оставил Глорию одну дома. Ночью. А Глен никогда не оставлял дочурку одну. Особенно ночью. Он был очень заботливым отцом.
Том кивнул.
- А Гетц всегда носил трость? - спросил он.
- Она была ему просто необходима. Одна нога Гетца почти не двигалась. Он ходил сильно хромая. Впрочем, ему даже шла эта хромота. Она добавляла ему шарма.
- Значит, Гетц не мог бегать?
Кейт улыбнулась.
- О, Боже, конечно, нет. Он бы сразу упал, если бы попробовал. Вообще Гетц был не из тех людей, кого можно представить себе бегущим. А что, кто-то сказал тебе, что видел, как Гетц бежит? Если так, то этот человек лгал.
- Все было не совсем так. В ночь убийства миссис Тилман моя мать видела человека, бегущего в сторону леса. Я сам предположил, что это мог быть Антон Гетц.
- Это мог быть кто угодно, только не он, - твердо сказала Кейт.
В окно, выходящее на купальню, было видно, как Родди Дипдейл встал шезлонга и потянулся. Он взял свои книги и на секунду исчез из поля зрения, а затем появился в дверях. Вслед за ним в комнату вошел Баз.
- Кто-нибудь хочет выпить, прежде чем мы отправимся в клуб? - спросил Родди. Он дружелюбно улыбнулся и отправился в комнату переодеваться.
- Как жаль, что с нами нет Леймона фон Хайлица, - сказала Кейт. - Мы бы попросили его объяснить все эти непонятные вещи. Я уверена: он смог бы это сделать.
- Родди сказал что-то про выпивку? - спросил Баз.
- Ну разве что совсем немного, - сказала Кейт. - Здесь все очень следят за моим здоровьем. Наверное, боятся, что я превращусь в плаксивую старую тетушку.
- Лучше я поплачу за вас, - сказал Баз. - Мне осталось позагорать всего неделю, а потом придется вернуться в Сент-Мэри Нивз.
Том просидел в доме Родди еще с полчаса. За это время он узнал что Родди знаком с Кристофером Айшервудом, и получил огромное удовольствие, обсуждая книги "Мистер Норрис меняет поезда" и "Прощай, Берлин". Том впервые в жизни разговаривал о таких вещах со взрослыми и уж никак не думал, что можно вести разговор о литературе в одной из гостиных Игл-лейк. И все же Тома преследовало неприятное чувство, словно он не расслышал что-то важное или забыл спросить о чем-то Кейт Редвинг.
Вернувшись в коттедж Глена Апшоу, Том попытался написать еще одно письмо Леймону фон Хайлицу, но быстро оставил это занятие - он не мог сообщить ему отчего нового, кроме того, что серьезно задумался о том, не вернуться ли ему немедленно на Милл Уолк и не начать ли готовиться к карьере инженера. Том также волновался за мать. Как она себя чувствует? Если бы он был дома, он мог бы ей чем-нибудь помочь. Впрочем, дом, в котором он жил, казался Тому не более родным, чем коттедж Глена Апшоу на Игл-лейк.

Предыдущая страница 17 Следующая страница


Тайна 18

Том принял душ, обвязался полотенцем, но вместо того, чтобы сразу же идти в спальню переодеваться, остановился у комнаты Барбары Дин. Решившись, он открыл дверь и зашел внутрь.
Это была опрятная, почти вылизанная комната в три раза больше его спальни, с широкой кроватью и видом на озеро, открывавшемся из огромного окна. За полуоткрытой дверью виднелся кафельный пол ванной и край занавески для душа. Двери гардероба были плотно закрыты. Возле стены стоял пустой письменный стол, а над ним висела, как икона, увеличенная фотография в рамке. Подойдя поближе, Том разглядел на фотографии своего дедушку - молодого, с зачесанными назад волосами, который во весь рот улыбался в объектив, хотя выражение его глаз делало эту улыбку вымученной и ненатуральной. Глен держал на руках Глорию, которой было на этой фотографии лет пять - это была та же пухленькая девочка с локонами, которую Том видел на фотографии в газете. Она тоже улыбалась, как ей велели, но Том ясно видел на лице ее страх. Том подошел поближе и стал внимательно вглядываться в фотографию, чувствуя, как растет, сжимаясь в комок в груди, его собственное горе и скорбь. Он понял, что на лице его матери отразился не просто страх - это был ужас, такой знакомый и привычный, что даже фотограф, который только что крикнул: "Улыбочка!", просто-напросто не заметил его.

40

Марчелло проводил Тома к столику около сцены и вложил ему в руку меню с таким видом, словно боится до него дотронуться, и тут же повернулся на каблуках и вопросительно взглянул в сторону Редвингов. Бадди нахмурился, увидев Тома, Кип Карсон, явно находившийся под действием таблеток, подмигнул, а Ральф и Катинка сделали вид, что не заметили его. Кейт сидела спиной к Тому, а Сара Спенс - очень далеко от него, за одним из столиков ближе к бару. Миссис Спенс одарила его ледяным взглядом, а затем демонстративно отвернулась и заговорила с соседом писклявым голосом, который, видимо, должен был показать, что она прекрасно проводит время. До Тома долетали отдельные слова - "форель", "водные лыжи", "отдых". Сара повернулась на стуле, чтобы взглянуть на Тома глазами товарища по несчастью, но мать тут же одернула ее резким тоном. Нейл Лангенхайм едва-едва кивнул Тому - он прямо сидел на стуле, высоко подняв подбородок, и, если не считать красного носа и лба, выглядел почти таким же чинным, как на Милл Уолк. Только Родди и Баз держались с Томом весьма дружелюбно, но они трещали без умолку. Том вдруг понял, что их сегодняшний разговор в доме Родди был лишь частью диалога, который они будут вести всю жизнь, и диалог этот казался ему одновременно забавным и очень значительным. Во всяком случае, Родди и Баз были самыми приятными людьми в столовой. Том сидел за столиком и читал книгу, размышляя про себя, каково ему будет провести в такой обстановке остаток лета.
Сначала ушли Лангенхаймы, потом Спенсы увели Сару, а за ними ушли Родди и Баз. Ральф Редвинг искоса смотрел на Тома злыми колючими глазами. Том закрыл роман Агаты Кристи, расписался на чеке, который положил на угол стола пожилой официант, и вышел из столовой, ощущая спиной враждебные взгляды.
Луну закрывали огромные облака.
Уходя, Том забыл оставить в доме свет, поэтому, войдя в гостиную, он несколько раз спотыкался о мебель, которая, казалось, успела изменить свое расположение, пока его не было. Наконец рука его нащупала абажур лампы, спустилась к шнуру, и комната снова предстала его глазам точно такой, какой он ее оставил. Том растянулся на диване. Через несколько минут он встал и включил верхний свет, а потом снова улегся на диван и прочел еще несколько страниц "Убийств по алфавиту". Том вспомнил, что вчера вечером книга не нравилась ему, а теперь он не мог понять почему - роман был очень интересным. От него становилось легче на душе, все равно как от старого мягкого пледа и стакана горячего молока.
Том вдруг понял, что Леймон фон Хайлиц начал рассказывать ему об Игл-лейк с самого первого дня, когда Том пришел к нему в дом. Переворачивая страницы альбома с газетными вырезками, фон Хайлиц все время произносил слово "там", имея в виду Игл-лейк.
Том спустил ноги с дивана и встал на пол. Положив книгу, он отправился в кабинет дедушки. Свет, падавший из гостиной, освещал висевший на стене плед и край стола. Том включил лампу и сел за стол. Затем он подвинул к себе телефон, снял трубку и набрал "ноль". Том спросил ответившую ему телефонистку, может ли она соединить его с номером Леймона фон Хайлица на Милл Уолк.
Девушка попросила его не класть трубку. Том повернулся к окну и увидел собственное отражение, словно бы нарисованное на стекле.
- Ваш номер не отвечает, сэр, - послышался в трубке голос телефонистки.
Том положил трубку и стал тупо смотреть на телефон. И тут раздался громкий, пронзительный звонок. Том вздрогнул от неожиданности и сбил с рычагов телефонную трубку. Нашарив ее дрожащей рукой, Том поднес трубку к уху.
- Алло, - сказал он.
- Что там у вас, черт возьми, происходит, - пророкотал на другом конце провода голос Гленденнинга Апшоу.
- Здравствуй, дедушка, - сказал Том.
- Здравствуй, здравствуй. Я послал тебя на Игл-лейк развлекаться и знакомиться поближе с нужными людьми, а не соблазнять невесту Бадди Редвинга и бродить по окрестностям, надоедая людям расспросами о том, что случилось много лет назад и абсолютно тебя не касается!
- Дедушка... - попытался вставить слово Том.
- И уж тем более не для того, чтобы ты вламывался в усадьбу Редвингов со своей девчонкой и совал свой нос в чужие дела! Неужели ты не нашел себе занятия получше?
- Я никуда не вламывался. Просто Сара решила, что мне интересно будет посмотреть...
- А разве ее фамилия Редвинг? Если нет, то она не имела никакого права приводить тебя в усадьбу, потому что не имеет никакого права находиться там сама в отсутствие хозяев. Ты вырос на Истерн Шор-роуд, ходил в хорошую школу, и должен бы знать, как вести себя в приличном обществе. - Глен остановился, чтобы перевести дыхание. - И, кроме всего прочего, в первый же день своего пребывания на севере ты едешь в город и заводишь знакомство с сынком Сэма Гамильтона.
- Я интересовался...
- Я уже даже не говорю о твоей дружбе с этим чертовым гомиком Родди Дипдейлом, который снес коттедж, стоявший рядом с моим домом, но чего ты думал достигнуть, нанося оскорбление действием члену семьи Редвингов?
- Я никого не оскорблял, - сказал Том.
- Ты ударил его, разве не так? Честно говоря, своим появлением на Игл-лейк ты старательно пытаешься разрушить все, за что я боролся всю жизнь.
- Так ты хочешь, чтобы я вернулся домой?
Глен молчал.
Том повторил свой вопрос, но ответом ему снова было лишь хриплое дыхание пожилого джентльмена.
- Сара Спенс не выйдет замуж за Бадди Редвинга, - сказал Том. - И никто не сможет заставить ее это сделать. Сара не хочет, чтобы ее покупали и продавали.
- Уверен, что ты прав, - сказал Глен Апшоу. Голос его звучал теперь удивительно мягко. - Расскажи мне, что ты видишь за окном, - попросил он. - Я всегда любил ночи на Игл-лейк.
Том наклонился чуть вперед, пытаясь разглядеть что-нибудь снаружи.
- Сейчас довольно темно, - начал он. - И...
Лампочка торшера, стоящего рядом со столом, неожиданно взорвалась, а в пол или в стену за спиной Тома ударилось что-то, напоминавшее по звуку кирпич, упавший на бетонный пол. Стул словно сам собой вылетел из-под Тома, и, упав, он больно ударился. Том лежал, зацепившись ногами за ножки стула, вокруг него блестели осколки разбитой лампы. Кусочки стекла запутались у него в волосах. Том слышал звук собственного дыхания, казавшегося ему громким, как звук едущего в гору товарного поезда. Несколько секунд он не мог двигаться. В оставшейся на столе телефонной трубке звучал встревоженный голос Гленденнинга Апшоу.
- Том, ты здесь? Где ты, Том?
Том освободил ноги и высунул голову из-за крышки стола. Свет горел только в окне дома Лангенхайма. Прохладный воздух проникал через выбитую форточку.
- Ты слышишь меня? - повторял металлический голос в трубке.
Том схватил трубку и прижал ее к щеке. Кусок стекла, выпав из волос, упал ему на запястье.
- Хей, - сказал он.
- С тобой все в порядке? Что-то случилось?
- Кажется, все в порядке, - Том стряхнул с руки блестящий осколок стекла и снова посмотрел на спокойные воды озера и свет, горящий в окне Лангенхаймов.
- Скажи мне, что случилось? - потребовал дедушка.
- Кто-то выстрелил в окно, - сказал Том.
- Ты ранен?
- Нет, не думаю. Я просто, я просто - даже не знаю что.
- Ты видел кого-нибудь?
- Нет. Там никого нет.
- Ты уверен, что все было именно так, как ты говоришь?
- Я ни в чем не уверен, - огрызнулся Том. - Кто-то чуть не убил меня. Взорвалась лампа, разбита форточка.
- Я скажу тебе, что произошло. Местные жители иногда бродят по лесам в надежде подстрелить оленя. Я помню, что когда мы жила на Игл-лейк, там часто можно было услышать выстрелы. Охотники.
Том вспомнил, что Леймон фон Хайлиц тоже говорил ему что-то подобное.
- Охотники, - повторил он.
- Это был случайный выстрел. Сейчас они уже успели убежать. Как ты себя чувствуешь?
- Меня немного трясет.
- Но с тобой все в порядке.
- Хм, да, пожалуй, да.
- Не думаю, что тебе стоит вызвать полицию, если, конечно, ты сам не считаешь это необходимым. В конце концов ты ведь не понес особого ущерба. А охотники сейчас уже на полпути к городку. А от полиции в этих местах никогда не было большого толку.
- Кто-то стрелял в меня! - воскликнул Том. - А ты считаешь, что я не должен обращаться в полицию!
- Я просто хочу уберечь тебя от неприятностей. Том. Есть много вещей, которых ты не знаешь. - Глен тяжело дышал и очень медленно произносил слова. - И ты доказал это, отправившись к Сэму Гамильтону.
- К Чету Гамильтону, - поправил его Том. - Он - сын Сэма.
- Чет Гамильтон! Какая разница? Ты не слушаешь меня, - теперь голос дедушки звучал раздраженно. - Игл-лейк - это не Милл Уолк. Здесь полиция не будет на твоей стороне.
Том чуть не рассмеялся.
Все словно перевернулось с ног на голову.
- Ты слышишь меня? - спросил дедушка.
- Я собираюсь позвонить в полицию.
- Перезвони мне, когда они уедут. - Глен повесил трубку.
Том встал и выглянул в окно. Спина его болела после падения. Он потер спину, поднял стул и сел на него. Абажур лампы склонился в его сторону, на нем виднелось пулевое отверстие с рваными краями. Том потрогал дырочку и поглядел туда, где стена смыкалась с полом. В темноте Том видел только тени в том месте, куда должна была попасть пуля. Том хотел встать и зажечь верхний свет, но ноги отказывались ему повиноваться. Кровь стучала у него в ушах. Том заглянул внутрь лампы. Лампочка исчезла, а погнутый патрон напоминал свернутую шею.
Дедушка спас ему жизнь.
Том нашел в себе силы встать, оттолкнулся от стола и, пройдя через комнату, включил стоящую у противоположной стены лампу. Форточка была разбита, а разбитая лампа у стола покачивалась, словно сломанный цветок. На столе лежали осколки. Том включил фонари на купальне, окно тут же осветилось снаружи, а озеро исчезло. Затем он стал рассматривать стену, ожидая увидеть сломанную доску и расщепленный плинтус, но сначала он вообще ничего не смог разглядеть, а потом нашел наконец маленькую аккуратную дырочку в деревянной стене, на восемь-девять дюймов выше плинтуса.

***

Через десять минут постучали во входную дверь. Том выглянул в окно и увидел белокурого полицейского, который накануне арестовал пьяного водителя на главной улице городка Игл-лейк.
- Мистер Пасмор? - уточнил он.
Полицейская машина стояла около дома с погашенными фарами - Том напрасно ожидал воя сирен. - Это вы звонили в полицию. Я - офицер Спайчалла. - Том отступил назад, пропуская полицейского внутрь. - Насколько я понимаю, у вас что-то случилось. Покажите мне, где это произошло, чтобы я мог собрать необходимую информацию.
Тому показалось, то полицейская форма немного маловата офицеру Спайчалле. Ремень скрипел при каждом его шаге.
Полицейский быстро осмотрел кабинет, сделал какие-то записи в небольшом блокноте и спросил:
- Где вы сидели в момент выстрела?
- За столом, - сказал Том. - Я разговаривал по телефону.
Спайчалла кивнул, обошел вокруг стола, осмотрел разбитую лампу и пулевое отверстие, затем вышел на купальню, чтобы осмотреть окно снаружи. Вернувшись, он снова записал что-то в блокноте.
- Выстрел был один? - спросил он.
- А разве этого недостаточно?
Спайчалла поднял брови и перевернул страничку блокнота.
- Вы ведь приехали с Милл Уолк? Сколько вам лет и чем вы занимаетесь?
- А вам не кажется, что следует послать людей обыскать лес - может быть, они нападут на след того, кто в меня стрелял.
- Вы постоянно проживаете на острове Милл Уолк? Сообщите ваш возраст и род занятий.
- Да, я живу на Милл Уолк, мне семнадцать лет, я учусь в школе.
Спайчалла снова поднял брови.
- Дата рождения?
- Это чем-то поможет расследованию?
Спайчалла ждал, подняв карандаш, пока Том ответит на его вопрос.
- Вы живете в этом доме один? Насколько я знаю, он принадлежит человеку по фамилии Апшоу.
Том объяснил, что мистер Апшоу - его дедушка.
- Звучит неплохо, - заметил Спайчалла. - Так значит, вы будете жить тут все лето, пить пиво и гоняться за девочками, а? - Том подумал, что Глен Апшоу был, пожалуй, прав в своей оценке местной полиции. Спайчалла заговорщически улыбнулся Тому - улыбка, видимо, должна была означать, что он прекрасно понимает, как хорошо пожить одному летом, когда тебе всего семнадцать. - Некоторые из твоих сверстников любят здесь пошуметь.
Спайчалла закрыл блокнот и засунул его в карман брюк. На лице его по-прежнему блуждала улыбка.
- Ну же, встряхнись немного! - посоветовал он Тому.
- Так вы ничего не собираетесь предпринять?
- Я должен кое-что объяснить тебе. - Спайчалла подошел к столу. - У тебя есть отвертка или что-нибудь в этом роде? Длинный нож?
Том удивленно взглянул на полицейского, пытаясь понять, о чем, собственно, его просят. Спайчалла заложил руки за спину, мышцы на груди его напряглись, и казалось, что форма вот-вот затрещит по всем швам.
Том сходил на кухню и вернулся с отверткой. Спайчалла начал выковыривать пулю.
- Летом запрещено охотиться на оленей, но некоторые все равно это делают. Точно так же как знают, что нельзя садиться пьяными за руль и все равно садятся. Так вот иногда они браконьерствуют по ночам. - Всадив отвертку в стену, Спайчалла отковырнул кусок дерева. - Когда мы их ловим, мы их арестовываем, но этих людей не всегда удается поймать. В полиции работаем постоянно только мы с шефом Трухартом. Летом он берет себе заместителя на полставки. Здесь одно из мест, где можно встретить оленей, поэтому нам время от времени звонят из этих домов и жалуются, что слышали по ночам выстрелы. Мы приезжаем на вызов, зная, что никого не найдем. - Он снова вонзил отвертку в стену. - Конечно, если браконьеры приезжают на машинах, мы можем попытаться найти эти машины и подкараулить их хозяев. Но чаще всего они приходят пешком. Прячут добытого оленя где-нибудь поблизости и приезжают за ним на следующий день. Вот так-то. - Спайчалла вставил отвертку в расширившееся отверстие, покачал ее, и на пол со звоном упал тяжелый кусочек свинца. Спайчалла поднял его и положил в один из карманов рубашки. Том видел, как двигаются под тканью мускулы детектива. - Поэтому я могу прочесать весь лес, но только зря потеряю время. И ничего не помогает, хотя местные власти издали закон, запрещающий охотникам расчехлять ружья, находясь ближе чем за двести пятьдесят футов от жилья. А теперь давай подумаем, как летела пуля, - Спайчалла улыбнулся. Он напоминал Тому большого симпатичного робота. - Она влетела вот сюда, разбила лампу, ударилась о стену и прошла вниз. Значит, стреляли вероятно, чуть выше одного из домов на том берегу. И человек, выстреливший из ружья, понятия не имел, куда полетит пуля. Каждое лето и осень мы получаем жалобы от людей, в стены которых попадают пули, - не так уж много, но одну-две обязательно. Самое забавное, что этот парень мог стрелять, находясь очень далеко от вас.
- А что если это был не охотник, а кто-то, кто пытался убить именно меня? - сказал Том.
- Знаешь, я понимаю твое возбуждение, - сказал Спайчалла. - Но если бы человек с хорошим ружьем хотел убить тебя, он бы это сделал. Даже если внутри было темно. А для верности он бы выстрелил несколько раз. Говорю же тебе, это случается каждое дето. Просто чаще всего никого не бывает рядом, а тебя вот чуть не задело.
"А ты - милый дружелюбный офицер Спайчалла, который ничуть не расстроится, если кто-то из приезжих с Милл Уолк получит пулю, которые летают здесь каждое лето", - подумал Том.
- Вчера в городе кто-то толкнул меня под машину, - сказал он.
- Ты написал заявление?
Том покачал головой.
- Видел кого-нибудь?
- Нет.
- Наверное, это была случайность, так же как с выстрелом. Какой-нибудь старый толстый турист неудачно повернулся и подтолкнул тебя к мостовой.
- Наверное, если бы я был мертв, вам пришлось бы провести более тщательное расследование, - сказал Том.
Спайчалла снова улыбнулся улыбкой робота.
- На что вы там охотитесь на своем острове? - спросил он. - На бутылки с ромом?
- У нас совсем не такой остров, как вы думаете, - сказал Том. - А охотимся мы в основном на полицейских.
Спайчалла хлопнул ладонями по карманам и направился к двери. Ботинки и ремень его громко скрипели, на бедре висела внушительных размеров кобура с револьвером. Он напоминал большого белого жеребца.
- Я составлю протокол, сэр. Если вы опасаетесь, что подобное может повториться, не стоит подходить по вечерам к окну.
Он спустился по ступеньками и направился к патрульной машине.
- Офицер? - раздался из темноты мужской голос, и на свет вышел отец Сары Спенс. Он был в пижаме и сером купальном халате, но тем не менее разговаривал как человек, который привык, чтобы полицейские подчинялись ему. - С этим юношей что-то случилось?
- Возвращайтесь в дом, сэр, - сказал Спайчалла. - Все уже в порядке.
Мистер Спенс злобно посмотрел на Тома, потом на полицейского на лице которого ясно читалось, что он привык иметь дело и не с такими сердитыми господами. Спайчалла сел в машину и захлопнул дверцу.
Мистер Спенс смотрел, подперев руками бока, как патрульная машина отъезжает от дома. Затем он повернулся к Тому и попытался испепелить его взглядом.
- Оставь в покое мою дочь! - потребовал мистер Спенс. - С этой минуты между тобой и Сарой не должно быть никаких контактов. Ты понял меня? - Спенс почти кричал, огромный живот его воинственно колыхался под рубашкой при каждом слове.
Том зашел в дом, закрыл за собой дверь и прошел через гостиную в кабинет. Он понял вдруг, что стоит напротив окна и является сейчас прекрасной мишенью. Все похолодело у него внутри. Тем не менее Том начал сгребать валяющиеся на столе осколки в мусорную корзину.
Он как раз ставил на место в кухне швабру и помойное ведро, когда зазвонил телефон. Том кинулся в кабинет и, стараясь двигаться так, чтобы не оказаться напротив окна, подобрался к столу и отодвинул в сторону стул. Затем он взял трубку и сказал.
- Алло, это Том.
- Они еще там, - прорычал в трубку Глен Апшоу.
- Он. Полицейский был один и уже ушел.
- Я же велел тебе позвонить мне, как только полиция уйдет!
- Мне надо было кое-что сделать. Он ушел всего минуту назад. Сказал то же, что и ты. Что это была случайная пуля.
- Ну конечно. Я и не сомневался в этом. И все же, подумав, я решил, что ты правильно сделал, вызвав полицию. Вне всяких сомнений. Ты уже лучше себя чувствуешь?
- Вроде бы.
- Ложись пораньше спать. Отдохни. Утром ты увидишь все это совсем в другом свете. Я не стану рассказывать твоей матери о том, что произошло. И запрещаю тебе писать ей об этом. Не надо ее расстраивать.
- Хорошо, - сказал Том. - Это означает, что ты не хочешь, чтобы я возвращался немедленно домой?
- Возвращался домой? Конечно, тебе не надо возвращаться домой! Тебе придется самому поправить положение. Я хочу, чтобы ты оставался на Игл-лейк, пока я не скажу тебе, что пора обратно. - И Гленденнинг Апшоу произнес длинную речь о чувстве ответственности и уважении к людям.
Когда он закончил, Том решился задать ему один вопрос.
- Дедушка, а кто такой был Антон Гетц? - спросил он. - Я слышал...
- Он был никто. Гетц совершил преступление, его разоблачили, и он покончил с собой. Он совершил убийство, если уж быть точным.
- Когда мы летели сюда в самолете, мистер Спенс рассказал, что ты оказывал ему покровительство... - Глен Апшоу недовольно хмыкнул. - ...и случайно упомянул этого Антона Гетца, который был бухгалтером...
- Ты хочешь знать об этом человеке? Я расскажу тебе о нем, и мы навсегда закроем эту тему. Ты понял меня? - Том молчал. - Антон Гетц был маленьким человечком с больной ногой, который плохо кончил, потому что не умел обуздывать свои фантазии. Он много врал всем подряд, включая меня, потому что хотел добиться успеха в обществе. Я пытался помочь ему, потому что, как и многие мошенники, Антон Гетц был очень обаятельным. Я дал ему работу и даже помогал казаться более важным, чем он был на самом деле. Это было последний раз в моей жизни, когда я совершил подобную ошибку. Он затеял шашни с первой женой Артура Тилмана и придавал этому роману больше значения, чем стоило. А когда миссис Тилман спустила его на землю, Гетц убил ее. Я долго вел дела по его недвижимости - хотел, чтобы все успели забыть прежнего хозяина, а потом продал его дом на Милл Уолк и коттедж на Игл-лейк Биллу Спенсу.
- Так Гетц действительно был бухгалтером?
- Причем не очень хорошим. Честно говоря, Билл Спенс был ненамного лучше, поэтому я и позволил Ральфу переманить его у меня. А теперь Билл стремится к тому же, чего хотел в свое время Гетц. Только он использует для этого свою дочь, а не свой член. Надеюсь, мой язык не шокирует тебя.
Том поблагодарил дедушку за откровенность.
- Эти люди, - продолжал Глен, - хотят того, что тебе подносят на блюдечке. - А теперь ложись спать и начиная с завтрашнего дня постарайся вести себя как воспитанный человек. К концу лета ты должен все уладить.
Том спросил, как здоровье матери, и Глен сообщил, что Глории намного лучше - она обходится почти совсем без таблеток. Он обещал передать ей привет от сына, а Том сказал, что напишет матери письмо.
В спальне Нейла Лангенхайма погасили свет. Узкая желтая дорожка, отражавшаяся в озере, исчезла. Домов, стоящих на другой стороне озера, было теперь почти не видно.
Через разбитую форточку проникал запах хвои и свежей воды, смешанный с другим, менее приятным запахом, исходившим от болотистой части озера, а также с запахом земли и рыбы, которая плавала или спала сейчас в глубине.
Том почувствовал внутри дрожь, но сейчас он дрожал не от страха, состояние его было сродни призрачному мерцанию спящего за окном мира. Том встал и прошелся по первому этажу, гася везде свет. Затем он разделся и лег в постель, но заснуть смог лишь под утро.

41

На следующее утро, вскоре после того как Том встал с постели, в дверь постучали. Том выглянул наружу, в надежде, что это Сара Спенс, сумевшая ускользнуть от родителей, и увидел полицейскую машину, из которой вылезал человек в синей форме. Мужчина лет тридцати с прямыми черными волосам, пожалуй, чересчур длинными для полицейского, посмотрел на Тома через дверь и спросил:
- Мистер Пасмор? Том Пасмор?
Мужчина держался весьма дружелюбно и почему-то казался Тому смутно знакомым. Впустив его в дом, Том вдруг понял, что полицейский очень похож на Джо Трухарта. Вблизи мужчина выглядел лет на десять старше, чем показался Тому на первый взгляд, - у глаз виднелись морщинки, а в волосах - седая прядь.
- Я - Тим Трухарт, шеф местной полиции, - сказал он, пожимая Тому руку. - Я прочитал отчет о выстреле, который прогремел здесь прошлой ночью, и подумал, что мне стоит приехать сюда и осмотреть все самому. Несмотря на то впечатление, которое могло сложиться у вас после разговора с офицером Спайчаллой, мы тут вовсе не любим, когда стреляют в наших гостей, приезжающих на лето.
- Ваш подчиненный не считает это чем-то сверхъестественным, - сказал Том.
- У моего заместителя есть свои достоинства, хотя, конечно, страсть к расследованиям, к сожалению, не является одним из них. Он неплохо справляется с пьяными и с магазинными воришками, к тому же Спайчалла - настоящее бедствие для водителей, превысивших скорость, - произнося все это, Трухарт с улыбкой оглядывал гостиную. - Я бы приехал вчера сам, но меня почти всю ночь не было в городе. В этих местах шеф полиции получает не так много денег, и мне приходится подрабатывать на стороне.
- Я видел вас в аэропорту, когда прилетел на Игл-лейк, - вспомнил Том. - Вы сидели у стены рядом со стойкой таможенников в коричневой кожаной куртке.
- Из вас получился бы отличный свидетель, сказал Трухарт, улыбаясь Тому. - Вы были в доме, когда раздался выстрел? Том кивнул.
- Хорошо, что здесь не было Барбары Дин - несколько недель назад с ней уже произошла неприятность, и выстрел в ночи вряд ли помог бы ей оправиться от пережитого. Как вы себя чувствуете?
- Со мной все в порядке.
- Вы имеете полное право быть недовольным моим заместителем - так же, как и всеми остальными. Вы держитесь молодцом. - Трухарт рассмеялся. - Покажите, пожалуйста, куда залетела пуля.
Том проводил его в кабинет, где Трухарт внимательно осмотрел разбитое окно, лампу и дырку в стене, откуда вытащил пулю его заместитель. Затем он вышел из дома и стал внимательно смотреть да другую сторону озера, на холм, возвышавшийся за пустующим домом Харбингеров. Трухарт вернулся в дом.
- Покажите мне, где вы сидели в момент выстрела, - попросил он.
Том сел за стол.
- А теперь расскажите, как все произошло. Вы что-то писали? Читали? Смотрели в окно? Или делали что-то еще?
Том объяснил, что разговаривал по телефону с дедушкой, что выстрел прогремел сразу после того, как Том нагнулся, чтобы досмотреть из окна на озеро и описать его дедушке.
- Вы ничего здесь не трогали? - поинтересовался Трухарт.
- Только убрал разбитые стекла.
- Лампа была единственным источником света в комнате?
- Скорее всего, она была единственным источником света на этой стороне озера.
Кивнув, Трухарт обошел вокруг стола и внимательно осмотрел окно и лампу, а потом вернулся к тому месту, где врезалась в стену пуля.
- Покажите мне, как вы наклонились, чтобы разглядеть озеро. - Трухарт отошел от стола и уселся на стоящий у стены диван. Том сделал то, что он просил. - И вы наклонились как раз перед тем, как прозвучал выстрел?
- Как только я стал разглядывать озеро, взорвалась лампа.
- Хорошо, что вы нагнулись, - заметил Трухарт. Тому вдруг стало не по себе, у него было такое ощущение, словно он только что проглотил кусок мыла. - Что-то мне все это не нравится, - Трухарт задумчиво смотрел прямо перед собой, будто бы прислушиваясь к чему-то такому, чего не мог расслышать Том. - Думаю, за последние несколько дней вы не видели ни у кого из местных жителей охотничьих ружей?
Том покачал головой.
- И вы наверняка не знаете никого, у кого были бы причины желать вашей смерти?
- Но мне сказали, что случайные пули из охотничьих ружей попадают в чей-нибудь дом один-два раза в год, - почти испуганно произнес Том.
- Что ж, не так часто, как вы сказали, но это действительно случается. В прошлом году кто-то прострелил окно клуба с холма на другой стороне озера. А за два года до этого теплой июньской ночью пуля попала в стену дома Джейкобсов. Люди, находившиеся внутри, здорово переполошились, и их трудно в этом обвинить, но все они находились далеко от того места, куда попала пуля. А вы сидели в окне, подобно живой мишени. Не хочу пугать вас, но мне это не нравится. Очень не нравится.
- Меня терпеть не может Бадди Редвинг, потому что его девушка явно считает, что я гораздо лучше, - сказал Том. - Он собирался жениться на этой девушке. Его семья тоже ненавидит меня. И семья девушки. Но не думаю, чтобы кто-нибудь из них мог попытаться убить меня. Вчера Бадди попытался побить меня, и ударил его в живот, и на этом дело закончилось. Вряд ли Бадди забрался на холм с ружьем, чтобы пристрелить меня через окно.
- Для этого надо быть трезвым, - сказал Трухарт. - Так что Бадди Редвинга мы можем исключить. Я послал Спайчаллу прочесать лес. Может, он найдет что-нибудь вроде гильз или окурков в том месте, откуда предположительно стреляли. Но самое большее, на что мы можем рассчитывать, это то, что удастся примерно установить тип ружья, из которого стреляли. На холме такая почва, что вряд ли удастся обнаружить следы.
- Так вы не думаете, что это была случайная пуля? - спросил Том.
- Странная, странная история, - произнес Трухарт. - Впрочем, на Игл-лейк случается последнее время много странных вещей. А вы ведь не просто дачник, приехавший сюда на лето.
"Эти люди хотят того, что тебе подносят на блюдечке", - вспомнил Том слова Глена Апшоу.
- Не стану делать вид, что я понимаю все происходящее здесь в последнее время, но здесь стало очень неспокойно. Словно кто-то разворошил осиное гнездо. Могу только предположить, что кто-то решил отомстить твоему дедушке...
- Мы с дедушкой не слишком близки друг с другом.
- Это не так уж важно. Я не могу предложить вам охрану, но думаю, лучше держаться подальше от окон. И вообще ведите себя осторожнее. Спайчалла сказал мне, что в прошлую пятницу кто-то предположительно пытался толкнуть вас под машину. Наверное, не стоит гулять одному. И, пожалуй, Барбаре Дин следует почаще ночевать здесь. Хотите, я поговорю с ней?
- Я могу попросить ее сам.
- Барбара любит одиночество, но как раз сейчас ей, возможно, лучше не быть одной.
- Я хотел сказать вам еще одну вещь, - произнес Том. - Это связано с Барбарой Дин. В этом районе периодически происходят кражи со взломом. Не знаю, известно ли вам, что телохранители Ральфа Редвинга, которые свободно разгуливают по вечерам, где хотят, были когда-то членами банды под названием "Уличные мальчишки" и часто совершали кражи на Милл Уолк. И я думаю... - Том запнулся, решив, что лучше не упоминать Уэнделла Хазека. - Я думаю, Джерри Хазек, старший над всеми телохранителями, любит убивать животных. Я видел убитую им собаку, когда мы были детьми, а пса Барбары Дин ведь тоже убили. Когда я ехал с этими ребятами в машине, я слышал, как Джерри орал на Робби Уинтергрина из-за того, что тот произнес при мне слово "собака".
- Ах вот что, - задумчиво произнес Трухарт. - А эти ребята живут в усадьбе Редвингов?
- Да, в отдельном доме.
- Я не могу войти на территорию усадьбы - только если меня пригласят или если удастся уговорить судью выдать мне ордер на обыск. Но они вряд ли рискнуть хранить награбленное в усадьбе - ведь им пришлось бы таскать туда вещи под носом у Ральфа Редвинга и его многочисленной родни.
- Мне кажется, - сказал Том, - я знаю, где они хранят вещи.
- Дела идут все лучше и лучше. Так где же они их хранят?
Том рассказал ему о свете фонарика, удалявшегося в сторону леса за домом фон Хайлица. О том, как он побежал туда, заблудился в лесу, а потом пришел на то же место на следующий день. Тим Трухарт слушал его со слегка растерянным выражением лица. А когда Том описал домик на опушке и костлявую старуху, угрожавшую ему ружьем, шеф полиции закрыл лицо руками и откинулся на спинку дивана.
- В чем дело? - удивленно спросил Том.
Трухарт отнял руки от лица.
- Придется мне спросить свою мать, не занимается ли она случайно укрывательством краденого для парня по имени Джерри Хазек, - он улыбался. - Но в ответ она скорее всего огреет меня по голове сковородкой.
- Ваша мать, - тихо произнес Том. - Миссис Трухарт. Та, что когда-то убиралась в домах дачников. О, Господи!
- Да это она. Мама наверное решила, что вы хотите ограбить ее дом.
- О, Боже, - повторил Том. - Извините меня.
- Вам не за что извиняться, - Трухарт громко расхохотался - ситуация явно забавляла его. - Ведь я на вашем месте подумал бы то же самое. Но все же я рад, что вы не рассказали всего этого Спайчалле. Он разболтал бы по всему городку. - Трухарт встал. - Что ж, думаю, на сегодня все. - Он по-прежнему улыбался. - Я сообщу вам, если мы найдем что-нибудь в лесу. И вам действительно надо вести себя осторожнее. Все это очень серьезно.

Предыдущая страница 18 Следующая страница


19 Питер Страуб

Они вышли из кабинета и прошли через гостиную к входной двери.
- Позвоните мне, если увидите, что этот самый Джерри Хазек ведет себя как-то необычно. Вполне возможно, что ваши подозрения не беспочвенны. И старайтесь проводить как можно больше времени среди людей.
Трухарт протянул юноше руку, и Том крепко пожал ее.
Достав из кармана темные очки, полицейский надел их и стал спускаться по ступенькам. Сев за руль, он доехал задним ходом до клуба, как это сделал накануне Спайчалла. Стоя на крыльце, Том смотрел ему вслед. Тим Трухарт продолжал улыбаться.

42

Родди и Баз неожиданно решили провести последнюю неделю отпуска База с друзьями на юге Франции. Обедая с ними в клубе за день до их отъезда, Том понимал, что это - последнее дружеское застолье, на которое он может рассчитывать на Игл-лейк. Редвинги пришли в клуб поздно, а ушли рано. Они не замечали никого, кроме Марчелло, который был любимцем Катинки. Спенсы сидели за своим столиком и старались все время занимать Сару разговором, чтобы она не могла повернуться лицом к Тому. Они разговаривали нарочито громкими голосами, демонстрируя окружающим, что прекрасно проводят время, лето еще только началось, и все еще обернется к лучшему. Нейл и Битси Лангенхайм внимательно посмотрели на Тома, который вошел в клуб вместе с Базом и Родди, и стали заговорщически перешептываться.
- Все знают, что полиция нанесла в твой дом несколько визитов вежливости, - сказал Тому Родди. - Они все надеются, что ты попал в неприятную историю и им будет о чем перешептываться остаток лета.
- Случайная пуля какого-то охотника угодила мне в окно, - пояснил Том.
Баз и Родди обменялись удивленными взглядами.
- Тебя всю жизнь преследуют подобные неприятности? - спросил Родди.
Том ответил, что в последнее время ему кажется, что это именно так. Они поговорили немного о других случаях, когда охотники подходили слишком близко к домам дачников, потом обсудили напряженные отношения между местными жителями и приезжими с Милл Уолк и наконец перешли к предмету, который больше всего волновал Родди и База, - предстоящему путешествию во Францию. Йо, о чем бы они ни говорили, чувствовалось, что все избегают упоминать о неприятностях Тома.
- У Марка и Бриджит шикарная вилла прямо у Средиземного моря возле Антиба, а Ивз и Паоло живут всего в нескольких километрах. Еще туда приедут наши друзья из Лондона. Их дети неожиданно решили стать последователями одного индийского гуру из Пуны, и, хотя всем это кажется немного экстравагантным, мы хотим устроить для них прием. Потом мы с Базом летим на Милл Уолк, чтобы разобраться там с кое-какими делами, а спустя две недели я отправлюсь в Лондон, чтобы послушать Монсеррат Кабалье и Бергонци в "Травиате" в Ковент-Гарден. Думаю, я не вернусь на остров до августа.
Баз сообщил, что ему придется пропустить Кабалье и Бергонци в Ковент-Гарден, зато он успеет в Париж на "Кармелиток", а потом, в октябре, присоединится в Кадаке к Гектору, Уиллу, Нине и Гаю, март проведет с Артуром в Форментере, а после этого...
А после этого их ждет еще множество интересных вещей, потому что у Родди Дипдейла и База Лейнга (а для своих сослуживцев и пациентов больницы Сент-Мэри Нивз, ничего не знавших о его жизни в нерабочее время, он был доктором Лейнгом) было множество друзей по всему земному шару, и везде они были желанными гостями, получали ото всюду информацию о последних новостях культуры и даже имели собственные кресла в своем любимом театре Ла-Скала, где слушали все оперы Верди, кроме "Аролдо" и "Стиф-фелио". У них были любимые блюда в самых известных ресторанах разных городов, они наслаждались полотнами Вермеера и автопортретом Рембрандта в галерее Фрика, знали в Лондоне одного психиатра, который считался вторым человеком по эрудиции на всем земном шаре, а в Нью-Йорке - одного поэта, который считался третьим, они любили своих друзей, а друзья любили их. Рядом с ними Том чувствовал себя безнадежным провинциалом, невежественным и неуклюжим, какая-то тень, мелькнувшая во взглядах, брошенных друг другу Родди я Базом, отделила его от них так же окончательно и бесповоротно, как история с Сарой Спенс - от Редвингов.
Они как раз поднимались из-за стола, собираясь уйти, преисполненные, как всегда, сознанием собственной значимости.
Однако, Кейт Редвинг, прежде чем уйти, подошла к столику, за которым сидели Баз, Родди и Том, чтобы поздороваться и тут же попрощаться - она тоже покидала Игл-лейк - двухнедельный срок ее пребывания в усадьбе Редвингов подошел к концу, и Кейт возвращалась в Атланту к своим внукам. Она обняла по очереди всех троих и, когда услышала об обширных планах Родди и База, сказала, что они должны взять с собой Тома. Родди и Баз вежливо улыбнулись и ответили, что им очень жаль, что это невозможно, но они надеются, что будут часто видеться с ним на Милл Уолк. Том попытался представить себе, что сказали бы эти двое о Викторе Пасморе и что сказал бы о них Виктор. Кейт Редвинг снова обняла Тома и прошептала:
- Не сдавайся! Будь сильным! Затем она попрощалась и пошла к лестнице вслед за остальными Редвингами, едва задержавшись взглядом на пустом столике Спенсов. Через некоторое время Родди подписал чек, поданный ему Марчелло, и все трое поднялись из-за стола.
Они проводили Тома до дома и пообещали пригласить его на обед, как только вернутся на Милл Уолк.
Том позвонил Леймону фон Хайлицу, но телефонистка снова сообщила ему, что абонент не отвечает. Он читал несколько часов, а потом лег в постель, чувствуя себя чудовищно одиноким.
На следующее утро, выглянув из окна, Том увидел, что огромные окна дома Дипдейла закрыты шторами. Чуть позже пришел стекольщик, чтобы вставить разбитое стекло.
- Парень вроде тебя наверняка неплохо развлекается один в таком месте, - сказал он, уходя.
По утрам Том плавал, затем читал. Он закончил "Убийства по алфавиту" и перешел к романам Айрис Мердок. В клубе он ел теперь один. Во время ленча Саре Спенс удавалось иногда бросить на него украдкой несколько взглядов, но кто-нибудь из родителей тут же одергивал ее и заставлял отвернуться. Днем он снова плавал и дважды видел, как Бадди Редвинг выписывает "восьмерки" на своей моторной лодке. В первый раз рядом с ним сидел с полуоткрытым ртом Кип Карсон, а во второй на заднем сиденье были все тот же Кип и Сара Спенс. Том снова сходил в город и обнаружил на лотке с сувенирами несколько книг в мягких обложках. Он принес домой целую стопку, затем прошел в кабинет и позвонил матери. Глория сообщила ему, что почти не выходит из дома, но доктор Милтон заботится о ней подобающим образом. Виктору предложили работать на Редвингов - Глория не знала точно, в чем будет состоять эта работа, но ему придется много путешествовать. Виктор был на седьмом небе от счастья. Она надеется, что Том хорошо проводит время и знакомится с нужными людьми. Том сказал, что все, конечно же, обстоит именно так.
Он вдруг понял, что в каждом разговоре с матерью руководствуется определенными правилами. Том никогда не говорил ей правды.
Дни шли за днями. Леймон фон Хайлиц так и не подошел ни разу к телефону. Барбара Дин приходила и уходила, слишком занятая своими мыслями, чтобы обратить внимание на Тома. Том никак не мог выкинуть из головы Сару Спенс, и некоторые слова, сказанные ему Бадди, снова и снова всплывали в сознании, чтобы мучить его. В ту ночь он плавал так долго, что, едва добравшись до постели, погрузился в глубокий сон без сновидений.
На пятый день после того, как в окно Тома попала пуля, он сидел на камне у самого края дороги, там, где она вливалась в шоссе, и вдруг увидел приближающегося к нему Кипа Карсона с рюкзаком за плечами и дорожной сумкой в руках.
- Привет, парень, - сказал он. - Уезжаю. Здесь было чертовски здорово, и все такое, но я решил, что хватит.
- И куда же ты направляешься? - спросил Том.
- В аэропорт. Придется ловить тачку. Ральф не дал мне машины, а Бадди даже не обратил на это внимания.
Том предположил, что Кип, видимо, летит обратно в Таксон.
- Таксой? Только не это, парень, только не это. Я лечу в Шенектеди - моя старушка оплатила билет. Не знаешь, есть ли в аэропорту парикмахерская - я должен постричься, прежде чем полечу домой.
Том сказал, что, возможно, есть, но он не заметил.
- Пока, парень. Здесь было здорово, - Кип поднял вверх два пальца и, перехватив дорожную сумку, направился к шоссе. Водитель второй из остановленных Карсоном машин согласился его подвезти.
Том вернулся в дом.
В субботу невозможность повидаться с Сарой Спенс стала совершенно невыносимой. Том чувствовал себя одновременно несчастным, забытым и униженным. Он вдруг понял, что с нетерпением ждет того момента, когда появится Тим Трухарт и расскажет ему, удалось ли Спайчалле обнаружить что-нибудь в лесу. Тому нравился Трухарт, и, плавая туда-сюда мимо пустых пирсов, он даже подумывал о том, чтобы позвонить ему. Хотя, конечно же, Спайчалла наверняка ничего не нашел в лесу, а у Трухарта много других дел. Том вдруг понял, почему все время думает о начальнике полиции Игл-лейк. Все дело в том, что он очень скучает по Леймону фон Хайлицу. Том вылез на пирс, вошел в дом, переоделся и, усевшись на диван в кабинете дедушки, стал записывать все, что ему известно об убийстве Джанин Тилман. Через какое-то время он перечитал написанное, вспомнил новые факты и стал переписывать заново.
Тоска ненадолго покинула Тома, и мысли его словно ожили.
События сорокалетней давности вдруг стали для него наваждением и одновременно спасением. Он по-прежнему плавал по утрам и днем, после обеда, но, плавая, видел перед собой Джанин Тилман, стоящую на пирсе в лучах лунного света, ковыляющего к ней Антона Гетца в белом клубном пиджаке, который медленно подходил в Джанин и кланялся ей, опираясь на трость - Том представлял его похожим на Хэмфри Богарта в "Касабланке". Прогуливаясь вокруг озера, Том представлял себе членов клана Редвингов в белых платьях и теннисных костюмах, обсуждающих юную девушку из Атланты, на которой решил жениться Джонатан. А сидя на мостках купальни, Том ясно видел коренастого молодого вдовца, который медленно прогуливается взад-вперед, крепко сжимая маленькую ручку кудрявой девочки в матросском платьице.
Одни и те же события кажутся совсем другими, если постоянно прокручивать их в своем мозгу. Том много раз переписывал летопись событий. Он писал в третьем лице, потом в первом, представляя себя то Артуром Тилманом, то Джанин или Антоном Гетцем, а потом собственным дедушкой. Он даже попытался увидеть события глазами охваченного ужасом ребенка, которым была когда-то его мать. Том играл с временем и датами, потом наконец решил забыть все, что знал о мотивах поведения каждого, и попробовать разобраться с фактами, которые не вписывались в цепочку, выстроенную Лей-моном фон Хайлицом. Он обнаружил множество пробелов и непонятных мест и стал двигаться по лабиринту фактов, полагаясь на собственные интуицию и воображение, подобно тому, как двигался вслед за Хэтти Баскомб по дворам и лабиринтам "Рая Максвелла". Том представлял своего дедушку, который только начал устанавливать прочные отношения с Редвингами, обеспечивая свое будущее как в материальном, так и в социальном плане. Антона Гетца - обаятельного мошенника, умевшего очаровывать женщин и мужчин рассказами о своем романтическом прошлом и помогавшего скрывать связь Гленденнинга Апшоу с отелем "Сент Алвин". Представлял неизвестные ему части острова Милл Уолк, Леймона фон Хайлица, пробуждавшегося к жизни после пережитой им трагедии.
По ночам ему снились трупы, поднимающиеся со дна озера, потрясая полусгнившими руками. Однажды ему приснилось, что, гуляя по лесу, он вышел на поляну, на которой увидел огромного волосатого зверя, такого огромного, что Том выглядел рядом с ним маленьким ребенком, зверь этот откусывал голову от белого тела женщины, потом поворачивал к Тому пасть, полную крови и костей, и говорил: "Я твой отец, Томас. Ты понял, кто я?"
Однажды ночью Том проснулся с мыслью, что это его мать взяла со стола возле пирса Тилманов револьвер и застрелила Джанин Тилман. Именно поэтому отец спрятал ее в доме Барбары Дин, именно поэтому она кричала по ночам, именно поэтому Глен купил ей за деньги мужа, который согласился выполнять при ней роль сиделки. Еще одна бессонная ночь, а утром он перестал верить выстроенной им версии.
Или не перестал?
Если его мать убила Джанин Тилман, Глен Апшоу без малейших колебаний сам пошел бы на убийство, чтобы защитить дочь. "Я - твой отец. Ты понял, кто я?"

***

Почти всю следующую неделю Том провел в одиночестве, вовсе не чувствуя себя одиноким. Он представлял себя в роли разных мужчин и женщин, живших на Игл-лейк летом двадцать пятого года, видел вокруг тени этих людей, у каждого из которых была своя история, свои желания и фантазии. Он снова стал сидеть по ночам за письменным столом, забыв о советах Тима Трухарта. В окно больше не стреляли, в конце концов это ведь действительно могла быть случайная пуля какого-то охотника. И Том вовсе не был потенциальной жертвой. Размышляя, он вдруг понял, кем был. Он был Леймоном фон Хайлицом.
Однажды вечером в клубе за обедом, не обращая внимания на неприязненные взгляды, он подошел к столику Спенсов и спросил отца Сары, как зарегистрированы в списках компании Редвинга Джерри Хазек и другие охранники.
- Оставьте нас в покое, - потребовала миссис Спенс, а Сара послала ему полный мольбы и раздражения взгляд, смысла которого Том никак не мог понять.
- Не знаю, какое тебе до этого дело, - сказал Спенс. - Но не вижу большого вреда в том, чтобы ответить на твой вопрос. Они числятся помощниками по связям с общественностью.
Том поблагодарил его и, повернувшись спиной, услышал, как миссис Спенс зашипела на мужа:
- Зачем ты вообще разговариваешь с ним!
В пятницу, через две недели после того, как уехали во Францию Родди и Баз, Барбара Дин, вернувшись с конной прогулки, обнаружила Тома лежащим на диване в гостиной. Засунув ручку в рот на манер сигары, молодой человек внимательно смотрел на листок бумаги, исписанной его почерком.
- Надеюсь, ты не очень расстроишься, когда услышишь, что придется тебе отправиться на ленч в клуб, - сказала Барбара. - Я забыла купить припасы для сэндвичей, а у нас как раз все закончилось.
- Ничего страшного, - успокоил ее Том.
Барбара поднялась наверх. Том слышал, как закрылась дверь ее комнаты. Через несколько секунд в ванной полилась вода. Потом скрипнула дверца гардероба. Минут через пятнадцать Барбара спустилась вниз в черной юбке и темно-красной блузке, которую Том видел впервые.
- Раз уж мне все равно надо по магазинам, - сказала она, - я могу купить продуктов к обеду.
- Это было бы замечательно, - отозвался Том.
- Я хотела сказать, что сегодня вечером ты можешь прийти ко мне пообедать, Том.
- О! - Том резко встал, уронив несколько листочков рукописи на пол. - Спасибо. Я очень благодарен вам за приглашение.
- Так ты придешь? - Том кивнул головой. - Я буду занята сегодня весь день. Поэтому, если не возражаешь, тебе придется прогуляться до города пешком. А вечером я отвезу тебя обратно.
- Хорошо.
Барбара улыбнулась ему.
- Не знаю, чем ты занимаешься, но, судя по виду, тебе пора сделать перерыв, - сказала она. Я живу на Оук-стрит - это первый поворот направо с главной улицы. Четвертый дом от угла - номер пятнадцать. Приходи к шести часам.
Слова Барбары напомнили Тому о том, что другие люди обедают вместе, живут нормальной жизнью, общаются с друзьями, и только он должен изнывать от одиночества. Плавая утром от пирса к пирсу, Том видел отца Сары, прогуливающегося с Ральфом Редвингом около клуба. Говорил в основном Редвинг, а мистер Спенс время от времени снимал свою ковбойскую шляпу и отирал со лба пот. Том медленно плыл вдоль купальни, наблюдая за Спенсом и Редвингом. В клубе во время ленча Спенсы и Редвинги сидели за одним столом. Сара дважды посмотрела на Тома тяжелым взглядом, хмурясь с таким видом, словно пыталась передать, ему на расстоянии какую-то мысль. Бадди Редвинг схватил ее руку и с отвратительным урчанием прижал к губам. Это привело в настоящий восторг мать Сары. Том вернулся домой и снова стал перечитывать свои записи в надежде что его посетит какая-нибудь свежая мысль.
Он видел их всех, видел воочию высокого, молодого фон Хайлица с сигаретой в зубах. Интересно, что это была за сигарета - "Мюред"? "Кубеб"? Своего дедушку в белой рубашке с открытым воротом, опирающегося о сложенный зонт, Антона Гетца, опирающегося о трость; видел их разговаривавшими перед клубом. Но он не мог расслышать слов, как не мог сегодня утром расслышать указаний, отдаваемых Ральфом Редвингом отчаянно потеющему Биллу Спенсу.

***

Барбара Дин жила в небольшом коттедже из четырех комнат с уродливой коричневой обшивкой. На крыше домика виднелась огромная телевизионная антенна. Комнаты были расположены по две по обе стороны от входной двери. Вокруг дома росли в изобилии анютины глазки, люпины и ирисы.
- Заходи, - сказала Барбара стоящему на пороге Тому. - Конечно, здесь не так, как в клубе, но все же попытаюсь накормить тебя хорошим обедом. - На ней снова была черная шелковая блузка и жемчужные бусы. Том заметил, что Барбара немного подкрасилась. Он понял вдруг, что Барбара так же одинока, как он, и отметил про себя, что сегодня она прекрасно выглядит. Барбара больше не казалась моложе своих лет, как при их первой встрече, но она, как и Кейт Редвинг, была молода душой и обладала врожденным шармом. Том подумал, что шарм вовсе не имеет отношения к деньгам и шикарным нарядам и что Барбара Дин напоминает ему одну актрису - Патрицию Нил.
- Жалко, что ты не видел мой дом до того, как здесь побывали грабители, - сказала она, показывая Тому гостиную. - У меня было много вещей, и теперь я пытаюсь научиться обходиться без них.
Одной из вещей, без которых училась обходиться Барбара Дин, был телевизор, стоявший прежде на тумбочке возле камина. Высокие стеллажи по другую сторону камина теперь тоже были пустыми, так как Барбара лишилась антикварного хрусталя, доставшегося ей в наследство от матери, проигрывателя - она уже заказала новый, его должны доставить через несколько дней, - а также серебряных приборов и фарфора, поэтому им с Томом придется обедать на дешевых тарелках, которые давали бесплатно на бензоколонке, если ты покупаешь десять галлонов бензина - ну разве это не странно? - и пользоваться приборами из нержавеющей стали, которые Барбара купила сегодня в городе, - ей нестерпима была мысль о том, чтобы заставить Тома есть пластмассовыми ножами и вилками.
Несмотря на все потери Барбары Дин, гостиная выглядела светлой и уютной. Том сел на потертый диван, Барбара протянула ему бокал вина и прошла на кухню посмотреть, как готовится обед. При этом она продолжала засыпать Тома вопросами о школе, друзьях и вообще о жизни на Милл Уолк.
Том рассказал ей о скандале, связанном с Фридрихом Хасслгардом, не упомянув, однако, о собственных действиях и умозаключениях.
- Если они сообщили об этом публике, - сказала Барбара Дин. - То представляю, сколько всего там было намешано на самом деле. Иногда я думаю, что единственный способ прожить на Милл Уолк - это закрыть глаза и притвориться, что ты слепой.
Через несколько минут Барбара объявила, что обед готов, и провела его к столу, накрытому на двоих, в дальнем углу гостиной, поближе к кухне. Том сел на складной стул - хорошие стулья Барбары также унесли грабители, - она принесла из кухни и поставила на стол поднос с дымящейся едой.
Барбара приготовила очень вкусные рулеты из телятины с какой-то непонятной начинкой, рис, картофель, вареную морковь, салат из свежих овощей - всего этого хватило бы, чтобы накормить четверых.
- Молодые люди любят поесть, а я рада любой возможности приготовить что-нибудь вкусненькое, - сказала она. Обед был гораздо вкуснее того, что подавали в клубе, и Том поспешил сообщить об этом Барбаре Дин. А распробовав все как следует, он сказал, что это - самый вкусный обед в его жизни, и это тоже было правдой.
- А как вы познакомились с моим дедушкой? - спросил Том через некоторое время.
Барбара улыбнулась, словно ожидала этого вопроса.
- Это случилось в больнице. В Шейди-Маунт. В год открытия им требовались медсестры, а я как раз получила новенький диплом. Твой дедушка был членом больничного совета и заботился о делах больницы куда больше, чем остальные. Его часто можно было увидеть в коридорах и в кабинетах врачей, он знал в лицо почти каждого сотрудника Шейди-Маунт. Это был один из его больших проектов - первый после "Райских кущ", и Глен построил его на собственной земле. Он хотел, чтобы Шейди-Маунт стал лучшей больницей на всех Карибских островах.
- Помните, тогда, в машине, вы сказали, что дедушка выручил вас однажды в трудный момент.
- Да, так и было. Это был очень смелый поступок со стороны Глена. Наверное, ты хочешь узнать об этом подробнее.
- Вы вовсе не должны рассказывать мне то, о чем не хотите говорить.
Барбара разрезала нитку на одном из рулетов.
- Это было очень давно, - произнесла она, глядя в тарелку. - В перестрелке ранили одного молодого полицейского. После операции его положили в отдельный бокс, и я была его медсестрой.
Думаю, не стоит вдаваться в медицинские подробности. - Барбара подняла глаза. - Он умер. Неожиданно. Как раз во время моего дежурства. Я даже не знала об этом, пока не вошла в бокс посмотреть, как он себя чувствует. До этого он проявлял все признаки выздоровления, и я надеялась, что через пару дней он заговорит. В общем, он умер, и во всем обвинили меня. Они обнаружили, что в тот день больному дали не то лекарство, а поскольку все лекарства давала ему я... Они собирались отобрать у меня диплом медсестры, и я боялась, что мне придётся предстать перед судом. Мое имя и фотографии попали в газеты.
Вспомнив об обеде, Барбара отрезала кусочек телятины.
- И дедушка помог вам? - спросил Том.
- Да. Он снял с меня обвинения. Глен руководил внутренним расследованием. А когда врачи решили, что в моих действиях не было состава преступления, полиция не смогла возбудить против меня дело. В бокс мог войти в тот день кто угодно - туда и заходили многие. Конечно, мне пришлось распрощаться с работой медсестры. Глен предложил мне переехать ненадолго сюда и нашел для меня этот домик. У меня как раз было достаточно денег, чтобы купить его, и я переехала сюда на полгода. Потом, когда я вернулась на Милл Уолк, Глен отправил меня на курсы акушерок, и вскоре я уже помогала принимать роды. Поэтому я всегда считала и считаю, что твой дедушка спас мне жизнь. Он заслужил мою преданность, и я всегда была ему верна.
- А что вы имели в виду, когда сказали, что занимались его делами?
- Наверное, Глен из тех мужчин, которые всегда обращаются к женщине, когда им требуется помощь. - Барбара снова отрезала маленький кусочек телятины и сделала глоток вина. Том ждал, что она скажет дальше. - Но тогда я думала о том, как он попросил меня присмотреть за Глорией, а потом прийти к нему в дом и прибраться там. Он сказал, что в доме остались вещи Глории, игрушки, без которых девочка будет скучать. И попросил заодно навести там порядок. Дом был просто в чудовищном состоянии. Глену всегда нужен был кто-нибудь, кто убирал бы за ним и помогал справляться с непредвиденными ситуациями. Я выбросила из пепельниц окурки, вымыла полы и вернулась к себе.
- Вы были влюблены в дедушку? - спросил Том.
- Многие считали, что мы с Гленом - любовники. - Барбара покачала головой. - Но между нами никогда не происходило ничего подобного. Во-первых, я была не в его вкусе. И не собиралась притворяться иной, чем была. Я была благодарна ему, и со временем научилась его понимать. И еще я всегда помнила о своей главной обязанности, - Барбара вдруг взглянула Тому в глаза, - никогда не забывать, чем я обязана Глену.
- И вы никогда не забывали, - произнес Том.
- Я никогда не могла бы этого забыть. Я ни на что не жаловалась. Да мне и не на что было жаловаться. Я довольно долго работала здесь акушеркой, потом открыла частную практику. Люди часто приглашали меня. Лет пять назад я ушла на покой и теперь получаю немного денег от твоего дедушки за то, что присматриваю за домом. Этого больше чем достаточно, чтобы прожить. Я веду тихую размеренную жизнь и делаю только то, что хочу. Например, сегодня мне захотелось пригласить тебя на обед.
- Вы одиноки?
- Я давно уже забыла ответ на этот вопрос, - Барбара улыбнулась Тому. - Быть одиноким не так уж плохо. Зато у тебя наверняка появилось множество друзей на Игл-лейк.
- Все вышло по-другому.
Том вкратце описал Барбаре ситуацию, сложившуюся после того, как он ударил Бадди Редвинга. Он рассказал ей о Саре, о Родди Дипдейле, Базе Лейнге и Кейт Редвинг, а потом о том, как попала в окно кабинета пуля.
- После того, как к дому дважды подъезжала полицейская машина, моя репутация стала еще хуже. Я провожу целые дни один. - Поколебавшись, Том добавил. - Шеф полиции, Тим Трухарт, сказал, что я должен попросить вас почаще ночевать в доме, чтобы я чувствовал себя в безопасности. Он не исключает возможности, что в меня могли стрелять, чтобы отомстить за что-то моему дедушке.
- И ты молчал об этом целых две недели?
- Но ведь больше ничего не случилось. И потом я был немного занят.
- Ты хотел бы, чтобы я ночевала в доме?
Том сказал, что это необязательно, подумав, что Барбара будет рассматривать это как очередную обязанность по отношению к Глену.
- Я все равно собиралась перебраться туда через пару дней, - сказала Барбара. - Скажи мне, если тебе станет не по себе находиться там одному.
- Хорошо, скажу, - пообещал Том.
Постепенно Том и Барбара перестали испытывать неловкость в обществе друг друга, и между ними завязалась веселая непринужденная беседа двух людей, которые очень нравятся друг другу, хотя и знакомы недавно. Барбаре хотелось знать побольше о Брукс-Лоувуд, о книгах и фильмах, которые нравились Тому, а Том расспрашивал ее о лошадях, об Игл-лейк, и вскоре оба почувствовали себя так, словно знали друг друга всю жизнь.
- Вы, конечно можете не отвечать на мой вопрос, - сказал наконец Том. - Но вы как-то сказали, что не принадлежите к тому типу женщин, которые нравятся моему дедушке. Я все пытаюсь понять, что это за тип.
- Думаю, что на этот вопрос я вполне могу тебе ответить, - сказала Барбара Дин. - В конце концов мы ведь говорим о событиях, которые произошли много лет назад. Твой дедушка любил субтильных, послушных молоденьких девушек. Бедняжка Магда была как раз такой. Я знаю только одну девушку, с которой встречался Глен. Его выбор всегда казался мне очень неудачным. Она работала помощницей медсестры, они встретились в больнице в те времена, когда Глен проводил там много времени. Она была очень хорошенькой, но под внешней простотой и наивностью скрывались железная воля и характер. Эта девушка жила в одном из самых ужасных районов Милл Уолк, но она хорошо умела казаться наивной и непорочной. Она была очень тяжелым человеком.
Том вспомнил, что то же самое сказала когда-то его мать о Нэнси Ветивер.
- А вы уверены, что та девушка действительно была тяжелым человеком? - переспросил он Барбару.
- Я уверена, что она была очень расчетливой, если тебя устраивает подобный ответ. Они с Гленом получали друг от друга то, что хотели, и в конце концов, как мне кажется, стали друзьями. Думаю, Глен постепенно смирился с мыслью, что должен относиться к ней с уважением. Кармен Бишоп - так ее звали - поступила на работу в больницу, когда ей было лет семнадцать-восемнадцать.
Это имя ничего не говорило Тому.
- Я слышала, что она заставила Глена помочь ее брату сделать карьеру. Наверное, она по-своему заботилась о твоем дедушке, но при этом не забывала его использовать.
- Семнадцать-восемнадцать, - задумчиво повторил Том.
- Может быть, немного больше, - сказала Барбара. - Так или иначе, они прекрасно подходили друг другу. Как ни странно это звучит, не думаю, чтобы их связывали действительно тесные отношения. Глен несколько раз обедал с ней в городе, явно желая, чтобы их увидели вместе, но не уверена, что дело зашло дальше этого. Ведь так же он поступал и со мной, а многие люди сделали из этого вывод, что мы любовники. Думаю, для Глена было важно, чтобы его видели время от времени в обществе молодых хорошеньких девушек, но не уверена, что его отношения с кем-либо зашли достаточно далеко. Даже с Кармен.
Барбара отрезала Тому кусок испеченного ею яблочного пирога, а остальное завернула и дала с собой.
К десяти часам Барбара отвезла Тома в дом Глена Апшоу и, прощаясь, сказала, что, если он захочет, чтобы она ночевала в соседней комнате, пусть сразу же ей позвонит.
- Все равно в ближайшие дни я обязательно встречу в городе Тима Трухарта, и он прикажет мне заботиться о тебе получше.
- О, вы и так прекрасно обо мне заботитесь! - заверил Барбару Том.
На следующий день Том написал еще одно длинное письмо Леймону фон Хайлицу и отправился на холм, чтобы подождать там Джо Трухарта. Когда почтальон выпрыгнул из фургона, Том спустился по тропинке вниз и отдал ему письмо.
- Я слышал, что ты считаешь, будто моя мать помогает грабителям? - спросил Джо.
- О да, она прекрасно с этим справляется! - ответил Том. Рассмеявшись, Джо развернул машину и вскоре скрылся из виду. Только сейчас Том понял, что ни разу не открывал почтового ящика с именем своего дедушки. Ведь если бы у Джо было для него что-нибудь, он передал бы ему, забирая послания для фон Хайлица. Том даже не знал, какой именно ящик принадлежит его дедушке. Он стал читать по очереди надписи на жестяных коробках. Наконец, прочитав на одном из ящиков имя Гленденнинга Апшоу, он машинально открыл его. Ящик был забит сложенными пополам кусочками белой бумаги. Здесь было не меньше дюжины записок. Быстро вытащив их из ящика, он развернул ту, что лежала наверху.
Большими черными печатными буквами, от которых так и веяло тоской и отчаянием, в записке было написано: "НЕУЖЕЛИ ТЫ НИКОГДА НЕ ЗАГЛЯДЫВАЕШЬ В ПОЧТОВЫЙ ЯЩИК?" Над этим предложением было нацарапано слово "пятница", а внизу стояла подпись - "Сара". Почерк выдавал отчаяние и раздражение Сары - между большим "С" и последней буквой "а" была практически одна прямая линия.
Быстро шагая в направлении дома, Том прочел остальные записки. Дома он перечитал их снова. От радости у Тома кружилась голова.

43

Он разложил записки Сары на письменном столе и перечитал их одну за другой, от той, в которой говорилось "Мои родители запретили мне общаться с тобой, но я не могу выбросить тебя из головы", до последней, где Сара упрекала его за то, что он не заглядывает в почтовый ящик. Сара писала ему по записке каждый день. Некоторые из них были любовные письма, довольно прямые и откровенные, написанные в самых страстных выражениях, которые ему приходилось читать или слышать когда-либо в своей жизни. В других - Сара возмущалась поведением родителей и описывала свои дни, полные тоски и отчаяния. Одно письмо, написанное в тот день, когда она узнала о пуле, разбившей окно Тома, было полно страха и тревоги. Еще в одном было всего три слова: "Ты нужен мне".
Самая длинная записка была пространной поэтической метафорой, в которой Сара сравнивала его пенис с Пизанской башней, памятником Вашингтону и Эйфелевой башней одновременно, а затем сообщала, что все эти достопримечательности она видела путешествуя с родителями, в возрасте от восьми до двенадцати лет.
"Сравнить ли мне тебя с летним днем? Нет, не думаю, ты не очень похож на летний день, скорее ты немного напоминаешь мне путешествие в Европу".
Том набрал номер дома Сары, но миссис Спенс повесила трубку, как только он представился. Том позвонил снова и сказал:
- Миссис Спенс, это очень важно. Не могли бы вы все-таки разрешить мне поговорить с Сарой?
- Никто из членов нашей семьи не собирается с тобой разговаривать, - прошипела миссис Спенс, прежде чем снова швырнуть трубку.
Когда Том позвонил в третий раз, трубку взял мистер Спенс, который поинтересовался, не хочет ли Том, чтобы ему сломали руку.
Тогда Том быстро переоделся в купальный костюм и проплыл несколько раз мимо пирса Спенсов, но никто не показался на пороге их дома.
Остаток дня Том пытался сосредоточиться на своих записках об убийстве Джанин Тилман, но мысли его постоянно возвращались к запискам Сары - она назначала ему свидания, ждала его часами на шоссе за домом Леймона фон Хайлица, пыталась внушить ему на расстоянии мысль, что он должен заглянуть в почтовый ящик.
Вечером он отправился в клуб пораньше, и, сидя у стойки бара на том месте, где сидели обычно Родди и Баз, заказал себе лимонад и поглотил огромное количество крекеров. Нервно осушив второй стакан лимонада, он заказал "ки рояль". От первого же глотка у него закружилась голова и стало легко на душе. На пороге столовой появились Лангенхаймы. Угрюмо кивнув Тому, они направились к своему столику.
Затем на лестнице послышались шаги и скрипучий голос Марчелло, и Том увидел Ральфа и Катинку Редвинг. Ральф посмотрел на него взглядом, полным ледяного равнодушия, а Катанка вообще не видела его в упор. За Редвингами показались Спенсы. Мистер Спенс шел под руку с женой с довольным видом, а жена его все время повторяла:
- О, Ральф! О, Ральф!
Спенсы увидели Тома в одну и ту же секунду, и лица их стали каменными. Вслед за родителями показалась Сара Спенс под руку с Бадди Редвингом. Бадди что-то произнес - Том расслышал только слово "жаба", глаза Сары скользнули по лицу Тома и буквально впились в его глаза. Том почувствовал, как все сжалось у него внутри. Он несколько раз быстро кивнул Саре. На губах ее заиграла едва заметная довольная улыбка.
- Думаю, мы не станем задерживаться сегодня у бара, - сказал Ральф, обращаясь к Марчелло. - Там много народу, так что проводите нас сразу к столику.
Сару усадили рядом с баром спиной к Тому.
Встав во главе стола, Ральф Редвинг громко произнес:
- Принесите нам для начала две бутылки "Редерер кристал", Марчелло. Сегодня нам есть что отметить. Эти милые дети сегодня решили, что им пора обручиться. И мы все очень счастливы за них.
Миссис Спенс с торжествующей улыбкой посмотрела на Тома глазами, полными злобы. Он поднял бокал, делая вид, что чокается с ней, и лицо ее застыло, словно маска.
Когда пожилой официант принес Тому его заказ, он спросил, нельзя ли сложить все это во что-нибудь, чтобы он мог отнести обед домой. Несмотря на показную браваду, он не мог не обращать внимания на происходящее за столом Редвингов, и у него не хватило бы выдержки смотреть на это спокойно.
Он отнес еду домой в коричневом крафтовом пакете, разложил ее на столе, затем смахнул все разом в мусорную корзину и съел остатки яблочного пирога, который дала ему Барбара Дин.
На следующий день Том услышал на дороге, ведущей вдоль домов, какие-то голоса и вышел, чтобы посмотреть, что там происходит. Он прошел по тропинке в сторону усадьбы Редвингов. Голоса становились все громче. Джерри Хазек выгружал из багажника "кадиллака" огромные чемоданы. Том понял, что вскоре у него появится возможность решить все свои проблемы. Вслед за Хазеком рядом с родителями шел к воротам усадьбы фриц Редвинг, приехавший на Игл-лейк, чтобы провести каникулы в обществе двоюродного брата.

44

Том ходил взад-вперед по гостиной, перекладывал лежащие на столе ручки и бумагу, перечитывал письма Сары, смотрел на часы. С каждой минутой ему казалось все более вероятным, что Фриц не станет ему звонить. Он представлял, как Фриц распаковывает вещи, на кровати стоит открытый чемодан, по полу разбросаны шорты, джинсы и рубашки, затем прерывает разговор родителей с дядюшкой и тетушкой репликой о том, что пора бы ему узнать, как поживает на Игл-лейк старина Том Пасмор. А уж дальше дядя Ральф позаботится о том, чтобы Фриц не смог посмотреть, что делает Том Пасмор, а потом, увидев его в клубе, Фриц только покачает головой и шепнет ему украдкой, что придется им возобновить свое общение, когда начнется новый учебный год. Так уж получилось. И что ты такого сделал моим родственникам, старина?
И тут зазвонил телефон. Том кинулся со всех ног из гостиной в кабинет и быстро схватил трубку.
Первые же слова Фрица рассеяли опасения Тома.
- Том, дружище! Мы оба здесь, на Игл-лейк! Ну разве это не здорово!
- Конечно, здорово! - воскликнул Том. Он был счастлив услышать голос друга.
- Я и не надеялся, что это когда-нибудь произойдет, - продолжал Фриц. - Мы так здорово повеселимся! У старика Бадди какие-то странные друзья, мне не удалось расспросить их о тебе так что рассказывай скорее, чем ты тут занимаешься. Только не говори, что сидишь целыми днями над книгами и вообще ведешь себя как мистер Хэндли. Я сыт по горло мистером Хэндли!
Фриц сообщил, что последние три недели занимался литературой под руководством Денниса.
- Приходи ко мне, - сказал Том. - Прямо сейчас!
- На следующий год мы будем в выпускном классе, представляешь? Это лето наверняка запомнится нам на всю оставшуюся жизнь, я просто уверен в этом.
- Не говори никому, куда идешь, - сказал Том. - И давай, приходи скорее.
Не прошло и пяти минут, как Фриц уже стучался в дверь Тома. Он был в рубашке поверх купального костюма и с полотенцем в руках.
- Ты неплохо загорел, - сказал он, увидев Тома. - А я-то думал, что все твое лицо наверняка в книжных шрамах.
- Книжных шрамах?
- Ну знаешь, в этих маленьких, но очень глубоких морщинках, которые появляются вокруг глаз, когда очень много читаешь. Мне пришлось прочитать мистеру Хэндли целую книгу, и как только я читал предложение неправильно, он перечитывал его сам. Больше всего мне хотелось в этот момент закрыть глаза, чтобы не видеть его физиономии. Давай сразу отправимся купаться, хорошо? Я хочу побыстрее догнать тебя по части загара.
Они вошли в гостиную. Фриц вдруг резко замолчал и уставился на стопки исписанных листов бумаги, лежащие на столе, на диване и на креслах.
- Что это?! - Он посмотрел на Тома полными ужаса глазами. - Ты решил переделать домашние задания за весь следующий год?
- Просто я размышляю над одной вещью. Это не имеет никакого отношения к домашней работе.
- И что же это, если не домашняя работа? - Фриц вопросительно взглянул на друга.
- Это записки об одном убийстве, - объяснил Том. Фриц смотрел на него широко раскрытыми глазами.
- Сейчас надену костюм и спущусь, - сказал Том.
- Ну и ну, - произнес Фриц, когда Том спустился вниз в купальном костюме. Он успел просмотреть записи Тома и теперь положил стопку бумаги на пол с видимым облегчением. - Давай скорее залезем в воду. Не знаю, чем ты тут занимаешься, но тебя надо поскорее увести от этого всего.
Они прошли через кабинет, и Фриц только качал головой, глядя на новые и новые стопки бумаги, попадавшиеся им по пути.
- Хорошо, что я вовремя приехал сюда, - сказал он. - Не знаю только, как ты умудрился так здорово загореть, постоянно занимаясь этой белибердой. Ты ведь даже написал неправильно имя миссис Тилман, дурья твоя башка.
- Я пишу о первой миссис Тилман, - возразил Том. - Любопытно, как называлась книга, которую Деннис Хэндли заставил тебя читать вслух?
- Издеваешься? Думаешь, я помню?
- Но о чем хоть она была?
- Об одном парне.
- И что он делал?
- Гонялся за какой-то рыбой. Хэндли разрешил мне пропускать трудные места.
- Так он заставил тебя читать "Моби Дика"? Вслух?
- Это было просто ужасно. А что еще за первая миссис Тилман, о которой ты пишешь. Есть только одна миссис Тилман.
- Первая миссис Тилман была убита здесь, на озере, человеком по имени Антон Гетц, а Леймон фон Хайлиц раскрыл то преступление.
- Этот старый таракан, которому принадлежит вон тот пустой дом? - Фриц махнул рукой в сторону дома мистера Тени. - Этот придурок, которого все ненавидят?
- Вовсе он не придурок, - возразил Том. - Фон Хайлиц был очень знаменит, а сейчас он состарился, но все равно это удивительный человек. Я познакомился с ним потому, что он живет через улицу от нас. Он раскрыл десятки убийств и прекрасно знает, что к чему на нашем родном острове.
- Это знает каждый, - сказал Фриц. Разбежавшись, он прыгнул с пирса, перевернулся в воздухе, обхватив колени руками, и упал в воду, словно пушечное ядро.
Каждый знает что?
Том нырнул вслед за приятелем.
- Черт побери, как здорово! - прокричал, выныривая, Фриц.
Следующие полчаса они с Томом резвились в воде, плавая наперегонки туда-сюда по широкой части озера.
- Ты уже видел Бадди? - спросил друга Том.
- Бадди еще в постели. Кажется, они что-то отмечали в клубе вчера вечером. Ты был там?
- Я рано ушел. Нас с Бадди нельзя назвать друзьями, Фриц.
- Но Бадди дружит со всеми, - сказал Фриц. - Он умудряется дружить даже с Джерри. Сегодня они собираются пойти пострелять из ружей. Может, мы тоже пойдем с ними? Это будет просто здорово!
- Не думаю, что они хотят, чтобы я к ним присоединился, если только... - "Если только они не собираются стрелять по живым мишеням", - подумал Том. - Я должен рассказать тебе кое-что.
Фриц подплыл поближе.
- Тебе известно, что именно отмечали Редвинги вчера вечером?
Фриц отрицательно покачал головой.
- Бадди собирается жениться на Саре Спенс.
- Ну да, конечно. А что в этом особенного?

Предыдущая страница 19 Следующая страница


Тайна 20

- Он не может на ней жениться.
- С чего ты это взял? - удивился Фриц.
- Она слишком молода. Слишком умна. И вообще ей не нравится Бадди.
- Тогда как получилось, что она собирается за него замуж?
- Потому что этого хотят ее родители, потому что твой дядя Ральф выбрал ее для Бадди и потому что Сара не могла повидаться со мной в течение двух недель.
Фриц перестал грести руками и ошалело уставился на Тома. Нижняя челюсть его скрылась под водой.
- Мы встречались с Сарой, - продолжал Том. - И наши отношения стали довольно близкими.
- Насколько близкими? - спросил Фриц.
- Достаточно близкими. Бадди попытался сказать мне, чтобы я держался от Сары подальше. А когда я не согласился, он попытался устроить драку. Я ткнул его в живот, и на этом дело закончилось.
- Черт побери! - воскликнул Фриц.
- Фриц, дело в том, что...
Фриц зажмурился, переваривая услышанное.
- Послушай, Фриц, Сара никогда не собиралась замуж за Бадди. Она хотела поступить в колледж, а потом, осенью, написать ему письмо и все объяснить. Они ведь даже не помолвлены, просто родители обо всем договорились.
- Ты трахался с ней? - спросил Фриц.
- Не твое дело!
- Черт побери! И сколько раз?
- Я должен увидеться с ней, - сказал Том.
Фриц нырнул и поплыл под водой в сторону купальни. Том поплыл за ним. Выбравшись на доски, Фриц уселся, уткнувшись головой в колени, волосы его блестели на солнце. Когда Том выбрался из воды, Фриц встал и отошел от него на несколько шагов.
- Итак? - сказал Том, вопросительно глядя на друга. Фриц смотрел на него во все глаза. У него было такое выражение лица, словно он вот-вот расплачется. Он ткнул Тома в плечо со словами:
- Скажи мне, что ты трахался с ней, болван чертов, скажи мне, что это так.
- Да, это так, - произнес Том.
Фриц резко повернулся в сторону дома Родди Дипдейла.
- Я так и знал, - сказал он.
- Если знал, то зачем ты меня ударил?
- Я знал, что это случится.
- Что именно?
Фриц медленно повернулся к Тому.
- Я знал, что ты учудишь что-нибудь вроде этого. - В глазах Фрица появилось капризное выражение. Он схватил Тома за плечи. - И где же вы этим занимались? В лесу? В твоем доме? Снаружи или внутри?
Том сделал шаг назад.
- Не все ли равно? - сказал он.
Фриц снова пихнул его в плечо.
- Если ты не расскажешь мне, я не стану ничего для тебя делать, - заявил он. - Если ты не скажешь мне одну вещь, я вообще никогда больше не буду с тобой разговаривать. - Он наступал на Тома, теснил его к краю купальни, напоминая при этом белокурого медвежонка, играющего со своим дрессировщиком. - Где это произошло в первый раз?
- В самолете твоего дядюшки.
Руки Фрица упали вдоль тела.
- В... в... - глаза его быстро заморгали. Смех душил Фрица, он упал на колени и расхохотался в полный голос. - В... в... в... моего дяди. - Фриц повалился на спину, болтая в воздухе ногами.
- Так ты поможешь мне? - спросил Том.
Постепенно смех Фрица перешел в сдавленные вздохи.
- Конечно, - сказал он наконец. - Ведь ты мой друг - разве не так? - Он озорно посмотрел на Тома. - "Моби Дик", - Фриц снова расхохотался. - В этой книге про одного старика, да?
- Да, - кивнул Том.
- И он позволяет рыбе есть все что ни попадя?
- Есть?
- Ну ты, придурок, ты подумал совсем не на ту книгу. Даже я знаю, что этот Эрнст, как-бишь-его там, не писал никакого "Моби Дика". А ее родители тоже были в самолете, да? Они были совсем рядом?
- Но в книге "Старик и море" нет никаких трудных мест.
- Не переводи разговор на другую тему! О, Боже, неужели все это происходит со мной?
- Это происходит не с тобой, а со мной, - возразил Том.
- А какое отношение имеет Сара Спенс к Леймону фон Хайлицу? - вдруг спросил Фриц.
- Никакого, - удивленно ответил Том.
Фриц сел и засунул палец в ухо. - Но я слышал, как мой дядя Джерри разговаривали о Леймоне фон Хайлице. Это было после того, как я переоделся и спустился вниз. Они стояли на крыльце. Я ведь говорил тебе.
- Когда это ты говорил мне?
- Когда ты сказал, что через улицу от тебя живет старик, который был когда-то очень знаменитым. А я сказал, что все знают об этом. Потому что слышал, как мой дядя говорил о нем с Джерри. Дядя Ральф сказал что-то там такое... та-та-та, та-та-та... Леймон фон Хайлиц. А Джерри сказал, что он живет через дорогу от Пасморов.
- Интересно, почему они вдруг вспомнили о нем?
- Я спрошу дядю, - пообещал Фриц.
- Нет, не надо его спрашивать. А что сказал твой дядя после этого?
- Он сказал, что желает мне хорошо провести время. Этим я и собираюсь заняться. - Фриц встал на ноги. - Наверное, ты хочешь чтобы я привез Сару сюда, а потом пошел прогуляться вдоль озера?
- Может быть, ты сможешь позвонить ей сегодня или поговорить с Сарой за ленчем. Скажи, что хочешь прогуляться с ней, пока Бадди и Джерри стреляют. Только обойдите вокруг озера и проберитесь сюда так, чтобы этого не видели родители Сары. Я просто хочу поговорить с ней - я должен поговорить с ней.
Фриц снова толкнул Тома, на этот раз в грудь, и предложил:
- Давай поплаваем еще, а? Не волнуйся, я обо всем позабочусь. В конце концов, раз уж ты влюблен в Сару Спенс, Бадди всегда может жениться на Поузи Таттл. Ему ведь все равно, на ком жениться.
Они плавали до тех пор, пока из ворот усадьбы не вышла мать Фрица и не позвала сына в дом.

45

Когда Фриц, выскочив из воды, побежал в сторону усадьбы, оставляя на досках купальни мокрые следы, Том переоделся в брюки защитного цвета и чистую рубашку и отправился в клуб. Было без пятнадцати двенадцать. Обычно ленч начинался не раньше половины первого, но сегодня Том был очень Голоден - ведь накануне вечером ему пришлось пообедать половиной яблочного пирога, а с утра он вообще не завтракал. К тому же Том очень нервничал, и ему хотелось поесть и выйти из столовой до тех пор, как покажутся Редвинги, гордые собой и тем, как они преодолели препятствия, вставшие на пути помолвки их сына. Они наверняка деликатно намекнут фрицу на то, что учудил мальчик Пасморов, а тот как пить дать не сможет удержаться и будет посылать ему через всю столовую заговорщические взгляды.
- Книжные шрамы, - вслух произнес Том и улыбнулся.
Длинный стол Редвингов стал еще длиннее - ведь теперь их будет на три человека больше. Родителей Фрица наверняка церемонно представят новому приобретению Редвингов.
"О, мы так долго этого ждали!"
"О, я думаю, мы объявим о помолвке официально, когда они будут к этому готовы. Думаю, через год наша юная леди захочет перевестись в Аризону, чтобы приглядывать за своим любимым".
Приглушенные понимающие смешки.
"Как мило с их стороны, что они не заставили нас ждать до конца лета - а ведь вполне могли это сделать".
"О! Саре наверняка понравится ее новая жизнь".
Так что Том не стал обманывать себя относительно того, почему ему захотелось поесть пораньше.
Он сидел один в пустой столовой, размазывая кетчуп по тарелке, рядом с которой лежала нераскрытая новая книга. Двое молодых официантов стояли, привалившись к стойке бара, терраса была залита солнечным светом. Том посмотрел на свои руки, лежавшие на коленях поверх розовой салфетки, и вдруг увидел руки фон Хайлица, затянутые в голубые перчатки. Кинув салфетку на стол, он вышел из столовой.
Вернувшись в дом своего дедушки, Том постоял немного, привалившись к двери. Затем стал перекладывать с места на место бумаги, лежавшие на диване в гостиной.
Вдруг зазвонил телефон.
Том схватил трубку в надежде услышать голос Сары, которой удалось задержаться на несколько минут дома, когда ее родители отправились в клуб.
- Привет, - сказал он, опуская на стол стопку исписанной бумаги.
- Том? - Он не узнал приятный женский голос на другом конце провода. - Это Барбара Дин, - произнес голос. - Я подумала: если Тим Трухарт хочет, чтобы я жила в доме, я лучше действительно к тебе. А то приходится постоянно бояться, что я в любой момент могу встретить Тима в "Красной сове".
- Хорошо, - сказал Том.
- Я приеду сегодня поздно вечером или завтра - не надо ждать или встречать меня, я просто пройду в свою комнату. - Последовала пауза. - Вчера вечером я не сказала тебе одну вещь. Наверное, тебе все-таки стоит узнать об этом...
"Она хочет сообщить мне, что все-таки была любовницей дедушки", - подумал Том. Положив трубку, он снова перечитал записки Сары, которые лежали аккуратной стопочкой рядом с другой, большой стопкой желтоватой бумаги. Он сложил записки, затем отнес все свои бумаги наверх и положил их под подушку.
Потом достал их оттуда и оглядел комнату. Ящик в столике с шахматной доской показался ему ненадежным. В конце концов Том открыл гардероб и засунул бумаги под одежду.
Побродив немного по спальне, Том посмотрел в окно на просеку, терявшуюся среди зеленых листьев. За ними были другие листья, другие ветки, снова листья и снова ветки, еще и еще, до самой дороги, ведущей к шоссе. Он вышел на лестницу и посмотрел вниз. Даже если Фрицу удастся привести к нему Сару - если он сможет переговорить с ней один на один, если родители разрешат ей пойти на прогулку, если Сара согласится прийти, - все равно они будут здесь еще не скоро. Он прошел по коридору к двери в комнату Барбары Дин и, поколебавшись несколько секунд, открыл ее.
Барбара наверняка прятала что-то у себя на полке, что-то, что она рассматривала в день его приезда и еще несколько раз после. Том слышал через стену, как Барбара доставала что-то из тайника и ставила на стол. Том сказал себе, что если найдет письма Гленденнинга Апшоу, то положит их обратно, не заглянув внутрь.
Быстро войдя в спальню Барбары, Том обошел вокруг кровати и открыл дверцу гардероба. Там висели аккуратными рядами платья, юбки и блузки, в основном темных цветов. Над одеждой виднелась белая деревянная полка, а в дальнем углу ее Том едва разглядел шкатулку, инкрустированную деревом более светлого цвета. Поставив ногу внутрь гардероба, Том потянулся за шкатулкой. Барбаре Дин наверняка приходилось вставать на цыпочки, чтобы ее достать. Сняв коробочку с полки, Том отошел от гардероба.
Коробочка была тяжелой, но Том сразу понял, что это за счет тяжести дерева: когда он встряхнул ее, внутри ничего не зазвенело. Поставив шкатулку на стол, Том глубоко вздохнул и открыл крышку.
"Она ведь все равно собиралась мне все рассказать", - подумал Том.
Однако, заглянув внутрь, Том увидел там вовсе не старые письма, как ожидал, а несколько газетных вырезок. Он взял самую верхнюю и прочел заголовок статьи: "Медсестру обвиняют в смерти офицера". Статью явно вырезали с первой страницы "Свидетеля". Том поглядел на следующий заголовок. "Будут ли предъявлены обвинения?" Ниже виднелась фотография, в которой Том едва узнал двадцатидвухлетнюю Барбару Дин в белоснежной форме и накрахмаленной шапочке. "Сестра Дин - единственный человек, имевший доступ в палату больного", - гласил следующий заголовок. Том покраснел, словно, пробравшись в комнату Барбары Дин, он увидел ее голой. Во всех статьях Барбару Дин обвиняли в убийстве. Он едва взглянул на статьи - Леймон фон Хайлиц изучил бы их повнимательнее, но Том понял, что и без того зашел уж слишком далеко.
Он хотел сложить статьи обратно в шкатулку, но тут заметил на самом дне два листочка пожелтевшей линованной бумаги, которая была почти того же цвета, что и коробочка. Том коснулся их, боясь, что они рассыплются, и почувствовал под пальцами жесткую бумагу. Том вынул листочки, положил на дно шкатулки газетные вырезки и развернул первый листок.
"Я знаю, кто ты. Тебя пора остановить", - прочел он в первой записке. От времени чернила успели стать коричневыми, словно запекшаяся кровь, но большие печатные буквы кричали куда громче, чем набранные жирным шрифтом заголовки газетных статей. Сложив первую записку, Том развернул вторую. "Все это продолжается слишком долго. Ты заплатишь за свой грех".
Том уронил записку в шкатулку, словно она жгла ему руки Нервно сглотнув слюну, он снова развернул пожелтевший листочек. Буквы "Т" были перечеркнуты волнистой линией, а "8" написаны с легким наклоном. Обе записки написала женщина, и Том знал, кто была эта женщина.
На секунду Тома охватил страх, словно Барбара Дин могла в любой момент ворваться в комнату и с криками накинуться на него. "Я знаю, кто ты". Дрожащими руками Том аккуратно сложил обе записки и засунул их на дно шкатулки. Закрыв крышку, он понес шкатулку к шкафу, и тут вдруг понял, что не помнит какой стороной она стояла к стене. На лбу его выступил пот. Он снова стал внутрь гардероба. Положив шкатулку на полку, он подвинул ее в угол. Том точно помнил, что она стояла вплотную к стене, но вот какой стороной? Том отер со лба пот и повернул шкатулку - один раз, потом другой. Внизу вдруг что-то заскрипело, и сердце запрыгало у него в груди. Он снова подвинул шкатулку к стене, опустился на пол и закрыл дверцу гардероба. Потом усомнился, была ли она закрыта до конца или просто прикрыта. Он открыл дверцу, затем снова закрыл и приоткрыл примерно на дюйм и, застонав, снова захлопнул.
Повернувшись, Том увидел на пыльном полу собственные следы, отпечатавшиеся так же четко, как следы босых подошв Фрица на досках пристани.
Том достал из кармана носовой платок и затер следы до самой двери. Капельки пота, падавшие с его лба, когда он вытирал их, оставляли на полу блестящие полоски. Том вышел из комнаты и закрыл за собой дверь.
Он прошел в ванную и плеснул в лицо холодной водой. Ему хотелось выйти из дома - убежать отсюда подальше. Том посмотрел в зеркало на свое мокрое лицо и произнес вслух:
- Эти записки написала Джанин Тилман.
Вытираясь, он вспомнил напряженную Барбару Дин, открывшую ему дверь в день приезда, и другую, веселую и дружелюбную, которая лгала и лгала ему, накладывая в тарелки еду. "Я знаю, что такое несправедливые обвинения". "Прежде всего, я была не его типа".
Том медленно спустился по лестнице, по-прежнему дрожа при мысли, что сейчас откроется дверь и на пороге покажется Барбара Дин. Одного взгляда на лицо Тома будет достаточно, чтобы понять, что он сделал.
Том почти рухнул на кушетку. Обвинения в адрес Барбары Дин были вполне обоснованными. Она действительно убила полицейского, дав ему не то лекарство. Возможно, Максвелл Редвинг приказал ей это сделать. Те, кому принадлежала власть на острове Милл Уолк, помещали своих врагов в больницу Шейди-Маунт, когда хотели от них избавиться. Ведь это была самая уважаемая больница на Милл Уолк, самое подходящее место для незаметного маленького убийства. Там ведь лежали иногда даже сами Редвинги, разве не так?
Дедушка Тома поверил в невиновность Барбары и спас ее от суда, вывез с Милл Уолк и помог купить домик в городке Игл-лейк. А когда Джанин Тилман стала ей угрожать, Барбара убила ее.
А значит, она же убила и Антона Гетца. Том не знал, как это произошло, но сильная молодая женщина вроде Барбары Дин вполне могла сбить с ног хромого калеку. "А может, - подумал Том, - Гетц тоже шантажировал Барбару Дин. Возможно, он даже видел, как Барбара стреляет в Джанин, и помог ей сбросить тело в воду". Мать Тома видела, как он пробирается по лесной тропинке к своему дому за старыми занавесками. После того, как фон Хайлиц обвинил Гетца в убийстве, он пошел к Барбаре. Они поссорились, и она убила его, изобразив все как самоубийство. А потом спокойно жила в городке Игл-лейк и даже помогала принимать роды.
Подумав о том, что это Барбара Дин стреляла в него из темноты, предположив, что он видел хранящиеся в шкатулке записки, Том приказал себе успокоиться.
Теперь он знал еще один факт, о котором даже не подозревал Леймон фон Хайлиц: Джанин Тилман умерла потому, что написала записки, лежащие на дне шкатулки Барбары Дин.

46

Три часа спустя Том все еще пытался решить для себя, что он может предпринять по поводу найденных записок. И тут кто-то громко забарабанил в дверь. Быстро вскочив с дивана, Том побежал к входной двери. Фриц Редвинг почти что упал внутрь. А Сара Спенс к тому же толкнула его, чтобы освободить проход.
- Входи скорее, и дай пройти мне, - потребовала она. - Мы так старались пробраться сюда незамеченными, что не стоит портить все в последнюю минуту. - Закрыв дверь, Сара привалилась к ней и улыбнулась Тому. - Я так старалась, придумывала такие хитрые планы, чтобы встретиться в уединенном месте, и вот, когда Том Пасмор, который пишет по письму в день Леймону фон Хайлицу, но никогда, никогда не заглядывает в собственный почтовый ящик, наконец удосужился придумать что-то сам, он решил, что я должна прийти при свете дня прямо к нему в дом.
- Извини, Сара, - сказал Том.
- Так значит, ты не бросаешь свои драгоценные письма в почтовый ящик?
- Я просто отдаю их почтальону. А откуда ты вообще знаешь, что я пишу эти письма.
- Ведь фон Хайлиц - твой любимый герой, разве не так? Это он научил тебя играть в частного детектива. Я видела, какое у тебя было выражение лица, когда Хэтти Баскомб говорила о нем.
- Фон Хайлиц, фон Хайлиц, - проворчал Фриц. - И почему это все говорят о нем в последнее время?
Ни Сара, ни Том даже не посмотрели в его сторону.
- Я перечитывал твои письма тысячи раз, - сказал Том.
- Какие еще письма? - сказала Сара. - Я никогда не писала тебе никаких писем. Я вообще не пишу мальчикам писем. И как ты мог подумать, что я способна на такие глупости?
- Я ведь знала тебя когда-то? Когда-то давно? С тех пор столько всего случилось, что я помню все довольно смутно.
- Ты имеешь в виду все то время, когда писала мне письма, придумывая каждый день новые способы со мной увидеться?
- Я имею в виду то время, за которое успела обручиться, - сказала Сара. - Вернее успела дать слово, что обручусь. Свидания в уединенных местах теперь не имеют ко мне никакого отношения.
- Вы хотите, чтобы я ушел? - спросил Фриц.
- Обещала обручиться... - произнес Том. - Какое странное положение для молодой девушки.
- Это позволяет отложить настоящую помолвку на неопределенный срок. Или вообще отказаться от нее. - Сара выпрямилась. - Так значит, ты не собираешься меня обнять?
- Я? Но ведь я всего-навсего тень человека, которого ты знала когда-то давно.
- Это уж мне решать. Я очень разборчива в отношении тех, кого знала раньше.
- Похоже, в последнее время тебе изменила твоя разборчивость, - сказал Том, но прежде чем он успел произнести следующее слово, Сара издала звук, напоминавший рычание, и, оказавшись вдруг рядом, обвила руками шею Тома.
- Идиот! - прошептала она. - Безмозглый тупица! И я еще писала ему письма!
- Я должен был догадаться, - произнес Том, крепко прижимая Сару к груди и касаясь губами ее волос.
- Послушайте, - прервал их Фриц. - Мне кажется, я уже выполнил свою роль.
Сара подняла голову в ожидании поцелуя. Губы их сомкнулись, мягкость и нежность Сары эхом отозвались во всем теле Тома.
- Увидимся позже, ребята, - сказал, вставая, Фриц.
- Нет, - почти одновременно произнесли Том и Сара, разжимая объятия.
- Ведь мы с тобой отправились вместе на прогулку, - сказала Сара, сплетая пальцы с пальцами Тома.
- Тогда давайте сходим куда-нибудь все втроем, - предложил Том.
- На экскурсию, - подхватила Сара. - Давайте. Ты, наверное, никогда не ходил на экскурсию с Томом Пасмором, Фриц. Это так увлекательно и необычно! А мы никак не сможем раздобыть машину?
- Конечно сможем, - сказал Фриц. - Я могу достать ключа от одной из машин дяди.
- Сделаем так - мы с тобой вместе попросим ключи, чтобы все видели, что мы продолжаем развлекаться, а Том обойдет вокруг озера и подойдет к почтовым ящикам. Мы подхватим его там.
- А может, вам лучше пока побыть вдвоем и все такое? - спросил Фриц.
- По-моему, у Тома на уме совсем другое, - сказала Сара.
Том почувствовал, как все холодеет у него внутри.
- Ты придумал, как повидаться со мной, но... - Сара наморщила лоб. - Но выглядишь ты ужасно. Так, словно полчаса назад кто-то снова стрелял в тебя. Что ты делал все эти две недели?
- Не знаю, могу ли рассказать тебе об этом сейчас, - сказал Том. - Но я узнал кое-какие новые факты и теперь не знаю, что с ними делать.
- Ну что ж, - встретимся у почтовых ящиков через полчаса. У тебя будет время подумать о своем открытии.
Взяв Фрица за руку, Сара потянула его к двери.
- Снова стреляли в тебя? - удивленно произнес Фриц, пятясь вслед за Сарой.
Том пожал плечами.
- У него здесь очень интересная, богатая приключениями жизнь, - сказала Сара. На пороге она обернулась и прикрыла глаза рукой, чтобы лучше видеть Тома. - О тебе можно не беспокоиться?
- Увидимся через полчаса.
- А если тебя там не будет, я позвоню Нэнси Ветивер и спрошу, что делают в подобных случаях.
Том помахал рукой, а Сара послала ему воздушный поцелуй и вслед за Фрицем сбежала вниз по ступенькам. Том слышал, как Фриц задает Саре разные вопросы, а она отвечает ему короткими репликами, напоминающими отбитые подачи во время игры в теннис. Когда голоса Сары и Фрица затихли, Том поднялся в спальню и достал с полки свои записи.
Усевшись за столик с шахматной доской, он снова перечитал написанное. Теперь он представлял себе Барбару Дин, прячущуюся за деревьями, растущими вокруг дома Тилманов, Барбару Дин, бросающую камушки в окно, затем хватающую револьвер, который разиня Артур Тилман оставил на столике... А ведь он ел за столом в ее доме! Ездил в ее машине. Сказал, что будет рад, если она останется ночевать с ним в одном доме.
У него оставалось десять минут, чтобы добраться до почтовых ящиков. Том сложил записи и попытался засунуть их в задний карман джинсов. Но они никак не влезали туда.
Во всем этом деле по-прежнему было много противоречий, которые еще предстояло объяснить. Том снова засунул бумаги на полку в гардероб с таким чувством, что все призраки прошлого разом набросятся на него, если он решит еще раз заглянуть в эти записи.
Всю дорогу вокруг озера Том размышлял об убийстве Джанин Тилман, и когда оказался на вершине холма, вдруг понял, что не помнит, как шел по длинной извилистой дорожке.
Усевшись на скамейку, он стал ждать Сару и Фрица, которые вскоре подъехали на "линкольне" Редвингов. Машину вел Фриц, а Сара сидела рядом на переднем сиденье.
- Иди сюда, - сказала она. - Мы снова все вместе, и ты просто не имеешь права выглядеть таким мрачным.
Он забрался на сиденье рядом с Сарой, которая нежно обняла его за плечи.
- Конечно, мы не должны делать ничего такого, что могло бы смутить Фрица, но я просто хочу тебя немного приободрить, - сказала она. - Поэтому мы будем кататься по окрестностям и забудем о том, в каком положении оказались. И даже ни разу не вспомним, что я должна выйти замуж за Бадди Редвинга.
- Хорошо, - сказал Том.
- Хотя надо признать, что я вовсе не плохо придумала, решив отделаться обещанием обручиться с ним позже.
- Но почему ты вообще это сделала? - спросил Том.
- Потому что все разу же успокоились. И Бадди перестал злобствовать и расписывать мне, как он найдет способ проломить тебе череп. А как только я пообещала, что обручусь с ним, он тут же забыл обо всем и снова стал развлекаться со своими дружками. И теперь самое неприятное, что мне приходится терпеть, - это бесконечные обеды в обществе Редвингов и рассуждения Бадди о том, как все будет здорово, когда я переведусь через год в Аризону. Все думают, что мы обручимся официально следующим летом, но я-то знаю, что это не так. Когда я приеду на Рождество домой, то сразу скажу матери, что я не могу этого сделать. И все решат, что я изменилась под влиянием Маунт Холиоук, а дома справиться с ними будет гораздо легче, чем здесь. - Все молчали. - По крайней мере, мне так кажется, - добавила Сара.
- И почему я чувствую себя таким дерьмом? - произнес вдруг Фриц. - Надо было мне остаться на Милл Уолк в летнем лагере.
- Я очень рада, что ты этого не сделал, - сказала Сара.
- И я даже знаю почему, - обиженно произнес Фриц.
- А что, все действительно так страшно? - спросила Сара. - Или я просто делаю из мухи слона?
- Она всегда говорит загадками? - спросил Фриц, оборачиваясь к Тому.
- Нет, не всегда, - ответил Том.
- Думаю, что все не так страшно, как кажется на первый взгляд, - продолжала Сара.
- Я что-то не припомню, чтобы кто-нибудь когда-нибудь отказался выйти замуж за одного из моих родственников. Обычно бывает наоборот.
- Это здорово, это просто здорово, - сказала Сара. Она сняла руку с плеча Тома и несколько секунд сидела неподвижно. Том вдруг понял, что Сара плачет.
Фриц нагнулся вперед и взглянул на Тома. Лицо его густо залилось краской.
- Не плачь, Сара, - сказал он. - Я хорошо знаю Бадди. Он мне даже нравится. Но, как я уже сказал Тому, не думаю, что он сойдет с ума, если ты расторгнешь вашу помолвку.
- Мне он тоже нравится, - сказала Сара. - И, поверь мне, я прекрасно понимаю, о чем ты говоришь.
Сара вытерла глаза, а Том спросил:
- Тебе действительно нравится Бадди?
- А как, ты думаешь, меня угораздило во все это впутаться? Конечно, он мне нравится, особенно когда не напивается и не принимает эти свои дурацкие пилюли. Но ты нравишься мне гораздо больше. - Сара снова обняла Тома за плечи. - Что-то все это не очень похоже на экскурсию.
- Мы можем проехаться по Игл-лейк - я имею в виду городок, - сказал Фриц, сворачивая на главную улицу. - Я провожу здесь каждое лето, но никогда не видел города.
- Ну конечно, - сказала Сара. - Ведь "городок Игл-лейк не является частью семейного бизнеса. Я много раз имел возможность вложить сюда деньги, но всякий раз отказывался от этой возможности", - процитировала она Ральфа Редвинга.
- "Я не хочу осквернять это место мыслями о деньгах", - подхватил Фриц, подражая голосу дяди.
- "Мы могли бы перевернуть эту часть Висконсина, - продолжала Сара, - но мы не вложим ни цента в Игл-лейк". - Сара улыбнулась. - Так что неудивительно, что ты никогда не был в городе, Фриц. Ведь ты мог бы случайно вложить в него один цент, и тогда Ральф Редвинг вставал бы после смерти из гроба и являлся тебе в ночных кошмарах, пока кто-нибудь не подберется к нему с бутылкой святой воды и осиновым колом.
Фриц захихикал, представив себе эту картину.
- Подождите секунду, - сказал вдруг Том. - Я понял. Я наконец-то все понял!
- Ах вот как! - возмутилась Сара. - Мои проблемы волнуют тебя гораздо меньше того, о чем ты думал!
- Я знаю, где они прячут вещи. Боже мой, я действительно это знаю!
- Какие еще вещи? - удивился Фриц.
- О, это становится похожим на экскурсию с Томом Пасмо-ром, - прокомментировала Сара.
- О Боже, я почти знал, что это случится по время поездки, поэтому мне так хотелось захватить с собой эти записки. - Увидев выражение ужаса на лице Сары, он поспешил пояснить: - Другие записки. Теперь надо вспомнить только название улицы.
- О чем это он говорит. О том вздоре, который писал, сидя в пустом доме? - спросил Фриц.
Том выглянул в окно. Машина ползла по главной улице городка в потоке движения, по тротуарам шагали загорелые люди в футболках и кепках с козырьками. Они проехали Мейпл-стрит. Не то! Впереди Том увидел указатель "Тэмэрэк-стрит". Тоже не то. - Название начиналось на "С" Быстро вспоминайте названия улиц на "С".
- Странная улица.
- Стремная улица.
- Бадди наверняка сказал бы то же самое.
- Давайте названия! - требовал Том.
- Улица Сатиры. Улица Сверчков. Седьмая улица! На которой я живу!
- Сдаюсь, - сказал Фриц.
- Сизн-стрит, - выпалила Сара.
- О, - Том крепко обнял и поцеловал девушку.
- Я угадала?
- Да, - сказал Том, снова целуя Сару. - Ты такая умница!
- Так это действительно Сизн-стрит?
- Вообще-то она называется Саммерс-стрит. Теперь остается только найти ее.
Фриц возразил было, что он не может искать улицу в городе, в котором оказался первый раз в жизни, но Том сказал, что городок очень маленький и им надо просто поездить по улицам, пока они не наткнутся на нужное название.

Предыдущая страница 20 Следующая страница


21 Питер Страуб

- Но зачем нам все это надо?
- Я скажу, как только мы найдем Саммерс-стрит. Если, конечно, я прав.
- Тебе не кажется, что он наверняка прав? - спросила Фрица Сара.
- Нет, но мне кажется, что придется пожалеть, что я с ним связался.
- Ты будешь настоящим героем, Фриц, - пообещал Том. - Подожди-ка. Поезжай помедленнее.
Том увидел идущего по тротуару редактора местной газеты. Он высунул голову в окно.
- Мистер Гамильтон! Мистер Гамильтон!
Чет Гамильтон обернулся и посмотрел на другую сторону улицы. Том помахал рукой, и Чет наконец заметил его.
- Как продвигается ваше расследование? - крикнул он. - Надеюсь, вы успеваете развлекаться.
- Все замечательно, - прокричал в ответ Том. - Вы не могли бы объяснить нам, как найти Саммерс-стрит?
- Саммерс-стрит? Сейчас соображу. Она ведет из города. Проедете мимо ратуши, повернете направо, потом налево, пересечете железную дорогу, проедете мимо индейского поселения и окажетесь на нужной улице. Это в четырех-пяти милях отсюда.
Поблагодарив Чета, Том убрал голову из окна.
- Ты запомнил? - спросил он у Фрица.
- Направо мимо ратуши, потом налево, рельсы, индейцы, - сказала Сара. - А что ждет нас там, на этой улице?
- Целая куча украденных вещей, - ответил Том.
- Что?! - воскликнул Фриц.
- Вот теперь я узнаю своего Тома, - заявила Сара.
- Какие еще украденные вещи? - требовал ответа Фриц.
Том рассказал ему о грабителях, проникавших в дома на Игл-лейк.
- Когда выходишь из чужого дома с украденными вещами, необходимо срочно спрятать их куда-то, прежде чем свяжешься с человеком, который может их перепродать. Думаю, им приходится отвозить вещи подальше отсюда, чтобы избавиться от них, а они ведь нечасто могут отлучаться. Так что место, где можно прятать награбленное, должно быть достаточно большим. Они проехали мимо ратуши и полицейского участка, выбрались за пределы города.
- Вот здесь надо повернуть направо, - напомнила Сара. Фриц повернул руль, и они поехали по двухполосному шоссе. Сначала они ехали мимо лачуг, во дворах которых валялись ржавые железки и стояли покореженные автомобили. "Раздаем бесплатно щенков" - прочел Том на выцветшей вывеске. Лачуги встречались все реже и реже. Теперь они ехали вдоль поля, вдали виднелась сгорбленная фигура, уныло бредущая в сторону фермерской усадьбы.
- Фриц, твой дядя не хочет покупать или снимать дома в этом месте - ему очень нравится отклонять поступающие предложения, даже если они выгодны. Причина его нежелания в том, что в местной газете всегда нелестно отзывались о его семье.
- А здесь налево, - подсказала Сара.
- Помню, - проворчал Фриц.
Они миновали дорожный указатель с надписью "Индейское поселение 2 мили".
- И что дальше? - спросил Фриц.
- Два года назад компания "Редвинг холдинг" арендовала авторемонтную мастерскую на Саммерс-стрит. Я видел сообщение об этом в одном из номеров "Игл-лейк газетт" на следующий день после приезда.
- Авторемонтную мастерскую? - переспросил Фриц.
- Здание пустовало и наверняка досталось им не больше чем за сотню долларов.
- О, - сказала Сара.
Фриц со стоном опустил голову на рулевое колесо.
- И что я такое делаю? Что ты пытаешься доказать?
- Это Джерри, - произнесла вдруг Сара, словно на нее снизошло озарение.
- Джерри и его друзья, наверное, не знали, что в газетах печатают о таких вещах, но даже если бы и знали, это не остановило бы их. Они ведь не сомневались, что ни один Редвинг никогда не увидит этой газеты. Зато имя могущественного клана давало хорошую крышу. Полиция никогда не заподозрила бы, что компания Ральфа Редвинга может иметь какое-то отношение к серии ограблений.
Впереди показались железнодорожные рельсы. Машина, подпрыгивая, переехала на другую сторону. Невдалеке, посреди огромного пустого поля стояло здание без окон, сложенное из грубо обтесанных бревен с крышей из мха. Все вокруг заросло высокими желтыми сорняками.
Еще ярдов через сто впереди показалась улица. На зеленой жестяной табличке, которая казалась почти нереальной посреди пустых полей, было написано "Саммерс-стрит". Дорога, по которой они ехали до этого, вообще не имела названия.
- И куда же мы едем? - спросил Фриц.
Сара махнула рукой вправо, где стояло почти невидимое за деревьями здание из бетонных блоков, выкрашенное в коричневый цвет, рядом с которым виднелась пустая автостоянка.
Фриц с недовольным видом свернул на Саммерс-стрит и подъехал к зданию.
- Но зачем им понадобились все эти ограбления? - недоумевал он.
- Им просто скучно, - сказал Том. - Эти парни любят ходить по краю, это щекочет им нервы.
Машина въехала на стоянку. Вблизи заброшенная автомастерская напоминала полицейский участок, прилепившийся к стене городской ратуши.
- Я не собираюсь вылезать из машины, - сказал Фриц. - Вообще-то я считаю, что нам лучше немедленно убраться отсюда и поехать на озеро купаться. - Он посмотрел на Тома. - Не нравится мне все это. Нам не надо было этого делать.
- Это им не надо было этого делать, - возразил Том.
- Поторопитесь, - сказала Сара.
Погладив ее по колену, Том вылез из машины и направился к мастерской. Над дверью висел жестяной щит с надписью "Братья Прижгода. Ремонт и покраска". Том припал к находившемуся рядом с дверью окну. У одной из стен пустого помещения стояло зеленое кресло, на полу валялось несколько листов бумаги.
Том повернулся к машине и пожал плечами. Фриц делал ему знаки, призывая вернуться в машину. Но Том обошел здание и оказался с другой стороны, где высоко над землей виднелся ряд небольших окошек. Краска отходила от бетона в некоторых местах так сильно, что отставшие куски напоминали паруса на яхте. Окна начинались на уровне подбородка Тома. Заглянув в одно из них, он увидел только тени, но все они были правильной геометрической формы. Почти все помещение было заставлено коробками и едва различимыми в темноте вещами, которые стояли на этих коробках.
Том приставил руки к щекам и поближе прильнул к окну. К первому ряду ящиков и коробок был прислонен какой-то прямоугольный предмет, облицованный коричневой тканью с окантовкой из полированной древесины. Сверху, почти не видимый в полумраке, стоял еще один такой же предмет. Наконец Том понял, что видит перед собой стереоколонки. Обернувшись, он улыбнулся Фрицу и Саре. Фриц снова махнул ему рукой, призывая вернуться.
Том перешел к следующему окну, приставил к стеклу руки и стал вглядываться внутрь. С прислоненного к коробкам портрета на него смотрели лица Родди Дипдейла и База Лейнга, изображенные человеком по имени Дон Баккарди. Опустив руки, Том сделал шаг назад, и в этот самый момент за рядами коробок показалась фигура в сером костюме, с трудом вмещающем в себя огромное пузо. Нэппи положил что-то в одну из коробок и посмотрел внутрь с видом скупца пересчитывающего свое золото. Том быстро отпрыгнул от окна, и в стеклах темных очков Нэппи, который как раз поднял голову, отразились лишь белые прямоугольники окон.
Пригнувшись, Том побежал к машине. Как только он вскочил на сиденье, Фриц рванул машину с места.
- Черт побери! Они видели тебя! - закричал он.
Том захлопнул дверцу, когда машина уже выруливала на Саммерс-стрит.
- Пригнись, - приказал Том Саре, и она наклонилась к приборной панели. Том сполз по сиденью вниз и взглянул в заднее стекло. Фриц отчаянно давил на акселератор. Нэппи Лабарре выскочил из здания мастерской, распахнув настежь дверь, и побежал к стоянке. Он кричал что-то, размахивая руками. Через секунду его стало не видно за деревьями.
- Он видел нас, - вопил Фриц. - Ты думаешь, он не знает, кто мы? Он знает, кто мы.
- Он один, - спокойно сказал Том. - А в мастерской наверняка нет телефона.
- Ты хочешь сказать, что он не сможет предупредить Джерри? - спросила Сара.
- Нэппи скорее всего собирал в коробку вещи для их очередной "экспедиции", - сказал Том. - Вряд ли он должен вернуться в усадьбу Редвингов пешком. Джерри наверняка заедет за ним.
Фриц свернул влево, на дорогу без названия, отчаянно пытаясь вспомнить, как надо ехать дальше.
- Приключения Тома Пасмора продолжаются, - сказала Сара.
- Вот что я хочу вам сказать, - начал Фриц. - Я не желаю иметь со всем этим ничего общего. Всю дорогу я мечтал лишь о том, чтобы вернуться обратно к озеру. Я не заглядывал ни в какие окна, не видел никаких краденых вещей, я даже не заметил Нэппи, если уж на то пошло.
- Ну-ну, продолжай, - сказал Том.
- Просто какой-то толстый парень выбежал из этой бетонной коробки.
- Что ж, поступай так, как считаешь нужным, - сказал Том.
- Мой дядя Ральф - не простой человек. Запомни, что я сказал тебе, хорошо? Ральф Редвинг - не простой человек.
Скрипя зубами, Фриц вывел машину на трехполосное шоссе под номером сорок один, которое вело через лес, состоящий из каких-то незнакомых Тому высоких деревьев со спутанными ветками, которые стояли вдоль дороги так тесно друг к другу, что стволы их почти касались. Фриц продолжал крепко сжимать зубы, издавая время от времени такие звуки, словно рядом водили напильником по железу. Они снова выехали на открытое пространство.
- Я не видел никакого Нэппи, - повторил Фриц. Доехав до перекрестка, Фриц повернул налево. По обе стороны от дороги простирались заболоченные поля, то здесь, то там виднелись покосившиеся заборы, напоминавшие после густого леса натыканные в грязь спички. Преодолев подъем дороги, они оказались наконец на четырехполосном шоссе, на противоположной стороне которого виднелся указатель: "Озеро Дипдейл - Коттеджи Дипдейл". Снова скрипнув зубами, Фриц пригнулся к рулю и свернул в направлении Игл-лейк.
- Не понимаю, чем ты так расстроен, - заметил Том.
- Ты действительно не понимаешь. Не имеешь ни малейшего понятия, - ответил Фриц, сворачивая на узкую дорогу, ведущую к Игл-лейк. Доехав до скамейки возле почтовых ящиков, Фриц резко затормозил. - Здесь мы тебя подобрали, здесь и выходи, - сказал он Тому.
- Ты собираешься позвонить в полицию? - поинтересовалась Сара.
- Если ты собираешься подкидывать ему такие идеи, можешь тоже вылезать из машины, - заявил Фриц.
- Не будь идиотом, - прикрикнула на него Сара.
- Ты тоже ничего не понимаешь, Сара, - сказал Фриц. Том вылез из машины, но не торопился захлопнуть за собой дверцу.
- Конечно же, я собираюсь связаться с полицией, - сказал он Саре. - Ведь эти подонки уже несколько лет грабят дома на Игл-лейк. - Фриц завел мотор. Том засунул голову в машину и внимательно посмотрел на перекошенное от злобы лицо друга.
- Послушай, Фриц, а если тебе придется снова повстречаться с этими людьми, будучи уверенным, что они совершили или попытались совершить убийство? Что ты станешь делать тогда? Скажешь что-нибудь или промолчишь?
Фриц молча смотрел прямо перед собой, продолжая сжимать зубы.
- Так значит, попытаешься забыть об этом, да?
Сара улыбнулась Тому, но в глазах ее светилась тревога.
- Я приду к тебе сегодня вечером, - сказала она. - Постараюсь улизнуть как-нибудь.
Фриц тронул машину с места. Том помахал Саре. Фриц надавил на акселератор, и Том остался стоять на обочине дороги. Через несколько секунд Сара Спенс протянула руку, чтобы захлопнуть дверцу. Машина набрала скорость, перевалила через холм и вскоре исчезла из виду.

47

Вернувшись домой, Том сразу же прошел в кабинет и нашел в телефонном справочнике номер полицейского участка Игл-лейк.
Ему ответил мужской голос. Том спросил, может ли он поговорить с шефом Трухартом.
- Шефа не будет сегодня в участке, - ответил голос, и Том ясно представил себе Спайчаллу, развалившегося в кресле босса, который играет мускулами живота, чтобы заставить скрипеть свои кожаные ремни.
- Вы могли бы уделить мне немного времени? - спросил Том.
- А кто это? - спросил Спайчалла.
- Я хочу передать вам кое-какую информацию, - сказал Том. - Стереооборудование и все остальные вещи, украденные в этом году из домов на Игл-лейк, хранятся в заброшенной автомастерской на Саммерс-стрит. Там на вывеске какое-то польское имя.
- Кто вы такой? - повторил Спайчалла.
- Один из грабителей находится сейчас там, - продолжал Том, не обращая внимания на его вопрос. - И если вы поедете на Саммерс-стрит, то сможете его схватить.
- Я не могу выезжать ни по каким делам, кроме самых неотложных, потому что сегодня я один в участке, но если вы оставите мне свое имя и расскажете, откуда у вас эта информация...
Том отнял от уха телефонную трубку и в отчаянии уставился на нее. Он слышал в трубке голос Спайчаллы:
- Это ведь тот парень с Игл-лейк, правда? Который решил, что мать нашего шефа связана с грабителями?
Том снова приложил трубку к уху и сказал:
- Нет, вы ошибаетесь. Меня зовут Филлип Марлоу.
- И откуда же вы звоните, Марлоу?
Том положил трубку. Больше всего ему хотелось сейчас взбежать по лестнице вверх и спрятаться под кровать.
Он запер входную дверь, потом вторую, ведущую на купальню. Затем побродил немного по гостиной, и всякий раз, когда в доме раздавался какой-нибудь звук, выглядывал в окно, ожидая увидеть Джерри Хазека, поднимающегося по ступенькам к двери. Он позвонил Леймону фон Хайлицу, которого, как всегда, не оказалось дома.
Телефон зазвонил, когда он заканчивал первую страницу очередного письма фон Хайлицу. Том вздрогнул. Отложив ручку, он оцепенело смотрел на телефон. Потом положил руку на трубку, но так и не решился ее поднять. Аппарат замолчал, но как только Том снял с трубки руку, зазвонил снова и замолчал только после десяти звонков.
В справочнике значились имена двух Редвингов - Ральфа, проживающего по адресу Гладстон-лодж, Игл-трейл, и Честера, Палмерстон-лодж, Игл-трейл. Честер был отцом Фрица. Том набрал номер, и после третьего звонка ему ответил женский голос. Том сразу узнал Элеонор Редвинг, мать Фрица, и попросил позвать его к телефону.
- Это ты, Том? - переспросила Элеонор. - Надеюсь, ты хорошо проводишь тут время.
Значит, родители Бадди не рассказали своим родственником о трудностях, которые возникли у Бадди с Сарой Спенс из-за Тома Пасмора, а Фриц промолчал о том, что они видели в заброшенной автомастерской.
- Да, конечно, - сказал он. - Очень хорошо.
- Фриц с нетерпением ждал встречи с тобой, с тех пор как ты уехал. Конечно, нас всех отвлекли новости о помолвке Бадди с Сарой Спенс. Мы все считаем, что это просто замечательно. Сара так ему подходит.
- Замечательно, - сказал Том. - Просто здорово.
- Она, конечно же, сходит по нашему Бадди с ума еще с девятого класса. Они так хорошо смотрятся вместе, особенно забавно, как они пытаются улизнуть куда-нибудь, чтобы побыть вдвоем.
- Наверное, им есть о чем поговорить.
- Не думаю, что они много разговаривают во время свиданий. Ну, до свидания - даю тебе Фрица. Надеюсь, мы будем часто видеться. Приходи почаще в усадьбу.
- Я постараюсь.
Через секунду трубку взял Фриц. Он ничего не сказал, но Том слышал его хриплое дыхание.
- Что у вас там происходит? - спросил Том.
- Ничего.
- Никто не говорил, что видел нас?
- Я же сказал - ничего.
- А где все? Ты видел перед возвращением Джерри или еще кого-нибудь из них?
- Пять минут назад дядя с тетей уехали в Харли на "кадиллаке" с Робби. Они заночуют там у каких-то друзей.
- Ты видел Нэппи?
- Его нет нигде поблизости. А Джерри и Бадди еще не вернулись. Они повели Сару посмотреть новую лодку. - Фриц повышал еще немного в телефонную трубку, затем сказал. - Может, Отчего еще не случится.
- Что-нибудь обязательно случится, Фриц.
- Значит... значит, ты позвонил туда, куда собирался?
- Я не называл никаких имен, - сказал Том. - Только сказал им, что похищенные вещи надо искать в заброшенной автомастерской.
- Тебе не надо было этого делать, - сказал Фриц. - А что они тебе ответили?
- Кажется, их не очень обрадовала моя новость.
- Хорошо, - сказал Фриц. - Может быть, они туда не поедут. Я буду говорить, что мы просто проезжали мимо. Никто ничего не видел.
- Это ты пытался дозвониться мне несколько минут назад?
- Шутишь? Ну, ладно, я не могу больше разговаривать.
- Ты не хочешь прийти ко мне попозже - поплаваем немножко.
- Я не могу говорить, - повторил Фриц и положил трубку. Том побродил немного по дому, потом взял книгу, отпер заднюю дверь и вышел на купальню.
Том откинул назад спинку шезлонга, уселся, вытянув ноги, и попытался сосредоточиться на книге. Яркое солнце освещало страницы, мешая читать. Том поднял книгу, чтобы загородиться от солнца. Жар лучей проникал сквозь одежду, свет заливал все вокруг. Том никак не мог сосредоточиться на смысле того, что читал. Вскоре глаза его закрылись, книга упала на грудь и стала маленькой белой птичкой, которую он держит в своих ладонях. Том уснул.
Его разбудил настойчивый громкий звонок - на секунду Тому показалось, что он снова в Брукс-Лоувуд - все тело его было тяжелым и неповоротливым, но надо было быстро идти в другой класс на следующий урок. Он должен встать и идти. Том сел в шезлонге. Солнце пекло ему лоб, лицо было влажным от пота. Телефон продолжал звонить, и Том автоматически кинулся к двери, чтобы успеть поднять трубку. Однако, взявшись за дверную ручку, он резко остановился. Телефон прозвонил еще два раза и затих. Том открыл дверь и подошел к столу.
"Наверное, это дедушка", - подумал он. Взяв телефонную трубку, Том сказал "алло". В трубке секунду молчали, затем послышались гудки. Повесив трубку, Том запер заднюю дверь, прошел через гостиную и вышел наружу, закрыв входную дверь на ключ. Быстро сбежав по ступенькам, он пересек дорогу, отбросил с пути ветку, которой Барбара Дин перегораживала путь к тому месту, где ставила свой автомобиль, затем положил ветку на место. Пройдя через невысокий подлесок, он оказался у дуба и присел, спрятавшись в его тени. Через просвет в листьях Тому видны были лестница и часть порога, а также небольшой кусочек дороги, ведущей к усадьбе Редвингов.
Не прошло и десяти секунд, как на дорожке показался Джерри Хазек в сером костюме и шоферской фуражке. Руки его были крепко сжаты в кулаки. Он быстро взбежал по лестнице, перескакивая через две ступеньки, и забарабанил во входную дверь. На лице его было выражение тревоги и сосредоточенности, так хорошо знакомое Тому. Выражение это не означало абсолютно ничего - просто у Джерри было такое лицо. Он резко распахнул незапертую фанерную дверь и стал колотить по второй, деревянной, движения его были быстрыми и полными ярости: тело Джерри говорило о его характере куда лучше, чем лицо. Плечи его были напряжены, словно у него появился еще один слой мускулов, служивший ему защитной броней.
- Пасмор! - кричал он, продолжая барабанить в дверь.
Отступив на шаг назад, Джерри внимательно изучал препятствие, мешающее ему проникнуть в дом.
- Выходи, я знаю, что ты здесь, - крикнул он. - Выходи, Пасмор.
Схватившись за дверную ручку, он затряс дверь. Затем Джерри приблизился к одному из окон и заглянул внутрь, совсем как Том заглядывал еще недавно в окно автомастерской, служившей складом награбленного. Джерри ударил по стеклу ладонью.
- Выходи!
Джерри спустился по ступенькам и посмотрел вверх, словно ожидая увидеть Тома, вылезающего из окна второго этажа. Джерри упер руки в бока, под натянувшимся пиджаком рельефно выступали его мускулы. Он оглянулся, с шумом выдохнул воздух и снова поднял глаза.
Затем он опять взбежал по ступенькам, открыл стеклянную дверь, которую перед этим успел захлопнуть, и несколько раз постучал.
- Ты должен поговорить со мной, - Джерри повысил голос, словно пытаясь докричаться до того, кто плохо его слышит, но так, чтобы тон его казался дружелюбным. - Я не могу помочь тебе выбраться из этого всего, если ты не поговоришь со мной. Выходи! - повторил Джерри, устало привалившись головой к двери.
Затем он выпрямился и стал спускаться по ступенькам. Тело его излучало силу, оно выглядело таким наэлектризованным, что казалось: стоит только коснуться его, и тебя ударит током. Свернув за дом, Джерри направился к задней двери.
Через несколько минут, наверняка потраченных на бесплодную попытку проникнуть в дом со стороны купальни, он снова появился на дорожке, держа фуражку в руках. На этот раз сосредоточенности на его лице было больше, чем беспокойства. Джерри снова повернулся лицом к дому.
- Идиот долбаный, - громко выругавшись, он свернул на дорожку, ведущую к усадьбе.
Как только Джерри скрылся из виду. Том вылез из своего укрытия и поднялся по ступенькам. Он вздрагивал от звука собственных шагов, а засунув ключ в замок, все время ощущал присутствие незримого призрака Джерри Хазека. Войдя в дом, Том сразу запер за собой дверь.
Оказавшись в кабинете, Том поднял трубку и попросил телефонистку соединить его с номером Глена Апшоу на Милл Уолк.
Трубку взяли после первого же гудка, и голос Кингзли сообщил Тому, что он дозвонился до резиденции мистера Апшоу.
- Кингзли, это Том, - сказал он. - Пожалуйста, позови к телефону дедушку.
- Маета Том! Какой приятный сюрприз! Вы хорошо проводите время на Игл-лейк?
- Да, мне здесь очень нравится. Позовите, пожалуйста, дедушку.
- Одну минуту, - Том услышал странный звук, словно трубку на том конце провода не положили, а уронили.
Кингзли не было гораздо больше минуты. Том слышал в трубке шаги, голоса, звуки закрывающихся и открывающихся дверей. Наконец дворецкий сообщил ему, что мистер Апшоу не может подойти к телефону.
- Не может подойти? Что это значит?
- Мистеру Апшоу пришлось неожиданно уехать, маета Том. И я не могу сказать вам, когда он вернется.
- Его экипажа нет на месте?
- Думаю, нет, - ответил Кингзли после паузы.
- Может быть, он отправился к моей матери? - предположил Том.
- Он всегда предупреждает нас, когда не обедает дома, - сказал Кингзли. И голос, и слова дворецкого показались Тому еще более жесткими, чем обычно.
Несколько секунд оба молчали.
- Его действительно нет дома, Кингзли? - произнес наконец Том. - Или дедушка просто не может подойти?
Снова последовала пауза, затем дворецкий сказал:
- Все обстоит именно так, как я сообщил вам, маета Том.
- Хорошо. Передайте дедушке, что мне надо поговорить с ним, - сказал Том и положил трубку.

***

Бесконечный день перешел в бесконечный вечер. Том вдруг понял, что голоден, и никак не мог вспомнить, ел ли он сегодня ленч. Он не мог вспомнить, ел ли он вообще сегодня что-нибудь.
Том прошел в кухню и открыл холодильник. Еда, купленная Барбарой Дин, была по-прежнему на месте.
"Что ж, однажды я уже ел ее пищу, - подумал Том. - И она не убила меня".
Том взбил в миске два яйца, намазал маслом два куска белого хлеба, затем отрезал несколько кусочков чесночной колбаски и положил их в сковородку вместе с жарящимся омлетом. Завернув концы загустевшей яичной смеси и кусков колбаски, он опрокинул омлет на тарелку. Том поел прямо в кухне, затем положил в раковину сковородку, миску, тарелку и вилку с ножом и включил горячую воду.
Выглянув в окно, Том заметил, что, хотя озеро по-прежнему залито солнечным светом, тень от дома падает теперь на купальню почти до самого пирса.
Задернув шторы в гостиной, он прошел к письменному столу и позвонил в полицейский участок.
- Шеф Трухарт еще не вернулся? - спросил он.
- Это мистер Марлоу? - ответил вопросом на вопрос Спайчалла. - Откуда вы звоните, мистер Марлоу?
Том повесил трубку и позвонил матери. Нет, отец не приезжал сегодня ее проведать. Нет, она не знает, где он может быть. Дедушка очень занят делами Клуба основателей, и она не видела его уже несколько дней. Виктора нет в городе - он поехал в Алабаму по делам Редвингов.
- Ты развлекаешься с друзьями, Том?
- Да, целыми днями, - ответил он.
Том сидел за столом, глядя в окно, как тень дома постепенно покрывает пирс. В озере едва слышно плескалась рыба. Воздух был серым. Внутри было темно, почти как ночью.
Когда небо начало темнеть, Том надел свитер, вышел из дома и запер дверь на ключ. В озере отражались освещенные окна Лангенхаймов. Под лучами поднимающейся в небе луны Том обогнул озеро и пробрался к дому Леймона фон Хайлица. Пройдя между деревьями, он очутился на песчаном берегу озера. Заброшенное жилище мистера Тени напоминало дом с привидениями. Том вскочил на шаткие доски купальни и, пройдя на пирс, присел на холодное дерево и стал смотреть на освещенные окна клуба.
Редвинги и их гости сидели за столом в глубине террасы. Том видел спины людей, сидящих спиной к окну, - Сары Спенс, Бадди, Фрица и Элеонор Редвинг. Напротив сидели мать Сары, отец Фрица и Катинка Редвинг. Тому видны были только их головы. Ральф Редвинг и Билл Спенс сидели с торцов стола. Марчелло раздавал всем огромные листы меню. Подойдя к Катинке Редвинг, он что-то шепнул ей на ухо, и лицо ее расплылось в улыбке. Бадди Редвинг сначала положил руку на плечо Сары, а затем стал гладить ее от шеи к талии.
Марчелло принес в серебряном ведерке две бутылки шампанского, Ральф и Билл Спенс по очереди произнесли тосты. Потом произнес тост отец Фрица. Толстая лапа Бадди продолжала гладить Сару по спине. Затем настала очередь Фрица произнести тост. Тому очень хотелось бы слышать, что он говорит. Бадди встал со стула и произнес целую речь. Марчелло ходил вокруг стола, наполняя бокалы. Все смотрели на Бадди Редвинга. Они рассмеялись, затем погрустнели, затем снова рассмеялись. Миссис Спенс помахала бокалом в воздухе, требуя еще шампанского. Когда Бадди сел, Сара поцеловала его, и все зааплодировали. Сара обвила руками шею Бадди, отец Фрица что-то сказал, и все снова рассмеялись.
Они заказали себе еду. Марчелло принес еще две бутылки шампанского. Толстая загорела ручища Бадди по-прежнему скользила по спине Сары Спенс. Когда Сара смотрела в его сторону, лицо ее сияло.
"Так вот как устроен этот мир, - подумал Том. - Редвинги жадно глотают пищу, выпивку, недвижимость, других людей - они пожирают, не разжевывая, мораль, честность, порядочность, и все восхищаются ими. Сара Спенс не способна противостоять им, потому что никто не способен им противостоять".
Бадди говорил что-то, размахивая вилкой, и Фриц смотрел на него с восторгом, словно собачка, готовая завилять хвостом. То же выражение, только более взрослое, с оттенком жадного самодовольства, появлялось в глазах миссис Спенс, когда она смотрела на Ральфа. Правая рука Сары лежала на плечах Бадди.
А Том сидел на старом заброшенном пирсе и смотрел, как они заканчивают свой ужин. Еще две бутылки шампанского, кофе, десерт - и вот они наконец встали из-за стола. Спустя несколько секунд Том увидел, как все они идут по дорожке от клуба к усадьбе Редвингов и так громко прощаются друг с другом, что на другом конце озера слышны их голоса.
На верхних этажах домов усадьбы и на втором этаже у Спенсов зажглись окна. Над озером перекликались птицы, в болотистом его конце квакали лягушки.
И вдруг где-то за усадьбой послышался звук подъезжающей машины. Затем еще одной. Свет фар осветил дорожку между клубом и усадьбой, затем деревья за клубом. Из-за клуба выехала длинная черная машина, и, когда она, обогнув озеро, перевалила через холм, Том увидел на переднем сиденье две склоненные друг к другу головы - темноволосую и белокурую. За первой машиной проехала вторая, и снова та же картина - копна темных и копна белокурых волос.
В столовой клуба погасили свет, и с поверхности озера исчезли желтые прямоугольники. Том встал и пошел домой.
Пройдя через лужайку Родди Дипдейла, он подошел по берегу к купальне, присел на мостки, и, подняв ноги, расшнуровал и снял ботинки. С ботинками в руках, он подошел к задней двери, встал на колени и вставил в замок ключ. Затем он повернул ручку и осторожно открыл дверь. Оказавшись внутри, Том сразу же запер дверь на замок. Холодный лунный свет освещал письменный стол и висящий на стене ковер.
Том тихо прокрался в гостиную и застыл, прислушиваясь к каждому шороху. В гостиной было темно, как в подземной пещере. Том подождал еще немного, затем, поверив наконец в то, что находится в доме один, выпрямился и шагнул в глубь комнаты.
Луч фонарика ударил ему в лицо, ослепив на несколько секунд.
- На твоем месте я бы тоже проявлял осторожность, - сказал мужской голос. - Стой, где стоишь.
Луч фонарика погас, и Том вдруг опрометью кинулся в кабинет. В этот момент гостиную осветил свет торшера.
- Неплохо, - прокомментировал мужчина действия Тома.
Юноша медленно выпрямился и повернулся к нему лицом. У него тут же перехватило дыхание. По-прежнему держа руку на выключателе торшера, перед ним сидел одетый в темно-синий костюм и перчатки под цвет серого двубортного жилета не кто иной, как Леймон фон Хайлиц.
- Так вы здесь! - ошеломленно произнес Том.
Мистер Тень потянул за цепочку выключателя, и комната снова погрузилась во мрак.
- Нам пора снова поговорить по душам, - сказал он.

48

Сделав несколько шагов вперед. Том наткнулся на спинку стула. Обойдя его, Том сел. Дыхание его было таким же хриплым, как у Фрица Редвинга, когда они разговаривали сегодня по телефону.

Предыдущая страница 21 Следующая страница


Тайна 22

- Когда вы приехали? - спросил он. - И как вошли в дом?
По мере того, как глаза Тома привыкали к темноте, он различал на диване контуры долговязого тела фон Хайлица.
- Я вошел сюда около часа назад, отжав замок, - ответил мистер Тень на вопрос Тома. Ты, как я понимаю, не ходил обедать в клуб.
- Нет. Я ходил на ваш пирс и смотрел оттуда на окна столовой. Я не хотел, чтобы Джерри Хазек нашел меня в доме, и надеялся понять, что происходит у Редвингов, увидев их за обедом. Я так рад, что вы здесь. Если бы я мог вас видеть, я бы сказал, что просто счастлив вас видеть.
- Я тоже рад видеть тебя - хотя тоже не слишком хорошо вижу в темноте. Хочу извиниться перед тобой - я должен был прийти сюда намного раньше. Я хотел, чтобы ты обнаружил сам все, что сможешь, но недооценил опасности, которой ты подвергаешься. Никогда бы не подумал, что они станут стрелять в окна.
- Так значит, вы читали мои письма?
- Все до одного. Они просто превосходны. Ты проделал большую работу, Том, но пора возвращаться на Милл Уолк. Мы летим домой сегодня в четыре часа утра.
- В четыре утра?
- Наш пилот должен заявить о полете и подготовить машину, иначе мы улетели бы гораздо раньше. Мы не можем рисковать! оставаясь здесь еще на одну ночь.
- Так значит, вы не верите, что в окно попала случайная пуля охотника?
- Нет, - твердо сказал фон Хайлиц. - Это было преднамеренное покушение на твою жизнь. Ты, к тому же, разворошил муравейник, побывав в заброшенной автомастерской на Саммерс-стрит. Так что теперь я хочу проводить тебя в безопасное место, чтобы не сомневаться, что ты останешься в живых до момента посадки в самолет.
- А как вы узнали об автомастерской? Ведь я еще не дописал письмо. - Фон Хайлиц молчал. - Как давно вы находитесь здесь? Ведь вы прибыли на Игл-лейк не час назад?
- Неужели ты мог подумать, что я пошлю тебя одного в логово льва?
- Так вы были здесь все это время? Тогда как же вы получали мои письма?
- Иногда ходил за ними на почту, а иногда Джо Трухарт сам приносил их.
Том чуть не свалился со стула.
- Так это вас я преследовал тогда в темноте? Это вы пробирались по лесу с фонарем?
- Ты чуть не поймал меня. Я приходил в свой дом, чтобы взять кое-какие вещи. Пришлось захватить фонарь - я вижу в темноте далеко не так хорошо, как раньше. Ну, пойдем. Я хочу разглядеть тебя получше, чем успел, когда ты прокрался в комнату. К тому же, нам надо о многом поговорить.
- А куда мы идем? - спросил Том.
- Увидишь, - сказал, поднимаясь, фон Хайлиц.
Том едва различал в темноте очертания движущейся к нему фигуры. Седые волосы фон Хайлица поблескивали в лучах лунного света.
- Домик на полянке, - догадался Том. - Хижина миссис Трухарт.
Длинная тень качнулась к Тому, снова блеснули серебристые волосы, и старик обнял юношу за плечи.
- Она наверняка захочет перед тобой извиниться. Обычно миссис Трухарт не пугает пришельцев ружьем. Просто я не хотел, чтобы ты обнаружил меня у нее в домике.
Том проследовал за фон Хайлицом через кабинет. Дойдя Д° двери, старик обернулся улыбаясь.
- Все это до сих пор не укладывается у меня в голове, - сказал Том.
- А у меня не укладываешься в голове ты, - произнес фон Хайлиц. - Ты сделал все, что я ожидал, и еще много, много больше. Я и не предполагал, что тебе удастся раскрыть серию ограблений.
- У меня хороший учитель, - сказал Том, чувствуя, как кровь бросается ему в лицо.
- И не только. А теперь открой, пожалуйста, дверь.
Том отпер дверь, и старик вышел наружу. Юноша последовал за ним. Встав на колени, он снова запер дверь на ключ.
Фон Хайлиц положил руку на плечо Тома и не убрал ее даже когда тот встал и повернулся к нему лицом. Они внимательно смотрели друг на друга. Том по-прежнему испытывал смешанное чувство изумления, облегчения и удовольствия, вызванное появлением фон Хайлица.
- Я думаю, Антон Гетц не убивал Джанин Тилман, - вдруг выпалил он.
Фон Хайлиц кивнул, улыбнулся и, потрепав Тома по плечу, опустил руку.
- Я знаю.
- Я думал... я думал, что вы рассердитесь или что-нибудь в этом роде. Ведь это было одно из ваших самых крупных дел. Я знаю, что это значит для вас.
- Это дело - моя единственная большая ошибка. И я всегда воспринимал это именно так. Но теперь, пусть через столько лет, мы вместе исправим ее. Пойдем скорее к миссис Трухарт - там мы сможем поговорить.
Спрыгнув с купальни, фон Хайлиц пошел вдоль озера. Возле дома Родди Дипдейла он пошел прямо по лужайке и вывел Тома к тропинке. Оба отбрасывали в лунном свете длинные тени. Они шли молча, пока не добрались до того места, где начиналась тропинка, ведущая к поляне. Здесь фон Хайлиц включил фонарь.
- Кстати, - сказал он. - Тим Трухарт арестовал твоего друга Нэппи.
- Правда? - удивился Том. - А я думал, что Спайчалла ничего не расскажет ему о моем звонке.
- Может, и не рассказал бы, если бы Чет Гамильтон не заинтересовался, почему ты расспрашивал у него дорогу к Саммерс-стрит. Он поехал туда вслед за вами и видел, как Нэппи выносит коробки и складывает их у дверей мастерской. Чет развернул машину и поехал к ближайшему телефону. Два звонка Спайчалла уже не мог проигнорировать.
- А как насчет Джерри?
- Пока Нэппи утверждает, что совершил все ограбления один. Но, думаю, он быстро сменит тактику, когда узнает, что получит гораздо меньший срок, если назовет сообщников. Спайчалла ищет Джерри Хазека и Робби Уинтергрина, но пока безуспешно. Вот мы и дошли до места, где ты заблудился в ту ночь.
Луч фонарика скользнул по гладким серым стволам огромных деревьев. Старик посветил влево, и глазам Тома открылась знакомая тропинка, уходящая дальше в лес.
- Похоже, что да, - сказал Том.
- Мне было очень неприятно сбивать тебя со следа, - сказал фон Хайлиц.
- Тогда зачем же вы это делали?
- Я уже сказал. Потому что хотел, чтобы ты сделал то, что сделал, не догадываясь о моем присутствии.
- Чтобы я выяснил, что это Барбара Дин убила Джанин Тилман?
Луч фонаря перестал двигаться, и Том чуть не наткнулся на резко остановившегося фон Хайлица, который вдруг заливисто рассмеялся. Он обернулся, и луч фонарика уперся в грудь Тома. Даже в темноте было видно, что старик с трудом старается приглушить смех.
- Извини, пожалуйста, но хотелось бы знать, что навело тебя на подобную мысль.
Раздражение, охватившее Тома, было таким же сильным, как радость и облегчение, которые он испытывал до этого.
- Я заглянул в шкатулку, которую обнаружил в шкафу Барбары Дин, - сказал он. - И нашел там среди вырезок из старых статей, в которых Барбару обвиняли в убийстве, две анонимные записки. Их написала Джанин Тилман.
- О, Боже, - воскликнул фон Хайлиц. - И что же там был написано?
- В одной: "Я знаю, кто ты. Тебя пора остановить", в другой - что-то вроде "Это продолжалось слишком долго - ты заплатишь за свои грехи".
- Весьма оригинально.
- Насколько я понимаю, вы не считаете, что Барбара убила Джанин Тилман?
- Барбара Дин никогда в жизни никого не убивала, - сказал фон Хайлиц. - Уж не думаешь ли ты, что она убила также и Антона Гетца? Повесила его на леске?
- Она вполне могла это сделать. Гетц, наверное, шантажировал ее.
- И Барбара как раз ждала его у него в доме, чтобы заплатить, когда Гетц рассказал, что я обвинил его в убийстве?
- Ну да, - кивнул головой Том. - Эта часть истории всегда казалась мне самой непонятной. - Он больше не злился на фон Хайлица - ему приятно было узнать, что Барбара Дин вовсе не убийца. - Но если она не убивала Гетца, и он не совершал самоубийства, тогда кто же помог ему расстаться с жизнью?
- Ты ведь сам сказал мне, кто убил Джанин и Гетца.
- Но ведь вы...
- Ты написал мне об этом в своих письмах. Разве я не сказал тебе, что ты сделал все то, что я ожидал? - Фон Хайлиц опустил фонарь, и Том увидел, что он улыбается.
"Здесь происходит что-то непонятное, - подумал Том. - Что-то недоступное моему пониманию".
Повернувшись, мистер Тень быстро пошел по тропинке в гущу леса.
- Так вы не скажете мне имя убийцы?
- Потом, в свое время. - Тому хотелось кричать. - Сначала я должен рассказать тебе кое-что еще.
Фон Хайлиц не произнес больше ни слова, пока они не оказались на поляне. В лунном свете, освещавшем хижину Трухартов, растущие вокруг цветы казались серебристыми. Старик погасил фонарь, как только Том вышел из леса, и теперь тени их лежали на посеребренной луной траве. Весь мир, казалось, состоял из трех цветов - черного, серого и серебристого. Том подошел к фон Хайлицу. Старик скрестил руки на груди. В лунном свете морщины его словно стали глубже, а лоб казался сморщенным. Тому вдруг показалось, что он никогда раньше не видел этого человека. Он остановился в нерешительности.
- Я так хочу сделать все правильно, - сказал фон Хайлиц. - Если мне это не удастся, ты никогда не простишь меня, и я тоже не прощу себя.
Том открыл было рот, но не смог издать не звука - неожиданная перемена в облике мистера Тени словно лишила его дара речи.
Фон Хайлиц опустил глаза, не зная, как начать. Когда он наконец заговорил, вопрос его очень удивил Тома.
- Как складываются твои отношения с Виктором Пасмором? Юноша чуть не рассмеялся.
- Вообще-то они не очень складываются, - сказал он. - Скорее даже не складываются вовсе.
- Как ты думаешь, почему так происходит?
- Я не знаю. Но он, кажется, почти что ненавидит меня. Наверное, мы слишком разные.
- А что бы он сказал, если бы узнал, что мы встречаемся друг с другом?
- Виктор был бы вне себя - он уже предупреждал меня, чтобы я не водился с вами, - Том чувствовал на расстоянии напряжение, владевшее фон Хайлицом.
- А почему вы об этом спрашиваете? - поинтересовался он.
Фон Хайлиц посмотрел на него, потом на серебристую траву, потом снова на Тома.
- Я должен кое-что прояснить, - старик глубоко вздохнул. - В сорок пятом году я встретил одну женщину. Я был гораздо старше ее, но она очень нравилась мне - очень. Со мной случилось нечто такое, чего я никак не ожидал. Сначала, она вызывала у меня трогательные чувства, а потом, узнав ее ближе, я влюбился без памяти. Я чувствовал, что нужен ей. Мы вынуждены были встречаться тайно, так как ее отец ненавидел меня. Я был самым неподходящим мужчиной, которого она только могла для себя выбрать, и все же она выбрала меня. В те дни я еще много путешествовал, но постепенно я стал отказываться от дел, чтобы не расставаться с ней надолго.
- Вы говорите...
Фон Хайлиц покачал головой, сделал несколько шагов в сторону и поглядел в гущу леса.
- Она забеременела, но ничего не сказала мне об этом. Как раз в это время до меня дошли слухи об одном очень интересном деле. История очень заинтриговала меня, и я взялся ее распутать. Мы решили пожениться, как только я вернусь, и, чтобы немного уменьшить шок, который испытают родные и знакомые при этом известии, в течение недели появлялись вместе на людях. Мы сходили на концерт, в ресторан, потом на вечеринку, устроенную людьми не совсем нашего круга, которые жили в другой части острова. Это было так приятно. Отправляясь в поездку, я просил ее поехать со мной, но она сказала, что должна остаться дома и преодолеть сопротивление отца. Я думал, что она справится с этим. Мне казалось, что она стала гораздо сильнее, чем была до нашей встречи. Она не разрешила мне поговорить с ее отцом - для этого будет время, когда я вернусь. - Старик снова повернулся к Тому. - Когда я позвонил, отец не позвал ее к телефону. Я бросил свое расследование и прилетел обратно на Милл Уолк, но они уехали в неизвестном направлении. Она рассказала отцу обо всем, даже о том, что была беременна. Отец увез ее подальше с Милл Уолк и вскоре купил ей жениха на континенте. Она... она сошла с ума. Уже втроем - с женихом - они вернулись на Милл Уолк, и через несколько дней состоялась свадьба. Отец пригрозил отправить ее в сумасшедший дом, если я хоть раз увижусь с ней. Через два месяца после свадьбы она родила сына. Отец наверняка дал взятку регистратору, чтобы он поставил на свидетельстве о браке нужную дату. С тех самых пор, Том, я ни разу не брался за дела, требовавшие моего отъезда с Милл Уолк. Моя любимая снова принадлежала своему отцу - наверное, она всегда принадлежала только ему. Зато я мог наблюдать за своим сыном. Никто не позволил бы мне общаться с ним, но я мог наблюдать, как он растет. Я так любил его!
- Так вот почему вы навещали меня в больнице, - произнес Том. Его охватили чувства, слишком сильные, чтобы называть их словами. Тело его словно разрывали на части, а голову погружали то в лед, то в пламя.
- Я люблю тебя, Том, - сказал старик. - Я очень горжусь тобой и люблю тебя, но я не заслуживаю твоей любви. Я был плохим отцом.
Том сделал шаг в его сторону, а фон Хайлиц вдруг оказался рядом, хотя Том не заметил ни малейших признаков его движения. Старик неловко обнял юношу, а Том словно застыл на месте. Потом что-то обрушилось у него внутри - какая-то тяжелая глыба, которую он носил внутри всю свою жизнь, не подозревая о ее существовании, - и Том разрыдался. Рыдания исходили откуда-то из-под этой каменной глыбы, из каких-то глубин его души, которые оставались до сих пор нетронутыми. Он обнял фон Хайлица и ощутил вдруг небывалую легкость и радость бытия.
- Что ж, наконец-то я все рассказал тебе, - произнес старик. - Надеюсь, я не слишком грубо обрушил на тебя все это.
- Пожалуй, вы говорили слишком долго, - сказал Том.
- Что ж, мне многое надо было сказать.
Том рассмеялся. Слезы, продолжавшие бежать по его лицу, падали на плечо фон Хайлица, оставляя мокрое пятно на ткани пиджака.
- Да уж, - произнес он.
- Нам обоим потребуется какое-то время, чтобы привыкнуть ко всему этому. Я хочу также, чтобы ты знал - Виктор Пасмор, возможно, сделал все, чтобы как можно лучше справиться со своей задачей. Конечно, он не хотел, чтобы ты вырос таким, как я, и честно пытался дать тебе то, что считал нормальным детством.
Том сделал шаг назад и взглянул в лицо фон Хайлица. Оно больше не напоминало маску, напротив, казалось до боли знакомым и родным.
- Учитывая все обстоятельства, это стоило ему огромных усилий. Ему наверняка было нелегко.
Мир вдруг изменился целиком и полностью, оставаясь в то же время таким, как был. Разница состояла в том, что теперь Том понимал - или начинал понимать - многие моменты своей жизни, которые раньше воспринимал лишь как доказательства своей необычности и неприспособленности к этой жизни.
- Но если вы думаете, что это вы грубо обрушили... - начал было Том.
- Давай зайдем в дом, - перебил его фон Хайлиц.

49

Через час Том вернулся в пустой дом Гленденнинга Апшоу. Когда Леймон фон Хайлиц услышал, что юноша собирается вернуться, чтобы встретиться с Сарой Спенс, он очень неохотно отпустил его, взяв с Тома обещание, что ровно в час он будет ждать его перед домом.
Когда миссис Трухарт ушла спать, Том и фон Хайлиц долго разговаривали приглушенными голосами. Старик сказал, что у них еще будет время обсудить убийство Джанин Тилман и Антона Гетца, а сейчас им надо обсудить множество разных деталей, касающихся их обоих.
- У нас впереди пятичасовой перелет, - сказал он. - Тим Трухарт доставит нас в Миннеаполис, а там мы сядем на самолет до Милл Уолк. Как только мы прилетим, примемся за организацию поимки убийцы.
- Но имя, скажите мне хотя бы его имя, - умолял Том.
Улыбнувшись, фон Хайлиц встал, чтобы проводить Тома до двери.
- Я хочу, чтобы ты сам назвал мне его имя.
И теперь Том ждал Сару, сгорая от нетерпения и надеясь, что успел вовремя, и девушка не успела уйти, подождав его возле пустого дома. Том боялся зажигать свет, чтобы не привлечь внимания Джерри Хазека, который, скорее всего, находился где-то рядом. Подождав немного, Том выскользнул из дома и встал за дубом, растущим на тропинке между его домом и домом Сары.
Вскоре он услышал звук шагов Сары, но не стал покидать своего укрытия, пока не разглядел в темноте белую блузку девушки. Загорелые руки и ноги выглядели темными по сравнению с блузкой и белокурыми волосами Сары. Она шла быстро и чуть не налетела на Тома, который вышел из-за дерева в тот момент, когда Сара поравнялась с ним.
- О! - испуганно воскликнула Сара.
- Это я, - тихо произнес Том.
- Ты испугал меня, - Сара коснулась груди Тома.
- Ты тоже испугала меня. Я уже стал сомневаться, что ты придешь.
- Моя двойная жизнь отнимает много времени - пришлось отправиться с Бадди в "Белый медведь" и смотреть там, как он напивается.
Том вспомнил, как Бадди гладил девушку по спине, а рука Сары лежала у него на плече.
- Мне очень жаль, что тебе приходится вести двойную жизнь, - сказал он.
Сара сделала шаг вперед и оказалась совсем близко.
- У тебя такой взволнованный вид, - сказала она. - Это из-за меня или из-за того, что произошло сегодня днем? Тебе не стоит волноваться по поводу меня, Том. А Джерри и его друзья сбежали. После обеда Ральф нигде не мог найти их.
- Нэппи арестовали, - сказал Том. - Возможно, остальные действительно скрылись, но скорее всего нет. Я улетаю сегодня на Милл Уолк. Сегодня столько всего произошло. Я только что узнал... ну, я только что узнал о себе что-то очень важное. И от всего этого голова немного идет кругом.
- Улетаешь сегодня? - переспросила Сара. - И когда же - скоро?
- Примерно через час.
Сара в упор посмотрела на Тома.
- Тогда пойдем скорее в дом, - сказала она. Она обняла Тома за талию, и вместе они направились к почти невидимому в темноте крыльцу.
- Но на чем же ты полетишь? Самолеты не летают по ночам.
- Сначала мы летим в Миннеаполис, - сказал Том.
- Мы? - удивилась Сара.
- Я и кое-кто еще. У шефа местной полиции есть небольшой самолет, и он доставит нас туда.
Склонив голову набок, Сара внимательно посмотрела на Тома.
- Я лечу с Леймоном фон Хайлицом, - признался Том, - но, пожалуйста, Сара, никому не рассказывай о том, что он был здесь. Это очень серьезно. Никто не должен знать.
- А ты думаешь, я всем пересказываю наши с тобой разговоры?
- Иногда я действительно спрашиваю себя об этом.
Сара обвила руками шею Тома, лицо ее было совсем близко, оно стало как бы частью тьмы, заслонило глаза Тома. Он поцеловал Сару - это было все равно, что поцеловать ночь.
- Так мы войдем в дом или так и будем тут стоять? - поинтересовалась Сара.
- Ну, конечно, войдем, - сказал Том.
Они поднялись по ступенькам, Том пропустил девушку внутрь и, войдя в дом, запер дверь.
Он скорее чувствовал, чем видел, что Сара повернулась к нему.
- Здесь, на севере, никто не запирает двери на замок, - сказала она.
- Никто, кроме меня, - произнес Том.
- Мой отец не придет сюда меня искать.
- Я запираюсь вовсе не от твоего отца.
Сара провела кончиками пальцев по щеке Тома.
- А где включается свет? - спросила она. - А то мне совсем тебя не видно.
- Нам вовсе не нужен свет, - сказал Том. - Просто иди за мной.
- В темноте?
- А мне нравится темнота. - Том хотел сказать что-то еще, но в этот момент увидел, как блеснули в темноте зубы Сары. Он протянул руку и коснулся бедра девушки. - Я только что обнаружил, что я - вовсе не тот, кем себя считал.
- А ты никогда и не был тем, кем себя считал.
- Судя по всему, все оказались не теми, кем я их считал.
- Может быть, может быть, - произнесла нараспев Сара, делая шаг в сторону Тома. - Так куда я должна за тобой следовать?
Взяв девушку за руку, Том повел ее, обходя мебель, к невидимой в темноте лестнице.
- Вот, - сказал он, кладя руку Сары на перила. Затем он обнял девушку за талию, и они стали медленно подниматься по лестнице. У Тома было такое ощущение, словно они падают во тьму, только падают не вниз, а вверх.
Дойдя до конца лестницы, Сара остановилась.
- Перила кончились, - прошептала она.
Том повел ее влево, где бледный лунный свет, падавший из окна освещал дверь в спальню. Они прошли по коридору, Том нажал на ручку и потянул на себя дверь.
В комнате было достаточно светло, чтобы разглядеть стол и кровать. За окном колыхались черные листья дуба. Как только Том закрыл дверь, Сара обвила руками его шею. От волос ее пахло табачным дымом.

50

Она тихо шептала, а иногда выкрикивала разные слова:
- Том. О!
Мне так хорошо, а тебе? Скажи, что любишь меня. Да, да, вот так. Сделай так еще.
Мне так нравится, так нравится, когда ты входишь в меня. Укуси меня. Ну же, укуси! О, Боже.
Сильнее, да, да, да... Давай перевернемся... О! О! О!
Мой сладкий мальчик...
О, Господи, ты только посмотри на себя! Ну давай же, давай же, давай!
Скажи, что любишь меня.
- Я люблю тебя, - произнес Том.
Голова Сары лежала у него на груди. Что бы там ни было дальше, а сейчас ему было хорошо.

51

Джанин Тилман в развевающемся белом платье поднялась из озера - лицо ее было мертвым и холодным - и теперь шла к Тому в клубах белого дыма, открыв рот и вывалив белый язык, словно пытаясь сказать ему что-то. Том услышал во сне ее крик и открыл глаза. Тело Джанин Тилман лежало на нем сверху, и почему-то жутко болела голова. Грудь его была словно забита промасленными тряпками, и что-то очень противное ворочалось в животе. Что это был за крик? Том попытался разглядеть спальню и вдруг почувствовал, что волосы у него в носу вот-вот затрещат от жара. Он видел сквозь тьму лишь огненный прямоугольник - это было окно. Окончательно проснувшись, Том услышал гудение и треск. Он покачал головой, и его чуть не вырвало. Застонав, Том выскользнул из-под лежащего сверху тела и буквально рухнул на пол. Несколько секунд он ошалело смотрел на висящую перед глазами руку, потом понял, что рука эта принадлежит Саре Спенс. Том чувствовал коленями, как нагрелся пол.
Том вздохнул, и легкие его обожгло, словно огнем.
- Сара! - сказал он. - Просыпайся! Просыпайся! - Он потянул ее за руку, и тело девушки сползло к краю кровати. Глаза ее напоминали щелки.
- Что такое? - пробормотала Сара.
- Дом горит, - Том сам до конца не понимал, что происходит, пока не произнес вслух эти слова.
Глаза Сары вдруг закатились. Склонившись над кроватью, Том просунул руки ей под мышки и потянул Сару к себе. Сара упала прямо на него, одна рука ее дернулась, ударив Тома по голове. Том упал на спину. Воздух был немного холоднее пола. Том вдруг заметил, что на нем надета рубашка. Почему он не снял ее? Протянув руку, он стащил с кровати простыню. Затем он наотмашь ударил Сару по лицу.
- Что за дерьмо! - отчетливо произнесла она. Глаза ее снова открылись, и Сара закашлялась так сильно, словно хотела выплюнуть собственные легкие, а заодно и желудок. - У меня болит голова. И грудь тоже, - захныкала она.
Том быстро обернул ее простыней, затем схватил одеяло и замотал им голову Сары. Затем, стащив с кровати еще одну простыню, он прикрылся ею сверху и пополз к двери. Несмотря на треск горящего дерева, Том слышал, как Сара, кашляя, ползет за ним.
Он уперся головой в дверь и протянул руку, ощупывая ее в поисках ручки. Она была теплой, но не горячей, и Тому удалось повернуть ее. Он тут же услышал вой и треск пожара, крики и голоса, доносившиеся снизу. Припав к горячему полу, Том выполз в коридор.
Задняя часть дома была скрыта за пеленой удушливого черного дыма, за которым не видно было лестницы и двери в спальню Барбары Дин. Дерево трещало, рушилось, рассыпая снопы искр.
- Дыши через простыню, - прокричал Том, оглядываясь. Он увидел лицо Сары, опухшее, с изумленными глазами. Она проползла еще несколько дюймов, зажимая рот простыней, и тело ее опало под простыней и одеялом.
Обмотав свою простыню вокруг нижней части лица, Том нашел в себе силы подняться, кинулся к Саре и подхватил ее под руки. Когда он поднял тело девушки, одеяло упало, и Тому пришлось нагнуться за ним и снова обмотать вокруг девушки. Это казалось ему сейчас особенно важным, самым важным на свете. Подсунув одну руку под плечи, а другую под колени Сары, Том, пошатываясь поднялся на ноги. Глаза щипало от дыма. Он вынес девушку в коридор.
Сила бушующего огня чуть не свалила его навзничь. Сара вдруг забилась у него в руках. Простыня, обернутая вокруг Тома, напоминала саван. Том кинулся вниз, преодолевая жар. Какая-то невидимая рука тянула его обратно. Горящий воздух, проникая в рот, обжигал горло и легкие. Он чуть не упал снова, но что-то вдруг уперлось ему в бедро, словно поддерживая. Секунду спустя Том понял, что опирается на перила. Неожиданно силы вернулись к нему. Он взвалил Сару на плечо. Конец одеяла хлестал его по лицу. Том упрямо шел вниз. Сквозь треск горящего дома слышны были голоса, но Том вдруг понял, что они ему только мерещатся.
Дойдя до половины лестницы, он увидел, что гостиная объята пламенем. Где-то в глубине кабинета обрушилась балка, и в воздух взвился сноп искр. У него на глазах загорелись ковры, потом стулья и шторы.
Спустившись по лестнице, Том заметался в поисках выхода. Он старался не дышать, но легкие упрямо требовали глотка воздуха, который должен был убить его. Входная дверь была закрыта, сверху ее охватывало пламя. Полоска огня пробежала по полу к старому стулу, который сгорел, как свеча, всего за несколько секунд. В кабинете обрушилась часть потолка. Том метался по всему этажу, воя от отчаяния. Сара лежала тяжелым грузом на его плече. Брови и ресницы Тома успели обгореть.
Добравшись до входной двери, Том потянулся к замку обернутой в простыню рукой. Металл жег руку. Простыня вдруг спала с его руки, и Том схватился за ручку голыми пальцами. Он почувствовал, как пальцы прирастают к металлу. Громко закричав, Том повернул ручку. За спиной раздался оглушительный треск взрыва. Огонь плясал среди растущих у крыльца деревьев. Том закрыл глаза, втянул голову в плечи и с силой толкнул дверь. Свежий холодный воздух ударил ему в лицо, а огонь за его спиной заревел вдруг, как тысячи разбуженных хищников. Том прошел прямо сквозь фанерную дверь, слыша, словно издалека, как она трещит и ломается, и вышел на крыльцо, жадно ловя ртом воздух. Ноги его были словно из ваты. Внизу Том увидел людей, которые что-то кричали пронзительными голосами. Его вырвало прямо на простыню, которой он был обернут. Пахло дымом и пеплом, словно кто-то высыпал перед ним содержимое огромной пепельницы. Том пошатываясь спустился по лестнице, и вдруг заметил, что тяжесть тела Сары исчезла с его плеча, словно девушка испарилась или улетела. Он открыл ничего не видящие глаза, шагнул в темноту и повалился кому-то на руки.

***

Через несколько секунд Том очнулся, и его снова вырвало. Чьи-то сильные руки сжимали его плечи. Воздух вокруг был очень жарким, но все же казался гораздо холоднее, чем он ожидал. Интересно, почему? Том сделал шаг назад, от пахнущей дымом розово-коричневой лужи, и запутался ногами в лежащем рядом одеяле. В воздухе пахло углем. Том поднял голову и увидел языки пламени, пляшущие за спинами людей в халатах и пижамах. Где-то рядом выли сирены. Том вспомнил крики, напоминавшие вой, которые слышал во время пожара. Это тоже были сирены? Битси Лангенхайм в желтом кимоно с широкими рукавами и огненными хризантемами. Листья дуба, возвышавшегося над головами людей, вдруг охватило пламя, и все сделали шаг в сторону Тома.
- Сара? - прохрипел он. Горло его пронзали сотни иголок.
- С ней все в порядке, Том. Сейчас приедет скорая помощь. Ты спас ей жизнь.
Ноги его подогнулись, и Том упал на колени. Только сейчас до его сознания окончательно дошло, что он стоит недалеко от дома Спенсов, а огромный костер, на который смотрят собравшиеся вокруг люди, не что иное, как его собственный дом, вернее дом Гленденнинга Апшоу. Мозг его словно заволокло туманом или мокрой ватой. Нейл Лангенхайм присоединился к жене, чтобы взглянуть на Тома. На лице его не отражалось ничего, кроме отвращения.
- В доме был кто-нибудь еще? - спросил Леймон фон Хайлиц.
Том покачал головой.
- Я как раз собирался попытаться проникнуть внутрь, когда ты выбежал на порог, - и как раз вовремя. Буквально через секунду обрушилась практически вся задняя часть дома.
- Это было за секунду до того, как я выбежал, - возразил Том, вспомнив оглушительный грохот, который слышал за спиной. - Где Сара?
- Со своими родителями. Ты спас ей жизнь, догадавшись завернуть ее в одеяло.
Том попытался подняться, но черная пелена тут же поплыла у него перед глазами.
- Самолет, - пробормотал он. - Все узнают, что вы...
- Боюсь, что наш полет придется отменить, - сказал фон Хайлиц. - Так или иначе Тиму придется пробыть здесь не меньше суток, чтобы выяснить, отчего возник пожар.
- Я хочу видеть ее, - срывающимся голосом произнес Том, и в горле снова заворочались лезвия и иголки.
Дуб, растущий со стороны озера, начал рушиться, превращаясь в золу и пепел.

Предыдущая страница 22 Следующая страница


23 Питер Страуб

- Она сказала... она говорила...
Фон Хайлиц погладил Тома по руке.
Черноволосый мужчина в красном шелковом халате поверх желтой шелковой пижамы стоял в самом конце толпы, наблюдая за пожаром и посасывая длинную трубку. Он что-то сказал молодому человеку в выцветших джинсах, в котором Том с трудом узнал Марчелло, и тот махнул рукой в сторону деревьев, отделявших дом Глена Апшоу от дома Спенсов. Где-то вдалеке испуганно заржала лошадь. Том хотел спросить фон Хайлица, что здесь делает Хью Хефтер, потом в голову ему пришла почему-то странная, бесполезная мысль о том, что у издателя "Плейбоя" наверняка такой же самолет, как у Ральфа Редвинга. И тут он понял, что мужчина в красном халате и есть Ральф Редвинг. Глаза его злобно сверкнули в сторону Тома и Леймона фон Хайлица, затем он быстро отвернулся. На его гладком, освещенном языками пламени лице застыло то же тревожно-сосредоточенное выражение, какое бывало обычно у Джерри Хазека.
- Вас все видели, - прохрипел Том, обращаясь к фон Хайлицу.
Мистер Тень потрепал его по плечу.
- Но они же видели вас, - снова повторил Том, понимая, что произошло нечто ужасное, то, чего не должно было произойти.
Огонь перекинулся на следующий дуб.

Часть восьмая

Вторая смерть Тома Пасмора

52

На этот раз палата не была белой, как когда-то в Шеиди-Маунт. Стены были выкрашены в простые яркие цвета - небесно-голубой, солнечно-желтый и красный, как осенние кленовые листья. Эти цвета должны были поднимать пациенту настроение и помогать ему выздоравливать. Открыв глаза, Том вспомнил почему-то, как сидел на занятиях в детском саду миссис Уистлер и пытался вырезать нечто, отдаленно напоминавшее слона, из куска жесткой синей бумаги слишком большими для него ножницами. У него болели желудок, горло и голова, толстый слой белых бинтов покрывал правую руку. На специальной подставке, прикрученной к кровати, он заметил небольшой телевизор - когда Том в первый раз выключил его с помощью пульта дистанционного управления, медсестра, зайдя в палату, снова включила изображение со словами: "Разве вам не хочется что-нибудь посмотреть?" Во второй раз она сказала: "Никак не могу понять, что случилось с этим телевизором". С тех пор Том больше не выключал телевизор, только переключал на разные каналы, краем глаза наблюдая в промежутках между периодами сна за телешоу, мыльными операми и выпусками новостей.
Когда в комнату вошел Леймон фон Хайлиц, Том снова выключил телевизор. Каждая часть его тела казалась ужасно тяжелой, словно под кожу накачали какой-то жидкости, и все болело, но болело как-то по-новому. Руки и ноги его покрывал слой прозрачного масла, пахнущего как освежитель воздуха для комнат.
- Через несколько часов ты можешь уйти отсюда, - сказал Леймон фон Хайлиц, усаживаясь на стул рядом с кроватью Тома. - Теперь из больниц выписывают быстро - никаких проволочек. Я узнал об этом только что, так что мне придется сходить упаковать чемоданы и раздобыть для тебя кое-какую одежду, а потом я вернусь за тобой. Тим доставит нас в Миннеаполис, мы сядем на десятичасовой рейс и приземлимся на Милл Уолк в семь часов утра.
- Будем лететь девять часов?
- Рейс не совсем прямой, - сказал, улыбнувшись, фон Хайлиц. - Как тебе нравится больница Град-Форкс?
- С удовольствием выпишусь отсюда.
- А как тебя лечили?
- Сегодня утром дали ненадолго кислородную маску. Потом, кажется, какие-то антибиотики. Каждые два часа приходит медсестра и заставляет меня выпить апельсинового соку. И еще они втирают в меня это пахучее масло.
- Ты готов к тому, чтобы встать с кровати?
- Я готов на все, только бы выбраться отсюда, - сказал Том. - У меня такое чувство, словно я переживаю заново всю свою жизнь. Меня недавно толкнули под машину, и я оказался в больнице. А скоро я раскрою одно убийство, и это повлечет за собой новую цепочку смертей.
- Ты слушал выпуски новостей? - спросил Леймон, и что-то в его голосе заставило Тома насторожиться. Поднявшись повыше не подушках, он покачал головой. - Я должен сообщить тебе кое-что, - нагнувшись к Тому, старик поставил локти на край кровати. - Дом твоего дедушки на Милл Уолк, конечно же, сгорел дотла. И дом Спенсов тоже. Сейчас на Игл-лейк нет никого из приезжих с Милл Уолк - сегодня утром Ральф Редвинг вывез всех на своем самолете.
- Сара?
- Ее выписали около семи часов утра - она была в лучшем состоянии, чем ты, благодаря тому, что ты замотал ее в одеяло. Ральф и Катинка высадили Спенсов и Лангенхаймов на Милл Уолк, а сами полетели в Венесуэлу.
- В Венесуэлу?
- Там у них тоже есть дом. После всего, что произошло, Редвинги не захотели оставаться на Игл-лейк. После пожара там дурно пахнет, не говоря уже о расследовании, которое ведет полиция.
- О расследовании? - переспросил Том. - А, по поводу ограблений.
- Не только по поводу ограблений. Около двух часов дня, когда пепел наконец остыл настолько, что Спайчалла и заместитель Трухарта, который помогает полиции летом, нашли среди того, что осталось от дома Глена Апшоу, обгорелый труп. Он обгорел слишком сильно, чтобы можно было установить личность погибшего.
- Тело? - ошеломленно переспросил Том. - Не может быть... - У него вдруг закружилась голова. По мере того, как он понимал, что случилось, к горлу подступала тошнота.
- Это было твое тело, - сказал фон Хайлиц.
- Нет, это было...
- Чет Гамильтон был там, когда полицейские осматривали пепелище, и все трое решили, что тело наверняка принадлежало тебе. Рядом не было никого, кто мог бы убедить их в обратном. К тому, же им сразу пришел в голову убедительный мотив поджога. Я имею в виду Джерри Хазека. Едва вернувшись к себе в редакцию, Гамильтон написал об этом статью. Ее напечатают в завтрашнем выпуске газеты, и все узнают, что тебя нет больше в живых.
- Это была Барбара Дин! - Том не мог больше молчать. - Я совсем забыл - она ведь говорила мне по телефону, что приедет ночевать... О, Боже! Она умерла - ее убили! - Том закрыл глаза, по телу его пробежала дрожь. Горе и ужас охватили его. Сначала Тома прошиб пот, потом все тело его похолодело, во рту стоял запах дыма.
- Я слышал, как она кричала, - из глаз хлынули слезы. - Когда я вышел, когда я упал вам на руки, - я думал, что это ржет ее конь. Он почуял пожар и... - Том запнулся - в голове его звучал душераздирающий крик.
Зажав уши руками, он вдруг увидел ее, Барбару Дин, открывающую дверь дома в своей черной блузке и жемчужных бусах. Том вспомнил, как тревожило его то, что он слышал об этой женщине от своей матери. Потом услышал, как Барбара произносит: "Не думаю, чтобы кто-нибудь мог стать для твоего дедушки тем, что люди называют хорошей женой", а потом: "Я всегда буду помнить о том, что твой дедушка спас мне жизнь". Теперь Том закрыл ладонями уже не уши, а глаза.
- Я согласен с тобой, - произнес над ухом голос Леймона фон Хайлица. - Любое убийство глубоко противоестественно по своей сути.
Протянув руку, Том крепко сжал затянутую в перчатку ладонь пожилого джентльмена.
- А теперь позволь мне рассказать тебе о Джерри Хазеке и Робби Уинтергрине. - Фон Хайлиц также сжал пальцы Тома, желая приободрить его, но, несмотря на то, что ему стало чуть легче, Том вдруг почувствовал, как нарастает внутри чудовищная усталость и пронзающая душу грусть. - Эти двое угнали на главной улице машину и выехали на набережную перед Гранд-Форкс. Согласно показаниям свидетеля, они ругались, сидя в машине, в результате автомобиль врезался в ограждение набережной, и оба чуть не вылетели через лобовое стекло. Теперь оба в тюрьме.
- Наверное, это все из-за Джерри, - сказал Том.
- Это произошло около восьми часов вечера.
- Нет, этого не может быть. Это наверняка случилось сегодня. Иначе как же они могли...
- А они и не делали этого, - Леймон фон Хайлиц снова крепко сжал руку Тома. - Джерри не поджигал твой дом. Я также не думаю, что это он стрелял в тебя. - Отпустив руку Тома, он поднялся со стула. - Я вернусь за тобой примерно через час. И помни - в течение ближайших двух дней ты останешься для всех мертвым. Тим Трухарт знает, что ты жив, но я убедил его никому не сообщать обитом, пока дела немного не утрясутся.
- А как же в больнице?..
- Я записал тебя как Томаса фон Хайлица.
Старик вышел из палаты, а Том несколько секунд тупо глядел в стену. "Помни, что ты останешься для всех мертвым..."
Медсестра из дневной смены зашла в комнату с подносом, быстро улыбнулась Тому, заглянула в его карточку и сказала:
- Мы ведь рады, что скоро едем домой, не так ли? - Это была полная рыжеволосая женщина с почти оранжевыми бровями и двумя выпуклыми наростами на правой щеке. Том ничего не ответил, и медсестра шутливо нахмурила брови. - Неужели такой милый юноша даже не улыбнется мне?
Тому хотелось сказать ей что-нибудь, но он никак не мог придумать что.
- Ну что ж, наверное, нам очень нравится здесь и жалко расставаться со своей уютной палатой, - сказала медсестра. Положив карточку на столик, она приблизилась к кровати, и Том увидел, что на подносе лежат шприц с длинной иглой, ватный тампон и стоит коричневый пузырек со спиртом. - Вы не могли бы перевернуться на животик. Это последний укол антибиотиков, прежде чем вас отпустят домой.
- Прощальный укол, - сказал Том, переворачиваясь. Сестра раздвинула полы его больничной рубашки, которая завязывалась сзади. От прикосновения ватки со спиртом к ягодице стало холодно, словно с этого места стерли старый слой кожи, обнажив новый. Игла вонзилась в него на несколько секунд, затем исчезла - и снова холодный мазок ватки со спиртом.
- У вашего отца такой величественный вид, - сказала медсестра. - Он случайно не играет на сцене?
Том ничего не ответил. Прежде чем выйти из палаты, медсестра включила телевизор. Она не стала пользоваться пультом дистанционного управления, а просто нажала на кнопку включения с таким видом, словно это была обязанность, которой пренебрег Том.
Как только она вышла, Том нащупал рукой пульт и снова отключил ненавистный экран.

53

- Далеко не все наши жертвы одеваются так элегантно, - произнес Тим Трухарт, стоя в коричневой летной куртке у открытой дверцы потрепанного синего "доджа", когда Том и Леймон фон Хайлиц появились на пороге больницы.
- Я тоже обычно одеваюсь не так элегантно, - признался Том, окидывая взглядом костюм, который принес ему фон Хайлиц. Он был сшит из дорогой материи в мелкую серую и голубую клетку, за воротом пиджака Том обнаружил ярлык известного лондонского портного, и, если не считать того, что пиджак немного жал в плечах, костюм сидел на нем лучше, чем вся его прежняя одежда. Фон Хайлиц также одолжил Тому белую рубашку, темно-синий галстук и пару начищенных до блеска черных ботинок, которые показались Тому очень жесткими и немного жали, хотя и были его размера. Том ожидал, что фон Хайлиц принесет ему какую-нибудь дешевую новую одежду, купленную в ближайшем универмаге, а не свою собственную. Когда, одевшись, Том посмотрел в небольшое зеркальце, висевшее в ванной больничной палаты, то увидел перед собой хорошо одетого незнакомца лет двадцати с небольшим. Ресницы молодого человека напоминали щетину зубной щетки, а на месте бровей осталось лишь несколько волосков. С лица его в нескольких местах слезала кожа. Если бы в ванной было темнее, Том подумал бы, что из зеркала на него смотрит не кто иной, как Леймон фон Хайлиц.
Том забрался на заднее сиденье, где стояли чемоданы, а фон Хайлиц уселся спереди, рядом с Тимом Трухартом.
- Ты наверняка никого не видел вблизи от дома незадолго до пожара? - спросил полицейский.
- Я не знал даже, что в доме находится Барбара Дин, - сказал Том.
- Пожар начался почти одновременно в передней и задней части дома - достаточно капли горючего и спички, чтобы такой старый дом вспыхнул, как фитиль. - Казалось, что Трухарт разговаривает с самим собой. - Таким образом мы можем сказать точно, что огонь возник не по причине небрежного обращения Тома со спичками или электроприборами. Тем более что загорание произошло вовсе не в кухне. Дом подожгли намеренно.
На секунду Тому захотелось снова оказаться в маленькой кроватке в детском саду или, на худой конец, на больничной койке с бесконечно работающим телевизором.
- Где-то в Игл-лейк или Гранд-Форкс живет человек, которому очень не везет в жизни, - начал Леймон фон Хайлиц. - Скорее всего, он сидел когда-то в тюрьме. И за деньги этот человек готов делать очень многие вещи. Он наверняка живет где-нибудь в лесу, и у него не очень много друзей. Джерри Хазек наверняка узнал его имя, обойдя местные бары и сделав несколько телефонных звонков. А значит, вы можете сделать то же самое.
- В округе не меньше полусотни парней вроде того, о ком вы говорите, - сказал Тим Трухарт. - Я - не знаменитый частный детектив, Леймон. Я всего-навсего шеф полиции маленького городка. Обычно я не играю в такие игры. К тому же, Майрон Спайчалла очень хочет заполучить мою работу.
Том, не удержавшись, зевнул.
- Но ведь у вас в тюрьме сидят Нэппи Лабарре и Робби Уинтергрин, - сказал фон Хайлиц. - Это все, что вам требуется. Наверняка один из них разговорится, если пообещать ему небольшие поблажки.
- Это в том случае, если они что-нибудь знают об этом.
- Конечно, - согласился фон Хайлиц. - Если они знают об этом. Я ведь не сообщаю вам ничего нового. И я тоже давно уже не знаменитый частный детектив. Я - ушедший от дел пожилой человек, который способен только наблюдать за событиями, откинувшись на спинку кресла.
- Наверное, именно это вы здесь и делаете, - они приближались к знаку, указывающему направление к аэропорту. Трухарт включил мигалку.
- Ну, значит, частично ушедший от дел, - сдался фон Хайлиц, и они с Тимом понимающе улыбнулись друг другу.
- Ну хорошо, - сказал Трухарт. - Но представьте, что придется пережить матери Тома, когда она узнает, что ее сын сгорел заживо. Это очень волнует меня.
- Этого не произойдет.
- Чего именно?
- Она не узнает, что Том сгорел. Ее муж уехал на несколько недель в Алабаму, а сама Глория никогда не читает газет и не смотрит телевизор. Она серьезно больна. Даже если ее отец узнает о смерти внука, он не станет говорить дочери сразу, а может быть, вообще не скажет ей о гибели сына. У него богатый опыт по части защиты Глории от неприятных новостей.
Том вдруг понял, что это правда. Если бы он действительно погиб во время пожара, все вели бы себя так, как будто он никогда и не жил на этом свете. Дедушка никогда не произносил бы его имени и запретил бы Глории упоминать его. И все бы шло так, как всегда хотелось Гленденнингу Апшоу. Она и она папа.

***

Тим Трухарт остановил машину возле длинного металлического ангара, и все трое вышли наружу. Желтый свет газовых фонарей пропитывал все вокруг, Руки Тома были ярко-желтыми, а фигура фон Хайлица - желто-серой. Том внес один из чемоданов старика в ангар и увидел на серо-желтом бетонном полу полуразобранный самолет. Из-под чехла торчало стекло кабины, разобранный мотор напоминал схему сложноподчиненного предложения, болты - знаки препинания, а пропеллер - восклицательный знак.
Фон Хайлиц спросил, как он себя чувствует.
- Все в порядке, - ответил Том.
Самолет Трухарта стоял в углу ангара. Они засунули чемоданы в багажный отсек через отверстие, напоминающее дверцу печи.
Чтобы забраться в кабину, надо было встать на крыло, и Том поскользнулся и чуть не упал, но Тим Трухарт вовремя подал ему руку. Том сел на единственное заднее сиденье, а фон Хайлиц устроился рядом с пилотом.
Заревел двигатель, и самолет выкатился в темноту, прежде чем подняться в еще более черное небо.
В Миннеаполисе Том прошел по длинному проходу, в который выходили двери множества магазинов, рука об руку с Леймоном фон Хайлицом. Люди, попадавшиеся навстречу, бросали на них странные взгляды, с трудом сдерживая улыбку при виде долговязого старика и идущего рядом с ним юношу без бровей, одетых так, словно они только что выступали на сцене. Оба были на голову выше обычных людей.
Из Миннеаполиса они полетели в Хьюстон. Проснувшись во время полета от запаха дыма, Том увидел перед собой стекло кабины пилота. На секунду ему показалось, что они возвращаются на Игл-лейк, но он тут же снова заснул.
Между Хьюстоном и Майами Том проснулся и обнаружил, что голова его лежит на плече фон Хайлица. Он выпрямился и посмотрел на своего отца, который крепко спал, склонив голову набок и открыв рот. Фон Хайлиц дышал ровно и глубоко, и лицо его в полутьме салона самолета казалось совсем молодым.
Стюардесса, напоминавшая внешне старшую сестру Сары Спенс, увидела, что Том не спит, и с улыбкой наклонилась над ним.
- Всем нашим девушкам очень любопытно, и мне тоже, - сказала она, кивая на фон Хайлица. - Он что, какая-нибудь знаменитость?
- Он был знаменит очень давно, - сказал Том. В Майами им пришлось буквально бежать к стойке, возле которой регистрировали пассажиров на следующий рейс, и спустя всего несколько минут они уже пристегивали ремни в самолете, который быстро выруливал на взлетную полосу, чтобы подняться в небо и покрыть сотни миль над океаном, отделявшие их от острова Милл Уолк. Перед ними сидели несколько монашенок. Как только пилот объявлял, что самолет пролетает над тем или иным островом, они все сдвигались к окну и наклоняли головы, стараясь разглядеть внизу Пуэрто-Рико и Виегас, черные черточки островов Святого Фомы, Тортолы и Вирджин Горды, короткие послесловия Ангвиллы, острова Святого Мартина, Монсеррат и Антигуа.
- Я буду жить с вами? - спросил Том.
Стюардесса поставила перед ними подносы с яичницей, беконом и жареным картофелем. Фон Хайлиц, поморщившись, махнул стюардессе, чтобы она унесла его поднос.
- Не надо, - попросил Том. - Я съем и вашу порцию тоже. Стюардесса снова опустила поднос и с любопытством оглядела Двух странных пассажиров.
- Мне очень нравится ваша манера одеваться, - сказала она. Том начал жадно поглощать еду.
- Нет, я думаю, тебе не стоит жить со мной, - вернулся к прерванному разговору фон Хайлиц. - Но тебе также не следует возвращаться домой.
- Тогда куда же я отправлюсь из аэропорта?
- Думаю, тебе лучше пожить немного в отеле "Сент Алвин", - фон Хайлиц улыбнулся. - В том самом, который был когда-то записан на имя Антона Гетца. Я уже заказал тебе номер. Они ждут приезда Томаса Леймона. Думаю, для тебя не составит труда запомнить свое новое имя.
- Но почему вы не хотите, чтобы я пожил у вас?
- Думаю, в другом месте ты будешь в большей безопасности. К тому же "Сент Алвин" - очень интересное место. Ты знаешь о нем что-нибудь?
- Это там произошло когда-то убийство? - Том смутно помнил слышанную в детстве историю - заголовки в газетах, которые вырвала у него мать. Кейт Редвинг тоже упоминала об этом.
- Два убийства, - уточнил фон Хайлиц. - Это были, пожалуй, самые нашумевшие убийства в истории Милл Уолк, но я не имел к расследованию никакого отношения. Писатель по имени Тимоти Андерхилл написал об этих убийствах книгу "Расколотый надвое". Ты не читал ее?
Том покачал головой.
- Я дам тебе почитать. Хорошая книга - хорошая беллетристика, если быть точным. Но Андерхилл придерживался ошибочной точки зрения на суть этих убийств, как и большинство жителей Милл Уолк. Самоубийство главного героя было воспринято как признание вины. Мы приземлимся минут через двадцать, так что я вполне успею рассказать тебе эту историю.
- Расскажите! - попросил Том.
- На аллее за зданием отеля обнаружили тело молодой проститутки. Над трупом на стене были написаны мелом два слова:
"Голубая роза".
Сидевшие впереди монахини прекратили разговор и стали тревожно оглядываться на Тома и фон Хайлица.
- А через неделю в одном из номеров отеля "Сент Алвин" нашли мертвым музыканта, работавшего в одном из городских клубов. Над кроватью, где лежал труп, были выведены печатными буквами те же два слова - "Голубая роза". Когда-то в молодости этот музыкант играл с Гленроем Брейкстоуном и группой "Таргетс" и участвовал в записи альбома с таким же названием.
Том вспомнил, что слышал мелодии этой пластинки в доме фон Хайлица. И еще их очень любила слушать его мать. Тихие звуки таксофона напоминали ему песни, которые играла мисс Гонзалес в танцклассе.
- Жертвы были не слишком заметными людьми, и полиция не особенно встревожилась. Ни проститутка, ни полуспившийся джазмен не были уважаемыми гражданами нашего острова. Так что полиция не особенно усердствовала, расследуя это дело. Было очевидно, что музыканта убили потому, что незадолго до этого он стал свидетелем убийства проститутки - даже Фултон Бишоп оказался в состоянии додуматься до такой простой вещи, так как окно номера музыканта выходило как раз на аллею, где обнаружили тело девушки. Однако через некоторое время убийца напал на молодого врача. Тот же почерк, та же надпись. Но когда выяснилось, что доктор был гомосексуалистом...
Пилот сообщил, что самолет приземляется на острове Милл Уолк, и попросил пассажиров пристегнуть ремни. Монахини исполнили его просьбу.
- Покровитель Фултона Бишопа, твой дедушка, сделал так, что его подопечному дали более перспективное дело, и...
- Мой дедушка? - удивился Том.
- Да, Глен многое сделал для Фултона Бишопа и продолжает делать до сих пор. Он с самого начала способствовал его продвижению по службе. Итак, Бишопа в очередной раз повысили в звании, перевели на другой участок работы, а дело "Голубой розы" поручили детективу по фамилии Дэмрок. "Свидетель" каждый день печатал статьи о ходе расследования, все жители острова были взбудоражены, некоторые проявляли к делу не вполне здоровый интерес. Дэмрок был очень талантливым сыщиком, но не самым респектабельным человеком. Он был кристально честен в профессиональных делах, и, если бы у него хватило ума, собрал бы вокруг себя группу таких же честных полицейских, как это делает сейчас Дэвид Натчез. Но он был беспробудным пьяницей, иногда давал волю рукам, у него было очень несчастливое детство, к тому же Дэмрок был гомосексуалистом. Он тщательно скрывал от всех свои сексуальные пристрастия. До тех пор, как ему поручили это расследование, никто не знал о темных сторонах его натуры. Но, так или иначе, он не имел друзей среди сослуживцев, и ему специально подсунули это дело, чтобы сделать его козлом отпущения.
- И что же случилось дальше? - спросил Том.
- Произошло еще одно убийство. На этот раз жертвой стал мясник, живший неподалеку от старого туземного квартала. А после этого дело заглохло само собой. Больше ни одного убийства под девизом "Голубой розы".
Монахини слушали рассказ со все возрастающим интересом, почти сомкнув лбы возле просвета между сиденьями.
- Мясник был одним из приемных родителей Дэмрока - то был жестокий, грубый человек. Он замучил бы парня до смерти, если бы его вовремя не забрали в армию. Дэмрок ненавидел его.
- Но остальные - доктор, пианист, проститутка?
- Дэмрок знал двух из них. Девушка снабжала его информацией, а с пианистом он провел когда-то давно одну ночь.
- А что вы имели в виду, когда сказали, что дело заглохло само собой.
- Дэмрок застрелился. По крайней мере, так это выглядело.
Самолет продолжал снижаться, и внизу уже показались верхушки пальм и сияющая полоска океана. Затем шасси коснулись земли, и самолет навалился на них всей тяжестью.
Стюардесса объявила в громкоговоритель, что всех пассажиров просят оставаться на своих местах и не отстегивать ремни, пока не остановятся двигатели самолета.
- Его самоубийство приняли за доказательство его вины. Это все равно что ложный арест.
- А где были в это время вы?
- В Кливленде, доказывал, что Монстр с автостоянки не кто иной, как Гораций Фезерстоун, управляющий местным отделением фирмы, занимавшейся продажей поздравительных открыток.
Самолет остановился, большая часть пассажиров соскочили со своих мест и стали открывать багажные отделения у себя над головами. Том и мистер Тень, так же как и монахини, оставались на своих местах.
- Кстати, не знаю, понял ли ты из моего рассказа, что одной из жертв удалось выжить. В романе Андерхилла все умирают, но на деле все происходило несколько иначе. Итак, один человек выжил. На него напали сзади, и он не видел лица убийцы, поэтому его показания в деле мало что значили. Этот человек достаточно хорошо разбирался в медицине, чтобы остановить кровотечение.
- В медицине?
- Да, речь идет о враче. Ты, кстати, познакомился с ним этим летом. Очень приятный человек, - фон Хайлиц встал. - Баз Лейнг. Ты не заметил - он все время повязывает что-нибудь вокруг шеи.
Глядя прямо перед собой, Том ясно видел в просвете между сиденьями карий глаз одной монахини и голубой - другой.
- Да, еще одна подробность, - вспомнил фон Хайлиц. - Дэмрок застрелился, выстрелив в голову, сидя за письменным столом в собственной квартире. На столе перед ним лежал листок с надписью "Голубая роза". Дело закрыли.
Фон Хайлиц улыбнулся, при этом морщинки в уголках его рта стали еще глубже. Развернувшись, он пошел к выходу. Том встал и последовал за ним.
- Иногда, - продолжал фон Хайлиц, - расследуя какое-то дело, бывает полезно вернуться к самому началу и посмотреть на все совершенно с другой точки зрения. - Сойдя по трапу, они зажмурились от лучей яркого карибского солнца. - Но бывает, что ты просто не можешь или не хочешь этого делать.
Стюардесса, которая сказала, что ей нравится стиль одежды Тома и фон Хайлица, стояла внизу у трапа и раздавала пассажирам белые карточки. Вдалеке виднелся проволочный забор, в дыры которого просовывали головы козы. Запах соленой морской воды смешивался с запахом топлива.
- А каким почерком были написаны слова "Голубая роза"? - спросил Том.
- Они были выведены печатными буквами, - фон Хайлиц взял у стюардессы карточку. Последовав его примеру, Том обнаружил, что держит в руке посадочный талон. В первой графе значилось его имя, а во второй должен был стоять номер паспорта.
Том посмотрел на стюардессу.
- Хи-и-и, что это случилось с твоими бровями? - спросила она. Фон Хайлиц потянул Тома за рукав.
- Этот юноша побывал в огне пожара, - сказал он. - И он только что вспомнил, что у него нет с собой паспорта.
- Хи-и-и, - снова прыснула стюардесса. - Теперь у вас будут неприятности?
- Вовсе нет. - Он взял Тома за руку и повел его к зданию аэропорта.
- Почему вы так думаете?
- А вот посмотрим.
Лужа желтой жидкости у багажного отделения, казалось, стала шире дюймов на шесть - восемь. Американские туристы бросали на лужу тревожные взгляды, ожидая, пока на транспортере появятся их чемоданы. Том прошел вслед за Леймоном фон Хайлицом к конторке с надписью: "Постоянно проживающие на Милл Уолк" и увидел, как тот достает из кармана блокнот в кожаной обложке. Вырвав из блокнота листок, он склонился над ним на несколько секунд и сделал Тому знак подойти к конторке.
- Привет, Гонзало, - сказал фон Хайлиц, протягивая таможеннику свой паспорт и посадочный талон. В паспорт был вложен листочек из блокнота. - Мой юный друг пережил пожар. Он потерял все свои веши, включая паспорт. Он - внук Гленденнинга Апшоу и как раз хотел передать вам наилучшие пожелания от своего дедушки и мистера Ральфа Редвинга.
Таможенник посмотрел на Тома скучающими темными глазами, открыл паспорт фон Хайлица и вынул оттуда листок. Закрыв его рукой, он отогнул верхнюю часть, потом быстро убрал листок в стол. Затем он поставил штамп в паспорте фон Хайлица и вынул из стола бланк с надписью "Заявление о выдаче нового паспорта".
- Заполните это и пришлите нам по почте как можно скорее, - сказал он. - Был очень рад снова увидеть вас, мистер фон Хайлиц.
На бланке было написано: "Ни одному жителю Милл Уолк не разрешается проходить таможенный контроль до тех пор, пока он не получит новый паспорт взамен утерянного".
- Что было в бумажке? - поинтересовался Том.
- Два доллара.
Они вышли на улицу.
- А сколько это стоило бы без привета от Глена Апшоу и Ральфа Редвинга?
- Один доллар. Ты слышал когда-нибудь фразу "Положение обязывает".
На стоянке через дорогу виднелись несколько экипажей и конных повозок. Теперь к запаху топлива и соленой воды прибавился запах навоза. Они были дома. Фон Хайлиц поднял руку, и возле них остановилось обшарпанное красное такси с одной фарой.
Из машины вышел приземистый черноволосый мужчина, который улыбнулся им во весь рот, продемонстрировав две золотые коронки. Он открыл багажник, чтобы поставить туда чемоданы.
- Здравствуй, Андрес, - сказал фон Хайлиц.
- Всегда рад видеть вас, мистер фон Хайлиц, - сказал шофер.
Из багажника сильно пахло рыбой. Разместив внутри чемоданы, Андрес захлопнул крышку. - И куда же мы поедем сегодня?
- В отель "Сент Алвин". - Андрес, позволь представить тебе моего друга Тома Пасмора. Я хочу, чтобы ты всегда был к нему так же добр, как ко мне. В один прекрасный день ему может понадобиться твоя помощь.
Перегнувшись через спинку сиденья, Андрес протянул Тому огромную руку.
- Можешь рассчитывать на меня, братишка.
Том пожал протянутую ладонь левой рукой, кивнув на правую, забинтованную.
Он свернул на шоссе, ведущее к городу, а Том спросил фон Хайлица:
- Вы что, знаете всех на острове?
- Только нужных людей. Ты размышляешь над тем, что я сейчас сказал?
Том кивнул.
- Все еще не можешь привыкнуть к этому, да?
- Возможно, - ответил Том. Фон Хайлиц поморщился. - Думаю, мы говорим о разных вещах.
- Да нет, пожалуй, об одних и тех же.
- Прежде чем продолжить разговор, можно мне задать вам один вопрос?
- Спрашивай.
Том вдруг почувствовал странную, неприятную внутреннюю дрожь.
- Когда вы отдыхали на озере, вы когда-нибудь плавали? Или, может быть, ловили рыбу с лодки? В общем, делали ли вы что-нибудь такое, для чего надо было отплыть от берега?
- То есть, ты хочешь узнать, видел ли я когда-нибудь с озера дом твоего деда?
Том кивнул.
- Я никогда не плавал, никогда не рыбачил и никогда не отплывал от берега по какому-либо другому поводу. И нога моя ни разу не ступала во владения Гленденнинга Апшоу. Однако прими мои поздравления - мне понравился твой вопрос.
На этот раз Том не испытал радостного возбуждения, как тогда, первый раз, когда фон Хайлиц перегнулся через стол в собственной гостиной, чтобы пожать ему руку. Вместо этого, откинувшись на спинку сиденья, он представил себе Барбару Дин, проснувшуюся в объятой пламенем кровати.
- Он действовал очень нагло, - продолжал фон Хайлиц. - Он солгал мне, солгал продуманно и умело, сказал такую вещь, в которую я просто не мог не поверить. Это и бесит меня больше всего. Этот человек знал, что я куплюсь на его вранье и построю на нем целую теорию. И ему понадобилось меньше секунды, чтобы сообразить, что именно надо сказать.
- Все думали, что на следующий день после исчезновения Джанин Тилман он уезжал в Майами, - сказал Том.
- Но он оставался на Игл-лейк достаточно долго, чтобы успеть убить Антона Гетца.
Том закрыл глаза и не открывал их до тех пор, пока машина не остановилась перед отелем. "Есть вещи, о которых лучше не знать", - вспомнил Том слова Барбары Дин.
- Приехали, босс, - сказал Андрес, и фон Хайлиц похлопал его по плечу. Хлопнула дверца. Открыв наконец глаза, Том увидел, что они находятся на Калле Дроссельмейер. Мимо проехали несколько машин, везущих служащих из западной части острова на Калле Хоффманн.
Андрес донес чемоданы фон Хайлица до входа в отель, и старик расплатился с ним несколькими банкнотами.
- А вы поедете домой? - спросил Том.
- Нам обоим лучше, чтобы о нашем приезде несколько дней никто ничего не знал, - сказал фон Хайлиц. - Я буду жить в соседнем номере.
- Конечно, здесь вам не Истерн Шор-роуд, - заметил Андрес, доставая из кармана куртки стопочку визитных карточек, аккуратно скрепленных резинкой. Вынув одну из них, он протянул ее Тому. На карточке было напечатано: "Андрес Фландерс, опытный и вежливый водитель", а чуть ниже - телефонный номер, глядя на первые цифры которого Том понял, что Андрес живет в старом туземном квартале.
- Звони в любое время, если понадоблюсь, - сказал Андрес, глядя, как Том засовывает карточку в карман пиджака. Затем он сел за руль, помахал рукой и уехал.
Обернувшись, Том окинул взглядом фасад высокого здания отеля. Когда-то он был бледно-голубым или даже белым, но за много лет камень потемнел. На арке над входом было вытесано причудливыми буквами название отеля.
- Я разделил свои вещи на две части, - сказал фон Хайлиц. - Так что почему бы тебе не взять вот этот чемодан. Ты можешь пользоваться всем, что найдешь внутри, пока мы живем в отеле.
Том поднял с земли тяжелый чемодан и направился вслед за фон Хайлицом в фойе отеля. Возле тяжелых старинных диванов стояли бронзовые плевательницы на ножках, а конторка клерка, занимающегося регистрацией постояльцев, стояла напротив трех высоких окон, украшенных витражами, сразу напомнивших Тому лестницу в школе Брукс-Лоувуд. Из-за конторки за ними наблюдал бледный мужчина в очках без оправы с редеющими волосами.
Фон Хайлиц записался под именем Джеймса Купера из Нью-Йорка и записал своего спутника как Томаса Леймона, тоже прибывшего из Нью-Йорка. Клерк посмотрел на забинтованную руку и обожженные брови Тома и положил на конторку два ключа.
- Теперь давай поднимемся наверх и поговорим о твоем дедушке, - сказал фон Хайлиц.
Он взял с конторки оба ключа, и тут взгляд его упал на стопку газет.
- О, - сказал он, залезая в карман за мелочью. - Пожалуй, мы возьмем несколько номеров "Свидетеля".

Предыдущая страница 23 Следующая страница


Тайна 24

Клерк взял сверху стопки две газеты и протянул их фон Хайлицу в обмен на две монетки по двадцать пять центов.
Старик взял газеты под мышку, они с Томом подхватили свои чемоданы и двинулись к лифту.

54

Спустя полчаса они сидели в номере Тома по обе стороны огромного дубового стола на деревянных стульях с высокими спинками. Том перечитывал второй раз одну и ту же газетную статью. Заголовок гласил: "Внук Гленденнинга Апшоу погиб во время пожара на курорте".
"Огонь неизвестного происхождения вчера утром унес жизнь Тома Апшоу Пасмора. Семнадцатилетний Том, сын мистера и миссис Виктор Пасмор, проживающих на Истерн Шор-роуд, проводил лето на курорте Игл-лейк, штат Висконсин, в доме своего деда, Гленденнинга Апшоу..."
Номер Тома находился на четвертом этаже, здесь было гораздо светлее, чем в фойе, но сейчас, в семь часов утра, в комнате все равно царил полумрак. Газета в руках Леймона фон Хайлица задрожала и, посмотрев через стол, Том увидел, что старик читает статью на второй странице.
- Когда вам впервые пришло в голову, что мой дед убил Джанин Тилман? - поинтересовался Том.
Фон Хайлиц аккуратно сложил газету по линиям сгиба, перегнул пополам и положил на стол.
- Когда один из его служащих купил дом на Седьмой улице. Как ты себя чувствуешь, Том? Должно быть, не очень приятно читать в газете о собственной смерти?
- Не знаю. Я немного смущен. И очень устал. И не понимаю, что мы будем делать дальше. Мы ведь вернулись на Милл Уолк, где все, даже полицейские, работают на таких людей, как Глен Апшоу.
- К счастью, все-таки не все, - возразил Леймон фон Хайлиц. - Дэвид Натчез поможет нам. А мы должны помочь ему. Нам представилась редкая возможность. Один из тех, кому принадлежит власть на этом острове, совершил убийство своими собственными руками. Твой дедушка не из таких, кто предпочтет страдать молча. Так же, как человек, убивший моих родителей, он наверняка разговорится, если его обвинят в убийстве, и потянет за собой всех.
- Но как мы добьемся, чтобы ему предъявили обвинение в убийстве?
- Мы должны заставить его признаться. Желательно Дэвиду Натчезу.
- Он никогда не признается.
- Ты забыл, что у нас есть целых два вида оружия. Один из них - ты.
- А второй?
- Записки, которые ты видел в комнате Барбары Дин. Они, конечно же, были написаны не ей. Она наверняка нашла их в доме Глена, когда он попросил ее убраться там после убийства Джанин Тилман. Наверное, он оставил их на столе. Или даже сам показал Барбаре. Глен знал, что эта женщина готова проявить сочувствие к каждому, кого несправедливо обвиняют в чем-то. Он мог, допустим, сказать ей, что в записках намекают на его причастность к смерти жены. Думаю, Барбара и сама получала анонимки, еще на Милл Уолк, когда ее обвиняли в смерти раненого полицейского.
- Но, может, это и были те самые записки, которые получала Барбара.
- Не думаю, что в этом случае она стала бы их хранить. Барбара наверняка сожгла бы их. А эти сохранила, потому что они тревожили ее. Даже думаю, что Барбара собиралась показать их тебе.
- Но почему?
- Потому что, расспрашивая о Джанин Тилман и Антоне Гетце, ты пробудил к жизни ее сомнения относительно твоего дедушки. После всего, что сделал для нее Глен Апшоу, Барбара не хотела думать, что он мог убить Джанин Тилман, но она была слишком умна, чтобы все это не вызывало у нее подозрений. Ведь Глен принес к ней Глорию до того, как в озере нашли тело Джанин - то есть, тогда, когда никто, кроме убийцы, не мог знать, что она мертва. Думаю, Барбара испытала колоссальное облегчение, когда я вмешался в это дело и обвинил в убийстве Антона Гетца, которого нашел повесившимся у него в доме.
Фон Хайлиц откинулся на спинку стула. На лице его блестела седая щетина, а глаз почти не было видно.
- После этого дела на меня буквально посыпались со всего земного шара приглашения расследовать то или иное убийство. И мне хотелось признавать свою ошибку не больше, чем Барбаре Дин. Ведь разоблачение Антона Гетца как бы дало мне старт в жизни.
- Мы не могли бы попытаться восстановить действительные события тех дней? - спросил Том. - Я по-прежнему не понимаю некоторых вещей.
- Готов спорить, что понимаешь, - фон Хайлиц выпрямился и потер ладонью лицо. - Давай предположим, что Глен Апшоу сразу понял, что эти записки написала Джанин Тилман. Она угрожала ему какими-то разоблачениями. Джанин знала что-то - что-то такое, что могло разрушить жизнь Глена. Ее муж был конкурентом Апшоу, а Гетц вполне мог выболтать своей любовнице больше чем следует о делах его фирмы. Или речь шла о разоблачениях иного рода. В любом случае Джанин потребовала, чтобы Глен прекратил делать то, что он делает. И вот вечером Глен уходил с шумной вечеринки в клубе - я думаю, он сам собрал эту вечеринку по поводу своего предстоящего отъезда во Флориду, хотя мне не кажется, что Глен заранее планировал убить Джанин. Итак, он приходит к ее дому. Джанин ждет его на купальне. Они ссорятся. То, что знает Джанин, может разрушить всю его жизнь. Женщина отказывается сотрудничать с Гленом или верить его оправданиям и поворачивается, чтобы уйти в дом. И тут Глен видит на столике револьвер, неосторожно оставленный там Артуром Тилманом. Он хватает его, стреляет, промахивается, стреляет снова. Все, кроме Антона Гетца, находятся в это время в клубе, танцуют под громкую музыку. Ты ведь знаешь, как завораживает иногда музыка, не правда ли?
Том кивнул.
- Но ведь дедушка всегда бы плохим стрелком. Как же он попал в Джанин?
- Благодаря револьверу. Глен наверняка промахнулся бы оба раза, если бы револьвер был исправен. Но, как мы знаем, его клинило влево. К тому же, Глен находился довольно близко от своей жертвы. Затем, я думаю, он стащил тело Джанин с купальни, чтобы кровь не залила доски. А потом...
Фон Хайлиц поднял глаза на Тома, как бы предлагая докончить его рассказ.
- А потом он побежал по тропинке через лес к дому Антона Гетца. Моя мать видела его в окно спальни, но не была уверена, что это был он. Гетц работал на Глена Апшоу, но, готов спорить, он был таким же бухгалтером, как Джерри Хазек специалистом по связям с общественностью.
- Гетц наверняка был куда более полезным сотрудником, чем Джерри Хазек. Он ведь мог проникать везде, слышать нужные разговоры, общаться с нужными людьми. Гетц делал для Глена то, что тот не мог позволить себе на людях. Но главное, он, я думаю, доставлял Апшоу и Редвингам деньги для незаконных махинаций. Он был уголовником с холеным лицом и безукоризненными манерами. Я ошибся в этом человеке, ошибся именно таким образом, как он хотел, чтобы в нем ошибались окружающие, - фон Хайлиц бросил на Тома взгляд, полный отвращения к самому себе. - А теперь расскажи мне, что произошло дальше.
- Мой дедушка и Гетц завернули тело Джанин Тилман в старые занавески, погрузили в лодку и опустили в воду на середине озера. Потом они, наверное, отмыли доски купальни. На следующее утро дедушка отнес мою мать к Барбаре Дин, а сам вернулся в дом Гетца и провел четыре дня и ночи в комнате для гостей, ожидая, что же произойдет дальше. Гетц носил ему из клуба еду. Все знали, что Глен собирался во Флориду, и решили, что он просто уехал туда на следующий день после вечеринки.
- А когда я поехал к нему в Майами, Глен был уже там и ждал меня, - сказал фон Хайлиц.
Том снова посмотрел на статью, сообщавшую о его смерти.
- О, Боже! - воскликнул он. - Ведь дедушка все равно узнает, что я не погиб во время пожара. Меня видели Лангенхаймы, и Спенсы тоже знают, что я выбрался из дома живым.
- Когда они прочтут, что огонь "унес твою жизнь", то решат, что ты умер в больнице. От отравления угарным газом умирает гораздо больше людей, чем от огня. Так что, боюсь, ты все-таки мертв.
- Какое облегчение!
Фон Хайлиц улыбнулся.
- А теперь расскажи мне, что случилось с Гетцем.
- После того, как вы поговорили с ним в клубе, он поспешил домой, чтобы сообщить моему дедушке, что вы обвинили его в убийстве. В любом случае его можно было считать соучастником. Как только Гетц сказал Глену, что вы считаете его убийцей, Глен понял... - Том вспомнил вдруг слова Билла Спенса, который уверял его, что его дедушка решает все проблемы, не вставая с кресла, и по телу его пробежала дрожь. - Он понял, как решить все свои проблемы.
- Глен сбил Гетца с ног, придушил его, потом перебросил через стропило катушку с леской и, накинув петлю на шею бесчувственного Гетца, резко поднял его тело. Неудивительно, что леска почти перерезала Гетцу горло. Затем Глен несколько раз выстрелил в меня - просто для того, чтобы замедлить мои передвижения, забрал свои вещи и отправился в дом Барбары Дин, чтобы забрать Глорию.
- И вы знали все это, когда я пришел к вам в дом в первый раз? - спросил Том.
- И да, и нет. Когда я перестал отлучаться с Милл Уолк, я нашел время навести кое-какие справки о собственности Антона Гетца. Одна фиктивная компания вывела на другую, акциями которой владела фирма "Милл Уолк констракшн". Глен мог бы придумать более запутанную схему, но ему никогда не приходило в голову, что кто-то станет копать так глубоко. Теперь, когда я знал, что Гетц работал на Глена, мне пришло в голову, что он вполне мог прятать его у себя в доме и носить ему из клуба еду. Тем более что Гетц велел миссис Трухарт не заходить в комнату для гостей.
- Но вы ничего не говорили мне о своих сомнениях, - сказал Том. - Просто изложили факты.
- Это правда. Я рассказал тебе только то, что точно знал сам.
Несколько секунд они внимательно смотрели друг на друга через стол, затем Том улыбнулся старику, фон Хайлиц ответил на его улыбку, а Том, не выдержав, громко рассмеялся.
- Так вы передали мне это дело!
- Да, передал, - подтвердил старик. - И ты принял его.
- Но вы ведь не думали, что я действительно попаду на Игл-лейк.
Фон Хайлиц покачал головой:
- Я думал, что мы еще несколько раз мирно побеседуем на эту тему, я наведу тебя на мысль, что Гетц работал на твоего дедушку, а дальше все на время останется как есть, - фон Хайлиц продолжал улыбаться. - Но ты оказался куда разговорчивее и куда энергичнее, чем я надеялся. И это чуть не стоило тебе жизни. Я рад, что ты способен смеяться над этим.
Том слегка наклонился вперед.
- Это трудно объяснить, но теперь все стало вдруг абсолютно ясно. Мы разговариваем около двадцати минут, а я уже ясно вижу, что произошло много лет назад, словно кто-то положил передо мной график, в котором наконец встали на место все точки.
- Я понимаю тебя, - сказал фон Хайлиц. - Наступившая вдруг ясность всегда немного опьяняет.
- Единственное, чего мы не знаем, - продолжал Том, - Это почему все это произошло. - Он откинулся на спинку стула и прижал руки ко лбу, словно пытаясь поймать какую-то мысль, которая уже маячит на горизонте, но он пока не может ее разглядеть. - О чем говорилось в этих записках? Что такого знала о моем дедушке Джанин Тилман? Кем считала его? Может, она знала, что Глен Апшоу убил свою жену и фальсифицировал ее самоубийство? Может, редактор газеты был прав?
- Но разве в этом случае она стала бы писать: "Тебя пора остановить - это продолжалось слишком долго".
- Вполне возможно, - сказал Том.
- Я видел тело Магды Апшоу одновременно с Четом Гамильтоном. То, что он принял за ножевые ранения, было следами от крючьев и драг, которыми доставали тело из воды.
- Так вы думаете, она действительно совершила самоубийство?
Старик кивнул.
- Но я не знаю, почему она его совершила. Ведь в одной из записок сказано: "Я знаю, кто ты". Может, Магда тоже узнала, кто он, и это оказалось для нее невыносимым.
- Она узнала, что он был мошенником. Ведь Глен с самого начала участвовал в грязных махинациях Максвелла Редвинга - он был у Максвелла в кармане, а Фултон Бишоп был в кармане у него.
- Все, что ты говоришь, вполне может быть правдой, только мы говорим сейчас о том времени, когда Глен Апшоу еще не знал Фултона Бишопа.
В голове Тома мелькнула новая мысль.
- Может, Глен изменял ей? С молодой женщиной? - он разочарованно застонал. - Но ведь Барбара Дин говорила мне, что самое большое, что позволял себе Глен Апшоу с молоденькими девушками, - это ужин в каком-нибудь людном месте, где все могли бы их видеть.
- Даже если бы Глен спал с этими девушками, не думаю, что это так взбудоражило бы Джанин Тилман. И уж, конечно, Глен не пошел бы на убийство, чтобы сохранить это в тайне.
- Конечно нет, если он даже появлялся с этими девушками на людях, - признал Том.
Старик вытянул ноги и ослабил узел галстука.
- Мы можем использовать секрет Глена Апшоу, не зная, в чем он состоит, - сказал он.
- Но как?
Фон Хайлиц встал, при этом колени его хрустнули, и лицо перекосила гримаса боли.
- Поговорим об этом после того, как я приму душ и вздремну немного. Внизу есть небольшой ресторанчик, где мы сможем перекусить. - Он подвинул Тому лежащую на другом конце стола газету. - А пока можешь просмотреть вот эту статью.
Отойдя от стола, мистер Тень закинул за голову свои длинные руки. Том пробежал глазами небольшую статью, в которой сообщалось об аресте полицией Игл-лейк по обвинению в кражах со взломом, ограблениях и угоне автомашины Джерома Хазека, Роберта Уинтергрина и Натана Лабарре, постоянно проживающих на острове Милл Уолк. Фон Хайлиц смотрел на Тома с выражением особой нежности, от которого Тому стало вдруг почему-то не по себе.
- Но мы уже знаем это, - сказал Том.
- А теперь это знают и все остальные. Но ты должен узнать еще одну вещь, хотя мне не очень хочется, чтобы ты узнал это именно от меня. Прочти последнее предложение.
- "Все трое готовы помочь полиции Игл-лейк в дальнейшем расследовании других преступлений, имевших место в окрестностях озера", - Том поднял глаза на фон Хайлица.
- Маленькое преступление, которое ты раскрыл, поможет нам раскрыть большое, - сказал мистер Тень.
- Это имеет какое-то отношение к тому, о чем вы беседовали с Тимом Трухартом, когда мы ехали в аэропорт? - спросил Том. - О каком-то человеке, который живет в лесу. Которого преследуют неудачи?
Привалившись к косяку двери, отделявшей его номер от номера Тома, фон Хайлиц расстегнул жилет.
- Как ты думаешь, почему дедушка так торопился отправить тебя на Игл-лейк? - спросил он.
- Чтобы убрать меня с Милл Уолк.
- А теперь скажи, что ты делал, когда в тебя выстрелили через окно?
- Я разговаривал, - все похолодело внутри у Тома, прежде чем он успел осознать до конца пришедшую ему в голову мысль. Горло его сжалось, и появилось такое чувство, словно ему нанесли удар в солнечное сплетение.
Фон Хайлиц кивнул и наклонился вперед. Сейчас он напоминал Тому сочувственно глядящую на него ворону.
- Значит, мне не надо ничего тебе объяснять, - сказал он.
- Нет, - ошеломленно произнес Том. - Этого не может быть. Ведь я же его внук.
- Разве он велел тебе возвращаться домой? Или хотя бы позвонить в полицию?
- Да, велел. - Но Том тут же покачал головой. - Хотя нет. Наоборот. Он пытался отговорить меня звонить в полицию, но, когда узнал, что я все же позвонил, сказал, что это была хорошая идея.
"Расскажи мне, что ты видишь за окном. Я всегда любил ночи на Милл Уолк".
- Дедушка знал, где стоит телефон, - сказал Том. У него по-прежнему сосало под ложечкой.
- И он знал, что ты включишь свет. Глен хотел, чтобы тебя было хорошо видно в окно.
- Он даже заставил меня наклониться вперед - спросил, что я вижу в окно. Просто в последнюю минуту я наклонился сильнее, потому что ничего не видел за собственным отражением.
- Он все организовал заранее, - фон Хайлиц старался, чтобы голос его звучал как моно ласковее, но это противоречило смыслу слов, которые он произносил. - Человек, которого нанял Джерри, знал, во сколько Глен позвонит тебе.
- Я знаю, что он убил двух человек. Но это было сорок лет назад. И еще я догадывался, что Глен Апшоу замешан в каких-то грязных махинациях Ральфа Редвинга. Но все же я думал о нем как о своем дедушке.
- К несчастью, Глен действительно твой дедушка, - сказал фон Хайлиц. - И отец твоей матери. Но даже очень давно, когда мы вместе учились в школе, другие люди ничего не значили для Глена Апшоу. Никогда.
Том смотрел невидящим взглядом на лежавшую перед ним газету.
- Ты понимаешь, о чем я говорю? - Том кивнул. - Это особый образ мышления, что-то вроде болезни. Окружающие как бы не существуют для него на самом деле. Никто не способен изменить такого человека, никто не в силах ему помочь. - Фон Хайлиц сделал шаг вперед. - Ты сможешь побыть один около часа? - Том снова кивнул. - Мы достанем его, можешь мне поверить. Заставим вылезти из скорлупы. На этот раз он зашел слишком далеко. И он поймет это, как только прочтет газету.
- Думаю, мне даже хочется побыть сейчас одному, - произнес Том.
Фон Хайлиц медленно кивнул, затем прошел в свой номер и закрыл за собой дверь.
Чуть позже Том услышал за соседней дверью звук льющейся воды.

55

Тело его было необыкновенно легким, все вокруг казалось нереальным. Все выглядело реальным, но Том знал, что это обман. Если бы он знал, как, он мог бы пройти прямо сквозь кровать, продеть руку через стол, проткнуть пальцем телефон. Ему казалось даже, что он может пройти сквозь стену - она наверняка исчезнет, как только он коснется ее, растворится, как туман над Игл-лейк.
"Я всегда любил ночи над Игл-лейк!"
Том встал и, двигаясь точно во сне, выглянул в окно, чтобы проверить, существует ли еще Калле Дроссельмейер или же снаружи находятся одни лишь нарисованные тени вроде него и мебели в гостиничном номере. Внизу по улице катились в обе стороны яркие автомобили. Человек в застиранных джинсах, как у Уэнделла Хазека много лет назад, поднимал металлическую решетку, закрывавшую витрину ломбарда, в которой красовались гитары, саксофоны и ряды старых швейных машин с ножным приводом. Женщина в желтом платье проходила мимо бара под названием "Домашние закуски". Она обернулась и приблизила лицо к витрине, словно хотела лизнуть стекло.
Том отвернулся от окна. Он мог исчезнуть прямо сейчас, в этой комнате. Такие комнаты созданы именно для исчезновений. Это места, где люди сдаются, отходят в сторону, перестают бороться, вроде комнаты его матери на Истерн Шор-роуд и другой, на Игл-лейк. Покрытый пятнами зеленый ковер, продавленная коричневая мебель, продавленный коричневый диван. Над дверью висел отставший кусок бледно-желтых обоев с выцветшим рисунком.
Том положил чемодан на ковер, открыл его и стал доставать оттуда элегантные костюмы и яркие галстуки мистера Тени. Вынув вещи, он разделся, бросил в чемодан рубашку и белье, затем повесил на вешалку костюм, который уже успел принять очертания его тела. Тело Тома снова приобрело вес, но, войдя в ванную, он увидел в зеркале человека, который был гораздо старше вчерашнего Тома. Он увидел сына мистера Тени - хорошо знакомого незнакомца. Томас Леймон. Ему придется привыкнуть к этому незнакомцу, и он твердо знал, что может привыкнуть к нему.
Включив душ, Том встал под холодную воду.
- Мы достанем его, - вслух произнес он.

56

- Глен Апшоу обрел власть над островом Милл Уолк как раз в то время, когда мог причинить наибольший вред, - сказал фон Хайлиц.
Они сидели на первом этаже отеля в ресторане под названием "Пещера Синдбада", видавшем виды заведении с высокими деревянными кабинетиками и стенами, увешанными растянутыми, как паутина, рыболовными сетями. Сюда можно было попасть как из фойе, так и с улицы. Вдоль одной из стен тянулась длинная стойка бара. Над баром висела огромных размеров картина, изображавшая обнаженную женщину с телом каких-то немыслимых цветов, раскинувшуюся на диване того же цвета, что ковер в комнате у Тома. У конца стойки, который был ближе к двери, ведущей на улицу, два полицейских с прыщавыми лицами попивали ром из небольших рюмочек.
- Если бы Глен начал свою деятельность на поколение раньше, Дэвид Редвинг скрутил бы его в бараний рог, и твой дед либо оказался бы в тюрьме, либо был вынужден вести дела честно. Он ни за что не позволил бы Глену наладить систему взяток и рэкета и уж тем более поставить себе на службу полицию всего острова.
Фон Хайлиц положил в рот кусочек омлета с дарами моря, который заказал себе и Тому.
- Если бы Глен родился на поколение раньше, он сразу понял бы, что подобные махинации не сойдут ему с рук, и всю жизнь изображал бы респектабельного гражданина. Конечно, и в этом случае у него вряд ли были бы какие-нибудь принципы, но он старался бы держать свои пороки в тайне. А родись Глен на поколение позже, он был бы слишком молод, чтобы иметь влияние на Максвелла Редвинга. Максвелл был обыкновенным негодяем, которому повезло родиться в известной влиятельной семье. Максвелл был далеко не так умен, как Глен: годам к двадцати пяти твой дедушка уже действовал почти самостоятельно как независимое крыло семейства Редвингов. А когда дела принял Ральф, Глен набрал уже такую силу, что пришлось терпеть его в качестве младшего партнера во всех предприятиях. В его руках были документы на каждую незаконную сделку и нелегальную операцию. Если бы Ральф попытался выкинуть его из дела, Глен пустил бы это в ход. Он мог поднять такой шум, что ему бы ничего не стоило вытеснить Редвингов с Милл Уолк. Для жителей острова фамилия потомков Дэвида Редвинга по-прежнему является священной, к тому же они думают, что негодяи вроде Хасслгарда встречаются в правительстве нечасто, а Фултон Бишоп - преданный служака и человек долга. И пока им не докажут, что все это не так, они будут в это верить.
- Так что же мы можем сделать?
- Я уже говорил тебе. Мы разворошим берлогу Гленденнинга Апшоу, заставим его вылезти из скорлупы. Он уже встревожен - Глен не подозревал, что телохранители Ральфа Редвинга настолько глупы, чтобы грабить окрестные дома. Ему наверняка не захочется прочитать собственными глазами ордер на выдачу преступника, после того как Тим Трухарт найдет человека, которого нанял Джерри Хазек, чтобы убить тебя. На Милл Уолк итак уже произошло достаточно неприятных событий. Ральф Редвинг выжидает в Венесуэле, как пойдут дела дальше. И на месте Глена Апшоу я тоже отправился бы туда.
Фон Хайлиц отодвинул пустую тарелку на край стола.
Том тряхнул головой.
- Я хочу сделать ему по-настоящему больно, - сказал он.
- Именно это мы сейчас и обсуждаем. Том посмотрел на остывший омлет и сказал.
- Но вам хочется этого не так сильно, как мне.
- Вот тут ты не прав. Мне очень этого хочется. Я хочу отнять У Гленденнинга Апшоу все - душевный покой, репутацию, свободу - то есть, в конечном итоге, его жизнь. Я хочу видеть его повешенным в тюрьме Лог-Бей. Я с удовольствием сам накинул бы веревку ему на шею.
Том пристально посмотрел в глаза фон Хайлица и понял, что они испытывают одни и те же чувства.
- Нам надо выманить Гленденнинга Апшоу из Клуба основателей, - сказал Том. - Мы должны испугать его.
Фон Хайлиц энергично закивал, по-прежнему глядя в глаза Тома.
- Дайте мне ручку, - попросил молодой человек. - Сейчас я покажу вам, что собираюсь сделать.
Старик достал из кармана перьевую ручку и протянул ее Тому. Том взял бумажную салфетку и разгладил ее перед собой на столе. Затем, сняв с ручки колпачок, он написал печатными буквами: "Я знаю, кто ты". Перевернув салфетку, он показал надпись фон Хайлицу.
- Ты попал в точку, - похвалил его старик. - Он почувствует себя так, будто его ужалила тысяча пчел сразу.
- Тысяча? - Том злорадно улыбнулся, представив себе гостиную своего дедушки, заваленную письмами, повторяющими слова записок Джанин Тилман.
- Две тысячи, - сказал фон Хайлиц.

57

Пройдя мимо полицейских, попивающих ром, они вышли на Улицу вдов. В стеклах полицейской машины, стоявшей под знаком, запрещающем стоянку, отражался неоновый светильник в форме ятагана, время от времени вспыхивающий и гаснущий в окне ресторана. Слева катились по Калле Дроссельмейер машины, велосипеды и конные повозки. Отель "Сент Алвин" отбрасывал тень, доходившую почти до противоположного тротуара, солнечный свет лизал босые пятки торговцев плетеными шляпами и корзинами, дремлющих над своим товаром, разложенным на красном покрывале. Сбоку от них находился небольшой открытый рынок с рядами спелых фруктов и свежей рыбы, защищенными от солнца длинными навесами. На земле таял лед и валялись кровавые рыбьи потроха. По другую сторону рынка две полные женщины в купальных халатах курили, сидя на крыльце высокого здания, называвшегося "Отель путешественников". Они наблюдали за входом в "Пещеру Синбада". Едва взглянув на Тома и фон Хайлица, женщины снова стали следить за дверью.
Фон Хайлиц перешел улицу по диагонали, прошел мимо ступенек, на которых сидели женщины, и вошел в дверь под золоченой вывеской "Эллингтон - товары на любой вкус". Том поймал отпущенную им дверь и последовал за стариком. Когда он вошел, над дверью тихо звякнул колокольчик.
Фон Хайлиц быстро шел вдоль стендов, уставленных бутылочками со жгучими соусами, банками с копченым лососем, собачьими консервами и коробками с кашами под странными названиями, которые Том видел впервые, вроде "Кашка Делилы" или "Мамочкин сахар". Старик подошел к полке с шариковыми ручками, блокнотами и коробками конвертов. Взяв с полки стопочку желтой бумаги для записей и шесть коробочек разноцветных конвертов, он протянул все это Тому и перешел к следующему ряду.
- А мне показалось, что вы сказали две тысячи, - напомнил ему Том.
- Я сказал, что он будет чувствовать так, как будто их две тысячи, - громко ответил фон Хайлиц из соседнего ряда. Том обогнул стенд и увидел, что фон Хайлиц берет с полки батон хлеба, мешочек картофельных чипсов, завернутый в пленку кусок сыра "чеддер", банку маргарина, длинную палку салями, коробку крекера, еще какие-то консервы, бутылки, пакеты. Половину всего этого он передал Тому, остальное понес сам.
- Для чего вся эта еда? - поинтересовался молодой человек.
- Для выживания, - коротко ответил фон Хайлиц. Оба несли в руках корзины, набитые до такой степени, что стенки их, казалось, вот-вот не выдержат. Дойдя до конца последнего ряда, фон Хайлиц бесцеремонно вывалил содержимое обеих корзин на деревянный стол, из-за которого ему радостно улыбался темнокожий лысенький человечек.
- Хобарт, друг мой, - сказал фон Хайлиц. - Это мой большой приятель Том Пасмор.
Том поставил корзину и пожал протянутую ему руку.
- Леймон, он так похож на тебя! Я тебе точно говорю! Наверное, он твой племянник?
- Просто мы одеваемся у одного портного, - старик подмигнул Тому. - Мне можно будет воспользоваться сегодня ночью задней комнатой твоего магазина?
- Сегодня, завтра, в любое время, - коротышка продолжал энергично трясти руку фон Хайлица.
Хобарт сосчитал общую стоимость покупок и стал раскладывать их по пакетам, пока фон Хайлиц отсчитывал деньги.
- К тебе кто-нибудь придет, Леймон? - спросил он.
- Да. Мужчина. Атлетического телосложения, с темными волосами. Лет около сорока.
- Во сколько? - Хобарт протянул Тому тяжелый пакет и заговорщически подмигнул юноше.
- От десяти тридцати до одиннадцати.
Хобарт протянул второй пакет фон Хайлицу.
- Свет будет погашен.
- Спасибо, - сказал мистер Тень, направляясь к двери. Фон Хайлиц был уже на середине мостовой, когда Том ступил в тень отеля "Сент Алвин". Молодые женщины в купальных халатах сидели в машине с полицейскими, которые недавно пили ром в баре.
- Поторопись, - сказал фон Хайлиц, открывая дверь "Пещеры Синбада". - Нам надо поскорее написать письма, если мы хотим, чтобы их доставили сегодня.

58

- Ты помнишь записки Джанин дословно? - спросил фон Хайлиц Тома. - Нам надо заставить его хотя бы на секунду увидеть перед собой Джанин Тилман, указывающую на него пальцем.
Том сидел напротив фон Хайлица с его ручкой в руках над чистым листком бумаги. "Я знаю, кто ты", - написал он.
- Это первое предложение, но там было еще одно.
- А во второй записке тоже было две фразы?
Том кивнул.
- Тогда выпиши все четыре фразы в произвольном порядке, а потом мы расставим их правильно.
- Хорошо, - сказал Том и написал под первым предложением второе: "Это продолжалось слишком долго". А потом следующее: "Тебя надо остановить". И еще одну: "Ты должен заплатить за свой грех". Он посмотрел на список.
- Пожалуй, все правильно. Или нет, скорее, вот так: "Ты заплатишь за свой грех".
- Итак, в первой записке было "Я знаю, кто ты" и...
- И "Тебя пора остановить", - Том соединил стрелкой первую и третью фразы. - Значит, во второй остается: "Это продолжалось слишком долго" и "Ты должен заплатить за свой грех".
- Теперь перепиши их в таком виде и посмотри, как это выглядит.
Том последовал совету фон Хайлица.
- Ну как, правильно?
- Думаю, да. - Том смотрел на листок, пытаясь припомнить слова, написанные выцветшими чернилами на пожелтевшей бумаге.
- Я знаю, кто ты, и тебя пора остановить, - произнес фон Хайлиц.
- Я знаю, кто ты, и... - Том поднял глаза на фон Хайлица, нахмурился, затем добавил к тексту первой записки букву "и" и запятую. Затем он зачеркнул слово "надо" и написал на его месте "пора".
- Да, именно так, - сказал он. - Но как вы догадались?
- Это ты сказал мне. Ты только что произнес эти самые слова, - он улыбнулся. - Постарайся вспомнить, было ли что-нибудь особенное в манере написания букв, потом сделай четыре-пять копий. А мне нужно позвонить в несколько мест.
Фон Хайлиц встал и вышел из комнаты, закрыв за собой дверь, соединяющую их с Томом номера. Том оторвал от стопки следующий листок и несколько секунд внимательно смотрел на бумагу. Затем он встал, облокотился на подоконник и посмотрел вниз на выгнутые шеи саксофонов и причудливые контуры швейных машин в окне ломбарда. Закрыв глаза, Том увидел два листочка пожелтевшей бумаги, лежащие на крышке деревянной шкатулки.
Он вспомнил, как развернул их и положил поверх газетных вырезок. Он видел собственные руки, державшие эти проклятые кусочки пожелтевшей от времени бумаги. Слова словно прыгали ему в глаза. Грех!
Том сделал букву "г" похожей на шею саксофона, а "р" чуть наклонил вперед.
К тому времени, когда вернулся фон Хайлиц, Том сделал по четыре копии каждой записки на отдельных листочках. Старик подошел к столу, чтобы посмотреть на работу Тома и положил руку ему на плечо.
- Ты закончил? - спросил он.
- Лучше у меня уже не получится.
- Тогда приготовь конверты. - Он поставил на стол коробочки с конвертами и вынул оттуда шесть штук разных цветов. Еще он достал из пакета две шариковые ручки. - Половину надпишешь ты, половину - я. Напиши печатными буквами имя и адрес своего деда, но только каждый раз меняй немного почерк. Нам ведь надо, чтобы он вскрыл все конверты.
Фон Хайлиц взял по два варианта каждой записки и спросил Тома:
- Там, где про грех - ты уверен, что "грех", а не "грехи".
- Абсолютно.
- Хорошо. Я думаю, что эта записка скорее всего была второй, которую он получил. Нам лучше не путать их. Сегодня отправим четыре копии первой записки, а завтра все остальные.
Том адресовал четыре конверта Гленденнингу Апшоу, Бобби Джоунс-трейл, Клуб основателей, Миля Уолк, надписав каждый разными по размеру и контурам печатными буквами. Затем он вложил в конверты письма, запечатал их и разложил на две стопки. Фон Хайлиц добавил в каждую еще по два конверта. И посмотрел на часы.
- Через две минуты, - сказал он.
- А что будет через две минуты?
- Придет наш почтальон, - фон Хайлиц закинул руки за голову, вытянул ноги и закрыл глаза. Внизу, на улице, мужчина средних лет в темных очках прошел мимо ломбарда и прислонился к стене бара "Домашние закуски". Вынув из пачки сигарету, он наклонился к зажигалке, затем выпустил облако молочно-белого дыма и поднял голову. Том отошел от окна.
- Увидел что-нибудь? - спросил фон Хайлиц, не открывая глаз.
- Просто какой-то парень рассматривает вход в отель.
Фон Хайлиц кивнул. Грузовик с эмблемой "Остенд-маркет" едва тащился по Калле Дроссельмейер позади нескольких школьниц на велосипедах. Задняя часть грузовика загородила вход в "Домашние закуски". Из бара вышла женщина в желтом платье, за ней - мужчина в клетчатой рубашке. Человека в темных очках возле бара уже не было.
- Заходи, Андрес, - сказал фон Хайлиц, когда в дверь тихонько постучали.

Предыдущая страница 24 Следующая страница


25 Питер Страуб

Том рассмеялся.
- А ты сомневался? - фон Хайлиц встал и направился к двери. Секунду спустя Андрес был уже в комнате.
Он передал фон Хайлицу марки в маленьком целлофановом пакетике.
- Итак, вы хотите, чтобы я отправил для вас кое-какие письма? - Андрес подошел к столу, за которым фон Хайлиц как раз наклеивал принесенные им марки.
Фон Хайлиц протянул ему красный, серый и два белых конверта.
- Вот то, что ты должен отправить, Андрес, - все эти конверты надо опустить до десяти часов в разных частях острова. Один опусти возле почты на Набережной вязов, второй где-нибудь здесь, третий на Тертл-бей и еще один - в Милл Ки.
Нарисовав в воздухе пальцем карту, Андрес кивнул и положил конверты в нагрудный карман своей видавшей виды куртки. Фон Хайлиц дал ему вторую стопку конвертов.
- А это отправь после десяти утра завтра в тех же местах. Хорошо?
- Конечно, хорошо, - сказал Андрес, засовывая вторую пачку в левый карман. Потом он застегнул правый карман на кнопку и сказал:
- Эти должны прийти по адресу завтра утром, а те, что в левом, - завтра вечером. С разных концов острова. Очень просто.
Наклонившись, он заглянул в пакеты, которые принесли Том и фон Хайлиц из магазина.
- Мне позвонить вам, когда все будет сделано? Похоже, вы никуда не собираетесь.
- Позвони около часу дня, - сказал фон Хайлиц. - Нам надо будет кое-куда съездить. - Он встал, чтобы проводить Андреса.
У самых дверей фон Хайлиц засунул руку в карман, и оттуда перекочевала в руку Андреса сложенная банкнота. Андрес вдруг хлопнул себя по лбу, пробормотал что-то и достал из левого нижнего кармана книжку в мягкой обложке. Он передал ее фон Хайлицу, который засунул книжку в карман пиджака. Вернувшись в комнату, он склонился над пакетом из магазина и вынул оттуда небольшой блестящий синим и золотым мешочек.
- А что мы будем делать теперь? - спросил Том.
Фон Хайлиц надорвал мешочек и протянул его Тому.
- Бери чипсы, - сказал он.
Том достал из мешочка хрустящий кусочек. Старик положил чипсы на стол и подошел к окну.
- Мужчине, который наблюдал за входом в отель, было лет пятьдесят? Черные редеющие волосы, небольшое брюшко, черные ботинки, коричневые слаксы, белая рубашка и темные очки?
- Да, это он, - Том почти вскочил со стула, чтобы снова взглянуть в окно.
Очень толстая женщина прошла мимо ломбарда, неся на голове таз с выстиранным бельем.
- Что ж, его уже нет, - произнес фон Хайлиц. Том удивленно посмотрел на старика. Вблизи от него исходил запах мыла и какой-то другой, его собственный запах, напоминавший аромат только что разрезанного яблока. Морщинки в уголках его глаз казались еще глубже, чем раньше.
- Я видел этого человека перед отелем сегодня утром, - пояснил фон Хайлиц, отходя от окна. - Возможно, это ничего не значит. В "Сент Алвине" живут около двухсот человек, и почти все они заслуживают того, чтобы за ними следили. - Он снова подошел к столу, держась рукой за свой острый подбородок, словно ребенок, который держит в руке стаканчик мороженого. - И все же ближайшие два дня нам лучше входить и выходить через "Пещеру Синбада".
Он сел на стул и положил одну руку на телефон, по-прежнему сжимая рукой подбородок.
- Хмммм, - сказал он, подняв глаза, и отпустил подбородок, чтоб набрать пальцем номер.
- Здравствуйте, - сказал он в трубку. - Я хотел бы поговорить с мистером Томасом. Алло. Мистер Томас? Это мистер Купер из центрального почтового управления. Я отвечаю за работу почты в вашем районе. Хотел осведомиться, довольны ли обслуживанием вы и ваши клиенты из Клуба основателей. Рад слышать, что это так. Как вам известно, часы доставки писем иногда меняются и, поскольку вы наши самые важные клиенты, как вам кажется, в какое время предпочли бы получать корреспонденцию члены клуба? Конечно, мистер Томас, нам всем этого хотелось бы, но, принося письма по утрам, мы не сможем следовать правилу доставлять корреспонденцию в тот же день, а мы так гордимся этой особенностью нашей почтовой службы. Хорошо, я поговорю с главным представителем и выясню, может быть, мы сможем немного сдвинуть часы и доставлять почту ближе к полудню... Конечно, мистер Томас. Спасибо.
Повесив трубку, старик взглянул через стол на Тома.
- У нас на острове весьма оригинальная система почтовой службы. Пожалуй, это самая лучшая служба на Милл Уолк. - Он встал со стула, подошел к окну и посмотрел на улицу, затем направился, потирая руки, к двери, ведущей в его номер. - Думаю, нам надо попросить Андреса отвезти нас к Клубу основателей в половине четвертого. Ты ведь хочешь посмотреть, что случится, когда твой дед прочтет наши письма.
Том кивнул.
- Но как мы пройдем мимо охраны?
Фон Хайлиц посмотрел на Тома с шутливой улыбкой.
- Неужели ты никогда не лазил через заборы?
Том тоже улыбнулся и сказал, что это случалось с ним один или два раза, но очень давно, в детстве.
- Что ж, очень хорошо. Кстати, я хотел дать тебе почитать кое-что. Вот. - Он вынул из кармана книгу в мягкой обложке и кинул ее Тому.
На обложке романа Тимоти Андерхилла было изображено лицо мужчины, напоминавшее Виктора Пасмора в молодости. На нем была серая шляпа и шинель с поднятым воротником, а половину лица его скрывала густая тень.
- Это книга, о которой я тебе говорил, - произнес фон Хайлиц. - Попытка объяснить по-своему убийства "Голубой розы". Мы проведем в отеле довольно много времени, и, зная тебя, я предположил, что тебе захочется что-нибудь почитать.
Том перевернул книгу, чтобы прочесть краткое содержание на обратной стороне обложки, а фон Хайлиц прилег на стоящий у стены диван. Его длинные ноги вылезали далеко за подлокотник дивана.
- Я познакомился с Тимом Андерхиллом, когда он приезжал на Милл Уолк собирать материал для книги. Он останавливался здесь. Вообще, если задуматься, очень многое в этой книге связано с отелем "Сент Алвин". - Фон Хайлиц закрыл глаза и сложил руки на груди. - Когда проголодаемся, сделаем себе сэндвичей.

59

Том также прилег на кровать и принялся за роман Тимоти Андерхилла. Прочтя тридцать страниц, он скинул ботинки, которые со стуком упали на пол, а прочтя семьдесят, сел, снял пиджак и жилет и ослабил угол галстука. Фон Хайлиц давно уже заснул на своем диване.
Том ожидал, что действие романа "Расколотый надвое" происходит на Милл Уолк, но Тим Андерхилл поселил своих героев в пыльном промышленном городке одного из штатов среднего Запада. В городке были суровые зимы, множество проволочных заборов, литейных заводов и около тысячи разных баров. Единственное сходство с Милл Уолк состояло в том, что все богатые обитатели городка жили в его восточной части, в больших шикарных домах, построенных на берегу огромного озера.
В начале пятой главы главный герой романа - детектив отдела по расследованию убийств по фамилии Эстергаз, просыпается в какой-то незнакомой квартире. Рядом работает телевизор, в воздухе стоит запах виски. Страдая от похмелья, Эстергаз бродит по пустой квартире, пытаясь сообразить, кто в ней живет и как он сюда попал. Ему кажется, что он почти бесплотен и в любой момент может исчезнуть. В гардеробе висит мужская и женская одежда, на рабочих столах в кухне стоят грязные тарелки и бутылки из-под молока, покрытые зеленой паутиной плесени. Эстергаз смутно вспоминает какую-то драку, как он ударил кого-то, лишив сознания, а потом бил и бил бесчувственное тело, как на стену брызнула кровь... но в квартире, где он очнулся, не было крови, на одежде Эстергаза - тоже, и лишь только, руки его тоскливо ныли, словно от поцелуев какого-то демона. У дверей спальни стояла почти пустая бутылка виски. Эстергаз выпил большими глотками то, что осталось, и направился в соседнюю комнату. На полу, рядом с матрацем, покрытым рваным одеялом, он находит записку: "Одна мука - в толпе - Не важная вещь - это звучит - Возвращайся сегодня ночью. - Г". Кто такой "Г"? Эстергаз засовывает записку в карман пиджака. В углу он находит свое скомканное пальто, надевает его и застегивает на все пуговицы. Его начинает мутить, и одновременно в голове вертится фраза, которую он словно бы прочел только что и сразу запомнил, о том, что невидимость стала реальностью, что весь мир превратился в невидимое царство, все вещи в котором как бы пародируют видимое.
Эстергаз спускается вниз по длинной скрипучей лестнице и выходит наружу. Здесь очень холодно, дует пронизывающий до костей ветер. Эстергаз видит рядом двери бара под названием "Исправительный дом" и понимает, где находится. Он всего в четырех кварталах от отеля "Сент Алвин", в котором убили недавно двух людей, знакомых ему раньше. Эстергаз прошел по снегу к своей машине и, достав из отделения для перчаток бутылку, влил в свое тело немного реальности. Было около половины седьмого утра. "Мука в толпе, - подумал Эстергаз. - Эта сука знала, о чем говорит". Зажав бутылку между коленями, он включил мотор и поехал к заброшенной автостоянке у самого озера, над поверхностью которого висели почти неподвижные клубы дыма, словно примерзшие к серой воде.
- Хорошая, правда?
Том поднял глаза, продолжая думать о клубах тумана, висящего над Игл-лейк, и увидел фон Хайлица, который, склонившись над столом, готовил сэндвичи с сыром и салями.
- Я имею в виду книгу, - пояснил он.

60

Такси Андреса везло их мимо белых стен огромного дома Редвингов и старых полей, где выращивали когда-то тростник, а теперь на истощенной почве могли прижиться только ивы. Далеко впереди с правой стороны шоссе видна была цементная эстакада, которая уходила в сторону и превращалась постепенно в высокую стену, отгораживающую владения Клуба основателей до самого пляжа, раскинувшегося к югу от Бобби Джоунс-трейл и бунгало Гленденнинга Апшоу. Точно такая же стена огораживала собственность клуба с севера. Помещение охраны находилось в том месте, где две стены почти смыкались. Дорога, ведущая внутрь, делилась за сторожкой на Бен Хоган-уэй и Беби Рут-уэй, которые шли мимо здания Клуба к домам его завсегдатаев.
- Давайте свернем на поле и спрячем там машину, - сказал фон Хайлиц.
- Ты, как всегда, прав, Леймон, - отозвался Андрес. Старое такси запрыгало по неровной почве. Свернув за первый ряд ив, скрывавших от проезжающих по шоссе то, что осталось от земли острова Милл Уолк, Андрес остановил машину и похлопал по рулю.
- Мы вернемся часа через два, а может быть, и быстрее, - сказал ему фон Хайлиц.
- Можете не торопиться, - сказал водитель. - Только будьте осторожны.
Том и фон Хайлиц вылезли из машины и пошли, наступая на засохшие остатки тростника. Они перешли через дорогу и оказались перед высокой белой стеной, уходившей вправо, в пустые скошенные поля, на которых виднелись метелки засохшей травы, отдельно растущие пальмы и низкие кустики, а еще дальше - голубой простор океана. Фон Хайлиц быстро шел вдоль забора, который был всего лишь на дюйм выше его головы.
- Скажи мне, когда тебе покажется, что мы уже поравнялись с домом твоего дедушки, - попросил он Тома.
- Он еще далеко, на уровне первой дороги, ведущей от пляжа.
- Последний дом на этой улице? - переспросил фон Хайлиц, оглядываясь.
Том кивнул.
- Это очень удачное обстоятельство.
- Почему?
- Мы можем просто обойти стену там, где она кончается. Со стороны пляжа она является скорее украшением пейзажа, чем серьезной преградой. - Старик улыбнулся едва поспевавшему за ним Тому.
- Вам повезло, - сказал юноша. - Ведь вам наверняка непросто было бы лезть через стену.
Фон Хайлиц остановился.
- Ты действительно так считаешь?
- Ну да, она ведь выше вашего роста.
- Милый мальчик, - сказал фон Хайлиц, берясь руками за верхний край стены. Быстро подпрыгнув, он подтянулся на руках и безо всякого усилия оказался наверху. Затем старик перекинул через стену одну ногу и через секунду был уже на другой стороне. Том услышал оттуда его голос: - Никто не видит. Теперь твоя очередь.
Том поднял руки и не без труда подтянулся, чувствуя, как лицо его краснеет. Кусок бинта оторвался, зацепившись о выступ стены. Фон Хайлиц смотрел на него из-под высокой пальмы. Том лег животом на стену и попытался перебросить ноги. Ботинки его скользили по ровной белой поверхности. Наконец ему удалось перенести центр тяжести, но, не удержавшись наверху, Том упал, как подстреленная птичка, на песчаную землю.
- Не так уж плохо, - произнес фон Хайлиц. - Тебе не больно?
Том потер плечо.
- В костюме не очень удобно лазить по заборам.
- С плечом все в порядке? - озабоченно спросил фон Хайлиц.
- Да, - Том улыбнулся старику. - Хорошо, что я все же смог перелезть.
Фон Хайлиц смотрел сквозь листву пальм на три ряда домов, находившихся примерно в трехстах ярдах внизу. Последнее бунгало в ближайшем к пляжу ряду выдавалось куда дальше всех остальных. С того места, где стояли Том и фон Хайлиц, можно было разглядеть террасу, высокие окна и даже находившуюся за ними гостиную с кожаной мебелью и инкрустированным столиком.
- Думаю, нам нужен вон тот дом? - спросил фон Хайлиц.
- Вы правы, - ответил Том.
- Теперь давай подождем, пока появится почтальон. - Фон Хайлиц взглянул на часы. - Сейчас без пятнадцати четыре. Он скоро придет.
Они побрели по песчаным дюнам к небольшому кусочку зеленой травы, растущей под стволами четырех огромных пальм. Кругом валялись напоминавшие пушечные ядра кокосовые орехи. Том опустился на траву рядом с фон Хайлицом. Отсюда ему видны были стол, за которым они с матерью ели ленч, корешки книг за стеклом книжного шкафа и горящая в кабинете лампа. Примерно так же, наверное, смотрел в окно человек, стрелявший в Тома.
Спустя несколько минут на стоянке остановился красный почтовый фургон. Почтальон открыл дверцу и выпрыгнул из машины. За спиной его сверкала голубая вода. Почтальон достал из фургона мешок с корреспонденцией и пошел к домам, скрывшись на время из виду.
- Он зайдет к Глену в первую очередь, - сказал фон Хайлиц. - Это ближе всего.
Голос старика показался Тому немного странным, и он внимательно посмотрел на четкий профиль фон Хайлица. На щеках Леймона горел румянец, глаза сузились и лихорадочно поблескивали.
- А вот теперь, - сказал он. - Теперь посмотрим.
"Может, он вообще ничего не сделает, - подумал Том. - Может, просто затрясет головой и запустит пальцы в волосы. Или пожмет плечами и выкинет письма в мусорную корзину. Может, мы вообще все это придумали, а на самом деле все было иначе".
Почтальон вышел со стоянки и пересек Бобби Джоунс-трейл. Он поднялся по ступенькам, ведущим к калитке дома Апшоу, и прошел через внутренний дворик. Постучал в дверь и подождал Кингзли, который забрал у него почту. Сейчас дворецкий, наверное, идет через весь дом в гостиную, чтобы отдать корреспонденцию своему патрону. А теперь Глен шагает в сторону кабинета, просматривая на ходу письма.
Наконец дверь в глубине кабинета открылась. Гленденнинг Апшоу - большая седая голова наверху массивного тела в черном костюме - подошел к столу. Он смотрел, нахмурившись, на стопку писем. Пока что Глен хмурился просто по привычке, а не от гнева или неудовольствия. Когда он подошел поближе к окну, Том разглядел красный и серый конверты запечатанных им писем.
- Он получил их, - выдохнул фон Хайлиц.
Дедушка Тома стоял за спинкой стула в своем черном костюме и перебирал стопку, состоявшую из восьми-девяти писем. Отобрав три из них, он сразу кинул их в стоящую под столом корзину для мусора.
- Наверное, реклама, - сказал фон Хайлиц.
Затем Глен отодвинул стул от стола и сел. Он взял верхнее письмо в стопке, вскрыл конверт ножом для бумаг и быстро прочитал его. Положив письмо на край стола, Глен достал из кармана ручку и сделал на листке внизу какую-то пометку.
Потом он взял красный конверт. Прочитал адрес, рассмотрел марку. Вскрыл конверт и достал оттуда желтый листок. Развернул и начал читать.
Том следил, затаив дыхание.
Несколько секунд Глен Апшоу сидел совершенно неподвижно. А потом произошла странная вещь. Глен по-прежнему не двигался, но тело его, казалось, начало менять свои очертания, словно в него вдували постепенно воздух. Так раздувается пузырь древесной жабы. Казалось, что Глен хочет вобрать в себя весь воздух в комнате. Его и без того огромные руки напоминали теперь столбы.
- Ну вот, - произнес фон Хайлиц.
Резко развернувшись на вращающемся стуле, дедушка Тома бросил взгляд на видневшуюся за окном террасу. Сердце Тома остановилась и забилось вновь лишь тогда, когда Глен медленно повернулся обратно к столу. Несколько секунд он смотрел на лежавшее перед ним послание. Затем оттолкнул желтый листок к дальнему краю стола и взял в руки конверт, чтоб получше рассмотреть почерк и марку. Повернул голову, чтобы убедиться, что дверь закрыта. Снова посмотрел в окно. Подвинул к себе и стал перебирать остальные письма. Положил отдельно один серый и два белых конверта. Затем поднял и рассмотрел каждый в отдельности. Глен распечатал их один за другим и прочем вложенные внутрь записки. Откинулся на спинку стула и несколько секунд смотрел в потолок. Потом снова перечитал записки. Оттолкнув стул от стола, встал и подошел к окну. Посмотрел направо и налево с испуганным выражением лица, которого Том никогда не видел у него раньше.
Румянец на щеках фон Хайлица напоминал теперь раскаленную докрасна сталь.
- Мне кажется, он не выспится сегодня ночью, а тебе?
- Он действительно убил ее, - сказал Том. - Я не знаю...
Фон Хайлиц прижал палец к губам.
Гленденнинг Апшоу ходил по кабинету, выписывая овал между книжными стеллажами и письменным столом. Всякий раз, возвращаясь к столу, он бросал взгляд на записки. Остановившись в третий раз, он сгреб записки со стола, а затем обошел вокруг стула, чтобы бросить их в мусорную корзину. Тяжело облокотился о спинку стула, отодвинул его, сел и, нагнувшись, вынул листки из корзины. Он разгладил их и положил вместе с конвертами в верхний ящик стола. Затем, открыв другой ящик, вынул сигару, откусил и выбросил кончик.
- Решил прибегнуть к помощи никотина, чтобы собраться с мыслями и успокоить нервы, - прокомментировал его действия фон Хайлиц.
Том вдруг понял, что они наблюдают за его дедушкой всего каких-нибудь пятнадцать минут, а ему кажется, что прошло уже несколько часов. Как только Глен изменился в лице, прочитав первую записку, Том вдруг почувствовал себя безмерно несчастным. И сейчас горе словно изливалось из него, окружая его, подобно некой материальной субстанции. Вытянувшись на траве, Том положил голову на руки. Фон Хайлиц сочувственно похлопал его по спине.
- Он судорожно соображает, что ему делать. Пытается понять, насколько велик риск, если он расскажет кому-нибудь о письмах.
Подняв голову, Том увидел, как дедушка выпускает изо рта облако белого дыма. Снова засунув сигару в рот, Глен начал вертеть ее пальцами, словно пытаясь вкрутить на нужное место. Том снова отвернулся.
- Ага, он берет телефонную трубку, - сообщил фон Хайлиц. - По-прежнему чувствует себя неуверенно, но все же собирается позвонить кому-то.
Том поднял глаза. Дедушка сидел с трубкой в левой руке, едва касаясь диска правой. Сигара дымилась в пепельнице. Вот он начал набирать номер. Прижал трубку к уху. Произнес несколько слов, подождал, нервно схватил из пепельницы сигару, снова что-то сказал, откинувшись на спинку стула. Потом повесил трубку.
- И что же теперь? - спросил Том.
- Это зависит от того, что он сделает. Если мы поймем, что Глен ждет кого-то, то останемся здесь. А если нет, поедем в отель и вернемся сюда, когда стемнеет.
Глен открыл верхний ящик стола и тупо уставился на записки. Вынул конверты, еще раз внимательно рассмотрел марки, затем положил все обратно и закрыл ящик.
- Все зависит от того, что он сделает, - повторил фон Хайлиц.
Глен посмотрел на часы, встал и снова принялся мерить шагами кабинет. Затем присел где-то в дальнем углу комнаты и выпустил очередное облако дыма. Снова встал.
- Скоро мы все поймем, - сказал мистер Тень.
Юркая коричневая ящерка бежала к ним по песку, топоча маленькими ножками. Увидев Тома и Леймона, она застыла на месте, занеся в воздухе одну лапку. На шее ее быстро пульсировала жилка. Затем ящерка резко развернулась и побежала в другую сторону. Почтальон обходил дома во втором ряду. Тому было очень жарко в костюме. К тому же, в ботинки его набился песок. Он потер плечо, которое все еще немного побаливало. Седоволосые мужчина и женщина в одежде для игры в гольф вышли на веранду последнего дома в третьем ряду и, усевшись в шезлонги, стали читать какие-то журналы.
- Ты пробовал когда-нибудь мясо ящерицы? - спросил Тома фон Хайлиц.
- Нет, - подперев щеку рукой, Том взглянул на старика. Фон Хайлиц сидел, привалившись к стволу пальмы и согнув ноги в коленях, все тело его было в тени пальмы, напоминавшей паука. Лицо фон Хайлица выглядело сейчас молодым и веселым. - А на что это похоже?
- Мясо сырой ящерицы напоминает по вкусу мягкую грязь, - сказал фон Хайлиц. - Совсем другое дело искусно приготовленная ящерица. Особенно если ее не пересушить. И тогда у нее такой вкус, как был бы, наверное, у птиц, если бы они имели плавники и могли плавать. Обычно говорят, что на вкус ящерица напоминает цыпленка, но на самом деле мясо у нее далеко не такое нежное. У ящерицы довольно резкий вкус и странноватый запах. Зато в этом мясе очень много калорий и полезных веществ. Мясом хорошей ящерицы можно питаться неделю.
- А где вы ели ящериц?
- В Мексике. Во время войны американское командование попросило меня последить за группой немецких бизнесменов, которые слишком часто путешествовали по Мексике и другим латиноамериканским странам. Милл Уолк сохранял во время войны нейтралитет. Мексика вроде бы тоже. Так вот, я выяснил, что эти бизнесмены организовывали пути к отступлению для известных нацистов - покупали документы, землю. А один из них увлекался экзотическими блюдами и раз в неделю обязательно ел ящериц.
- Сырых или приготовленных?
- Запеченных на углях мескита.
Эту историю, которая могла быть, а могла и не быть правдой, фон Хайлиц рассказывал примерно минут двадцать.
К стоянке подъехала черная машина. Из нее выскочили двое полицейских в форме. В одном из них Том узнал того, который требовал, чтобы Дэвид Натчез поднялся наверх тогда, в больнице. Вторым был Фултон Бишоп. Оба быстро пересекли стоянку и ненадолго скрылись из виду.
- Глен ничего не станет говорить в присутствии второго полицейского, - сказал фон Хайлиц. - Он заставит Бишопа выпроводить его из комнаты. Вот посмотришь.
Глен Апшоу побродил по комнате и присел на стул, но почти тут же вскочил с него. Он ткнул в пепельницу окурок сигары и, выпрямившись, посмотрел на дверь.
- Услышал звонок, - прокомментировал фон Хайлиц. Секунду спустя в кабинет вошел Кингзли, а за ним - Бишоп и второй полицейский. Гленденнинг Апшоу произнес несколько слов, Бишоп повернулся к своему напарнику и махнул рукой в сторону двери. Полицейский вышел из комнаты.
- Бишоп - человек Глена, - сказал фон Хайлиц. - Он не сделал бы карьеру, если бы Глен не расчищал ему путь и не прикрывал его. Но скорее всего, Глен не может доверять ему настолько, чтобы рассказать об убийстве Джанин Тилман. Значит, он выдумает какую-нибудь другую историю. Хотелось бы мне ее послушать!
Гленденнинг Апшоу сидел за письменным столом, а Фултон Бишоп стоял прямо перед ним. Глен что-то говорил, поднимал руки, жестикулировал, полицейский стоял неподвижно. Апшоу ткнул пальцем в правое предплечье.
- Что бы это значило? - спросил фон Хайлиц. - Готов спорить...
Дедушка Тома открыл верхний ящик письменного стола и достал оттуда все четыре письма вместе с конвертами. Фултон Бишоп подошел к столу и склонился над листочками. Он задал какой-то вопрос, Глен ответил. Бишоп поднес конверты к глазам, чтобы изучить почерк и марки. Затем положил их обратно на стол и выглянул в окно, словно, как и Глен, боялся, что кто-нибудь их подслушает. Затем Бишоп обернулся и что-то сказал Глену. Тот покачал головой.
- Бишоп хочет забрать письма с собой. Глен не хочет их отдавать, но ему придется.
Почтальон, обойдя все дома, вернулся наконец к своему фургону. Бишоп снова просмотрел записки и что-то сказал. Глен кивнул головой. Бишоп отдал ему обратно красный конверт и одну из записок, а остальные сложил и стал засовывать в карман. Глен быстро подошел к нему и перехватил его руку. Бишоп отпрянул назад. Апшоу ткнул пальцем в грудь полицейского. Разговор, похоже, шел на повышенных тонах. Наконец Глен проводил Бишопа до двери и выпустил из кабинета.
- Бишоп получил все указания и, похоже, они не слишком его обрадовали, - сказал фон Хайлиц. - Если Глен подойдет к окну, обрати внимание на его правый рукав. Может быть, тебе удастся что-нибудь там разглядеть.
Дедушка Тома вернулся к столу и достал из ящика еще одну сигару. Откусил кончик, выплюнул его в корзину и присел, чтобы зажечь. Через несколько минут на стоянке появились Бишоп и второй полицейский. Они открыли дверцы машины и, не переговариваясь, влезли внутрь. Гленденнинг Апшоу развернул стул к окну и выпустил облако дыма. Том не мог разглядеть на его правом рукаве ничего определенного. Апшоу снова засунул сигару в рот, повернулся к столу, наклонившись, открыл ящик с правой стороны и вытащил оттуда пистолет. Он положил его на стол рядом с запиской и красным конвертом, внимательно посмотрел на него, затем снова взял в руки, чтобы проверить, есть ли в магазине патроны. Глен положил оружие в верхний ящик стола и медленно закрыл его обеими руками. Потом отодвинул от стола стул и встал. Подошел к окну и постоял так немного, продолжая курить сигару. Кингзли, открыв дверь кабинета, что-то сказал хозяину, но Глен, не оборачиваясь, махнул ему рукой, чтобы он убирался.
Том пристально вглядывался в правый рукав дедушки, но не видел ничего, кроме обычной черной ткани.
- Думаю, что это невозможно разглядеть, - сказал фон Хайлиц. - Даже со стопроцентным зрением. Но это наверняка там.
- Что именно?
- Траурная ленточка, - пояснил фон Хайлиц. - Глен только что сказал Бишопу, что в письмах говорится о тебе.
Том снова посмотрел на человека с огромной седой головой, курящего сигару возле выходящего на веранду окна, и, хотя он по-прежнему не видел никакой ленты, ему показалось, что он угадывает ее контур, потому что не сомневался, что фон Хайлиц был прав: она была там - траурная лента, которую миссис Кингзли вырезала из старого куска черной материи и нашила ему на рукав.
Глен отвернулся от окна, взял со стола желтый листок и красный конверт. Он подошел к стене за письменным столом, отодвинул узкую панель и отпер находившуюся за ней небольшую дверцу.
Записка и конверт исчезли внутри, дверца захлопнулась, панель встала на место. Глен бросил на окно полный ярости взгляд и вышел из кабинета.
- Что ж, за этим мы и приходили, - сказал фон Хайлиц. - Ведь теперь у тебя нет больше сомнений, не так ли?
- Нет, - сказал Том, вставая на колени. - Только теперь я не знаю, что у меня вообще есть.
Фон Хайлиц помог ему встать на ноги. Пожилая пара, читавшая журналы на веранде собственного дома, давно мирно дремала под лучами солнца. Том пошел вслед за мистером Тенью к белой стене. Фон Хайлиц чуть пригнулся и сплел руки, чтобы Тому было легче перелезть через забор. Том встал ногой на руки фон Хайлица и почувствовал, как его почти подкинули наверх. Он приземлился по другую сторону стены с таким звуком, что по его спине тут же побежали мурашки. Фон Хайлиц перелетел через стену как акробат. Он отряхнул руки от пыли и стряхнул песчинки с пиджака.
- Теперь давай вернемся в отель и позвоним Тиму Трухарту, - сказал мистер Тень.

61

Том еле шел за стариком, ему казалось, что каждая нога его весит сотни фунтов. Плечо все еще болело, обожженная рука ныла, а набившийся в ботинки песок тер ноги. Что касается фон Хайлица, то он выглядел, как всегда, безукоризненно. Старик посмотрел через плечо на Тома. Том подергал за лацканы пиджака, чтобы он сидел хоть немного удобнее.
Когда они ступили на тростниковое поле, фон Хайлиц обернулся. Том резко остановился.
- С тобой все в порядке? - спросил старик.
- Конечно, - ответил Том.
- Я ведь не очень нравлюсь тебе сейчас, не так ли?
- Я бы этого не сказал, - ответил Том, и это было правдой - сейчас он предпочел бы вообще ничего не говорить. Фон Хайлиц кивнул.
- Что ж, пора возвращаться в город.
Он быстро пошел в направлении живой изгороди из ив, а Том, как ни старался, не мог сократить дистанцию между ними.
Когда Том обошел наконец ивы, отделявшие его от машины Андреса, старик ждал его, прислонившись к машине. Заметив Тома, он открыл дверцу и залез внутрь. Том открыл другую дверцу и сел, прижавшись к ней, словно на заднем сиденье расположились кроме него еще двое.
- Все прошло нормально? - спросил Андрес.
- Мы увидели все, что должны были увидеть, - ответил мистер Тень.
Закрыв глаза, Том расслабился и снова увидел перед собой дедушку, пытающегося вдохнуть в себя весь воздух в помещении, после того как он прочел маленький желтый листок. Он инстинктивно повернулся к окну, словно лев, в которого вонзилась первая стрела.
За всю дорогу Том не произнес ни слова, и когда фон Хайлиц открыл перед ним дверь "Пещеры Синбада", как можно быстрее прошел внутрь, словно опасаясь, что старик может дотронуться до него.
Они ехали в лифте в полной тишине.
Фон Хайлиц отпер дверь своего номера, а Том, обойдя вокруг старика, стал засовывать ключ в замок своего. Горничная успела застелить кровать и прибраться на столе, аккуратно разложив все вещи. Бумага для записей и конверты были сложены на стуле, а сыр и колбаса убраны обратно в пакеты. Том взял книгу об убийствах "Голубой розы" и рухнул на кровать. Было слышно, как в соседнем номере фон Хайлиц разговаривает по телефону. Том открыл книгу и начал читать.
Через несколько минут в комнату вошел мистер Тень. Том едва поднял глаза от книги. Старик отодвинул от стола стул и сел.
- Ты разве не хочешь узнать, что делал все это время Тим Трухарт? - спросил он.
- Ну и что же? - Том неохотно захлопнул книгу.
- У него есть на подозрении человек, которого мог нанять Джерри Хазек. Парень по имени Скиллинг, который зарабатывает на жизнь, перепродавая подержанные ружья, старые машины, даже моторные лодки - в общем, все, что удается раздобыть. Несколько лет назад он отсидел два года в тюрьме штата Висконсин за скупку краденого и с тех пор живет в небольшой лачуге около заброшенной турбазы на Игл-лейк. Это недалеко от автомастерской, где Джерри и его друзья держали краденое. Двое свидетелей видели, как этот Скиллинг разговаривал в баре с Джерри Хазеком. В ночь пожара он исчез.
- Это ничего не доказывает, - сказал Том.
- Разумеется. Но Тим сходил в местный банк, и после долгой беседы с управляющим ему удалось заглянуть в отчеты. Каждое лето в последние четыре года Скиллинг клал на счет от восьми до десяти тысяч долларов, - фон Хайлиц улыбнулся.
Том никак не мог понять, куда он клонит.
- Скиллинг скупал краденое у Джерри, - продолжал мистер Тень. Он вернулся к своей прежней профессии, когда Джерри и его друзья стали грабить дома вокруг озера.
- Но какое отношение имеет все это к пожару? Или к тем, кто пытался меня убить?
- За день до твоего приезда на Игл-лейк наш герой положил на счет пять тысяч долларов.
- Пять тысяч долларов, - повторил Том.
- Скорее всего, это был аванс. Он наверняка должен был получить вторую половину после обнаружения тела, но к тому времени Джерри и его друзья были благодаря тебе уже в тюрьме.
- Так они наняли своего скупщика краденого, чтобы убить меня?
- Наверное, Скиллинг сам предложил свои услуги, когда узнал, что на этом можно заработать десять тысяч. Сестра этого Скиллинга живет там же, в Висконсине, в местечке Маринетт. Она замужем за таким же мошенником - другом своего брата, который сидит в тюрьме по обвинению в вооруженном ограблении. Тим думает, что Скиллинг вполне мог спрятаться у нее на несколько дней. Он позвонил в полицию Маринетт и попросил последить за домом этой женщины.
- Тогда они, наверное, поймают его, - сказал Том. - Скорее всего поймают. Они ведь должны поймать человека, убившего Барбару Дин. - Он посмотрел на книгу и снова раскрыл ее.
- Тиму кажется, что твой друг Нэппи Лабарре почти готов рассказать им все, что знает. Но если они арестуют Скиллинга, то информация, выданная Нэппи, не принесет ему особой пользы. Так что в интересах Нэппи продать Скиллинга как можно скорее.
- Это хорошо.
- И это все, что ты хочешь сказать? Хорошо и не более того? Петля затягивается вокруг горла твоего дедушки, и все это благодаря тебе.
- Я знаю.
- Наверное, ты в какой-то степени жалеешь об этом?
- Хотелось бы мне знать, - Том снова видел перед собой дедушку, смотрящего в окно взглядом затравленного животного.
Фон Хайлиц встал, развернул стул и сел лицом к Тому, поставив руки на колени и подперев ладонями подбородок.
- Наверное, дело в том, что он все-таки мой дедушка, - сказал Том. - Меня воспитали так, что я привык считать его особенным - почти героем. Он обеспечивал существование нашей семьи. Все зависело от него. А теперь... теперь я чувствую себя отрезанным от всех остальных.
- Поедем со мной к Дэвиду Натчезу, - попросил фон Хайлиц. - Не исключено, что ты сумеешь помочь нам понять, куда может отправится Глен, если решит спрятаться, чтобы подготовиться к бегству с острова. К тому же, это поможет тебе оправиться от шока.
Том покачал головой.
- Я говорю серьезно - ты пережил сильный шок. Я знаю, что ты сердишься на меня, сам того не желая. За последние два дня вся твоя жизнь словно вывернулась наизнанку и...
- Остановитесь, - перебил его Том. - Может быть, я действительно сержусь на вас. Но вы не можете знать всего, что я чувствую.
Произнесенная фраза заставила Тома почувствовать себя капризным ребенком.
- Конечно же, нет, - сказал фон Хайлиц. - Но, когда все это закончится, мы сумеем узнать друг друга поближе.
- Неужели вы не могли тогда, семнадцать лет назад, последовать за моей матерью? Когда вернулись на Милл Уолк и узнали, что Глен увез ее в Майами? Но вы позволили ему отобрать ее у вас - просто не стали бороться. Да, конечно, вы жили в доме напротив, но я ведь никогда не видел вас, кроме тех двух раз, когда вы приходили в больницу.
Фон Хайлиц выпрямился на стуле. Ему было явно не по себе.
- Глен ни за что не позволил бы мне увидеться с Глорией, - сказал он. - А даже если бы позволил, она не согласилась бы уехать со мной.
- Вы не можете этого знать, - почти закричал Том. - Она была совершеннолетней и могла выйти замуж за кого угодно. А вы просто позволили ей снова стать слабой и беспомощной. Допустили, чтобы ее продали Виктору Пасмору. Вернее, чтобы для нее купили Виктора Пасмора или не знаю, как это лучше сказать. - Тому вдруг показалось, что речь идет о Саре Спенс и Бадди Редвинге, и он почувствовал себя еще несчастнее. - Вы не сделали ничего, - Том больше не мог говорить.
- Думаешь, я не размышлял об этом, - сказал фон Хайлиц. - Мне было тогда за сорок. Я привык жить один и делать то, что хочу. И я не считал, что сумею быть хорошим мужем. Я никогда не скрывал своего эгоизма, если эгоизм означает возможность сконцентрироваться на какой-то одной вещи в ущерб остальным.
- Вам нравилось быть одному, - выпалил Том.
- Конечно, нравилось, но это было не самой важной причиной. Мне казалось, что Глория видит во мне еще одного отца. А на такой основе нельзя построить настоящий брак. Но и это не главное. То, что я собирался сделать, убило бы Глорию. Я не мог жениться на дочери Гленденнинга Апшоу. Ведь вскоре после твоего рождения я начал подозревать, что он убил Джанин Тилман. Я хотел разрушить его жизнь. Так что, все случилось так, как случилось, потому что каждый из нас был самим собой - Глория, Глен и я. Единственное хорошее, что из всего этого получилось - это ты, Том.
- Но вы пришли посмотреть на меня только дважды, - не унимался Том.

Предыдущая страница 25 Следующая страница


Тайна 26

- Как ты думаешь, что стало бы с твоей матерью, если бы я настаивал на встречах с тобой?
- Дело вовсе не в этом. Просто вы были очень заняты - лечили свои раны, ели ящериц, подглядывали в окна и раскрывали убийства.
- Что ж, если хочешь, можешь думать об этом так.
- Вы по-настоящему захотели общаться со мной только тогда, когда поняли, что меня можно использовать. Вы решили заинтересовать меня тем, что случилось с Джанин Тилман. Вы завели меня, как часы, и оставили тикать. И теперь вы довольны тем, что я вел себя именно так, как вам хотелось.
- А ты сделал это потому, что ты - это ты, Том. Если бы ты был другим, я бы...
- Вы бы вообще не подошли ко мне.
- Но ведь ты - это именно ты.
- Хотелось бы мне понять наконец, кто я такой и что собой представляю.
- Ты оказался достаточно похожим на меня, чтобы мы оказались у брошенной машины Хасслгарда в одно и то же время. И появились в больнице в тот день, когда умер Майкл Менденхолл.
- Не уверен, что мне хочется быть похожим на вас.
- Но ведь тебе не хочется также быть похожим на своего дедушку. - Фон Хайлиц встал и посмотрел сверху вниз на Тома, лежащего на большой двуспальной кровати с книгой в мягкой обложке. Том испытывал сейчас сильные противоречивые чувства, и фон Хайлицу очень хотелось подойти к нему, обнять, погладить по щеке, но слова, сказанные только что Томом, делали это невозможным.
- То, что я сказал тебе тогда на поляне, правда, Том. Я действительно люблю тебя. И мы должны вместе сделать большое дело. Я шел к этому очень долго, но теперь мы должны закончить это вместе. Он положил руку на спинку кровати.
"Как мне надоели все эти пышные речи", - подумал Том, и выражение его лица заставило фон Хайлица убрать руку с кровати.
- Что ж, тебе необязательно идти со мной к Хобарту. Я зайду и спрошу, что ты решил, прежде чем идти.
Том кивнул. Он окончательно перестал понимать, чего хочет, и был сейчас слишком несчастен, чтобы трезво размышлять на эту тему. Он не видел, как фон Хайлиц вышел из комнаты, только слышал, как закрылась дверь, соединявшая их номера. Том взял книгу и снова стал читать. Он слышал, как за стеной фон Хайлиц меряет шагами комнату. А в книге Эстергаз ехал по берегу дымящегося озера. И ему казалось, что внутри его живет другой человек, почти невидимый, но обладающий чудовищной силой. Фон Хайлиц стал разговаривать по телефону.
"Почему я был так груб с ним? - подумал вдруг Том. - Обвинял его в том, что он не был простым обыкновенным отцом?" Виктор Пасмор был простым, обыкновенным отцом, и одного с него было достаточно. Том чуть было не вскочил с кровати и не пошел в соседнюю комнату, но невыносимая боль и тоска, по-прежнему отдававшая злостью, словно пригвоздила его к кровати.
В мире столько всего невидимого, думал Эстергаз. Он сделал еще глоток из стоявшей между колен бутылки. И многие люди переходят в невидимое состояние, а остальные едва замечают это. Здесь большую роль играют горе, унижение. Это словно предчувствие смерти, словно умереть раньше смерти. И еще это происходит, когда весь мир оставляет тебя позади. Это происходит с алкоголиками, отщепенцами, убийцами, солдатами после войны, музыкантами, детективами, наркоманами, поэтами, мужскими и женскими парикмахерами. Видимый мир становится все более и более населенным, и с невидимым происходит то же самое. Эстергаз остановился на светофоре, и на секунду ему очень захотелось увидеть этот невидимый мир, который он так хорошо себе представлял, увидеть равнодушных ко всему невидимок, одетых в лохмотья и старую одежду, прикладывающихся к бутылкам, как он, или подпирающих фонарные столбы, лежащих на засыпанных снегом тротуарах.
Том поднял глаза от книги, вдруг пораженный воспоминанием о другом человеке, скрытом внутри него, который однажды уже видел его лежащим на этой кровати в этом отеле и читающим эту книгу. Ведь тогда, после аварии, он смотрел на себя такого как сейчас, смотрел на почти взрослого Тома. И воспоминание это окружала какая-то непонятная жестокость - взрыв дыма и огня, - подобно тому, как окружала она Эстергаза.
Усталость, наполнявшая каждую клеточку его тела, тянула его вниз. Том подумал, что должен немедленно встать, книга выскользнула у него из рук, и Том увидел огромную фигуру своего дедушки, мечущегося у окна, подобно льву, в которого попала стрела охотника. Том потянулся к книге. Пальцы его коснулись темной половины лица, изображенного на обложке. Дедушка посмотрел прямо в глаза Тому, подняв голову от желтого листочка бумаги для записей, и юноша тут же уснул.
О, нет. Взглянув в окно. Том увидел, что на улице уже темнеет. Несколько минут спустя Леймон фон Хайлиц вошел через дверь, разделявшую их номера, и приблизился к квартире. "Я пойду с вами", - сказал Том, но слова застряли у него внутри. Старик развязал шнурки и снял с Тома ботинки.
- Том, милый, - сказал он. - Все в порядке. Не стоит переживать из-за того, что ты мне наговорил.
- Нет, - сказал Том, и это означало "нет, не уходи, я хочу пойти с тобой", но фон Хайлиц похлопал его по плечу и, наклонившись в темноте над кроватью, поцеловал в лоб. Затем он быстро подошел к двери, мелькнула полоска яркого света, и старик исчез.
А Том двигался по туманному коридору к маленькому белокурому мальчику, сидящему в инвалидной коляске. Когда он коснулся лица мальчика, тот поднял голову от книги. На лице его ясно читались гнев и унижение.
- Не беспокойся, - сказал ему Том.

62

Том едва различал в полумраке обступившие их фигуры. Ниже склонившись над мальчиком, он вдруг понял, что видит собственное мальчишеское лицо, которое узнает теперь с трудом. Сердце его учащенно забилось, и Том открыл глаза на двуспальной кровати в номере отеля "Сент Алвин". В окно бил свет уличного фонаря, оставлявший на потолке желтые пятна. Том потянулся к выключателю лампы, все еще видя перед собой мальчика в инвалидной коляске. Резкий свет ударил в глаза. Том застонал и потер ладонью лоб.
- Ты вернулся? - крикнул он. - Леймон?
Он впервые назвал старика по имени и тут же испытал неловкость. Из соседней комнаты никто не ответил.
Том посмотрел на часы и увидел, то уже половина одиннадцатого. Он проспал три или четыре часа. Том встал и пошел на негнущихся ногах к двери в номер фон Хайлица.
- Эй, - крикнул он, подумав, что старик, наверное, вернулся от Хобарта и сразу лег спать. Но ответа так и не последовало. Том открыл дверь, и увидел за ней еще одну темную комнату, точно такую же, как его - два стула и круглый стол у окна, двуспальная кровать, гардероб, диван, дверь в ванную. Кровать была застелена, но смятое покрывало и след от головы на подушке ясно давали понять, что фон Хайлиц лежал на ней, прежде чем уйти. Чувствуя себя так, будто он незаконно пересекает границы чужих владений, Том прошел через темную комнату к окну. По Калле Дроссельмейер ехал конный экипаж, фары следующих за ним машин освещали мускулистые спины двух черных лошадей. Несколько человек прогуливались по тротуарам, по противоположной стороне улицы пробежали несколько моряков. Решетка в окне ломбарда была опущена. Толстяк в белой рубашке и коричневых брюках снова стоял, привалившись к стене у входа в "Домашние закуски" и, покуривая, смотрел на ступеньки отеля "Сент Алвин". Он поднял глаза, и Том отступил на шаг от окна. Мужчина зевнул, сложил руки на груди и кинул окурок на тротуар.
Том прошел в свою комнату и стал ждать возвращения фон Хайлица. Он съел несколько бутербродов с колбасой и сыром, прочитал двадцать страниц "Расколотого надвое". Потом попытался вспомнить, когда фон Хайлиц ушел на встречу с Дэвидом Натчезом. Два или три часа назад? Том начинал нервничать. Положив книгу на кровать, он стал мерить шагами комнату, прислушиваясь к звукам, раздававшимся в коридоре. Он открыл дверь и выглянул, но увидел лишь пустой коридор с двумя рядами коричневых дверей, на которых были выведены золотой краской номера. В дальнем конце коридора за одной из дверей кто-то играл гаммы на саксофоне. За другой дверью кто-то слушал радио. На лестнице послышались шаги. Том быстро убрал голову и прикрыл дверь. Шаги приближались, потом стали удаляться - человек прошел мимо. Том снова выглянул и увидел низкого темноволосого мужчину с забранными в хвостик волосами. В одной руке он нес футляр с трубой, а в другой коричневый бумажный мешок. Мужчина постучал в дверь в конце коридора, и игравший за ней саксофон тут же замолчал.
- Эй, Гленрой, - сказал мужчина.
Том высунул голову чуть дальше, но сумел разглядеть только, как дверь открылась и человек с трубой зашел внутрь.
Том сел за стол и съел еще немного сыра. Потом достал из кармана ключ и нацарапал на столе рядом с чьими-то инициалами "ПД" свои собственные - "ТП" Затем Том попытался стереть нацарапанное, но ему удалось только слегка затемнить оставленные ключом линии. Том снова выглянул в окно. Толстяк в белой рубашке наблюдал на женщинами, которые только что вышли из "Домашних закусок" и пошли вверх по Калле Дроссельмейер, смеясь и разговаривая о чем-то. Том подвинул к себе телефон и набрал номер Сары Спенс.
Сара взяла трубку на середине первого гудка, и Том представил себе, как она смотрит телевизор в замке мечты, построенном Антоном Гетцем, протягивает руку, продолжая смотреть на экран, и рассеянно произносит:
- Алло?
Том не мог ничего сказать ей.
- Алло?
"Что ты говорила о нас другим? - молча спросил ее Том. - И кто были эти другие?"
- Кто там? - удивленно спросила Сара. Она держала трубку, надеясь, что ей ответят гораздо позже, чем ожидал Том.
- Том? - послышалось на другом конце провода. Он затаил дыхание.
- Это ты, Том? - снова спросила Сара.
Том слышал едва различимые звуки работающего в комнате телевизора. А потом он услышал вопль миссис Спенс: "Ты что, совсем сошла с ума?"
Том повесил трубку и набрал телефон собственного дома, не имея ни малейшего понятия, что он скажет матери и скажет ли что-нибудь вообще. Трубку взяли после третьего гудка, и голос доктора Милтона произнес:
- Резиденция Пасморов.
Том тут же положил трубку.
Он посмотрел на часы. Минутная стрелка как раз перескочила с десяти пятидесяти на десять пятьдесят одну минуту.
Том снова поднял трубку и набрал номер фон Хайлица. Телефон звонил и звонил, Том насчитал десять гудков, одиннадцать, пятнадцать. Затем он сдался.
Почувствовав, что не может больше оставаться в комнате, Том подошел к кровати и надел ботинки, которые снял с него фон Хайлиц. Затем он прошел в ванную, плеснул в лицо холодной водой, посмотрел на отражавшееся в зеркале осунувшееся лицо, вытерся полотенцем, поправил галстук и вышел в коридор. Из-за двери в конце коридора доносились звуки саксофона и трубы, играющих в унисон "Кто-то должен присматривать за мной". До Тома смутно доносились какие-то голоса. Он прошел к лестнице и спустился в фойе.
Из "Пещеры Синбада" вывалились несколько матросов. Теперь они стояли в дверях, держа свои стаканы и бутылки с пивом. Ночной портье склонился над конторкой, перелистывая "Свидетель". Клерк и несколько матросов посмотрели на сошедшего с лестницы Тома, потом отвернулись. Из бара доносилась скрипучая мелодия музыкального автомата. Свет ламп падал на потертые стулья и диваны, подчеркивал красные и синие пятна рисунка на лежащем под ногами восточном ковре. За стеклянными дверями отеля катились по улице машины. Том пошел в сторону моряков, которые расступились, чтобы он мог войти в бар.
Грохот барабанов тут же наполнил его голову. Подвыпившие женщины, моряки, мужчины в ярких рубашках наполняли зал смехом, криками и сигаретным дымом. Перед стойкой, тщетно пытаясь двигаться в такт музыке, танцевали двое матросов. Том медленно пробирался вдоль стойки бара, протискиваясь мимо моряков и их подружек, от табачного дыма у него слезились глаза. Наконец он добрался до двери и вышел наружу, на Улицу вдов.
Рынок уже закрылся, но торговец все еще сидел на своем одеяле рядом со шляпами и корзинами, разговаривая с воображаемыми покупателями. На другой стороне улицы люди поднимались по лестнице к входу в "Отель путешественника". На дверях магазина Эллингтона висела табличка "Закрыто". Переключился светофор, машины и экипажи поехали к перекрестку с Калле Дроссельмейер. Из окна с мигающим ятаганом доносились звуки барабанов. Дождавшись просвета в потоке движения, Том перебежал на другую сторону улицы.
- Шляпы для вас, шляпы для вашей леди, корзины для рынка, - тянул нараспев босой торговец.
Том постучал в дверь Хобарта. В магазине было темно.
- Там нет ничего, не ходите в него, - в рифму прокричал ему торговец шляпами.
Том снова постучал в дверь. Потом, ощупав ее, он нашел кнопку звонка и давил на нее до тех пор, пока не увидел приземистую темную фигуру, идущую к двери из глубины магазина.
- Закрыто! - громко прокричал Хобарт.
Том отошел на шаг от двери, чтобы Хобарт мог разглядеть его лицо. Тот быстро открыл дверь и впустил Тома внутрь.
- Чего ты хочешь? - спросил он.
- Мой друг - он по-прежнему здесь?
Хобарт сделал шаг назад и спросил:
- Какой еще друг? Я знаю человека, о котором ты говоришь? - На нем была длинная кремовая ночная рубашка, в которой Хобарт выглядел как сердитая кукла.
- Леймон фон Хайлиц. Я приходил с ним сюда сегодня утром. Мы накупили кучу всего. Вы еще сказали, что я наверняка его племянник.
- Может, да, а может, и нет, - сказал Хобарт. - А бывает и так, что человек говорит, что собирается прийти в какое-то место, а сам не собирается этого делать. И никто ни о чем не предупреждает Хобарта - зачем предупреждать какого-то Хобарта? - бросив на Тома сердитый взгляд, Хобарт сделал шаг к двери.
- Вы хотите сказать, что он не приходил?
- Если ты ничего не знаешь об этом, может, тебе и не положено об этом знать. - Откуда я знаю, что ты из себя представляешь? Ведь на самом деле ты же не его племянник.
- А полицейский приходил?
- Кто-то тут крутился, - признался Хобарт. - Возможно, это был он.
- А мой друг так и не пришел на встречу, - произнес Том. Он был слишком изумлен, чтобы сразу начать беспокоиться.
- Если ты действительно его друг, тогда как получилось, что ты этого не знаешь?
- Он ушел из отеля несколько часов назад и сказал, что идет сюда.
- Это тебе он так сказал. А человек, который приходил сюда и ждал, наверное, тоже хотел, чтобы это было именно так. Я вижу, ты очень волнуешься, но вот что я тебе скажу - я волнуюсь за Леймона фон Хайлица двадцать, нет, даже тридцать лет, и никакого толку от моих волнений никогда не было. Все равно он продолжал надевать всякие там парики, наклеивать усы и стоять во всяких, в том числе самых неподходящих, местах, наблюдая за тем, что, по его мнению, должно было там случиться. Эй, я говорю с тобой, племянник, - Хобарт положил ладонь на дверную ручку.
- А сколько ждал его тот, другой человек? - спросил Том.
- Он просидел здесь не меньше часа и ушел, кипя от злости. Не стоит ждать ничего хорошего от этого человека, - в темноте сверкнули зубы Хобарта. - Он чуть не сломал мой звонок, когда ввалился в дверь. - Хобарт погладил Тома по руке. - Возвращайся к себе и просто подожди Леймона там. Он всегда так работает, разве ты не знал об этом?
- Видимо, нет, - сказал Том.
- Не беспокойся, - Хобарт придержал одной рукой колокольчик звонка, а другой открыл перед Томом дверь.
- Вот и он сказал мне то же самое, - произнес Том, выходя на улицу. Дверь бесшумно закрылась за ним.
- Вы зашли внутрь, но ничего не купили, - поддразнил его торговец шляпами.
Том посмотрел на босоногую фигуру, привалившуюся к стене и чуть не рассмеялся в голос - чувство облегчения вдруг сделало его почти невесомым. Он прошел мимо ступенек "Отеля путешественников" к тому месту, где сидел торговец, и опустился рядом с ним на колени.
- Вы так испугали меня, - прошептал он. - Почему вы... Но тут он заметил, что торговец на целый фут ниже фон Хайлица. Изо рта его высовывались два клыка, напоминавших собачьи, а на месте глаз виднелись рваные шрамы.
- Корзину или шляпу? - спросил торговец.
- Шляпу, - сказал Том.
- Платите три доллара и выбирайте свой размер.
Том дал торговцу деньги и взял первую попавшуюся шляпу.
- Вы не слышали здесь часа два назад звуков драки или чего-нибудь в этом роде со стороны бара напротив? - спросил он.
- Я слышал ангелов Господних, - сказал торговец. - И я слышал шаги князя Тьмы, бродящего по этому миру. А вы прекрасно выглядите в этой шляпе.
Пробираясь среди толпы, по-прежнему наполнявшей бар, к выходу в фойе отеля, Том отдал шляпу какому-то моряку, и тот надел ее на голову хорошенькой проститутке.

63

В коридоре четвертого этажа из последнего номера слышны были музыка, смех и болтовня. Том вошел в комнату и, не включая свет, сразу подошел к окну. Толстяк в белой рубашке ковырял ногтем в зубах, а какая-то девица в облегающих шортах, на высоких каблуках и в весьма легкомысленном топике что-то нашептывала ему на ухо. Мужчина покачал головой. Девица прижалась к нему покрепче и потерлась грудью о его руку. Мужчина перестал ковыряться в зубах. Он повернул голову и что-то сказал девушке, которая сразу отпрыгнула от него, словно ее огрели плеткой.
Том придвинул к окну стул и сел, подперев руками подбородок. Просидев так несколько минут, он поднял стекло. Комнату наполнил теплый, влажный воздух. Бесконечный поток движения тянулся по Калле Дроссельмейер, время от времени у тротуара останавливалось такси, оттуда вылезали парочки или одинокие пассажиры, которые, перейдя через улицу, направлялись к входу в отель.
Ровно в час мужчина в белой рубашке зашел в "Домашние закуски". Через десять минут он вышел оттуда и занял свое место у стены.
Разговор с Хобартом немного приободрил Тома, и первые несколько часов, наблюдая за улицей, он все ждал, что в соседней комнате послышатся шаги Леймона фон Хайлица. Том никогда не видел, что происходит по вечерам в этой части города, и теперь, не сомневаясь, что фон Хайлиц вот-вот вернется, он, как завороженный смотрел на жизнь ночной улицы. Количество машин и других средств передвижения на Калле Дроссельмейер постепенно росло, тротуары тоже наполнялись людьми. Здесь были прогуливающиеся в обнимку парочки, группы по пять-шесть человек, выносящие выпивку на открытый воздух. Время от времени из толпы на тротуаре узнавали кого-нибудь из пассажиров проезжавших машин и экипажей и выкрикивали приветствия, а иногда даже бросались наперерез движению, чтобы присоединиться к своим друзьям. Вот проехал в открытом экипаже Нейл Лангенхайм, слишком пьяный, чтобы держаться прямо. Молоденькая девица потерлась носом о его багровую физиономию и устроилась поудобнее у него на коленях. В белом "кадиллаке" с откидным верхом Том разглядел Муни Фаерстоун, обнимавшую одной рукой пожилого седоволосого господина.
В часть тридцать, когда движение стало особенно интенсивным, Том услышал в коридоре шаги. Быстро вскочив, он открыл дверь в соседнюю комнату, но шаги уже удалялись от его двери - видимо, они принадлежали еще одному гостю, пришедшему на вечеринку в номер Гленроя Брейкстоуна. Снова вернувшись к окну, он увидел в одной из машин головку белокурой девушки с длинными волосами, лежавшую на плече черноволосого мужчины. Том подумал, что это Сара Спенс, потом решил, что такого не может быть. Девушка повернулась в профиль, и ему снова показалось, что это Сара. Машина проехала мимо, оставив Тома в сомнениях.
К половине третьего толпа на тротуаре рассосалась, теперь лишь отдельные группки подвыпивших юнцов слонялись по улице туда-сюда. Толстяк в белой рубашке исчез. Ровно в три из дверей "Домашних закусок" вывалилась толпа женщин и мужчин. Они растерянно стояли на тротуаре, в то время как за их спиной хозяин заведения гасил огни и запирал двери. Шум в номере Брейкстоуна прекратился, зато в коридоре за дверью Тома послышались громкие голоса. По Калле Дроссельмейер проехала одинокая машина. На светофоре зажегся зеленый свет. Глаза Тома закрылись словно сами собой.

***

Шум с улицы - мусорщик забрасывал в свою тележку мешок с пустыми бутылками - наполовину вывел его из состояния сна спустя несколько часов. На улице было по-прежнему темно. Том добрел до постели и рухнул на покрывало.

64

Он проснулся около десяти от чувства голода. Том вскочил с кровати и заглянул в соседнюю комнату. Фон Хайлиц так и не вернулся. Том принял душ и надел чистые носки и белье, которые достал из чемодана. Он оделся в нежно-розовую рубашку и синий костюм, который помнил по своему первому визиту в дом фон Хайлица. Прежде чем застегнуть двубортный жилет, он повязал на шею темно-синий галстук. Одевшись, он снова зашел в комнату фон Хайлица, предположив, что тот мог прийти, пока он спал, и снова уйти по делам. Но нигде не было ничего похожего на записку, в которой он объяснял бы Тому свое отсутствие.
Хозяин ломбарда как раз поднимал решетку, закрывающую витрину, а вот толстяк в белой рубашке не вернулся на свое место, так же как и фон Хайлиц.
Том присел на край кровати. От волнения ему было почти дурно. Тому казалось, что он останется в этой комнате навсегда. Засосало под ложечкой - снова напомнил о себе голод. Достав бумажник, Том пересчитал оставшиеся у него деньги. Пятьдесят три доллара. Как долго сможет он прожить в "Сент Алвине" с пятьюдесятью тремя долларами в кармане? Пять дней? Неделю?
"Если я спущусь сейчас вниз и поем, - сказал себе Том, - то, когда вернусь, он уже будет здесь".
Том вышел в коридор и направился к лестнице.
Клерк за конторкой удивленно вытаращил на него глаза, когда Том спросил, нет ли для него записок. Затем он посмотрел через плечо на ряды пустых ячеек.
- Как видите, у нас вообще не для кого нет записок.
Затем Том купил свежий номер "Свидетеля" и направился к входу в "Пещеру Синбада". Там он съел яичницу с беконом, наблюдая за тем, как уборщик вытирает шваброй пиво с деревянных досок пола. В газете ничего не сообщалось о пожаре на Игл-лейк и об аресте Джерри Хазека и его сообщников. В колонке светских новостей сообщалось, что мистер и миссис Ральф Редвинг решили провести остаток лета в "Спокойствии", своем замечательном поместье в Венесуэле, где они собираются отдыхать и развлекаться в компании своих многочисленных друзей. В "Спокойствии" имеется поле для гольфа, открытый и закрытый бассейны, витраж тринадцатого века, который Катинка Редвинг купила во Франции, и библиотека, насчитывающая восемнадцать тысяч редких книг. В доме так же находится знаменитая коллекция южноамериканских предметов культа, собранная Редвингами. Дверь с улицы открылась, и в бар вошли те же полицейские, которых видел здесь вчера Том.
- Как обычно, - сказал один из них, привалившись животом к стойке бара, и бармен поставил перед ними на стол бутылку рома и две рюмки.
- За еще один спокойный день, - сказал один из копов, и, повернувшись к своей яичнице, Том услышал, как звякнули друг о друга рюмки.
Том вышел в фойе и поднялся по лестнице, моля про себя Бога, чтобы, открыв дверь номера, увидеть бродящего туда-сюда фон Хайлица, который тут же начнет выяснять у него, куда это он ушел с утра пораньше. "Ну, пожалуйста, - Том повернул в замке ключ. - Пожалуйста". Перед ним была пустая комната. Еда в его животе стала вдруг тяжелой и неприятной, словно состояла из волос и кирпичной крошки. Зайдя внутрь, Том привалился спиной к двери. Затем он быстро подошел к двери в соседнюю комнату. Она так же была пуста. Тщетно пытаясь побороть панику, Том подошел к гардеробу и сунул руку в карман пиджака, который носил накануне. Он нашел карточку, подошел к столу и набрал номер Андреса.
Ему ответила женщина. Когда Том попросил позвать Андреса, женщина сказала, что тот еще спит.
- Это очень срочно, - сказал Том. - Вы не могли бы его разбудить?
- Он работал всю ночь, мистер, и ему будет плохо, если он не отдохнет как следует, - женщина повесила трубку.
Том снова набрал тот же номер и, взяв трубку, женщина произнесла сердитым голосом:
- Послушайте, ведь я сказала вам...
- Это по поводу мистера фон Хайлица, - перебил ее Том.
- О, сейчас посмотрю, - женщина положила трубку рядом с телефоном. Через несколько секунд хриплый мужской голос произнес:
- Говорите, и лучше, чтобы вы действительно сообщили мне нечто важное.
- Это Том Пасмор, Андрес.
- Кто? А, друг Леймона.
- Андрес, я очень беспокоюсь о нем. Вчера вечером он ушел на встречу с полицейским, но там его не было, и назад он тоже до сих пор не вернулся.
- И из-за этого ты поднял меня с постели? Как ты думаешь, почему Леймону дали прозвище мистер Тень? Просто подожди еще, и он появится.
- Я ждал всю ночь, Андрес, - возразил Том. - А он сказал мне, что обязательно вернется.
- Может быть, он просто хотел, чтобы ты так думал, - это напоминало Тому вчерашний разговор с Хобартом Эллингтоном.
Том молчал. Наконец Андрес, зевнув, спросил:
- Ну, хорошо, и что ты хочешь, чтобы я предпринял по этому поводу?
- Я хочу съездить к нему домой.
Андрес вздохнул.
- Хорошо. Но дай мне хотя бы час. Я должен выпить хотя бы чашку кофе.
- Час? - переспросил Том.
- Почитай пока книжку.
Они договорились, что Андрес будет ждать Тома перед входом в отель со стороны "Пещеры Синбада" в одиннадцать тридцать.

***

Рядом со швейными машинами и саксофонами, шеи которых были изогнуты как буквы в записках Джанин Тилман, мужчина лет пятидесяти в белой рубашке с закатанными рукавами прислонился к стене и, закурив сигарету, стал наблюдать сквозь темные очки за входом в отель "Сент Алвин". Том отвернулся от окна и стал ходить по комнате. Он начинал понимать, как это люди могут рвать на себе волосы, грызть ногти, биться головой о стену. Конечно, это не лучшее времяпрепровождение, но такие вещи наверняка могут хотя бы немного отвлечь от беспокойства.
И тут ему вдруг пришла в голову одна идея. Возможно, она была не слишком удачной, но это поможет скоротать время до приезда Андреса. И поможет ответить на вопрос, который Том так и не решился задать Кейт Редвинг давно, в той, прошлой жизни, когда он считал, что самое тяжелое - это пережить одинокие обеды в клубе на Игл-лейк. Том сел за стол, поднял телефонную трубку и чуть было не начал на самом деле грызть ногти. Его вдруг охватили сомнения в правильности того, что он собирался сделать. Он вспомнил об Эстергазе, прикладывающемся к бутылке, зажатой у него между колен, потому что ему везде мерещились привидения, и о реально существовавшем детективе по фамилии Дэмрок, который совершил самоубийство. Том набрал номер справочного бюро и узнал телефон интересующего его абонента.
Затем, не дав себе времени опомниться, он набрал этот номер.
- Алло, - произнес на другом конце провода голос, от звуков которого на Тома нахлынули воспоминания о тенистых деревьях и холодной воде.
- Баз, это Том Пасмор, - сказал он.
На другом конце провода повисла тревожная тишина, затем Баз произнес.
- Ты, наверное, не читал газет. Или ты звонишь из очень далекого места.
- В огне пожара погиб не я, а кто-то другой, - сказал Том. - Я вернулся на Милл Уолк с Леймоном фон Хайлицом. Но никто больше не знает, что я жив, Баз, и я прошу вас никому не рассказывать. Это очень важно. Через пару дней все узнают об этом, но пока...
- Если ты хочешь оставаться для всех мертвым, я никому ничего не скажу, - заверил его Баз. Ну, может быть, только Родди - он так же, как и я, очень горевал о вас. Я звонил тебе домой, чтобы выразить соболезнования твоей матери, но трубку взял доктор Бонавентуре Милтон, и я сразу понял, что он не даст мне поговорить с Глорией. - Баз несколько раз с шумом вдохнул и выдохнул воздух. - У меня даже голова закружилась от волнения. Я так рад, что ты жив! Мы с Родди видели статью в газете, и это сразу напомнило нам тот случай, когда в тебя чуть не попала пуля, и мы стали задавать себе вопрос... ну, ты понимаешь...
- Да, понимаю, - сказал Том.
- О, Господи! Но чье же тело они нашли в таком случае?
- Это была Барбара Дин.
- О, Боже! Ну конечно! А ты вернулся на остров с Леймоном. Я понятия не имел, что ты вообще знаком с ним.
- Леймон знает всех.
- Том, - сказал Баз. - Ты вернул нам наш портрет! Я не знаю, как тебе это удалось, но мы с Родди навечно у тебя в долгу. Вчера нам позвонили из полиции Игл-лейк и сказали, что мы можем его забрать. Если я могу что-то для тебя сделать, можешь располагать мною в любое время.
- Мне действительно нужно узнать у вас одну вещь. Это может показаться вам странным, и вы можете сказать, что это вовсе не мое дело.
- Что ж, попробуй.
- Кейт Редвинг как-то упомянула в разговоре со мной о вашей прежней работе.
- А, - последовала пауза. - И ты хочешь знать, что заставило меня ее оставить.
- Да.
- А Кейт не сказала тебе, что я работал с Бони Милтоном?
- Она просто сказала, что это был известный опытный врач, и несколько минут назад кое-что заставило меня вспомнить об этом. Баз снова замялся.
- Что ж, я... - он вдруг рассмеялся. - Мне действительно немного неловко говорить об этом. Но, думаю, что могу изложить тебе голые факты, никого не компрометируя. Иногда я брал папки Бони домой на ночь, чтобы быть в курсе историй болезней наших пациентов. Я был педиатром, так что поначалу я читал лишь то, что относилось к детишкам, которых я лечил. Но потом я начал читать истории болезни их родителей, чтобы знать, к чему предрасположены мои пациенты. У меня возникла мысль, что все случившееся с родителями так или иначе отражается на их детях. Бони не придавал особого значения этой идее - он вообще не любил новых идей, но особо не возражал против моей работы, тем более что я всегда был очень тактичен, если замечал, что он что-то пропустил или где-то ошибся. Но однажды я совершил ошибку, случайно захватив домой папку пациента, которого Бони держал только для себя. И, прочтя ее, я увидел, что дело пахнет трагедией, если ты понимаешь, о чем я говорю. Опухоль матки, внутриматочное кровотечение и еще несколько вещей, которые требовали по меньшей мере дальнейшего обследования. К тому же, пациентке не помешало бы обратиться к психиатру. Ты понимаешь, о чем я говорю. Все это было связано с событиями, случившимися с этой женщиной в детстве. И это могло означать только одну вещь. Я не могу рассказывать подробнее, Том. В общем, я поговорил об этом с Бони, и он пришел в ярость. Меня вышвырнули из больницы, и это одна из причин, почему я не веду пациентов в Шейди-Маунт.
- Вы не знали полицейского по фамилии Дэмрок? - спросил Том.
- А ты, похоже, решил как следует покопаться в прошлом. Нет, я почти не знал его. Но я знал о нем, и я узнал бы его, если бы встретил на улице. Как раз в тот период, о котором я рассказываю, произошли так называемые убийства "Голубой розы".
- Это случилось после первого убийства?
- После первых двух. Я должен был стать третьим - думаю, ты знаешь об этом. Не могу сказать, чтобы это было одним из моих любимых воспоминаний. Но Леймон наверняка рассказал тебе о том, каким образом я связан со всем этим.
Том подтвердил, что так оно и было.
- Конечно, не было никакой связи между моей встречей с маньяком и тем, что Бони выкинул меня из больницы. Однако я до сих пор не уверен, что на меня напал именно Дэмрок. И могу с уверенностью сказать еще одну вещь - это наверняка был не Бони.
- Конечно, нет, - сказал Том, хотя в этот момент ничто не показалось бы ему невозможным.
Через несколько секунд они распрощались. Том побродил немного по комнате, думая о тех фактах, которые только что сообщил ему Баз. Он почувствовал, что не может больше оставаться один, и спустился вниз, в бар. Том выпил две "кока-колы", не сводя глаз с окна. Наконец к тротуару подъехало обшарпанное красное такси.

65

Том пригнулся на заднем сиденье, как только машина свернула на Калле Дроссельмейер.
- В чем дело? - спросил Андрес. - Тебе кажется, что кто-то следит за тобой? - Он отпил кофе из пластмассовой чашки с отверстием в крышке и усмехнулся. - Ас чего ты это взял?
Том медленно выпрямился. Они были уже в нескольких кварталах от отеля. Впереди на расстоянии двухсот ярдов находились магазинчики, которые казались воплощением рая на земле, когда Том смотрел на них из машины Сары Спенс.
- А вы не заметили мужчину в темных очках и белой рубашке, стоявшего напротив отеля.
- Да, я видел его, - сказал Андрес. - Не стану утверждать, что это не так.
- Леймон заметил его, когда мы только поселились в "Сент Алвин". И с тех пор этот мужчина все время стоял там и наблюдал за входом в отель.
- Ну что ж, осторожность никогда не повредит, - признал Андрес. - Но в том, что мы делаем сейчас, нет абсолютно никакого смысла. Надо же - вытащить меня из постели, чтобы искать Леймона! Когда этот человек не хочет, чтобы его видели, никто не в силах отыскать его. Я знаком с Леймоном сорок лет и знаю, что этот человек может свести с ума кого угодно. Он никогда не объясняет своих действий. Это чистая правда. Он говорит: я буду там-то и там-то. И что же - он действительно бывает именно там? Иногда, возможно. Он говорит: увидимся через два часа. И когда же он является? Хорошо, если через два дня. Разве Леймона волнует, что мне пришлось подняться с постели, проспав всего два часа? Нисколько не волнует. Или его беспокоит, что ты волнуешься по поводу его отсутствия? Уверяю тебя, что нет, друг мой. Такой уж он человек. Леймон всегда работает, он то здесь, то там, он может простоять двенадцать часов под дождем и сделать после этого очень ценный вывод типа: "Очень немногие на Милл Уолк носят малиновые носки. У него в голове играет совсем другая музыка".
- Я знаю, но... Андрес, однако, еще не закончил свою речь.
- И теперь мы едем в этот дом! У тебя что - есть ключ? Или ты думаешь, что он оставил дверь открытой? Не стоит даже думать о том, что ты сумеешь обвести вокруг пальца Леймона фон Хайлица.
- Я вовсе не пытаюсь перехитрить его, - возразил Том. - Я просто хочу его найти. А если вам так хочется обратно в постель, я пойду пешком.
- "Я пойду пешком", - передразнил его Андрес. - Ты думаешь точно так же, как он. Ты так беспокоился о Леймоне, что не спал всю ночь, а теперь хочешь, чтобы я отправился обратно в постель. Ну и что, по-твоему, произойдет, если я поеду домой? Жена спросит меня, нашел ли я Леймона. Я скажу: нет, потому что я хочу спать. А она скажет в ответ: ты будешь спать, когда найдешь Леймона. - Андрес покачал головой. - Не так просто быть другом такого человека. Как ты думаешь, кто нашел его, когда он истекал кровью на заднем дворе Армори-плейс? Кто доставил его в больницу? Или ты думаешь, что он добрался туда сам?
- Значит, вы тоже беспокоитесь о нем? - Том только сейчас понял это.
- Ты невнимательно слушаешь меня, - сказал Андрес. - Это мой крест - беспокоиться о Леймоне фон Хайлице. Так что давай приедем к нему домой, найдем его за приготовлением чая, и Леймон скажет что-нибудь вроде: "Конь твоего дедушки потерял правую переднюю подкову". И ты отправишься к себе в отель, размышляя над его фразой, а я отправлюсь спать, не думая о ней. Потому что я слишком хорошо знаю Леймона, чтобы думать обо всем, что он сказал.
Андрес свернул с Калле Берлинштрассе на Эджуотер-трейл. Мимо мелькали Ватерлоо-парейд, Балаклава-лейн, Омдурман-роуд. Дома становились все больше, улицы все шире. Виктория-террас, Стоунхендж-серкл, Эли-плейс, Салисбери-роуд. Том снова был среди мирных городских пейзажей своего детства, где на больших лужайках стрекотали кузнечики, а яркий солнечный свет падал на хибискусы и бугонвилии с яркими красными цветами. Все дети, живущие в этом районе, посещали школу Брукс-Лоувуд, а дорожная пробка случалась лишь в том случае, если один слуга наезжал на велосипеде на другого, и по мостовой разлеталось чисто выстиранное белье. Йоркминстер-плейс. Крыши некоторых домов были выложены терракотовой черепицей, стены других были мраморными - они как бы глотали солнечный свет, а третьи были построены из серого камня или дорогого белого дерева. Все дома были с широким крыльцом, массивными колоннами и верандами, напоминавшими поля. Широкие зеленые газоны орошались бьющей из фонтанчиков водой.
Свернув на Седьмую улицу, Андрес остановил машину у обочины. Затем, положив руку на спинку сиденья, он обернулся к Тому.
- А теперь я посижу здесь, как это всегда было с Леймоном, а ты сходи в дом. Хорошо? И ты увидишь то, что должен увидеть. А потом вернешься, расскажешь мне об этом, и мы решим, что делать дальше.
Том похлопал Андреса по руке и вылез из машины. С океана со стороны Истерн Шор-роуд до него доносились приятные запахи детства. Свернув на Эджуотер-трейл, Том пошел в сторону Истерн Шор-роуд. Том чувствовал спиной, что за ним наблюдают. В просветах между большими красивыми домами виднелся океан.
Возле его дома стоял экипаж доктора Милтона. По дорожке, ведущей от дома Лангенхаймов, двое мужчин несли обернутый холстом диван в сторону фургона с надписью: "Внутренние перевозки". Тома не покидало чувство, что за ним следят. Напротив, оно становилось все сильнее и сильнее. Он быстро прошел мимо дома Джейкобса и оказался на дорожке, ведущей к дверям фон Хайлица. Лужайка была выкошена совсем недавно - Том услышал со стороны Ан Дай Блумен едва различимое жужжание газонокосилки. На окнах, как всегда, висели толстые шторы, заслонявшие частную жизнь владельца дома от любопытных глаз соседских мальчишек. "С ним все в порядке, - подумал Том. - Мне не следует идти дальше". Вернувшись в отель "Сент Алвин", фон Хайлиц наверняка отчитает Тома за то, что он исчез, в то время как был очень нужен для наблюдения за малиновыми носками или потерянными лошадиными подковами с правой передней ноги. Взглянув через плечо на собственный дом, Том неохотно продолжал свой путь. В том месте, где бетонная дорожка сворачивала, огибая дом, и вела к заброшенному гаражу, Том обнаружил придавленный сигаретный окурок. Подойдя к дому сзади, Том заметил масляное пятно на середине между задней дверью и гаражом.
Он остановился. Конечно, на всех подъездах к старым гаражам были масляные пятна. Даже у людей, у которых никогда не было машины, на подъездах к гаражам бывают масляные пятна. Задняя дверь наверняка будет закрыта. Том позвонит несколько раз, а потом вернется к машине, чтобы успокоить Андреса. Обойдя блестящее масляное пятно, Том приблизился к двери.
Один из стеклянных квадратов, тот, что ближе к дверной ручке, был выбит, словно кто-то ударил по нему кулаком, чтобы потом просунуть руку и открыть дверь. Том положил руку на дверную ручку, слишком взволнованный, чтобы вспомнить, что собирался позвонить в звонок. Повернув ручку, он потянул дверь на себя.
- Эй? - произнес Том, но слова его прозвучали не громче шепота. Он оказался в гардеробной, где висели на латунных крючках пальто, которые Леймон носил, наверное, всю свою жизнь. Два или три пальто валялись на полу. Том прошел в кухню. На рабочем столике рядом с раковиной виднелось напоминавшее перышко, пятно крови. Из крана медленно капала вода - когда одна капля ударялась о дно раковины, другая как раз начинала расти на конце крана. На другом столике, под висячими полками стояла почти пустая бутылка рома.
- Нет, - произнес Том дрожащим голосом.
"За еще один спокойный день", - вспомнил он слова полицейских, распивавших в баре точно такой же ром.
Он вышел из кухни, борясь с подступавшей к горлу тошнотой. На полу в комнате были разбросаны бумаги и валялись перевернутые шкафчики для картотеки. Конский волос и лоскуты торчали из вспоротых диванов, на которых они когда-то сидели и разговаривали с мистером Тенью. Поверх всего этого валялись разодранные книги. Ничего не видя, Том шагнул в комнату.
- Леймон!!! - закричал он, и на этот раз голос его был громче трубы. - Леймон!!!
Том сделал еще шаг вперед, и нога его уперлась в толстую пачку бумаг, выпавшую из валявшейся на полу папки. Том наклонился, чтобы поднять бумаги, и из папки высыпались новые листы. Некоторые были помечены "Кливленд, 1940", другие - "Мотель "Кроссдкиз", "Бейкерзфилд". Листы были исписаны размашистым почерком, который Тому никогда не доводилось видеть раньше. Том хотел положить их на журнальный столик, на который они с фон Хайлицом клали когда-то ноги, но тут увидел, что столик расколот пополам, а на его кожаной поверхности, висящей лоскутами над сломанным деревом, отпечатались пыльные следы сапог. Он не мог пробраться через месиво, царящее в комнате, это был настоящий хаос. Том перешагнул через шкафчик, из которого были вывалены подшивки "Свидетеля", и случайно крутанул колесо валявшегося тут же велосипеда. Изуродованные картины валялись поверх газет и рваных книг, выкинутые из конвертов пластинки - поверх гор бумаги. Бродя среди всего этого хаоса, Том увидел вдруг открытую пустую папку, на которой было написано "Гленденнинг Апшоу 1938-39". Рядом с ней валялась другая, с надписью "Убийства "Голубой розы". Письменные столы были перевернуты, ящики из них вынуты и отброшены прочь, то здесь, то там валялись ножницы и бутылочки клея. Осколки зеленых абажуров ламп валялись поверх распоротых диванов. К тому же, от диванов исходил резкий запах свежей мочи. Под глобусом, стоявшим когда-то на одном из шкафчиков с картотекой, Том снова увидел слова "Голубая роза". Протянув руку, он взял конверт от пластинки Гленроя Брейкстоуна.
- О, Боже, - произнес он.
Со стены над лестницей на Тома смотрело красное пятно в форме руки. В ноздри ему ударил другой резкий неприятный запах, и, повернув голову, Том увидел на пустом участке ковра кучу человеческих испражнений. Рядом лежала небольшая кучка монет. Перебравшись через кучи бумаг и несколько шкафчиков, Том оказался у лестницы. Прямо под отпечатком руки он увидел на пороге несколько красных точек.

Предыдущая страница 26 Следующая страница


27 Питер Страуб

Быстро взбежав по лестнице, Том распахнул дверь спальни. В воздухе висел запах крови и пороха. С кровати стащили матрац, а потом вспороли и кровать и матрац чем-то острым.
Посреди комнаты Том увидел лужу крови, к которой стекались ручейки, вытекавшие из-под матраца со стороны гардероба. Ковер был весь в кровавых следах ног, красных кляксах и точках. На белой двери гардероба Том увидел еще один отпечаток окровавленной руки. Чувствуя, как парит вокруг него облако небывалой жестокости, Том двинулся по скользкому от крови полу к гардеробу. Когда Том открыл дверцы, прямо на руки ему выпал труп его отца.
Шок был слишком сильным, чтобы он мог закричать. Том осторожно вынул тело из гардероба и опустил его на пол. Затем он обнял отца и стал целовать его спутанные волосы. У него возникло вдруг ощущение, словно он вылез из собственного тела - какая-то часть его отделилась и теперь парила над комнатой и видела все вокруг - вспоротую кровать, кровавые следы ног, ведущие к гардеробу и от него, точки, оставленные чем-то круглым, что обмакнули в кровь его отца. Он видел как бы со стороны самого себя, трясущегося и плачущего над телом Леймона фон Хайлица.
- Это зонтик, это следы зонтика, - сказал он самому себе, но слова эти были такими же бессмысленными, как малиновые носки или потерянные конские подковы.
Прошло довольно много времени, потом Том услышал, что кто-то распахнул настежь заднюю дверь дома. Кто-то позвал его по имени, и имя вернуло душу Тома в его тело. Осторожно положив голову отца на ковер, он пятился и пятился назад, пока не уперся в кровать. На лестнице послышались шаги. Поджав под себя ноги, Том слушал, как шаги приближаются к двери. Как только в дверях появилась фигура мужчины, Том резко кинулся на него, свалил, подмял под себя и занес над ним кулак.
- Это я, - кричал извивающийся под ним Андрес. - Это я, Том.
Том всхлипывая, слез с Андреса.
- Он там, - пробормотал юноша, но Андрес уже вскочил на ноги и кинулся в спальню. Он опустился рядом с телом на колени, погладил мертвого старика по голове и закрыл ему глаза.
Том поднялся. Ноги плохо слушались его. Лицо фон Хайлица изменилось каким-то непостижимым образом, не имевшим ничего общего с растрепанными волосами или ставшими неожиданно гладкими щеками - просто теперь это было другое лицо, которое абсолютно ничего не выражало.
- Это очень тяжело, - сказал Андрес. - Тяжело для тебя и для меня. Но мы должны немедленно уйти отсюда. Они вернутся и найдут нас здесь, а потом пристрелят обоих и скажут, что это мы убили Леймона фон Хайлица. - Он встал и внимательно посмотрел на Тома. - Не знаю, куда ты собираешься идти, но тебе необходимо переодеться. Если ты выйдешь отсюда в таком виде, тебя арестуют через несколько секунд.
Том взглянул вниз и увидел на собственных коленях кровавые пятна.
Андрес взял из шкафа костюм с вешалкой и направился к двери.
- Чем здесь пахнет? - спросил вдруг его Том.
Озадаченный, Андрес принюхался к воздуху.
- Ты прекрасно знаешь, чем здесь пахнет. Ты что - рехнулся?
- Вовсе я не рехнулся. Скажи мне, какой запах ты чувствуешь.
- Ты такой же, как он, - Андрес посмотрел на лежащее на полу тело. - Я чувствую тот же запах, что и ты. Этот запах чувствует любой, находясь рядом с человеком, которого застрелили.
- А больше ты ничего не чувствуешь?
На лице Андреса отразились тревога и отчаяние.
- А что я должен чувствовать?
- Сигары, - произнес Том.
- Многие копы курят сигары, - Андрес взял Тома за руку и повел по коридору к лестнице.
- Сними ботинки, - сказал Андрес, когда они вошли в кухню. Он снял с вешалки пиджак и перекинул через руку брюки.
- Прямо здесь?
- Снимай ботинки, - повторил Андрес. - Ты слишком здоровый, чтобы переодеваться в машине.
Том развязал шнурки и снял ботинки. Он передал испачканный в крови пиджак, жилет и брюки Андресу, Андрес смял их и взял под мышку. Затем он профессиональным движением портного протянул Тому брюки, но тут же отдернул руку.
- Погоди, сначала вымой руки.
Том покорно подошел к раковине и только сейчас заметил, что руки его испачканы кровью. Он поглядел на Андреса и увидел у него на рубашке несколько красных пятен.
- Ну давай же, - поторопил его Андрес. Том начал медленно смывать с ладоней кровь.
Когда он надел чистые брюки и завязал ботинки, Андрес протянул ему ремень и стал внимательно смотреть, как Том пытается застегнуть его на нужную дырочку. Снова жилет, снова пиджак.
- Твоя карточка, - сказал Том. Андрес хлопнул себя ладонью по лбу и стал шарить в карманах испачканного кровью пиджака, пока не нашел то, что искал. Он положил карточку в карман рубашки, но потом достал ее и протянул Тому.
Они прошли за гаражом и вышли на задний двор большого белого дома, третьего по счету от дома Спенсов. Котла-то, в то время, которое ушло теперь безвозвратно и казалось прошлой жизнью, в доме этом жила семья по фамилии Харбиндер. Теперь дом был пуст, как и дом Харбиндеров на Игл-лейк, а сами они увезли в Европу свою двадцатилетнюю дочь, чтобы девушка забыла механика, за которого в порыве страсти неосторожно вышла замуж.
- Если бы я знал, что делать дальше, то обязательно сказал бы тебе, - произнес Андрес.
- Я должен поговорить с одним полицейским, - сказал Том.
- С полицейским! Но ведь то, что мы видели, сделала полиция.
- Только не этот человек, - твердо сказал Том.

66

В самом конце Калле Хоффманн находилась залитая бетоном площадь под названием Армори-плейс. Здесь стояли скамейки, росли ряды пальм, а между двумя рядами каменных ступеней, ведущих к входу в полицейское управление и суд Милл Уолк, были посажены бугонвилии. Оба здания, представлявшие собой большие белые кубы, выделялись на фоне ярко-синего неба. На другой стороне Армори-плейс находились казначейство, здание парламента, старая резиденция губернатора и правительственная типография. От Армори-плейс расходились в разные стороны узкие улочки с изобилием ресторанов, кафе, баров, аптек, адвокатских контор, магазинчиков, торгующих канцелярскими принадлежностями и лавок букинистов. Именно на одну из таких улиц под названием Аллея сахарного тростника Андрес с неохотой согласился отвезти Тома.
- Ты хоть понимаешь, что ты делаешь? - спросил Том.
- Нет, - честно признался Том. - Но Леймон собирался встретиться с человеком, пока его не перехватили другие полицейские. Я не знаю, кому еще я могу доверять.
- Может быть, ты не можешь доверять и ему тоже, - сказал Андрес.
Том вспомнил, что Хобарт Эллингтон рассказал ему, как Натчез ждал целый час в задней комнате его магазина и сказал:
- Но ведь должен же я с чего-то начинать.
Андрес сказал, что подождет его за углом, Том зашел в маленькую греческую кофейню, заказал чашечку кофе и отнес ее в кабинку у стены. Сев за стол, он пригубил обжигающий напиток. На мгновение к нему вернулись боль и отчаяние - он позволил себе вспомнить о смерти Леймона фон Хайлица, - и Том наклонился над чашкой кофе, чтобы спрятать слезы.
"Я - любитель преступлений". Конечно, это звучит немного абсурдно.
Смахнув слезы, Том направился к телефону-автомату в задней части кафе. Рядом с телефоном висел на потрепанном шнуре справочник абонентов Милл Уолк с фотографией Армори-плейс на обложке. Фотография была сделана так, что создавалось впечатление, будто снимали маленький красивый уголок тропического городка - белые строения и пальмы на фоне ярко-голубого неба. Том набрал номер полицейского управления, напечатанный на развороте справочника.
Потребовалось довольно много времени, чтобы ему позвали наконец Дэвида Натчеза, а когда тот взял трубку, голос его звучал сухо и недружелюбно.
- Детектив Натчез слушает. Что вам надо?
- Я хочу поговорить с вами. Я в маленькой греческой кофейне как раз за Армори-плейс.
- Вы хотите поговорить со мной. А нельзя ли немного уточнить тему нашей беседы.
- Вчера вечером вы должны были встретиться с Леймоном фон Хайлицом в задней комнате магазина, находящегося напротив отеля "Сент Алвин". Я хотел поговорить о том, что он собирался вам рассказать.
- Но он так и не пришел, - сказал Натчез. - И, честно говоря, ваш звонок вызывает у меня большие подозрения.
- Фон Хайлиц мертв, - сказал Том. - Двое полицейских, должно быть, схватили его, как только он вышел из отеля. Его доставили в его собственный дом и там убили. Потом полицейские перевернули дом. Вас интересуют такие вещи, детектив Натчез? Надеюсь, что да, потому что больше мне не с кем об этом поговорить.
- Кто вы такой?
- Я - человек, который написал капитану Бишопу о Хасслгарде.
Последовала долгая пауза.
- Думаю, что я просто обязан хотя бы посмотреть на вас, - сказал наконец Натчез.
- Я сижу в маленькой...
- Я знаю это место, - перебил его Натчез и повесил трубку.
Том вернулся в свою кабинку и сел лицом к двери. Что-то должно было случиться сейчас, и для него почти не имело значения, что именно случится. Один человек войдет в эту дверь или целая дюжина. Человек, который выслушает его, или люди, которые схватят его и убьют. Вот будет интересно, когда они обнаружат, что он уже мертв, но вряд ли это заинтересует их надолго. На следующий день они будут сидеть в другом баре, попивая свой любимый ром и разговаривая о замечательных, спокойных дежурствах. Вся жизнь Тома до этого момента словно закрылась перед ним, отделилась и уплыла куда-то сама по себе, подобно тому, как сознание покинуло его тело в залитой кровью спальне его отца. И сейчас от Тома осталась лишь та часть, которая склонялась несколько часов назад над телом Леймона фон Хайлица. А теперь он должен был доделать работу мистера Тени. Том глотнул остывшего кофе и стал ждать, что же произойдет дальше.
Примерно через шесть минут - ровно столько времени, сколько требовалось человеку, чтобы повесить трубку, спуститься с последнего этажа здания полицейского управления, потом по широким ступеням на Армори-плейс, пройти по узким улочкам с названиями времен колониального Милл Уолк - острова, который больше не существовал, на Аллею сахарного тростника, - мимо окна кофейни к двери прошел коренастый мужчина в темно-синем костюме.
Он сразу заметил Тома, и по его цепкому взгляду Том понял, что Натчез мгновенно оценил обстановку, вобрал в себя все, что видел вокруг: небритого грека, продававшего кофе, огромный кусок свинины, вращающийся на вертеле гриля, выставленного в окне, телефон, двери в туалет, увеличенные черно-белые фотографии с видами Пороса, висевшие над кабинками, старушку с ребенком, сидевшую у стойки в передней части кафе, - в общем, все то, что Том просто не замечал до этой секунды. А сейчас внимание его вдруг сфокусировалось на всех этих деталях, и Том понял, что только внимание, повышенное внимание поможет ему остаться в живых.
Он шел мимо ряда кабинок, мускулистый мужчина, которого Том видел до этого мельком всего один раз. Самый обычный мужчина с короткими темными волосами и крупными чертами лица. И все же от него исходила какая-то энергия, полностью отрицавшая любую неопределенность и не признававшая многочисленных оттенков серого цвета. Зияющая пропасть отделяла этого человека от таких людей, как Леймон фон Хайлиц: Том понял, что хорошим детективом можно быть двумя способами, и такие люди, как Дэвид Натчез, всегда будут считать людей типа фон Хайлица слишком испорченными, пристрастными и театральными, чтобы принимать их всерьез.
Натчез жестом попросил, чтобы ему сделали чашку кофе и, скользнув в кабинку, уселся напротив Тома. За следующие полторы минуты он почти полностью разрушил теорию, выстроенную только что Томом.
- Вы уверены, что фон Хайлиц мертв? - быстро спросил Натчез.
- Я только что видел его труп. Кстати, меня зовут Том Пасмор.
- Я знаю это, - Натчез улыбнулся. - Вы были в больнице в тот день, когда умер Майкл Менденхолл. И у вас был очень интересный разговор с доктором Милтоном и капитаном Бишопом.
- А я и не думал, что вы заметили меня тогда.
- Не знаю, почему вы так решили - ведь вы сразу заметили, что я замечаю все вокруг, когда я подходил к кофейне. - Грек принес Натчезу кофе, и тот потянулся к чашке, не сводя глаз с лица Тома. - Вообще-то на острове преобладает мнение, что вы умерли от отравления угарным газом в больнице на севере. Насколько я понимаю, на самом деле вы вернулись сюда с фон Хайлицом. - Натчез глотнул кофе. - Несмотря на все, что случилось, я завидую твоим отношениям с этим человеком. Я ничего не знал о Леймон фон Хайлице, пока капитан Бишоп не послал меня к нему в дом, чтобы принести машинку, на которой предположительно напечатали письмо, касавшееся Хасслгарда. Но, познакомившись с мистером Тенью, я постарался разузнать о нем побольше. Он был великим человеком - я не из тех, кто привык произносить громкие слова всуе. Я очень уважаю его. Тот человек был настоящим, природным гением своего дела. Жаль, что мне так и не представилась возможность познакомиться с ним поближе.
На Тома снова накатила волна эмоций, и он отвернулся, чтобы скрыть набежавшие на глаза слезы. У него, как у ребенка, дрожал подбородок. Твердая рука Натчеза сжала его запястье.
- Послушай, Том, многое из того, что происходит на этом острове, просто невыносимо для меня. Но когда негодяи Фултона Бишопа убивают величайшего детектива нашего столетия за пять минут до того, как он должен был встретиться со мной, я считаю это личным оскорблением. Мы будем сидеть с тобой тут, пока ты не расскажешь все, что знаешь. Теперь я никогда уже не смогу поработать с Леймоном фон Хайлицом, и ты тоже, но мне кажется, мы можем быть очень полезны друг другу. - Натчез отпустил запястье Тома. - Расскажи мне о письме, которое ты написал.
- Мне придется начать с того дня, когда Уэнделл Хазек появился пьяный перед нашим домом с целым мешком камней, - сказал Том.
Натчез поставил локти на стол и, подперев руками подбородок, приготовился слушать.

***

Спустя полчаса Том закончил свой рассказ словами:
- На полу спальни, где я нашел его, я заметил ровные круглые пятнышки. Они остались в тех местах, где зонтик моего дедушки попадал в пятна крови фон Хайлица. И еще я почувствовал запах сигар. И я подумал, что он стоял там и наблюдал, как убивали Леймона, запихивали его тело в гардероб. Я чуть не сошел с ума, вспоминая, как разозлился на Леймона только за то, что он открыл мне глаза на горькую правду. В общем, после того как Андрес увел меня оттуда, заставил переодеться в чистый костюм, единственное, что я смог придумать, это позвонить вам.
- Так значит, ты действительно сделал это все, - произнес Натчез. - Черт меня побери!
- Нет, я просто был рядом с ним, - сказал Том. - Я не решался даже допустить мысль, что мой дедушка мог убить Джанин Тилман и Антона Гетца.
- И все же ты узнал это. И ты вычислил, кто убил Мариту Хасслгард. И это была твоя идея - написать письма, которые вспугнули Глена Апшоу...
- До такой степени, что он убил моего отца.
- Апшоу убил бы и тебя, если бы ты пошел с фон Хайлицом. К тому же, судя по твоим словам, у фон Хайлица возникла та же самая идея.
"Но он никогда бы не узнал о записках, если бы я не рассказал ему", - подумал Том, и в мозгу его снова всплыли имена всех людей, которые остались бы живы, если бы он спокойно доехал до квартиры Денниса Хэндли, чтобы посмотреть рукопись "потерь при Пойнтоне". Фоксвелл Эдвардс, Фридрих Хасслгард, Майкл Менденхолл и Роман Клинк, Барбара Дин, Леймон фон Хайлиц.
- Единственная ошибка, которую ты совершил, - сказал Натчез, - состояла в том, что ты адресовал письмо не тому полицейскому. А сейчас мы отправимся в Клуб основателей и сообщим Гленденнингу Апшоу кое-какие неприятные новости. - Он встал и положил на стол три доллара.
Том тоже встал и увидел за окном фигуру человека, тревожно наблюдающего за ним.
- Твой друг Андрес? - спросил Натчез.
Том кивнул.
- Настоящий сторожевой пес, правда? - Натчез вышел из кафе.
Увидев его, Андрес попятился, тревожно глядя на Тома.
- Погодите, - сказал Натчез.
- Все в порядке, Андрес, - успокоил его Том. Но Андрес сделал еще шаг назад. - Это человек, с которым хотел поговорить Леймон фон Хайлиц. Сейчас мы с ним поедем к моему дедушке. Поезжай домой - я позвоню тебе, когда все будет закончено.
Повернувшись, Андрес пошел за угол, где оставил машину, продолжая, однако, бросать назад полные тревоги взгляды.
Том и Натчез прошли узкими улочками к задней части здания управления полиции. Детектив велел Тому ждать его на площади - Натчез подъедет за ним на машине - и направился в сторону гаража. Том прошел мимо типографии в другой конец площади, чувствуя, как выделяется среди окружающих в костюме отца. Полицейские в синей форме сидели, подставив физиономии солнцу, на скамейках под пальмами. Том услышал звон церковных колоколов, и только сейчас понял, что сегодня воскресенье.

***

- Я никак не могу понять одну вещь, - сказал Натчез, останавливая машину перед помещением для охраны на въезде в Клуб основателей. - Как связались друг с другом твой дедушка и Фултон Бишоп. Ведь Фултон Бишоп был самым обычном молодым полицейским с западной части острова. Не думаю, чтобы он когда-либо проявлял неординарные способности, но кто-то всегда следил за его карьерой, добивался, чтобы его постоянно повышали по службе и сразу же забирали у него дела, с которыми он явно не мог справиться. - Спешащий к ним охранник презрительно разглядывал видавший виды черный "студебеккер", который взял в гараже полицейского управления Натчез. - Взять хотя бы это дело с убийствами "Голубой розы". Бишоп запутался в этом деле так, что дальше некуда. Но вместо того, чтобы послать его, отстранив от дела, на маленький тихий участок вроде Элм-гроув, его снова повысили в звании и перевели в управление, а Дэмрок...
Охранник обошел машину и склонился к окну со стороны Натчеза.
- Вы приехали по делу, сэр? - спросил он. Натчез расстегнул портмоне и, вынув оттуда полицейский значок, сунул его прямо под нос охраннику.
- Отойдите от машины или я проеду прямо по вашим ногам, - сказал он.
Охранник быстро убрал с окна руки и испуганно попятился назад.
- Да, сэр, - пробормотал он. Натчез въехал во владения клуба.
- А Дэмрок, - продолжил он прерванный разговор, - увяз в этом деле по уши, и это постепенно свело его с ума. Я не очень хорошо знаком с этим местом. Куда ехать дальше?
- Направо, - сказал Том. - Так значит, вы не верите в то, что убийства "Голубой розы" совершил Дэмрок?
- Сам Дэмрок наверняка считал, что это он их совершил. А почему фон Хайлиц никогда не работал над этим делом?
- Убийства "Голубой розы" интересовали его, это все, что я знаю. Леймон сказал мне, что в те годы он был все время занят расследованием разных других дел, а когда освободился и смог заняться этими убийствами, дело уже считалось раскрытым... А теперь поезжайте вон туда.
Натчез свернул с Сьюзан Ленглен-лейн на Бобби Джоунс-трейл и сказал:
- Господи, кто только давал названия этим улицам? Джо Раддлер?
Том показал пальцем на дом деда, и Натчез остановил машину.
Я, конечно, тоже люблю спорт, - продолжал Натчез. - Но этот парень своими воплями оскорбляет вкус общественности.
Они вышли из машины.
- Что вы собираетесь ему сказать? - спросил Том.
- Соображу по ходу дела.
Натчез быстро взбежал по ступенькам. Они прошли по террасе и зашли через арку во внутренний дворик бунгало. Натчез нажал на кнопку звонка.
- У него есть слуги?
- Мистер и миссис Кингзли. Им обоим за восемьдесят.
Натчез снова позвонил, но прошло еще несколько минут, прежде чем они услышали за дверью шарканье Кингзли.
Натчез не снимал палец со звонка, пока дверь не открылас,ь и в проеме не появилась костлявая фигура дворецкого.
- Извините, сэр, но мистера Апшоу нет... - Кингзли увидел Тома, стоящего за спиной Натчеза, и его и без того бледное лицо стало белее бумаги. Лицо его напоминало череп.
- Здравствуйте, Кингзли, - произнес Том.
Старик попятился от двери, жадно ловя ртом воздух. Натчез мягко надавил на дверь. Если бы он нажал сильнее, Кингзли вряд ли удержался бы на ногах.
- Маета Том, - пробормотал дворецкий. - А мы думали... - Он остановился, чтобы перевести дыхание. На Кингзли не было ливреи, рукава рубашки были закатаны.
- Я знаю, - сказал Том. - Газета допустила ошибку. Где мой дедушка?
Натчез вошел в прихожую и быстро прошел в коридор, ведущий к гостиной и кабинету, а дальше - к столовой и задней веранде. Натчез свернул в кабинет. Кингзли испуганно посмотрел ему вслед.
- Мистера Апшоу нет, маета Том, - сказал он. - Он спешно уехал куда-то около часа назад и оставил распоряжение упаковать его вещи. Он сказал, что проведет остаток лета в "Спокойствии", - Кингзли присел на стоявшую рядом маленькую деревянную скамеечку.
- А он не сказал, куда поехал?
- Мистер Апшоу сказал, что я не должен разговаривать с репортерами и не должен никого пускать в дом - но мы, конечно же, не знали, что вы... - Кингзли, как завороженный, смотрел на Тома. - Мне так стыдно вспоминать тот день, когда вы звонили сюда с Игл-лейк. После этого ваш дедушка был так подавлен. Мы все ждали сообщения о ваших похоронах, поэтому, когда сегодня раздался этот звонок...
Натчез быстро вышел в коридор и сердито посмотрел на дворецкого. За ним шла испуганная миссис Кингзли.
- Его нет, - сказал он, затем спросил, обращаясь к Кингзли. - Что еще за звонок?
- Звонили из полиции Игл-лейк, - сказала миссис Кингзли. - Мой муж как раз упаковывал вещи в спальне мистера Апшоу, и трубку взяла я.
- Звонил мистер Трухарт? - спросил Том.
- Нет, не думаю, что его звали так, маета Том. У него была какая-то немного странная фамилия.
- Спайчалла, - почти что простонал Том.
- Да, точно. Когда мистер Апшоу повесил трубку, он велел мне позвонить в агентство и заказать ему билет до Венесуэлы на ближайший рейс. Я попыталась заказать билет на сегодня, но по воскресеньям международных рейсов нет. Тогда мистер Апшоу сказал, что сделает это сам.
- Наверное, заговорил Нэппи, - сказал Том. - Или они арестовали человека, который поджег дом, а Джерри раскололся и назвал имя моего дедушки.
- Твой дедушка всегда был замечательным человеком, - сказала миссис Кингзли. - Ты должен об этом помнить.
- Кто такой Спайчалла?
- Заместитель начальника полиции Игл-лейк. Идиот, каких мало.
- Так он позвонил сюда? - пророкотал вдруг Натчез. - Скорее за мной. - И он почти бегом кинулся к кабинету.
Когда Том вошел, Натчез был уже возле стола и держал в руке телефонную трубку, требуя, чтобы его соединили с шефом полиции городка Игл-лейк, штат Висконсин. Другой рукой он открывал по очереди все ящики письменного стола.
- Где у него сейф? - спросил Натчез, обернувшись к Тому. Том подошел к стене у окна и начал ощупывать панели.
- Дайте мне шефа Трухарта, - произнес Натчез. - Шеф, с вами говорит детектив Натчез из полиции Милл Уолк. Я нахожусь вместе с Томом Пасмором в доме Гленденнинга Апшоу. Апшоу спешно уехал, переговорив с одним из ваших людей, который сам позвонил ему сюда. Что там у вас, черт подери, происходит?
Одна из панелей поддалась под руками Тома. Он водил по краю ее пальцем, пока не нащупал небольшое отверстие. Том потянул на себя, и в стене открылась квадратная дверца. За ней, чуть глубже, была другая, запиравшаяся на самый обычный крючок. Том снял его и отпер вторую дверь. Внутри было абсолютно пусто.
- Ваш друг мертв, - сообщил в телефонную трубку Натчез. - Том нашел его труп сегодня утром.
Том подошел к дивану, стоявшему ближе к веранде, и устало опустился на него.
- Спайчалла подумал, что?.. Но если вы ждали этого звонка из Маринетт, то почему вас не было на месте?
- Он подрабатывал пилотом, - сказал Том.
- Ах, подрабатывал пилотом! - Зарычал в телефон Натчез. Помолчав минуту, он сказал. - Да, я обвиняю вас... Что ж, я очень рад, что вы и сами вините себя, но нам от этого не легче, шеф Трухарт. Хорошо, постарайтесь исправить то, что сможете, а я еще позвоню вам.
Натчез швырнул трубку на рычаг. Лицо его было багровым.
- За вчерашний день твой дедушка дважды звонил в полицию Игл-лейк и справлялся о том, как идет расследование причин пожара. А сегодня, когда этот идиот Спайчалла получил информацию о том, что в Маринетт полиция арестовала парня, который поджег дом, он решил выслужиться и первым сообщить эту новость Глену Апшоу, - Натчез развернулся на вращающемся кресле. - А теперь, пожалуйста, скажи мне, что все бумаги еще там.
- В сейфе пусто, - разочаровал его Том.
Натчез внимательно посмотрел на молодого человека.
- Ты хоть понимаешь, как ужасно все складывается? - спросил он.
- Думаю, что да, - кивнул Том.
Натчез открыл рот, словно желая что-то сказать, но тут же снова закрыл его.
- Глен Апшоу по-прежнему думает, что я мертв, не так ли? - уточнил Том.
- Но это ничего нам не даст, если ему удастся сесть в самолет.
- Ему нужно какое-то место, чтобы переждать. И спрятать компрометирующие его документы.
Миссис Кингзли попыталась войти в комнату.
- Уйдите отсюда, - резко сказал ей Натчез.
Но женщина не обратила на него никакого внимания.
- Ты должен защищать своего дедушку, - сказала она Тому. - Не помогай этому человеку. Ты делаешь это только потому, что ты слабак - он всегда так говорил. - Том удивленно поднял глаза и увидел, что старуху охватила настоящая ярость. - Он собирался послать тебя в колледж и помочь тебе сделать карьеру, а чем платишь ему ты? Пришел в его дом с полицейским, изменившим своему долгу. Твой дедушка - великий человек, а ты помогаешь врагам разрушить его жизнь.
Кингзли, появившись на пороге, попытался заставить жену замолчать.
- Тебе должно быть стыдно жить на этом свете, - не унималась старуха. - Я слышала, как ты защищал эту медсестру, спорил с доктором Милтоном, когда вы с матерью приезжали сюда на ленч.
- Вы знаете, куда он поехал? - спросил Том.
- Нет, - ответил за жену Кингзли.
- Ведь ты вырос на Истерн Шор-роуд, - продолжала миссис Кингзли. - И ты должен был... - Она отвернулась от Тома и стала сверлить Натчеза глазами, полными презрения и ненависти.
- Истерн Шор-роуд, - повторил Том. - Понимаю. Так вы считаете, что я должен был вести себя по-другому. И как же я должен вести себя, миссис Кингзли?
- Я не знаю, куда отправился мистер Апшоу, - быстро сказала старуха. - Но вы никогда его не найдете.
- А вот тут вы ошибаетесь, - произнес Том. Внутри его зазвучали вдруг голоса Барбары Дин и Нэнси Ветивер, и Том почувствовал себя настолько спокойным и уверенным, что смог даже улыбнуться миссис Кингзли.
Старуха быстро повернулась и, протиснувшись мимо мужа, выбежала в коридор. Все трое слышали, как она пробежала по коридору, а затем за ней захлопнулась дверь спальни.
- Он никогда не говорил нам, куда отправляется, - сказал Кингзли. - А моя жена просто очень расстроена. Она боится того, что может произойти дальше. Маета Том, она вовсе не имела в виду... - Дворецкий покачал головой.
- Я знаю, что он ничего не сказал вам, - произнес Том. - Но я также знаю, куда он поехал, - Натчез вскочил из-за стола, Том тоже встал. - Можете больше не собирать его вещи, Кингзли.
Старик уныло поплелся по коридору, Том и Натчез следовали за ним.
- Мы выйдем сами, - сказал Том.
Кингзли повернулся и пошел в другую сторону, словно тут же забыв об их существовании.
Пройдя по длинному коридору, Том и Натчез вышли наружу, на залитый жарким солнцем внутренний дворик.
- Ну хорошо, - сказал Натчез. - И куда же делся этот старый негодяй?
- На Истерн Шор-роуд, - произнес Том.
Они быстро пошли к машине. Обходя машину, Натчез вопросительно посмотрел на Тома. Тот загадочно улыбнулся, залезая внутрь раскалившейся на солнце машины. Натчез сел за руль.
- Только это совсем другая Истерн Шор-роуд, - сказал Том.

67

- Его сестра? - переспросил Натчез. - А я и не знал, что у него есть сестра.
Они проехали мимо отеля "Сент Алвин", ломбарда и кафе "Домашние закуски".
- Причиной того, что мой дед руководил карьерой Фултона Бишопа, была Кармен Бишоп. Барбара Дин рассказала мне о ней однажды, когда я обедал у нее дома. Когда-то, когда только открыли больницу Шейди-Маунт, Кармен была помощницей медсестры. Ей было тогда лет семнадцать-восемнадцать, и мой дедушка иногда появлялся с ней на людях. Так же он вел себя и с Барбарой Дин. Обе девушки были очень хорошенькие, но больше между ними не было ничего общего.
- Но ведь твоему деду было тогда за тридцать - скорее даже под сорок - и он заводил романы с семнадцатилетними?
- Нет, дело не в этом. Он не заводил с ними романы. Просто любил появляться с девушками на публике. Хотел, чтобы их видели вместе. Не думаю, чтобы его вообще интересовали романы. Он использовал этих девушек другим способом.
- И каким же? - на лице Натчеза отразились одновременно интерес и скептицизм, словно он задавал этот вопрос только лишь чтобы посмотреть, какой ответ придумает на него Том, а вообще-то речь идет об истории, которой он интересуется лишь из чистого любопытства. Ведь дело не только в сестре Фултона Бишопа, ясно говорил его взгляд. Том и сам знал, что дело не только в этом. Все упиралось в те факты, которые обнаружил когда-то Баз Лейнг, читая истории болезни пациентов Бони Милтона.
- Он появлялся с ними на людях, чтобы выглядеть нормальным, - сказал Том, вспоминая монотонные крики, которыми оглашала по ночам дом Глория Пасмор. - Не просто нормальным, а даже добрым. Он делал для этих девушек много хорошего, а они способствовали тому, что у него была репутация мужчины. В то время он проводил в больнице много времени, и вокруг всегда было много молоденьких девушек. А встретившись с Кармен Бишоп, он нашел себе превосходную пару. Барбара Дин сказала, что в конце концов мой дедушка научился уважать Кармен. Она делала то, что он хотел, в больнице, появлялась с ним на людях, а взамен Глен обеспечивал карьеру ее брату.
- "Она делала то, что он хотел, в больнице", - повторил Натчез. - Это означает именно то, о чем я подумал?
- Репутация Барбары Дин была разрушена, когда ее обвинили в том, что она стала причиной смерти офицера полиции, тяжело раненного в перестрелке.
- В Шейди-Маунт, - задумчиво произнес Натчез. - Где всем заправляет Бонавентуре Милтон.
- Не думаю, что они построили больницу специально, дабы избавляться от неугодных, но раз уж она существовала...
- ...и считалась лучшей больницей на острове...
- ...человек вроде Кармен Бишоп был им просто необходим, - продолжил за Натчеза Том. - Держу пари, что Баз Лейнг не умер после нападения убийцы только лишь потому, что его отвезли в Сент-Мэри Нивз.
- А мне показалось, что ты только что говорил, будто у Леймона фон Хайлица никогда не было времени заняться расследованием убийств "Голубой розы".
- Действительно не было... просто я размышляю сейчас над тем, что рассказал мне сегодня утром доктор Лейнг.
Они проехали между консервной фабрикой и нефтеперерабатывающим заводом и спустились к Уизел Холлоу.

Предыдущая страница 27 Следующая страница


Тайна 28

- Вы видели когда-нибудь третий ярус? - спросил Том.
Натчез покачал головой, не глядя на Тома. Он не мог отвести глаз от унылых кварталов, где люди жили в домах, стенами которых были старые одеяла, натянутые на деревянные столбы. По взгляду Натчеза Том сразу понял, что он вообще никогда не бывал в "Райских кущах".
Они миновали перекресток, и Том увидел знакомую заваленную мусором улочку, в конце которой виднелся обгорелый остов спортивной машины. Сверху на нее был наброшен старый холст, а в окно виднелся втащенный внутрь стул. Кто-то успел превратить "корвет" Фридриха Хасслгарда в однокомнатную квартиру. Машина ехала вверх по холму.
Номера улиц начинались теперь уже не на двадцать, а на тридцать. Они миновали церковь, рядом с которой стояло множество велосипедов, свернули на Тридцать пятую улицу, проехали мимо зоопарка, мимо площадки для игры в крикет в южном конце парка, мимо кипарисов со спутанными ветвями, а затем, спустившись с холма вниз, въехали в "Рай Максвелла".
Дома загораживали солнце. "Старая одежда дешево. Продаем и покупаем человеческие волосы". Где-то за этими покосившимися лачугами находилось болото, превращенное в свалку, а в золоченой раме на стене комнаты Хэтти Баскомб висел мистер Рембрандт. Том указал на почти невидимую дорожку, уходящую под арку, и сказал:
- Нам сюда.
Натчез вел машину мимо облупленных стен домов и окон, завешанных грязными сетями, пока они не оказались на дне мощеного колодца, куда выходили со всех сторон окованные железом двери.
- А что будет с машиной? - спросил Натчез.
- Перси позаботится о ней, - сказал Том.
Одна из дверей открылась, и на пороге появился бородач в кожаном переднике, пристально вглядывающийся в грязную полутьму.

68

Том первым вошел под арку, ведущую на Первый ярус, Дэвид Натчез следовал за ним.
- Я приходил сюда, чтобы повидать медсестру Нэнси Ветивер, которую уволили из больницы, потому что она ухаживала за Майком Менденхоллом слишком хорошо, чтобы это могло понравиться доктору Милтону, - сказал Том. - Они боялись того, что может рассказать Менденхолл. И он действительно рассказал очень многое. Именно от Нэнси я впервые услышал ваше имя.
- Иди помедленнее, - попросил Натчез.
Они шли мимо баров и обшарпанных домов Первого яруса. В воздухе стоял запах канализации, из проходов, уводящих глубже в дебри "Рая Максвелла", слышались приглушенные голоса. Впереди то вспыхивал, то гас знак, приглашавший посетить бар "У Фредо".
- Фултон Бишоп и его сестра выросли на Третьем ярусе, - сказал Том. - Мой дедушка построил этот район. Это был его первый крупный проект. Он как никто другой знает, что здесь можно прекрасно спрятаться.
- А ты помнишь, как подняться на Второй ярус? - спросил Натчез. Оказавшись в центре мощеной площадки, он увидел внизу табличку с именами Гленденнинга Апшоу и Максвелла Редвинга.
- Надеюсь, что да, - ответил Том, рассеянно оглядываясь. С полдюжины кривых улочек вели от площади к едва видимым в темноте улицам пошире. На веревках, натянутых между домами, висело одинаковое белье, одинаковые мужчины в лохмотьях передавали друг другу, стоя на крыльце, бутылку с выпивкой. Над кучей грязи недалеко от таблички вились мухи. Том свернул в узкий кирпичный проход, начинавшийся под нависавшей сверху деревянной мансардой, и шел вперед до тех пор, пока не увидел на вставшей перед ним кирпичной стене надпись "Эджуотер-трейл".
- Вот здесь.
Они шли по мощеной улочке между черными деревянными стенами, которые Том очень хорошо запомнил в прошлый раз. Какая-то женщина, увидев их, прижалась к стене, мимо пробежал плачущий ребенок. Запах экскрементов становился все сильнее. Том показал пальцем на длинную лестницу, начинавшуюся по другую сторону ручья, текущего посреди улицы. Перепрыгнув через ручей, они подбежали к лестнице и стали подниматься по ступеням. Натчез следовал за Томом сквозь гулкую темноту, пока они не оказались на вершине лестницы. Дальше начиналась другая, ведущая вниз, обратно на Первый ярус.
На всех стоящих вокруг домах были деревянные балконы, а на каждом углу - небольшие лестницы, ведущие вниз, к аркадам узких запутанных улиц.
- Когда я был здесь, - тихо сказал Том. Атмосфера, царящая в этом месте почему-то побуждала его говорить шепотом. - Я видел Фултона Бишопа. Он спустился по ступеньками и пошел через площадь вон к тому углу.
Натчез и Том спустились по ступеням и пошли через площадь. Время от времени от стен отделялись фигуры мужчин, наблюдающих за их передвижениями. Том остановился ненадолго на углу дома, где прошло детство Нэнси Ветивер, затем двинулся дальше.
Они дошли до узкого бетонного мостика через грязный ручей. Слева начиналась лестница, ведущая вниз, к нескольким покосившимся строениям из кирпича. Огромная черная крыса, выскочив из дыры в бетоне, исчезла в проеме между двумя зданиями. Справа от моста бетонная площадка переходила в улицу, петляющую меж деревянных домов. Том слышал сзади шаги Натчеза. Он свернул направо.
Дома стояли все теснее и теснее друг к другу. Дойдя до того места, где улица делилась на две части, Том выбрал левый проход, потому что правый вел вниз, в тупик, где виднелись пустой двор и какие-то мрачные дома.
Пройдя мимо заколоченного магазина, они оказались в жилом квартале. Женщины высовывались из окон и смотрели, как они спускаются вниз. У Тома было такой чувство, что они ходят кругами под Вторым ярусом, и только видя иногда над головой голубое небо, он понимал, что они постепенно продвигаются по склону холма вниз, к старому туземному кварталу.
Неожиданно улица расширилась, а бетон под ногами уступил место кирпичу. У стены покосившегося здания стояла сломанная тележка. Двое мужчин, разговаривавших рядом, при их приближении предпочли скрыться за дверью.
- Они все ведут себя так, когда видят полицейского, - сказал Натчез. - А вот это, должно быть, Третий ярус.
Третий ярус представлял собой как бы комбинацию Первого и Второго - деревянные переходы и навесные лестницы лепились к стенам четырехэтажных домов. На улицах валялись солома и осколки бутылок. Над всем ярусом висела куполообразная деревянная крыша, от которой внутри было еще темнее. Из бара на первом этаже одного из домов доносились приглушенные звуки рок-н-рола. Шаги, следующие за ними по бетонному покрытию, замедлились, затем затихли вовсе. Натчез отскочил в один из проходов, и, прижавшись к стене здания, вынул длинноствольный пистолет и выглянул из-за угла здания. Затем, покачав головой, он засунул пистолет обратно в кобуру.
- Хочу заметить, - спокойно произнес он. - Что мы сэкономили бы кучу времени и нервов, если бы подъехали к этому месту с другой стороны.
- Почему? - удивился Том.
- Потому что сейчас мы как раз находимся на другой стороне. - Натчез кивнул головой в сторону арки, за которой начиналось что-то вроде тоннеля, ведущего вниз. На другом конце этого тоннеля виднелась, уменьшенная, словно на нее смотрели в перевернутую подзорную трубу, машина, съезжавшая вниз по холму. Том устало привалился к стене здания.
Они стояли в тени одного из деревянных переходов и смотрели на обшарпанные темные стены дома на другой стороне площади. В воздухе плыли запахи канализации, несвежего пива, немытых тел, совмещенных санузлов, а также приглушенные звуки голосов и работающих радиоприемников. За одним из окон вскрикнула женщина, за другим Джо Раддлер выкрикивал бейсбольный счет. Кровь стучала у Тома в висках. И еще немного щипало глаза.
- У вас есть какие-нибудь гениальные идеи? - спросил он Дэвида Натчеза.
- Мне не очень-то хочется стучаться в сотни дверей. Если он здесь, надо придумать что-то такое, что заставило бы его выйти.
- Да, он здесь. Он прячется где-то наверху, ненавидя каждую секунду своей жизни, которую вынужден провести в этом месте. - Том чувствовал, что это правда. Он заставил Натчеза привести себя сюда, повинуясь какому-то смутному предчувствию, но сейчас, оказавшись здесь, он точно знал, что это было единственное место на всем острове, куда пошел бы прятаться Гленденнинг Апшоу. Все рушилось вокруг него, а Глен всегда любил, чтобы женщины помогали ему разгребать результаты его неприятностей. У него не было друзей - только люди, которые были ему что-нибудь должны. Том подумал, что Кармен Бишоп, наверное, была в жизни его дедушки единственным человеком, способным его понять.
- Тогда надо выманить его отсюда.
- Правильно, - сказал Том. - Если мы просто встанем тут и начнем выкрикивать его имя, он никогда не покажется. Надо придумать что-то такое, на что должен откликнуться только мой дед, и никто другой, - что-то, что звучало бы бессмысленно для здешних обитателей, но заставило бы Глена Апшоу почувствовать себя так, словно его жалит одновременно тысяча пчел.
Натчез, нахмурившись, повернулся к Тому. Он не мог видеть в темноте, что молодой человек улыбнулся.
- Как две тысячи пчел, - добавил он.
- Ну и что же это может быть?
- Он приказал убить Леймона фон Хайлица, потому что считал, что мой отец - единственный человек, которому известно о существовании записок Джанин Тилман. А это означало, что мистер Тень наконец-то догадался, что с ней случилось на самом деле.
Том скорее почувствовал, чем увидел, что Натчез кивнул.
- Значит, надо убедить его, что об этих записках знает кто-то еще. Он может узнать мой голос, но не узнает ваш. Как вы смотрите на то, чтобы выйти на середину улицы и крикнуть: "Это продолжалось слишком долго".
- Что ж, попробую, - Натчез вышел из тени перехода и, сложив руки рупором и закричал:
- Это продолжалось слишком долго!
Он тут же вернулся на свое прежнее место. Радиоприемники продолжали работать, но все остальные голоса стихли.
- Меня услышали, - прошептал Натчез.
Том подсказал ему, что кричать дальше, и Натчез снова вышел на середину площади.
- Ты заплатишь за свой грех!
Кто-то поднял оконное стекло, но шум работающих радиоприемников по-прежнему оставался единственным звуком на улице. Слова, написанные когда-то Джанин Тилман, эхом отражались от стен и деревянной крыши. Том представил, как слова эти разносятся по всему "Раю Максвелла", будя детей, заставляя крыс замереть в своих норах, а пьяниц застыть, поднося бутылку к губам.
- Я знаю, кто ты, - прошептал Том, словно разговаривая с самим собой.
- Я знаю, кто ты! - прокричал снова вышедший из тени Натчез.
Кто-то кинул сверху пустую бутылку из-под пива "Форшеймер", которая со звоном разбилась о мостовую.
- Убирайтесь отсюда, - прокричал хриплый мужской голос, а еще один голос пояснил, куда именно им надлежит убраться.
- Тебя пора остановить, - прошептал Том.
- Тебя пора остановить!
Еще одна бутылка разбилась о кирпичи. Теперь уже многие начинали открывать окна. Хлопнула дверь, и в деревянном проходе где-то справа от них на уровне второго или третьего этажа послышались тяжелые шаги. Дерево скрипело под ногами его дедушки. У Тома замерло сердце: он представил, как Глен Апшоу подходит к перилам, наклоняется и всматривается в полумрак, царящий на площади, несмотря на то, что сейчас был самый разгар солнечного дня.
- Я не вижу тебя, - раздался сверху голос его дедушки. - Кто бы ты ни был, выйди на середину.
- Хорошо, хорошо, - прошептал Натчез.
- Мне очень любопытно, - продолжал Глен Апшоу. - Ты пришел сюда, чтобы заключить сделку?
И вдруг воздух заполнился гулом других голосов, напоминавших звуки инструментов, когда музыканты настраивают оркестр. Гленденнинг Апшоу отошел от перил и направился к лестнице, ведущей вниз. Дерево скрипело при каждом его шаге. Дойдя до ступеней, он быстро побежал вниз. Том считал его шаги. Когда он досчитал до десяти, Глен, видимо, достиг следующего уровня и снова подошел к перилам.
- Ты ведь не разочаруешь меня, правда? После того, как столько старался, чтобы разузнать обо мне побольше? - Он подождал. - Скажи же что-нибудь. Говори! - Они слышали голос человека, внутри которого все кипит от гнева, но он тщательно старается это скрыть.
Натчез потянул Тома в бетонный переход, по которому они попали на Третий ярус.
- Тогда жди меня, - сказал Глен Апшоу и начал спускаться по следующему пролету ступенек. Том досчитал до шести и услышал, как чуть кривые ноги его деда несут его огромное тело на следующий уровень где-то справа от прохода, где спрятались они с Натчезом.
- Ты все еще здесь? - спросил Глен.
Натчез постучал костяшками пальцев по опоре деревянного перехода, начинавшегося у них над головой.
- Когда-то на этом острове жил один смешной человек, - одна ступенька вниз. - К нему попали документы, которые были дороги мне как память, - еще шаг. - Я не собираюсь ссориться с тобой, кто бы ты ни был, - снова шаги по переходу. - Я уверен, что мы сумеем прийти к соглашению, - Глен шел по переходу прямо над их головами. Дерево застонало - подойдя к перилам, Глен взглянул вниз. - Оригиналы этих записок написаны в двадцать пятом году. И то, о чем в них говорится, сейчас уже не имеет особого значения, - Глен запыхался и тяжело дышал - ему давно уже не приходилось бегать по лестницам. Он почти задыхался. - Честно говоря, сейчас все это уже не так важно. Так ты выйдешь, чтобы я смог взглянуть тебе в лицо?
Натчез похлопал Тома по плечу и молча указал ему пальцем на самый высокий деревянный переход, ведущий вдоль дома напротив. Там в тени, притаилась фигура, которая вполне могла принадлежать мужчине в белой рубахе и коричневых брюках. Фигура бесшумно скользила к ближайшей лестнице.
- Ты ведешь себя глупо, - продолжал Апшоу. - Ты не сможешь испугать меня - ты ведь просто пришел сюда продать то, что у тебя есть.
Том и Натчез ждали, притаившись в проходе. Мужчина в белой рубашке добрался до лестницы и начал бесшумно спускаться.
- Ну хорошо, пусть будет по-твоему, - сказал Апшоу. Отвернувшись от того места, где прятались Том и Натчез, он направился к лестнице на другом конце перехода. - И сколько же, по-твоему, стоят эти записки? Тысячу долларов за штуку? - Он усмехнулся и начал спускаться по лестнице. Том видел его белую руку, скользящую по перилам. Затем показалось плечо Глена, его седая шевелюра. Дойдя до последней ступеньки, он обернулся. - Если так, то ты очень ошибаешься. Для меня они не стоят даже сотни.
Он шагнул вперед и оказался под переходом. В темноте тело его утратило очертания и стало лишь бесформенным темным пятном, движущимся от дома в сторону прохода, где прятались Том и Дэвид. Том взглянул на противоположную сторону и увидел, что человек в белой рубашке остановился на одном из переходов.
- Отошли второго, - произнес вдруг Натчез.
- Что ж, если хочешь, - Апшоу остановился и закричал человеку на другой стороне:
- Уходи отсюда и жди меня на улице.
- Сэр? - переспросил мужчина.
- Давай, - раздраженно крикнул Апшоу.
Человек вышел из тени, спустился на самый нижний ярус и пошел в сторону тоннеля, ведущего наружу.
- Теперь порядок? - спросил Глен.
- Я выхожу, - шепнул Тому Натчез.
- Нет, - возразил Том. - Он должен увидеть меня. Выйдя из прохода, он притаился в тени у деревянной стены.
- Кто это? - Апшоу дернулся вперед, позволив своему гневу вырваться наконец-то наружу. - Кто ты?
Том сделал шаг в сторону более светлого пространства площади. Так дедушка сможет увидеть его тело, но не его лицо.
Гленденнинг Апшоу остановился. Том чувствовал, как воздух вокруг него сгущается. Черное пятно, бывшее телом его дедушки, вдруг выпустило нечто, подобное молнии. Он два раза тяжело вздохнул. Грудь Тома часто вздымалась.
- Черт тебя побери, - произнес его дедушка. - Фон Хайлиц мертв.
Том снова сделал шаг назад и оказался в тени перехода.
- Что это, черт возьми, за шарада? Какой-то детский трюк? Том отступал и отступал в темноту, глядя, как черное облако приближается к тому месту, где притаился в проходе Натчез. Еще одна огненная стрела попала ему в бедро, но сейчас Том не испытывал ничего похожего на вчерашнюю подавленность и смятение, а только смутное удовлетворение от всего происходящего. Черная полоса закрывала тело Гленденнинга Апшоу от плеч до бедер, а то, что можно было разглядеть, было видимым только наполовину, но когда Глен крикнул "стоять!", все существо Тома переполнилось болью и яростью. Глен подходил все ближе.
- Я знаю, кто ты, - произнес Том. Он отступил еще на шаг назад и услышал, как над ним открыли какое-то окно.
Свет, падавший из прохода, где прятался Натчез, упал на седые волосы Глена Апшоу. Лицо его было перекошено от злобы. Через секунду его скрыла тень от нового перехода, и осталось только общее ощущение неумолимо движущейся вперед безжалостной силы.
- Ты убил Джанин Тилман, - казал Том.
Наверху хлопнула дверь, но ни он, ни надвигавшийся на него человек словно не заметили этого.
- Это очень интересно, - произнес дедушка Тома.
Молодой человек увидел, как Натчез выскользнул из прохода, держа наготове пистолет.
- Я смотрю на это иначе, - казал Глен. - На мой взгляд, эта женщина просто совершила самоубийство. Слабые люди делают это удивительно часто. А меня всю жизнь окружали в основном слабые люди.
- "Голубая роза", - не сдавался Том.
Глен Апшоу тяжело вздохнул.
- Ты всю жизнь был всего лишь лакеем Редвингов.
Глен остановился. Они стояли всего в нескольких футах от того места, где было достаточно светло, чтобы разглядеть друг друга.
- О, Господи, да я ведь знаю тебя, - произнес Глен, и Том снова увидел молнию, отлетевшую от его дедушки.
- Нет, не знаешь, - сказал он. - Ты никогда никого не знал. - И он вышел из тени перехода в полумрак площади.
- О, Боже, - воскликнул Глен. - Том. От тебя было довольно трудно избавиться, мой мальчик, но я считал... - Засунув руку в карман, он быстро достал пистолет, который вынимал из ящика накануне, когда Том и Леймон фон Хайлиц наблюдали за его домом.
У Тома все похолодело внутри. Обернувшись, он посмотрел через плечо на Натчеза, который закричал:
- Апшоу, опусти...
Дедушка навел на Тома оружие и нажал на курок. Из ствола вылетели огонь и дым, и Тома чуть отбросило назад волной. Но пуля пролетела мимо его головы, и прежде чем она ударилась о стену, в голове у Тома прозвучал взрыв. Глен Апшоу исчез, шагнув назад в темноту, а Том увидел, что со всех переходов в их сторону смотрят люди. Посмотрев в сторону прохода, он увидел лишь пустое место, а повернув голову в сторону, разглядел ствол пистолета, который держал в вытянутых руках его дед. Лицо его было серьезным и сосредоточенным, палец медленно тянулся к курку. Натчез что-то громко закричал, палец нажал наконец на курок, и снова раздался взрыв. Отпрыгнув назад, Том увидел, как в голове его дедушки появляется черная дырка чуть повыше переносицы. Сзади болтались какие-то черные и красные лохмотья. Рука с пистолетом упала, Глен Апшоу качнулся назад, затем выпрямился, тяжело рухнул на колени, но палец его все еще пытался нажать на курок. Какой-то звон наполнял уши Тома, почти ощутимый физически. Он едва различал фигуру Дэвида Натчеза, идущего к нему по переходу. Натчез сказал что-то, но голос его не мог заглушить звона в ушах Тома. Глен Апшоу повалился лицом вниз, Натчез пробормотал что-то невнятное, а головы зевак, перегнувшихся через перила, чтобы лучше видеть, тут же убрались все, кроме одной. Это была голова женщины с лицом тряпичной куклы. Кармен Бишоп задержалась у перил с таким видом, словно хочет наброситься на них с воздуха, затем медленно отошла на шаг назад. Том, покачнувшись, сел на землю.
Натчез снова зашевелил губами, и на этот раз до Тома дошел наконец смысл его слов:
- И как это он не попал в тебя?
- Просто пистолет не клинило влево, - произнес Том, чувствуя, как слова ударяются изнутри о его барабанные перепонки, словно мягкие ватные шарики.
Натчез выглядел озадаченным, и Том пояснил:
- Это очень старая история. - Протянув руку, он коснулся спины Глена Апшоу.
Затем поднял голову и посмотрел наверх. Кармен Бишоп крикнула ему что-то, но за звоном в ушах Том не смог расслышать ее слова.
- Мы должны что-то сделать с ним, - произнес Том, по-прежнему едва слыша собственные слова. Собственный голос казался ему тонким и скрипучим, как на старой пластинке, которую он слышит через стену. Но зато это были уже настоящие слова, а не просто перепады давления внутри его головы.
- Я позвоню в участок, - произнес Натчез почти точно таким же голосом. - И еще надо послать кого-нибудь, чтобы забрали тело фон Хайлица.
Том покачал головой.
- Мы возьмем его с собой.
- Возьмем с собой куда? - не понял Натчез.
- Обратно в бунгало. - Наклонившись вперед, Том подобрал пистолет дедушки. Он казался ему безобразным и чудовищно тяжелым. Том положил его в карман пиджака. С той стороны тоннеля, ведущего на улицу, к ним приближались двое мужчин. Том и Натчез обернулись в их сторону. Одним был человек в белой рубашке, а другим, следующим за ним, - Андрес Фландерс. Человек в белой рубашке посмотрел на тело Гленденнинга Апшоу, затем на Натчеза и засунул руки в карманы. Андрес склонился над Томом, тот взялся за протянутую ему руку и встал на ноги.
- Сегодняшний день можно будет считать удачным, если кто-нибудь скажет мне, где этот кусок дерьма прячет свои бумаги и записи фон Хайлица.
- Я знаю где, - отозвался Том. - И вы тоже это знаете.
Натчез поглядел на свой пистолет так, словно он только что материализовался у него в руках, затем раздвинул полы пиджака, чтобы засунуть оружие в кобуру.
- Холман, - сказал он человеку в белой рубашке, - поднимитесь на третий этаж с этой стороны. Там живет сестра капитана Бишопа. Я хочу, чтобы вы нашли ящик с бумагами и дневниками - в общем, что-нибудь в этом роде. С Бишопом покончено.
- Я вижу, - мужчина в белой рубашке направился к лестнице.
Кармен Бишоп снова смотрела на них во все глаза.
- Нет, - сказал Том. - Бумаги наверняка не здесь. Мой дедушка останавливался где-то по пути сюда. Он отдал их кому-то на хранение.
- И кто же это был? - спросил Натчез.
Том улыбнулся ему, глядя, как на лице Натчеза появляется постепенно понимающее выражение.
- Так вы еще хотите, чтобы я пошел наверх? - спросил второй полицейский.
- Нет, - ответил Натчез. - И вообще, если не хочешь оказаться в тюрьме, отправляйся домой и держи рот на замке. У меня есть здесь кое-какие дела с этим юношей. Когда мы закончим, я позвоню тебе. Мы заберем бумаги, а потом отправимся с тобой в одно место и арестуем двух пьяных подонков за убийство Леймона фон Хайлица.
Полицейский нервно сглотнул слюну.
- Мы вообще никогда здесь не были. Правда? - спросил он Тома.
- Правда, - кивнул Том.
Полицейский удалился в сторону улицы, а Натчез, нагнувшись, попытался приподнять тело Глена Апшоу. Андрес принялся помогать ему.

69

Красное такси с болтающейся фарой было припарковано через улицу возле входа в "Рай Максвелла". Натчез и Андрес донесли тело до машины, а Том открыл багажник. Когда он снова опустил крышку поверх уложенного туда тела, она захлопнулась с тихим звуком, и Том подумал, что так, наверное, закрываются двери в склеп.
Андрес сел за руль.
- Может быть, мне не надо было ехать сюда за вами, - сказал он. - Но я очень волновался. Я поехал за вами в Клуб основателей, все время держась на пять-шесть машин сзади. Потом оставил такси там, где мы оставляли его вчера. Когда вы вышли, я ехал за вами. Потом следовал сюда от Армори-плейс за вашей машиной. Войдя в "Рай Максвелла", я сразу заблудился и бродил здесь до тех пор, пока не нашел дорогу обратно. Тогда я подъехал с другой стороны и, услышав выстрелы, вошел внутрь.
- Вы все сделали правильно, - сказал Натчез. - Вот только не знаю, поступаем ли мы правильно сейчас.
- Поехали, - сказал Том, и Андрес включил мотор. У въезда в Клуб основателей Натчез показал охраннику полицейский значок, и вскоре красное такси ехало между песчаными дюнами к Бобби Джоунс-трейл. Они остановились у дома Глена Апшоу и вылезли из машины. Навстречу им тут же вышел из-под арки Кингзли и стал медленно спускаться по лестнице. Том знаком приказал ему остановиться.
- Отведите жену в вашу комнату, - сказал он. - И оставьте открытой входную дверь.
- Но...
- Оставайтесь у себя, пока я не разрешу вам выйти. Здесь произойдет нечто такое, чего вы не должны видеть.
- Что, что здесь произойдет? - Кингзли был слишком испуган, чтобы держаться в своей обычной церемонной манере.
- Сейчас мы найдем моего дедушку, - сказал Том.
- Но, маета Том, он...
- Следите, чтобы ваша жена не выходила из комнаты. Кингзли печально кивнул, повернулся на сто восемьдесят градусов и стал подниматься обратно.
- Кингзли, - окликнул его Том.
Дворецкий устало облокотился о перила и посмотрел на него через плечо.
- Почту уже приносили?
- Несколько минут назад, маета Том. Я положил письма мистера Апшоу ему на стол.
- Хорошо, - сказал Том.
Кингзли посмотрел на него глазами побитой собаки и сказал:
- Он был дома в ту ночь, маета Том. Помните, когда вы звонили с Игл-лейк.
- Я ни в чем не виню вас, Кингзли, - успокоил его Том.
Дворецкий кивнул и снова стал подниматься по ступенькам. Он напоминал марионетку, несколько веревочек, ведущих к ногам и рукам которой, неожиданно оборвались. Том вернулся к машине, где Андрес и Натчез уже стояли над открытым багажником, глядя сверху вниз на его содержимое. На дне багажника видны были седые волосы и неестественно изогнутая рука в черном рукаве.
- Кажется, я догадываюсь, что ты хочешь сделать, - сказал Натчез. - Но почему ты хочешь это сделать?
- У меня романтические представления о справедливости, - ответил Том.
- Это имеет какое-то отношение к Дэмроку?
- Я не знаю. Вполне возможно. Я думаю, мой дедушка пытался убить База Лейнга. И он вполне мог избавиться от Дэмрока, чтобы положить конец расследованию. Еще я думаю, что Леймон фон... я думаю, что мой отец пытался навести меня на эту мысль, прежде чем его убили.
- Мы достанем его из машины прямо здесь? - спросил Андрес?
- Я помогу Натчезу внести его внутрь, - сказал Том. - А ты подожди нас здесь, Андрес. Думаю, тебе лучше этого не видеть.
- Я вообще сегодня ничего не видел, кроме тела Леймона, - сказал Андрес, отступая от багажника.
Том и Натчез вытащили наружу тяжелые ноги Глена Апшоу. Одна из брючин задралась, и над носком виднелся кусок белого тела. Одна нога раскачивалась туда-сюда над землей. Они снова наклонились над багажником и потянули тело за талию. Одеревеневшие ноги коснулись асфальта. Спереди брюки были пропитаны мочой, и рука Тома стала вдруг скользкой. Он вытер ее о мягкую ткань черного пиджака. Затем Том и Натчез взяли покойника за плечи и подняли его в вертикальное положение. Голова Глена откинулась назад, рот открылся.
- Положи его правую руку себе на плечо, - сказал Натчез Тому. - А сам обними его левой рукой. Я возьмусь с другой стороны и постараемся внести его внутрь.
Том положил тяжелую полную руку себе на шею и выпрямился. Когда Натчез сказал, что готов, они подхватили тело Глена, который висел между ними, словно пугало, наполненное мокрым цементом. Что-то булькало у него в желудке. Теперь голова его упала вниз, и Том почувствовал запах сигар, крови, пороха и лосьона после бритья. Дедушка словно пытался придавить Тома к асфальту. Натчез шагнул вперед, Том последовал его примеру. Они прошли по дорожке к лестнице.
- Он, должно быть, весит фунтов триста, - сказал Натчез. Тому пришлось согнуться, чтобы безжизненная рука не соскользнула с его плеча. Кровь, пролившаяся сзади на пиджак Глена, постепенно пропитала рукав пиджака Тома.
- Не хочешь положить его на секунду? - спросил Натчез, когда они поднялись на последнюю ступеньку.
- Если я это сделаю, мне никогда уже не захочется снова его поднимать, - сказал Том.
Они пронесли тело под аркой и внесли в открытую дверь. Нога Глена зацепилась за ковровую дорожку и тащила ее за собой до самого кабинета. Сквозь звон, стоящий у него в ушах, Том слышал, как где-то в задней части дома миссис Кингзли что-то громко доказывает своему мужу, который периодически вставляет в поток ее сердитой речи односложные реплики.
- Ты хочешь усадить его за стол в кабинете? - поинтересовался Натчез.
- Да, - сказал Том.
- Тогда не давай ему упасть, пока я не отодвину стул. Иначе нам придется отмывать пол от крови.
Они подтащили тело к письменному столу, на котором аккуратно лежали сложенные стопкой не менее двенадцати конвертов разных размеров и цветов. Натчез стал отодвигать стул, а Том подхватил начавшее оседать тело.
- Ну вот, - сказал Натчез. - Теперь давай развернем кресло и постараемся усадить его поровнее.
Они приподняли тело над сиденьем, затем присели на корточки, стараясь, чтобы тело приняло наиболее естественное положение, и тихо опустили его в кресло. Том встал, а Натчез согнулся над трупом, придавая ему более натуральный вид. Затем, издав какой-то невнятный звук, он развернул кресло с сидящим на нем Гленом Апшоу лицом к столу и вытер платком спинку кресла.
Том взял со стола стопку писем и выбрал из них четыре конверта с надписанными печатными буквами адресами. Вскрыв их, он достал все четыре записки и разложил их перед Гленденнингом Апшоу. И наконец, Том достал из кармана тяжелый пистолет и положил его на стол. Затем он посмотрел поверх трупа дедушки на Дэвида Натчеза.
- Так ты думаешь, что он оставил все документы в доме Уэнделла Хазека? - спросил Натчез.
- Я почти уверен, - Том отошел от стола.
- Надеюсь, что ты прав.
- Он не стал бы оставлять их Кармен Бишоп - та сожгла бы их, как только Глен покинул бы остров. Глен доверил их Хазеку, потому что Хазек - отпетый негодяй. Когда мой дедушка инсценировал ограбление собственной компании, Хазек хранил для него украденные деньги. Он помог ему растянуть эти деньги на много лет. Дедушка привык ему доверять.
Натчез медленно кивнул и подвинул лежащий на столе пистолет поближе к руке Глена, так что он оказался поверх записок.
- Романтическое представление о справедливости, черт побери, - произнес он.
- Это только часть того, чего я добивался, - сказал Том. - Остается еще моя мать. Ей придется многое узнать о своем отце, но я не хочу, чтобы она узнала, что он был застрелен, пытаясь убить собственного внука.
- Но то, что ты делаешь, заставит его казаться еще хуже, чем он был. Ведь от всего этого создается впечатление, что Глен сломался, - Натчез взял со стола пистолет и вытер рукоятку носовым платком.
- Он не может казаться хуже, чем был на самом деле, - сказал Том. - Вы не правы. Все же у меня романтические представления о справедливости.
- Тебе кажется, что жизнь похожа на книгу, - сказал Натчез. Держа пистолет за ствол, он обошел вокруг стола и поймал свисавшую вниз руку Гленденнинга Апшоу. Затем он вложил ему в руку револьвер и положил на курок указательный палец. Теперь Глен сидел за собственным письменным столом со склоненной вперед головой, открытым ртом и глазами. Язык чуть высовывался изо рта. Натчез взял его за волосы и поднял голову. Затем он изогнул руку с пистолетом так, что дуло касалось раны. Поморщившись, он положил указательный палец поверх пальца трупа и нажал на курок. Пистолет сработал с глухим рычащим звуком, и голова Глена резко откинулась назад. Кровавые волосы, мозги и куски кости разлетелись, ударившись о стену за спиной трупа. Сначала Натчез отпустил голову трупа, а потом руку, чтобы дать ей упасть и выронить пистолет.
- Что ж, иногда жизнь действительно похожа на книгу, - произнес Том Пасмор.

70

Через два месяца после второй смерти Гленденнинга Апшоу, ясным сентябрьским днем Том Пасмор сидел на железной скамейке у входа в зоопарк, находившийся в Парке Гете. Мимо шли нескончаемой толпой мужчины и женщины, окруженные, как правило, целым выводком детишек. Почти все они направлялись к лотку торговца воздушными шариками или к тележке с мороженым, стоявшими там, где мощеная дорога уступала место бетонному покрытию, ведущему вниз, к клеткам зоопарка. Том заметил, что люди, катящие коляски, всегда расслабляются, ступая с мощеной дороги на бетон. Они сразу выпрямляются, и видно, как напряжение оставляет их мускулы. Некоторые люди, проходящие мимо Тома, невольно останавливались на нем взглядом: на молодом человеке был серый костюм в тонкую белую полоску, жилет с лацканами, темно-синяя рубашка и темно-красный галстук, а на ногах - пара коричневых мокасин. Было три часа дня, в пыльных промежутках между камнями дорожки лежали пустые пачки из-под сигарет, примятые многочисленными каблуками, коричневые крошки от раздавленных картофельных чипсов, и прямоугольный кусочек хлеба, который пыталась поделить между собой кучка взволнованных воробьев.
Остальные скамейки стояли гораздо ближе к входу в парк, среди них были и пустые, но Том специально выбрал именно эту, чтобы иметь возможность заметить входящую в парк Сару Спенс раньше, чем она увидит его. Тому хотелось посмотреть на нее взглядом, не замутненным страстью и нежностью, прежде чем они снова будут принадлежать друг другу. Тому очень хотелось, чтобы они снова принадлежали друг другу, но ничуть не меньше ему хотелось взглянуть на Сару со стороны, по-настоящему увидеть хотя бы на несколько секунд, понять, что представляет из себя эта девушка. После пожара Том видел Сару всего один раз в зале суда, где ее отец давал показания по делу о расследовании деятельности компании Ральфа Редвинга. Сам Том ждал своей очереди дать показания о том, как нашел в кабинете тело своего дедушки. Судейским чиновникам пришлось изрядно попотеть за последние два месяца. Никогда еще не Милл Уолк не слушали одновременно столько уголовных дел. Дела эти были связаны друг с другом, накладывались друг на друга, вытекали одно из другого, и Том имел к большинству из них лишь косвенное отношение, но все же он честно просидел три недели на скамейке для свидетелей, ожидающих вызова для дачи показаний. Как только отец Сары дал показания, Спенсы уехали с Милл Уолк. Том понимал, что процессы и расследования будут длиться еще не менее года, но его роль в этом деле была закончена. Ему по-прежнему приходилось проводить по полдня в обществе адвокатов и юристов, но уже совсем по другому поводу, не имевшему ничего общего с событиями, сообщения о которых заполняли страницы "Свидетеля".
Сара прошла через ворота парка с группой гуляющих, выделяясь среди них так же, как кардинал в красной мантии выделяется среди своей свиты, и легкой походкой направилась к зоопарку. На ней были облегающие выцветшие джинсы, заправленные в высокие ковбойские сапоги, и рубашка навыпуск, напомнившая Тому Кипа Карсона, а на бедрах болтался широкий ремень. Волосы девушки отросли достаточно, чтобы она могла собрать из сзади в хвост, из которого выбивались непослушные белокурые прядки, падавшие Саре на лоб. Сара опоздала на пятнадцать минут, и теперь быстро шла вдоль скамеек, скользя по ним глазами. Она посмотрела на Тома, не узнав его, и стала рассматривать сидевших на следующей скамейке, но тут взгляд ее остановился, и девушка снова посмотрела в его сторону. Повернувшись, Сара подошла к Тому, на губах ее играла растерянная улыбка. Том встал, чтобы поздороваться.
- Видел бы ты себя со стороны, - произнесла Сара. - Ты похож на призрак кого-то другого.
- И ты тоже, - сказал Том.
- Я имею в виду одежду, - уточнила девушка.

Предыдущая страница 28 Следующая страница


29 Питер Страуб

- А я нет. Я имею в виду тебя.
Несколько секунд они стояли, глядя друг на друга в упор и не зная, что сказать.
- Знаешь, мне немного неловко, - произнесла наконец Сара. - Сама не пойму почему. Тебе тоже?
- Нет, - покачал головой Том.
- А я готова спорить, что да. Если бы мы танцевали сейчас вместе, я бы наверняка почувствовала, как ты дрожишь.
Том снова покачал головой.
- Я очень рад, что твоя мама разрешила тебе прийти сюда, - казал он.
- О, после всего, что произошло, она уже не так злится на тебя, - сделав шаг вперед, Сара обняла Тома за талию. - Я видела тебя в зале суда.
- Я тоже заметил тебя.
- Ты случайно не звонил мне домой? Один раз, сразу после того, как в газете появилась статья о пожаре?
Том кивнул.
- Я так и знала. Я сразу подумала, что это ты. Я не верила, что ты мог умереть после того, как вынес меня из горящего дома. Это была ошибка.
- Но тебя ведь обожгло? - участливо спросила Сара.
- Да так, не очень.
Сара заглянула в лицо Тому, словно пытаясь прочесть его мысли, и убрала руки с его талии.
- Почему ты решил прийти сюда? - спросила она.
- Потому что я никогда здесь не был, - сказал Том и сам обнял Сару за талию. Они влились в толпу, движущуюся к клеткам. - Мы как-то проезжали мимо, помнишь? Я подумал еще тогда, что хорошо было бы посмотреть на животных. Ведь они так давно сидят в этих клетках. И я подумал, что они заслуживают нашего визита.
- Визита вежливости, - сказала Сара.
Они прошли мимо первого ряда клеток, все еще привыкая к тому, что снова вместе, и взвешивая каждое слово, которое собирались сказать друг другу. Черная пантера ходила по своей клетке кругами, а лев лежал на земле, словно рыжий мешок, наблюдая сквозь прутья клетки за львицей, мирно дремавшей, повернувшись спиной к зрителям. Том и Сара свернули на тропинку, ведущую к слонам и Обезьяньему острову. Издалека слышался лай морских львов.
- Теперь все стало по-другому, - сказала Сара. Том снял руку с талии девушки и засунул в карман. - Редвинги теперь в Швейцарии. Я слышала, что Фриц пошел там в школу. Представляешь себе Фрица Редвинга в швейцарской школе?
- Не очень-то. Думаю, Фултон Бишоп тоже в Швейцарии. Он успел вовремя сбежать. А Ральф Редвинг наверняка даст ему какую-нибудь работу.
- Они все в Швейцарии, - сказала Сара. - Мой отец говорит, что у них по-прежнему куча денег.
- У них всегда будет куча денег. - Слоны медленно гуляли по своей огромной клетке, время от времени поднимая хоботами целые снопы соломы. Какой-то человек, просунув руку сквозь прутья клетки, протянул слону орех, и тот, наклонив к нему свой хобот, взял орех быстрым, изящным движением. - У них всегда будет куча денег, огромные дома, коллекции картин, машины, люди, которые на них работают, но им всегда будет этого мало. Ведь у Редвингов никогда больше не будет собственного острова.
- Мы по-прежнему друзья? - спросила Сара.
- Конечно, - кивнул головой Том.
- Я никому не рассказывала всего, что ты говорил мне, - заверила его Сара.
- Я знаю это, - сказал Том.
- Я рассказала кое-какие вещи своему отцу, но он понял в этом не больше, чем я. А может, он вообще мне не поверил.
- Наверняка не поверил. У него теперь другая работа?
- Да, у папы другая работа. Так что нам не придется продавать дом. Все обошлось более или менее нормально, правда?
- В основном да, - подтвердил Том.
Они подошли к Обезьяньему острову, на котором первобытные люди с хвостами и шерстью по всему телу лазили по каменистому холму, отделенные рвом с водой от обычных людей. Дети визжали от удовольствия, когда обезьяны перемещались с одного конца острова на другой. Ссорились из-за пищи, скакали друг у друга на спине, ругались, дрались маленькими кулачками, поворачивались к публике и что-то тараторили на своем языке, выражая гнев или взывая к сочувствию.
- Тебе, наверное, жаль твоего дедушку, - сказала Сара.
- Мне жаль, что он был тем, кем был. Мне жаль, что он принес столько вреда, - "Она и она папа", - зазвучал в его ушах голос матери. - Я был очень подавлен, когда мне в конце концов пришлось признать... - Сара улыбнулась, глядя на проделки обезьян, а Том улыбнулся Саре. - В общем, ты понимаешь - когда мне наконец пришлось признаться себе в том, что он за человек.
- После его самоубийства?
- Нет, еще до этого, - сказал Том. - На день-два раньше. "Она и она папа. Потому что нас было только двое в этом доме". Сара отвернулась от обезьян.
- Это было так ужасно - то, что случилось с твоим другом. Я имею в виду мистера фон Хайлица. - Сара посмотрела на него со смешанным выражением сочувствия и любопытства, и Том сразу понял, что последует дальше.
- Да, - сказал он. - Это было ужасно.
- Ты знал, что он оставит тебе все свое состояние?
- Нет. Я ничего не знал об этом, пока со мной не связались его адвокаты.
- А теперь ты живешь в его доме?
- Да, после того, как там все прибрали.
Они шли по дорожке мимо бурых и белых медведей, сидящих в маленьких отдельных клетках. Медведи лежали на земле, испачканные собственными экскрементами.
- Насколько я понимаю, тебе не придется работать, - сказала Сара.
- Да, мне не придется ходить на службу. Но все же у меня будет очень много дел. Надо окончить Брукс-Лоувуд, отучиться в колледже, а потом я вернусь сюда и решу, что делать дальше.
- Это ведь его одежда, да?
- Мне нравится носить его одежду.
- И ты собираешься одеваться так же в школе? - удивилась Сара.
- А ты собираешься одеваться так же в Холиоук? - ответил вопросом на вопрос Том.
- Я не знаю, - ответила Сара.
- И я тоже не знаю.
- Том?
- Что?
- Ты злишься на меня?
- Нет. Наверное, этот зоопарк нагоняет на меня тоску.
Сара повернулась к медведям, явно расстроенная словами Тома.
- Ведь он оставил тебе миллионы, правда? Мой отец сказал, что миллионы. Разве это не здорово? Знать, что ты можешь делать все, что пожелаешь? Разве не здорово?
- Я не хотел его денег, - сказал Том. - Я хотел быть рядом с ним, продолжать узнавать его.
- Но почему он оставил все тебе?
- Я любил заходить к нему поболтать, - Том улыбнулся. - Может быть, он хотел, чтобы я взял в этой жизни правильный старт.
- А что сказали на это твои родители?
Они приближались к высокому темному зданию в дальнем конце зоопарка, над входом которого висела табличка с надписью "Дом рептилий".
- Меня что-то не очень тянет в Дом рептилий, - сказал Том. - А тебя?
Сара покачала головой.
- Так что же сказали твои родители?
- Когда я рассказал об этом матери, она была слишком поражена, чтобы что-то сказать, но все же ей было приятно. Ей тоже нравился Леймон фон Хайлиц.
- Приятно, - повторила Сара. - Еще бы ей не было приятно.
- Маме пришлось подписать кучу бумаг, но она плохо понимала, о чем в них говорится. Гораздо больше ее волновало то, что я переехал. Но в конце концов я ведь живу теперь всего-навсего через улицу. Я прихожу домой обедать, и мы много разговариваем. Маме становится немного лучше. А мой отец ничего не сказал, потому что его не было дома, когда все это случилось. Он исчез. Сбежал. Не думаю, что мы еще когда-нибудь его увидим.
На лице Сары отразились одновременно тревога, озабоченность и отчаяние.
- Но тебя, похоже, не очень волнует, вернется ли он обратно, - сказала она, когда Том замолчал.
- Напротив, волнует - я надеюсь, что он никогда не вернется. Мы все гораздо счастливее с тех пор, как он исчез.
- И твоя мама?
- Она немного скучает по нему, но все же - да, теперь она намного счастливее. Она ведь не очень-то любила его, так же, впрочем, как и меня.
- Все так изменилось, - Сара чуть не плакала, произнося эту фразу.
- Все изменилось очень давно, просто никто не хотел этого замечать.
- А как насчет нас с тобой?
- Теперь мы знаем друг друга гораздо лучше.
- Но это еще не все, - сказала Сара. - О, мы пропустили морских львов. Я слышала их лай, но мы так их и не видели.
- Мы прошли мимо одной тропинки, - сказал Том.
Они вышли на дорожку с другой стороны от клетки с пантерой, и взгляд Тома вдруг встретился с глазами ее обитательницы. Все похолодело у него внутри. Пантера была сумасшедшей. - Том понял это сразу, и все же она была красива той первозданной красотой, которую не способно победить даже сумасшествие годами сидящего в клетке животного. Пантера была великолепна, она словно светилась изнутри, и сама ничего не могла с этим поделать. Она могла только молча излучать это великолепие, как усталые львы в соседней клетке.
- Ты хочешь вернуться? - спросил Том у Сары, по-прежнему не сводя глаз с пантеры.
- Это всего-навсего маленький грустный зоопарк, не правда ли? - сказала Сара. - Нет, я не хочу вернуться. Давай лучше уйдем отсюда и пойдем куда-нибудь в другое место.
Пантера отвела глаза, сделала очередной круг по клетке и снова поймала взглядом глаза Тома. Глаза ее были огромными и желтыми, и в них словно застыл немой вопрос.
Наверное, пантера хотела спросить его: "Кто ты?" или "Что ты собираешься делать?"
- Том! - воскликнула Сара. - Эта пантера смотрит на тебя!
И Том понял вдруг, что это одно и то же - кто он и что он собирается делать.
- Ты что, издеваешься надо мной? - теребила его Сара. - Том!
Пантера снова и снова кружила по своей клетке.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Часть первая (Страница 1)
  • Смерть Тома Пасмора (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • Часть вторая (Страница 1)
  • Ранняя скорбь (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 2)
  • Часть третья (Страница 2)
  • Ненависть и спасение (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • 10 (Страница 3)
  • Часть четвертая (Страница 3)
  • Мистер Тень (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 4)
  • Часть пятая (Страница 5)
  • Клуб основателей (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 5)
  • 15 (Страница 6)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • Часть шестая (Страница 8)
  • Небеса (Страница 8)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 9)
  • 21 (Страница 9)
  • 22 (Страница 10)
  • 23 (Страница 11)
  • 24 (Страница 12)
  • Часть седьмая (Страница 12)
  • Игл-лейк (Страница 12)
  • 25 (Страница 12)
  • 26 (Страница 13)
  • 27 (Страница 14)
  • 28 (Страница 14)
  • 29 (Страница 14)
  • 30 (Страница 15)
  • 31 (Страница 15)
  • 32 (Страница 15)
  • 33 (Страница 15)
  • 34 (Страница 16)
  • 35 (Страница 16)
  • 36 (Страница 16)
  • 37 (Страница 16)
  • 38 (Страница 17)
  • 39 (Страница 17)
  • 40 (Страница 18)
  • 41 (Страница 18)
  • 42 (Страница 19)
  • 43 (Страница 19)
  • 44 (Страница 19)
  • 45 (Страница 20)
  • 46 (Страница 20)
  • 47 (Страница 21)
  • 48 (Страница 21)
  • 49 (Страница 22)
  • 50 (Страница 22)
  • 51 (Страница 22)
  • Часть восьмая (Страница 23)
  • Вторая смерть Тома Пасмора (Страница 23)
  • 52 (Страница 23)
  • 53 (Страница 23)
  • 54 (Страница 24)
  • 55 (Страница 24)
  • 56 (Страница 24)
  • 57 (Страница 24)
  • 58 (Страница 24)
  • 59 (Страница 25)
  • 60 (Страница 25)
  • 61 (Страница 25)
  • 62 (Страница 26)
  • 63 (Страница 26)
  • 64 (Страница 26)
  • 65 (Страница 26)
  • 66 (Страница 27)
  • 67 (Страница 27)
  • 68 (Страница 28)
  • 69 (Страница 28)
  • 70 (Страница 28)


Питер Страуб

Тайна

Перевод с английского Е. Фишгойт

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Питер Страуб

На основную страницу

Биография

Родился в 1943 году в городе Милуоки, штат Висконсин (США). В раннем детстве попал под машину и некоторое время находился на грани жизни смерти; ужас пережитого преследует Страуба и по сей день, являясь ему в ночных кошмарах. Это событие - едва ли не главная причина, побудившая Страуба-писателя обратиться именно к хоррору. В 1965 году окончил Висконсинский университет, в 1966 - Колумбийский университет, получив в обоих учебных заведениях степень магистра английской словесности. В течение трех лет преподавал в школе, а в 1969 году вместе с женой уехал в Ирландию, чтобы подготовиться к защите докторской диссертации. Именно там, в Ирландии, был написан первый роман Питера Страуба - "Marriages" (1973). В 1972 году Страуб переселился в Лондон, а семь лет спустя возвратился в Америку. Диссертация была забыта, и Страуб полностью посвятил себя писательской карьере. Ныне живет в Нью-Йорке. Питер Страуб - член Пен-клуба и Ассоциации писателей, работающих в жанре "хоррор" (HWA). Его увлечения - джаз, опера и классическая музыка.