Питер Страуб - Парящий дракон

1 Питер Страуб

Эмме Сидни Вэлли Страуб

"Ныне земля и небо неотличимы и навек едины".
Джон Эшбери. "Гонимый пейзаж"

"Дьявол - бессловесный дух. И все, что ему известно, мы, выбалтываем ему сами, своим длинным языком".
Фредерик К. Прайс

ВСТУПЛЕНИЕ

СМЕРТЬ СТОУНИ ФРАЙДГУД

1

1962-1963

Для Стоуни Бакстер Фрайдгуд ее периодические любовные интрижки были приключениями - так забавно увлечь мужчину, уверенного, что именно он соблазнил тебя. Это придавало ее жизни остроту, которой она не испытывала с тех пор, когда ей исполнилось двадцать и она была студенткой в Скриппс-Клермонте. Но эти интрижки не были просто приключениями - они также сохраняли ее брак. В колледже она одновременно крутила любовь с четырьмя парнями, и лишь один из них, математик, студент последнего курса по имени Лео Фрайдгуд, знал о существовании остальных. Похоже, Лео забавляла ее скрытность - так же, как забавляло данное ей в частной школе прозвище. Только несколько месяцев спустя Стоуни поняла, какие чувства он в действительности скрывал под этим внешне небрежным отношением.
Так что она вышла замуж за него сразу по окончании колледжа и дальше учиться не пошла. Да и Лео тоже. Он сбрил бороду, купил костюм и нанялся на работу в корпорацию "Телпро", офис которой располагался в Санта-Монике.

2

1969

До пяти лет Табби Смитфилд рос в огромном каменном доме в Хэмпстеде, Коннектикут; вокруг простиралось пять акров любовно возделанной земли, и к воротам была подведена сигнализация. Шестнадцать домов, выстроившихся вдоль Лонг-Айленд Саунда, были достаточно живописными, чтобы привлекать туристов, - не меньше шести автомобилей в день проезжали по Маунт-авеню, чтобы пассажиры могли полюбоваться роскошными особняками, еле различимыми за оградой. Маунт-авеню была "Золотой милей", хотя в действительности и была вдвое длиннее. Раньше это была дорога между Хиллхэвеном, викторианским пригородом Патчина и Хэмпстедом. Когда-то она была настоящей транспортной артерией, но уже давно утеряла былое значение. Теперь в роскошных домах жили фабриканты с заводов Бриджпорта и Вудвилла, врач - владелец самой обширной в округе Патчин практики - и другие люди, немолодые, не любящие вмешательства в свою частную жизнь. Туристы, слоняющиеся по "Золотой миле", редко видели их - зато иногда можно было заметить заезжую кинозвезду, приехавшую подышать целительным морским воздухом, или президента колледжа, отдыхающего от утомительной кампании по выбиванию фондов, но самих владельцев домов видно не было.
Однако те, кто проезжал мимо открытых ворот большого серого каменного дома в 1969 году, могли видеть высокого темноволосого мужчину в белом теннисном костюме, играющего с маленьким мальчиком. Возможно, на ступенях особняка в это время стояла напряженная и внимательная няня в чепце и передничке. И, возможно, мальчик тоже выглядел напряженным и внимательным, так, словно маленький Табби Смитфилд отчасти сознавал, что с отцом ему играть не полагается. Все это делало эту группу из трех человек - няни, отца и сына - странно статичной, точно они разыгрывали какую-то пьесу. Но эта сцена была неважно срежиссирована - одно действующее лицо отсутствовало.

3

1964

Первая любовная связь Стоуни Фрайдгуд после замужества возникла в 1964 году - это был муж приятельницы, которая жила по соседству, в одном из чистеньких домиков, вытянувшихся в ряд вдоль улицы. Объект ее внимания не был похож на Лео - он был жизнерадостным белокурым молодым банковским деятелем, и Лео обычно отзывался о нем презрительно. Этот роман длился лишь пару месяцев.
Нежное лицо Стоуни, обрамленное блестящими каштановыми волосами, можно было часто видеть в художественных галереях и музеях и - в определенное время - в определенных барах. С точки зрения кое-кого из окружающих, которую не поддерживали ни родители Лео, ни родители Стоуни, Фрайдгуды были удачной парой. Со временем Лео получил два повышения по службе и его перевели в контору "Телпро" в Нью-Йорке, а Стоуни набрала лишь один фунт сверх того, что она весила, когда была студенткой колледжа. Уехав, она оставила курсы упражнений по системе йогов, незаконченную кулинарную школу и мимолетные воспоминания о шести или семи мужчинах. Лео вообще ничего не оставил - компания оплатила перевозку на Восток его парусной лодки и восьми ящиков, которые он называл своим "погребом".

4

1968

Монти Смитфилд, дедушка Табби, во времена детства Табби был значительной фигурой. Именно Монти первым целовал Табби, когда тот возвращался из детского садика, и Монти вместе с матерью Табби впервые повел его в парикмахерскую. На Рождество и дни рождения Монти делал Табби роскошные подарки: игрушечные железные дороги и все виды дошкольного транспорта, начиная от детской каталки и всяческих велосипедов и кончая крохотным пони. Этот подарок был с помпой преподнесен на третий день рождения Табби в августе 1968 года. Монти устроил тогда шикарный вечер для двадцати детей: оркестр играл: песни Битлов и мелодии из фильмов Диснея; специально к празднику была сделана ледяная скульптура бронтозавра, поскольку Табби тогда увлекался динозаврами, и лишь эволюция помешала Монти преподнести своему внучку живого детеныша.
- Давай, Кларк! - воззвал жизнерадостный старец к своему сыну, когда садовник вывел косматого крохотного пони. - Посади сынка на эту зверюгу!
Но Кларк Смитфилд ушел в спальню, где при помощи потертой сполдинговской ракетки теннисным мячом бил по резному изголовью кровати, стараясь сбить позолоту с причудливой резьбы.
Как и любой ребенок, Табби не имел понятия, чем его отец зарабатывает себе на жизнь, равно как и о том, что на жизнь вообще нужно зарабатывать. Кларк Смитфилд пребывал дома четыре или пять раз в неделю, слушая записи рок-музыки в гостиной их крыла огромного дома, или же выезжал на все теннисные матчи, на которые только мог выбраться.
В возрасте трех или четырех лет, когда Табби начал спрашивать, чем занимается его папа, ему отвечали, что он играет в игры. Кларк никогда не брал его с собой в помещение компании, где он числился номинальным вице-президентом, а вот дедушка продемонстрировал его секретарям, объявив, что они видят перед собой будущего главу "Смитфилд Систем инк". Перед тем как показать Табби компьютерную, старик отворил двери и сказал:
- Имей в виду, вот это контора твоего отца.
Компьютерная представляла собой маленькую пыльную комнатку, в которой был один лишь стол с голой столешницей и многочисленные фотографии отца Табби, получающего призы на теннисных соревнованиях, а также доска для метания стрелок, принадлежавшая раньше Ричарду Никсону, такая же пыльная, как и все остальное.
- Мой папа тут работает? - с младенческой наивностью спросил Табби, и один из секретарей фыркнул.
- Он работает, - настаивал Табби. - Он действительно работает. Погляди, он тут играет в теннис.
На лице старика промелькнуло раздраженное выражение, и за все время их дальнейшего пребывания в конторе он больше не улыбнулся.
Когда его отец и дед сходились в комнате вместе - на семейных обедах, которых Кларк не мог избежать, и каждый раз, когда старик входил в апартаменты сына, - атмосфера неприязни почти ощутимо повисала в воздухе. Табби в эти минуты казалось, что его отец - тоже ребенок, не многим старше его самого.
- Почему ты не любишь дедушку? - спросил он как-то раз отца, когда тот читал ему сказку на ночь.
Кларк вздохнул.
- Для тебя все это слишком сложно.
Временами, и особенно часто, когда ему минуло пять лет, Табби слышал, как его дед и отец ссорятся.
Они ссорились по поводу длины волос Кларка, по поводу стремления Кларка стать блестящим игроком в теннис (что Монти презирал) и из-за обязанностей Кларка. Кларк и Монти Смитфилды обычно держались друг с другом холодновато и отчужденно, но каждый раз, когда Монти начинал поучать сына, между ними разыгрывались бурные сцены - в столовой, в обеих гостиных, в коридоре, на лужайке. Эти ссоры всегда кончались тем, что Кларк разворачивался и уходил прочь.
- Что ты собираешься делать? - окликнул Кларка Монти после одной из таких стычек, свидетелем которой был Табби. - Уйти из дома? Ты не можешь себе этого позволить - ты не найдешь другой работы.
Табби побледнел - он не понимал смысла сказанного, но презрительный тон ощущал хорошо. В этот день до обеда он ни с кем не разговаривал.
Жена и мать Кларка были тем клеем, который скреплял семью в одно сложное целое: Монти действительно любил Джин, мать Табби, а Джин и ее свекровь удерживали Кларка на работе. Может, если бы Кларк Смитфилд как теннисный игрок был на двадцать процентов лучше, чем он был на самом деле, или на двадцать процентов хуже, жизнь в старом доме на Маунт-авеню текла бы по-другому. Или если бы он был меньше погружен в себя, а его отец не обладал бы таким твердым характером. Но Джин и ее свекровь полагали, что со временем Кларк все же привяжется к своему делу, а Монти - к своему сыну, и удерживали семью вместе. Так все и шло в привычном и почти удобном состоянии борьбы. До той поры, как с Табби и его семьей случилась первая по-настоящему ужасная история.

5

1975

Фрайдгуды, которые казались идеальной парой, поселились в Хэмпстеде в доме колониального стиля в 1975 году.
В тот год Табби Смитфилду исполнилось десять лет и он жил со своим отцом и мачехой в Южной Флориде. Тогда как Лео Фрайдгуд постепенно занимал все более высокое положение в избранном им мире, Кларк Смитфилд, похоже, все дальше расходился со своей удачей - сначала он был буфетчиком, потом расстался с этой работой ради места торгового агента в фирме стеклянных изделий Холлинсворта; затем вылетел и оттуда, после того как напился на яхте, принадлежавшей президенту компании, и облевал роскошные ковровые тапочки Роберта Холлинсворта; опять работал буфетчиком, но уже в другом баре и, наконец, нанялся на службу охранником.
Он трудился ночью и во время обхода носил с собой бутылку, к которой постоянно прикладывался. К тому времени и его первая жена, и его мать были уже мертвы. Агнес Смитфилд умерла от кровоизлияния в мозг одним теплым майским утром, когда обсуждала с садовником обустройство альпийской горки, и жизнь ее оборвалась прежде, чем тело коснулось земли. Монти Смитфилд продал большой дом и вместе с экономкой и кухаркой переехал в дом под названием "Четыре Очага" на Эрмитаж-роад, в пяти минутах езды от своего прежнего местопребывания. Этот новый дом находился лишь в четырех кварталах от нового дома Фрайдгудов.
Лео теперь был одним из вице-президентов "Телпро" и зарабатывал почти пятьдесят тысяч долларов в год; он покупал свои костюмы у Трипли, отрастил густые темные усы и носил прическу достаточно длинную, чтобы выглядеть заросшим. Всегда склонный к полноте, он набрал еще двадцать фунтов веса, невзирая на ежедневную пробежку длиной в милю, и теперь - с внимательным взглядом, густыми усами и небрежной прической - выглядел чуть-чуть бунтовщиком, пиратом, что являлось излюбленной внешностью многих процветающих бизнесменов, которые чувствуют себя волками, живущими среди волков.
В 1975 году, в первый год жизни в Хэмпстеде на Кэннон-роад, Стоуни присоединилась к Новым Соседям, Высоким Умам - книжному дискуссионному клубу, Лиге женщин - участниц голосования, а также посещала кулинарные курсы, ИМКА и библиотеку. Ей следовало бы подыскивать работу, но Лео не хотел, чтобы она работала. Она бы попыталась забеременеть, но Лео, чье детство прошло под материнской гиперопекой, терял всякую способность соображать, когда она пыталась обсуждать это. В "Хэмпстедской газете" она прочла о наборе в школу йогов и оставила Новых Соседей. Чуть позже она бросила посещать Высокие Умы и Лигу.
"Хэмпстедская газета" выходила дважды в неделю. Этот маленький листок был основным источником информации для Стоуни о том, что творится в новом для нее городе. Из него она узнала о Лиге искусств для женщин и примкнула к ней, думая, что там иногда бывают художники, - один из ее парней в Калифорнии был художником. И, разумеется, она отыскала художника, поскольку ей этого хотелось. Пэт Доббин был достаточно известным в местных кругах, хотя о нем не было ни особенно хороших, ни особенно плохих отзывов, жил один в маленьком лесном домике и на хлеб зарабатывал, делая иллюстрации к книгам. Они удавались ему больше, чем живопись маслом. Когда Лео был в одной из своих командировок, Стоуни посетила с художником Лигу искусств, когда там устраивался обед. Она знала, что Сара Спрай, рыжеволосая женщина умеренных габаритов, была автором еженедельной колонки общественной хроники "Что Сара видела" в "Газете", но не была готова к тому, что на следующей неделе в газете появится заметка такого содержания:
"Сара видела: великолепный живописец и иллюстратор Пэт Доббин (что ни скажи про этого парня, все будет мало! Неужели вы еще не ходили в галерею Палмера поглядеть на серию его абстрактных морских пейзажей?) надел на прием в Лиге искусств элегантный черный галстук и вел под руку прелестную загадочную женщину. Кто эта неизвестная красотка? Пэт, не таись, расскажи Саре".
Когда Лео вернулся из своей командировки, он прочел эту заметку и спросил:
- Хорошо повеселилась вечером в пятницу на этой Лиге?
Жалко, что я не смог пойти с тобой.
Глаза его были понимающими и насмешливыми.

6

Ноябрь 1970

В отличие от своего мужа Джин Смитфилд была осторожным водителем. Когда она и Кларк отправлялись куда-то вечером, оставляя сына на родителей мужа, она всегда настаивала на том, что сама поведет машину, если Кларк перебирал свой обычный лимит: два бокала перед обедом и пара стаканов вина за обедом. Вечерами, когда Кларк больше, чем обычно, жаловался на своего отца или вспоминал какие-то древние теннисные матчи, она вела машину домой, слушая, как он бесконечно упрекает ее в том, что она чересчур хорошо ладит с его отцом:
- Неужели тебе действительно нравится этот старый ублюдок? Ты же знаешь, что он со мной делает? Боже, иногда я думаю, что он подкупает тебя: все эти новые тряпки, которыми он забрасывает тебя, разве нет? Ты меня до седых волос доведешь. Ты не становишься на мою сторону - позволяешь моему отцу очаровывать себя всем этим дешевым шиком. - Если Кларку было по-настоящему паршиво, он вырубался прежде, чем она въезжала в ворота дома. - Он никогда не получит Табби, - бормотал он. - Он никогда не сможет забыть, что я существую, и не сделает Табби своим сыном.
Этого он никогда не сможет сделать.
Джин старалась по возможности не обращать на это нытье внимания.
Они обычно обедали во французском ресторане неподалеку от Патчина, на Пост-роад. Однажды, в конце ноября 1970 года, она, когда они вышли из ресторана, вынула из сумочки доллар и встала так, чтобы ресторанный служитель мог ее заметить.
- Я могу и сам вести машину, - пробормотал Кларк.
- Не сегодня, - ответила она и протянула деньги мальчику, который подгонял их автомобиль к подъезду.
- Мы бы и сами справились с этим чертовым "мерседесом", - бормотал Кларк, усаживаясь на место для пассажиров.
- Это стоит совсем недорого, - сказала она.
Джин выехала на дорогу и направила автомобиль к светофору на пересечении с Пиджин-лейн.
- Он опять за свое, - завел Кларк, - и он хочет послать Табби в Академию, точно обычная школа для него недостаточно хороша.
- Ты и сам учился в Академии, - ответила Джин.
- Потому что мой отец мог позволить себе это! - взвизгнул Кларк. - Да неужели ты не понимаешь, о чем я толкую, черт тебя побери?! Я - отец Табби, и я...
Он запнулся, и Джин повернулась к нему. Кларк больше не выглядел пьяным или раздраженным. Он выглядел обеспокоенным.
Она нагнулась и увидела, что огромный фургон пересек разделительную полосу и скользит прямо на них. "Лед, - подумала она, - замерзший..."
- Шевелись! - заорал Кларк. И Джин вывернула руль вправо. Автомобиль, который ехал позади них, ударил их в бампер слева, да так, что у Джин руки сорвались с руля.
Фургон, который гнал со скоростью пятьдесят миль в час, перед тем как въехать на ледяное поле, врезался в дверцу с ее стороны. Джин Смитфилд попыталась сказать: "Табби...", прежде чем умереть, но дверь раздавила ей грудную клетку, и времени у нее не осталось.

***

В особняке на Маунт-авеню ее сын проснулся и заплакал.

***

Девятнадцатилетний водитель фургона выпал из машины и попытался убежать по скользкой дороге. На голове у него была кровоточащая рана. Кларк Смитфилд, оставшийся целым и невредимым, один лишь раз взглянул на свою жену и вывалился из машины. Он упал на колени, увидел парня, который убил его жену, и крикнул ему, чтобы тот остановился. Потом с трудом поднялся на ноги. Мальчишка сел в двадцати футах от своей покореженной машины; он весь вывалялся в снегу и черной грязи, которая раньше была снегом. Кровь капала у него из носа и изо рта. Кларк сразу понял, что тот был пьян.
- Животное! - заорал он.

***

Табби всхлипывал у себя в комнате и шарил по стене в поисках выключателя. Он знал, что в комнате ничего страшного нет - беда произошла во внешнем мире. Он вернулся в кровать, завернулся в ковровое одеяло, и его всхлипывания стали на октаву выше. Через несколько секунд его дед и няня показались в дверях.
Через десять минут на место крушения прибыла полиция Хэмпстеда.

7

17 мая 1980

Семнадцатого мая 1980 года в округ Патчин пришел Дракон. Нет, не то чтобы пришел, поскольку он был тут все время, но решил показаться людям. Ричард и Лаура Альби после двадцатилетнего пребывания в Лондоне как раз вернулись в дом на Фэртитэйл-лейн, который они снимали в Хэмпстеде.
Они были усталые и раздраженные, их вымотали два проведенных в Нью-Йорке дня и еще больше выбила из колеи ситуация, которую они тщательно планировали на протяжении нескольких месяцев.
Кларк Смитфилд ввел жену и сына в старый колониальный особняк "Четыре Очага" на Эрмитаж-роад лишь двумя неделями раньше и уже практиковался в обмане, который со временем разрушил доверие сына. Маленькая хорошенькая женщина по имени Пэтси Макклауд проводила большую часть времени, читая "Войну и воспоминания". А что делал Грем Вильямс, представляющий собой бренные останки знаменитого когда-то писателя? Что делал он каждый день апреля и мая 1980-го? Он поднимался с вонючей постели, натягивал поверх пижамы повседневную одежду, плескал водой в направлении лица и садился за стол, обхватив руками голову. Когда он слышал, что мимо его дома проходит почтальон, он не обращал на это внимания, поскольку шансов, что почта упадет в его почтовый ящик, практически не было.
После тридцати минут вознесения безмолвных молитв (ха, ха!) он выводил первое предложение. Еще пятнадцать минут спустя он решал, что предложение получилось банальным, и зачеркивал его. Вот так и проводил обычно Грем Вильямс утренние часы.
Альби притворялись, что они счастливее, чем были на самом деле; старый Вильямс притворялся, что он еще может написать книгу, способную привлечь внимание; Пэтси Макклауд притворялась, что в любую минуту она готова подняться и что-нибудь сделать; Кларк Смитфилд притворялся особенно изысканно. Проще всего было Лео Фрайдгуду, поскольку он вообще был не в Нью-Йорке, а в двадцати минутах езды по шоссе 1-95 от Хэмпстеда, на заводе "Телпро", в маленьком городке под названием Вудвилл. А его жена как раз собиралась закрутить очередную интрижку.
Стоуни нашла место для стоянки на парковочной площадке, зашла в оживленный бар под названием "У Франко", села за столик около стойки и открыла книгу. Меньше чем через пятнадцать минут какой-то мужчина спросил: "Не возражаете?" - и сел рядом с ней. Она его знала, но, хотя в Хэмпстеде этот мужчина был довольно уважаемым человеком, ни один из сидящих в баре мужчин не мог знать его.
Его профессия заставляла его сторониться мужского общества. Выглядевший красавцем в этот солнечный день, профессионально откровенный, он был идеальным партнером для Стоуни. Очень скоро они вышли из бара, и "тойота" Стоуни цвета опавших листьев пересекла мост над рекой Наухэтен и поехала вниз по зеленым, уже, почти летним улицам.

8

Рождество 1970

После того как Джин Смитфилд похоронили в последний день ноября 1970 года, Кларк целую неделю оставался дома с Табби, и на этот раз отец больше не принуждал его ходить в контору. Он даже не обвинял Кларка, когда он на пился так, что не смог пойти на похороны.
- Это я должен был вести машину, - повторял Кларк. - Я хотел вести машину, а она хотела защитить меня, ну как это вынести? Она хотела защитить меня.
После похорон он до Рождества не брался за выпивку.
Для Табби мир с той ночи, когда умерла его мать, предстал вывернутым наизнанку, темным, неведомым. Дедушка повел его в похоронное бюро и дал дотронуться до гроба, и, когда он сделал это - в присутствии Монти, соседей и всех взрослых родственников, - что-то случилось с ним. Он увидел. Он увидел, как черно стало все вокруг. Он знал, что тоже лежит в этом ящике со своей мамой. Он позволил крику слепого ужаса вырваться наружу, и дед увел его.
- Ты хороший мальчик, милый Табби, - ласково сказал дед, прижимая его лицо к мягкой голубой материи костюма, - тебе скоро станет лучше, дорогой.
Табби мигал и отворачивался от гроба. Он не издал ни звука во время похоронной церемонии, и когда они с Монти вернулись домой, то нашли Кларка бессильно распростершимся в кресле возле телевизора. Табби свернулся калачиком на коленях отца и больше не говорил и не двигался.
После этого Кларк Смитфилд ходил со своим отцом на работу пять раз в неделю до самого Рождества. Он обжился в своей конторе, он подписывал бумаги, он читал отчеты.
Он отдавал распоряжения и назначал собрания. В субботу и воскресенье он забирал Табби и посылал теннисные подачи на цементный пол, а Табби старался отбить их своей ракеткой-недоростком. Днем они гуляли вверх-вниз по промозглой Маунт-авеню.
- Мама умерла, - провозглашал Табби своим высоким детским голосом. - Мама умерла, и теперь она на Небесах и никогда к нам не вернется.
Он указывал на небо своей затянутой в варежку рукой:
- Она там, папа.
Кларк снова начинал плакать, но на этот раз из-за своего сына, своего храброго маленького мальчика, который стоял в голубой парке и показывал варежкой на небо, а его теплые ботинки вязли в хрустящем снегу.
На Рождество Монти провозгласил, что у него есть еще один подарок для Табби, самый лучший из всех. Сидя во главе стола, он лучился радостью и довольством, и в то же время вид у него был очень гордый.
- Ничто на земле не может быть лучше, чем хорошее образование, - сказал он, отпил свое бургундское и продолжил:
- Так что я с удовольствием говорю вам, что мистер Кэткарт, глава Гринбанкской академии, готов принять Табби, как только окончатся зимние каникулы.
Его жена произнесла:
- Браво!
Кларк попытался сказать что-то, но лишь открыл и закрыл рот, а сам Табби выглядел смущенным.
- Послушай, сынок, - сказал Монти, - разве это не здорово? Ты же будешь учиться в той же школе, что и твой отец и я.
- Здорово, - сказал Табби, переводя взгляд с отца на деда.
- Ну, я рада, что все улажено, - сказала мать Кларка.
- Я вовсе не хочу вмешиваться в твои дела, Кларк, - сказал Монти. - И мы потом вместе обсудим, что нам делать дальше. Но, мне кажется, я должен дать мальчику все самое лучшее.
- Тебе всегда так кажется, - пробормотал Кларк. И после обеда он начал смешивать коктейль впервые за все время после дня похорон жены.

9

17 мая 1980

Стоуни ждала в дверях, пока мужчина выбирался из автомобиля. Было без одной минуты шесть, и, если бы Лео был дома, он устроился бы в своем кабинете перед телевизором, на коленях у него лежали бы бумаги, а у локтя стояла выпивка - все подготовлено для последних местных новостей штата Нью-Йорк.
Мужчина вышел из машины и поглядел на дом.
- Славно, - сказал он. Его волосы слегка шевелились под мягким южным бризом, глаза были любезными и пустыми.
Он застегнул дождевик, хоть было нехолодно и дождя не было.
- Никого нет дома, - сказал он, подошел к Стоуни по насыпной дорожке и взял ее за руку. Они поцеловались.

10

6 января 1971

В одиннадцать часов б января 1971 года - за день до того, как Табби должен был отправиться в свою новую школу, - Кларк Смитфилд привел автомобиль отца и поставил его напротив ворот, вместо того чтобы подъехать к гаражу, расположенному позади дома. Он поспешил к дому, оглянулся по сторонам и перепрыгнул разом через две ступеньки.
Он услышал, как Табби и няня беседуют в комнате Табби, и мягко отворил двери. Сын увидел его и радостно улыбнулся.
- Папа! Папа! Папа! - пропел он, - мужчина и дама целовались.
- Что? - спросил он у девушки.
- Я не знаю, сэр. Он просто говорит это.
- Они целовались, папа! Вот так! - Табби вытянул губы и замотал своей белокурой головой. Затем разразился радостным смехом.
- Да, - сказал Кларк. - Эмили, оставьте нас ненадолго.
Я хочу взять Табби с собой погулять.
- Хотите, чтобы я ушла? - сказала она, поднимаясь с пола, на котором были раскиданы игрушки.
- Да, пожалуйста, - сказал Кларк. - Мы погуляем пару часиков. Не волнуйтесь ни о чем.
- Не буду, - сказала девушка, - поцелуй Эмили на прощание, Табби.
Она наклонилась к нему.
- Вот так они целовались, папа! - прокричал Табби и потянулся губами к губам Эмили.
Когда няня ушла, Кларк взял большой зеленый портфель Табби и стал наугад бросать туда игрушки и вещи мальчика.
- Эй, не делай этого, папа! - сказал Табби.
- Мы поедем в небольшое путешествие, - сказал Кларк, - на самолете. Как тебе это нравится? Это сюрприз.
- Сюрприз для дедушки? - прокричал Табби.
- Сюрприз для нас. - Из шкафа Табби он вытащил маленький синий чемоданчик и начал швырять туда нижнее белье, носки, рубашки, штаны. - Сейчас соберем для тебя одежду и поедем.
Десять минут Табби наблюдал за тем, как его отец паковал вещи, чтобы убедиться, что тот прихватил его любимую майку. Табби надел свое пальто, варежки и спортивную шапочку. Из-под кровати Кларк вынул свой чемодан.
- Все в порядке, Табби, - сказал он, опустившись перед сыном на колени. - А теперь мы пройдем по лестнице вниз, и прямо в машину. Прямо сейчас, даже не попрощавшись с Эмили. Ты понимаешь?
- Я уже попрощался с Эмили, - сказал Табби.
- Отлично. Тихо и спокойно.
- Тихо и спокойно, - повторил Табби, и они сошли по лестнице к входной двери. Голоса Эмили и экономки тихо доносились из кухни.
Кларк открыл двери, и в прихожую тут же ворвался холодный воздух января. Земля была припорошена белым, и там и сям виднелись следы белок и енотов.
- Папа! - прошептал Табби. Кларк еще раз оглянулся на покидаемый дом, на отделанную мрамором прихожую, на толстый ковер и плюшевую мебель, на большую картину маслом с изображением кораблей. - Папа!
- Что? - он затворил за собой двери.
- Тот дядя был нехороший.
- Какой дядя, Табби?
На какой-то миг Табби стал смущенным и растерянным - выражение, которое Кларк последнее время часто видел на лице сына.
- Ладно, Табби, - сказал он. - Не имеет значения. Тут нет никакого плохого дяди.
Он бросил чемоданы на заднее сиденье и выехал за ворота. Когда они свернули на запад, Табби закричал:
- Мы едем в Нью-Йорк!
- Мы едем в аэропорт, ты же помнишь?
- Ага, в аэропорт. Покататься на самолете. Это сюрприз.
- Да, - сказал Кларк. И выжал из машины семьдесят миль в час.

11

1 Следующая страница


Парящий дракон 2

17 мая 1980

Когда Стоуни бедром толкнула двери в спальню, она увидела, что мужчина уже был в постели. Он лежал, устроившись сразу на двух подушках. На фоне розовых простыней кожа его казалась очень белой, лицо и безволосая грудь были цвета брынзы. Он выглядел гладким и лощеным. Она заметила:
- А ты не любишь терять время!
- Время, - ответил мужчина. - Никогда.
- Ты уверен, что с тобой все в порядке?
Его одежда была разбросана на полу около постели. Стоуни протянула ему бокал, но он, казалось, не заметил - он невыразительно глядел на нее, и она поставила выпивку на прикроватный столик.
- Со мной и правда все в порядке.
Стоуни пожала плечами, присела и сняла туфли.
- Я уже был здесь раньше, - сказал он.
Стоуни задрала юбку.
- Ты имеешь в виду, в этом доме? До того, как мы въехали? Ты знал Алленби?
Он покачал головой.
- Я был здесь до этого.
- О, здесь-то мы все бывали, - ответила Стоуни. - Это поинтересней футбола.

12

17 мая 1980

Долгое время ты спал, а потом - раз, и проснулся. Ты заснул в месте, о котором ничего не знал, а когда проснулся, то превратился в кого-то другого. У тебя в руке выпивка, и на тебя глядит женщина, и мир снова принадлежит тебе.

13

6 января 1971

- Самолет, - сказал Табби полным удивления голосом и потом замолчал, а автомобиль Монти Смитфилда ехал по радиальной дороге мимо нижней оконечности Хэмпстеда, мимо полей и домов, мимо административных зданий, мимо новых мотелей Вудвилла с их неоновыми вывесками, мимо Кингспорта, в округ Вестчестер, где дорога стала грязной и разъезженной, а потом - в Куинс.
- В чем дело? - резко спросил отец, когда они выехали на развязку, ведущую к Лонг-Айленду. Какое-то время все, мимо чего они проезжали, несло смутную угрозу. С холмов и великолепных пейзажей округа Патчин они въехали на чужую землю. Табби почувствовал, что именно этот мир убил его мать. - Ты что, не хочешь попутешествовать немножко?
- Нет.
Отец чертыхнулся. Машины ехали мимо, притворно тихие.
- Я хочу домой, - сказал Табби.
- У нас будет новый дом. С этого времени все будет по-другому, Табби.
- Все будет по-другому.
- У меня нет выбора, Табби. Я получил новую работу. - Он солгал так в первый раз, но со временем подобная ложь стала привычной.
Кларк оставил машину на платной автостоянке. По бокам возвышались серые здания, похожие на надгробья. Воздух тоже был серым и отдавал гарью и копотью. Когда Табби отворил двери и вылез, он увидел яркое пятно краски на асфальте, и оно показалось ему живым. Снизу раздавался лязгающий гул - голос мира, лишенного любви и тепла.
- Шевелись, Табби. Я не могу тебе помочь - я нервничаю.
Табби пошевелился. Он семенил рядом с отцом до лифта. Лифт поехал вниз. Там его осмотрели. Разрешили им выйти.
- В случае аварии пользуйтесь телефоном. Аварии у них обычное дело, - сказал мужчина в ковбойских сапогах и кожаном пиджаке. Женщина с волосами, похожими на львиную гриву, засмеялась, показав заостренные зубы, испачканные губной помадой. Когда она увидела, что Табби смотрит на нее, она взбила волосы и сказала:
- Милашка.
- Не спи на ходу, - сказал Кларк и вышел на холодный воздух. Двери раздвинулись - они оказались в терминале аэропорта. Кларк положил на транспортер свой чемодан и вытащил билет.
- В салон для некурящих, - сказал он.
- Папа, - попросил Табби. - Пожалуйста, папа.
- Какого черта? Что опять стряслось?
- Мы забыли моего человека-паука.
- Мы купим тебе другого.
- Я не хочу...
Кларк схватил его за руку и потащил к эскалатору. Табби закричал от страха и отчаяния, потому что в этот самый миг он увидел, что просторный терминал был весь забит мертвецами. Тела валялись тут и там, один обнаженный человек был весь покрыт белыми язвами. Это было мгновенное озарение, оно тут же прошло, но он все еще продолжал кричать.
- Табби, - сказал отец уже мягче. - Ты получишь другого.
- Ага, - сказал Табби, не понимая, что такое он увидел, но зная, что где-то на краю поля зрения он заметил мальчика в горящей одежде и что этот мальчик был самой важной частью всего, что он видел. Потому что этим мальчиком был он. В глазах у него замелькали красные и желтые огни, и он покачнулся.
Его отец склонился над ним и поддержал. Они больше не ехали по эскалатору, и люди проталкивались мимо них.
- Эй, Табби, - говорил отец. - Ты в порядке? Хочешь воды?
- Нет. Я в порядке.
- Мы уже скоро будем в этом старом самолете. Мы отлично покатаемся, а потом окажемся во Флориде. Там тепло и хорошо - во Флориде. Там будет солнце и пальмы, и много мест для купания. И мы сможем играть на теннисных кортах. Все будет просто здорово.
Табби выглянул из-за плеча отца и увидел бесконечный коридор. Люди шли по нему быстрым шагом, почти бежали, некоторые ехали на подвижной ленте.
- Точно, - прошептал отец. - Нам это очень нужно, Табби.
Мальчик кивнул.
- Ты когда-нибудь видел облака сверху? Мы сможем посмотреть вниз и увидеть верхушки облаков.
Табби глядел без всякого интереса.
Его отец встал, и они шагнули на движущуюся ленту.
Табби думал о верхушках облаков, о мире вверх тормашками.
Затем перед ними возникла стена света - изогнутое окно, за которым сияло ослепительно яркое солнце. Горели огромные цифры: 43, 44, 45. Люди толпились в очередях у столиков, их очертания в солнечном свете были почти невидимы.
Разбухшие чемоданы лежали в креслах у окон. В затемненном проеме стояли люди в униформе.
Табби увидел знакомую фигуру, серебряное пламя волос.
- Дедушка!

14

17 мая 1980

Ты небрежно отставляешь выпивку и она выплескивается на пол. Ты видишь, как меняется выражение лица женщины, когда ты без всякой нежности сжимаешь ей запястье.

15

6 января 1971

- Я так и думал, что ты смоешься, ничего мне не сказав, - говорил старик. - Ты что, и вправду думал, что можешь от меня избавиться?
Табби неподвижно замер между двумя мужчинами.
- Ты можешь пойти со мной, Табби, - сказал дедушка.
Он протянул руку. - Мы поедем домой и забудем все это.
- Черта с два, с тобой, - сказал отец. - Стой, где стоишь, Табби. Нет, иди посиди вон там, в каком-нибудь кресле.
- Останься здесь, Табби, - сказал дедушка. - Кларк, мне тебя жаль. Твой безумный план не сработает нигде - такого места просто нет в мире.
- Не называй это безумием, - сказал Кларк.
Старик пожал плечами.
- Зови как знаешь. Мальчик останется здесь. А ты можешь делать все, что тебе угодно.
- Сядь туда, Табби, - приказал Кларк. Табби вообще не был способен двинуться. - Как ты узнал, что я собрался сюда?
- Ты говоришь как ребенок. Легче всего было догадаться, куда ты направишься. Ну ладно, Кларк. Может, ты оставишь эти свои безумные идеи?
- Иди к черту. И не лезь к моему сыну.
- Подойди, Табби. Пусть твой папа валяет дурака сам, если ему этого хочется.
Табби принял свое собственное решение. Его влекли к себе успокаивающий голос, мягкость кашемирового пальто и костюма с эластичными подтяжками. По-своему он решал за них обоих, ради настоящего, которое было неотличимо от прошлого. А больше ему ничего не надо.
Он шагнул к Монти Смитфилду и услышал, как отец закричал:
- Табби!
Дедушка наклонился и взял его за руки.
- Отпусти моего сына, - орал отец.
Табби почувствовал, как мир вокруг него рушится.
- Убирайся от него, ты, ничтожество! - орал дедушка, и душа Табби, или то, что казалось душой, разделилась надвое, точно попала под нож. В такой путанице не было никакого смысла. Монти крепко стиснул ему руки, настолько крепко, что он вскрикнул.
- Отпусти моего сына, - орал Кларк. - Ты, старый ублюдок!
Он потянул Табби за руку и попытался подтащить ребенка к себе.
Какое-то время, которое казалось бесконечным, никто из них не двигался. Табби был слишком испуган, чтобы выдавить хоть один звук. Отец и дедушка тянули его за руки, точно хотели разорвать. Он смутно видел, что к ним бегут люди.
- Отпусти его, - сказал дедушка не своим голосом.
- Ты его не получишь, не можешь получить, - говорил его папа. По тону их голосов было ясно, что они и впрямь вот-вот разорвут его на части.
- Папа, я что-то вижу! - заорал он.
Он и вправду увидел. Он увидел нечто, что произойдет еще только через девять лет, четыре месяца и одиннадцать дней.

16

17 мая 1980

На какой-то момент ты прерываешь свои занятия: за тобой наблюдают.
Последние признаки жизни покидают Стоуни Фрайдгуд.

17

6 января 1971

- Папа, я что-то вижу! - повторил Табби и больше ничего не мог выговорить.
Он понял, что дедушка выпустил его руку. Когда он открыл глаза, то увидел, что высокий человек в синей форме держит дедушку за плечо. Он стоял перед отцом на коленях и бессмысленно разглядывал рассерженного пилота, дедушку и остальных пассажиров, которые теснились позади. Дедушкино лицо было очень красным.
- Мы сами тут все уладим или вызывать полицию? - спросил пилот.
Табби медленно поднялся на ноги.
- С меня хватит, - сказал дедушка. - Ты совершенно безответствен. Иди. Убирайся с глаз моих.
- Как раз то, что я и собирался сделать, - хрипло сказал отец.
- Все, что с тобой случится, ты заработал. Но мой внук - нет. До чего жаль - он будет расплачиваться за твою глупость.
- По крайней мере, хоть за это будешь платить не ты.
Старик вырвался из рук пилота.
- Если ты думаешь, что это решение всех проблем, то мне тебя жаль.
- Ну так что? - спросил пилот.
- Нет, - сказал Монти Смитфилд.
- Если он уберется отсюда, - сказал Кларк, - тогда порядок. - В его голосе слышалось торжество.
Табби попятился и прислонился к наполненной песком пепельнице. Он смотрел, как дедушка одернул рукава и пошел прочь по длинному коридору.
- Эта сука Эмили позвонила ему, - сказал Кларк.
У Табби дрожали ноги.
- Что ты там говорил насчет того, что ты что-то видишь? - спросил отец. Они оба наблюдали, как старик, гордо выпрямившись, спускался по движущейся ленте.
- Я не знаю.
Они двадцать минут сидели в зале ожидания и молчали.
Люди в форме иногда обеспокоенно на них поглядывали, словно подозревая, что, может быть, разумнее было позвать полицию.
После того как "Истерн-727" взлетел, Кларк Смитфилд расстегнул ремень безопасности и, усмехаясь, повернулся к сыну:
- Теперь мы с тобой - парочка одиноких мужчин.

ЧАСТЬ ПЕРВАЯ

ПРИХОД

"Было ли то, о чем мы тут толкуем?"
Уильям Шекспир. "Макбет"

ГЛАВА I

ЧЕГО САРА НЕ ВИДЕЛА

1

17 мая 1980 года - чудный день, сказали бы вы, если бы жили в округе Патчин. Ни облаков, ни мороси, готовой испортить чей-нибудь пикник; в ту субботу было уже сухо, но трава все еще сочно зеленела. "У Франко" Пэт Доббин и его приятели пропускали по пивку перед завтраком и глядели на улицу сквозь витрину. Они разглядывали вокзал и сокрушались: в такой чудный день даже поездам не следовало бы торопиться. Доббин ушел перед тем, как появилась Стоуни Фрайдгуд - ему нужно было делать иллюстрации к книге, которая называлась "Про орлов и медведей". Бобби Фриц, садовник, обслуживающий почти все большие особняки Грейвсендского побережья, уже катался взад-вперед на своей огромной косилке. Грем Вильямс наконец родил фразу, записал ее и улыбнулся. Пэтси Макклауд вышла на солнышко и присела с романом Германа Вука в шезлонге на лужайке.
Когда ее муж Лес протрусил мимо в красном спортивном костюме, она наклонила голову и уткнулась в книжку. Лес увидел, как она скорчилась в кресле, наклонив шею точно какая-то диковинная птица, и сказал:
- Завтракать, девочка. Давай! Готовь завтрак!
Пэтси дочитала до конца главы, потому что Лес будет бегать еще полчаса, по меньшей мере. Потом она зашла в дом, но не затем, чтобы сделать ему любимый сэндвич с бифштексом и луком, а для того, чтобы записать кое-что в своем дневнике.
Потому что мы находимся в окружении любителей вести дневники. Грем Вильямс вел журнал, Ричард Альби делал то же с тех пор, как был знаменитым мальчиком двенадцати лет, одной из звезд сериала "Папа с тобой". Эта еженедельная программа входила в миллионы американских домов благодаря Национальной компании радиовещания, мылу "Слоновая кость", зубной пасте "Ипана" и корпорации Форда.
Ричард вернулся домой в десять вечера, когда Лаура, утомленная разборкой вещей, уже лежала в постели. Он записал в своем дневнике: "Дома. Но ведь это не дом. Может, он станет им со временем". Он на мгновение замер, взглянул в окно на обнимающую их ночь и добавил: "А все же здесь прекрасно. Casa nueva, vida nueva" <Новый дом, новая жизнь.>.

***

Если в этот день, который был последним днем Стоуни Фрайдгуд и первым - Альби, мы бы поглядели с высоты птичьего полета на Хэмпстед, Коннектикут, сначала мы заметили бы купу деревьев - Гринбанк, где теперь будут жить Альби. На восточной оконечности города находился Саунд, вдоль которого тянулись две золотистые полоски: Саутел-бич, где располагался Загородный клуб и где купались и загорали большинство горожан, и Грейвсенд-бич, который был поменьше и каменистее. Сюда в шесть утра сходились местные рыбаки, которые с июня до конца сентября удили тут пеламиду. Над берегом на каменистой террасе стоял дом старого Ван Хорна. Вдоль южной оконечности городка бежала река Наухэтен, тут ее ширина достигала пятидесяти футов, но у делового района, рядом с парковочной стоянкой, русло ее резко сужалось. Вообще-то город вытянулся на пару миль к югу от реки. Яхт-клуб, шикарная выставка пришвартованных лодок, красовался в устье реки: с высоты птичьего полета паруса были похожи на цветные флажки - алые, желтые, голубые. Сам же Хэмпстед, имеющий форму трапеции, размещался между железной дорогой, шоссе 1-95 и Пост-роад.
Все они шли в Нью-Йорк, все проходили через Хиллхэвен и Патчин, через Норрингтон и Вудвилл, но, глядя на этот городок, вы никогда бы не поверили в существование Нью-Йорка. На северо-западной оконечности Хэмпстеда были тихое искусственное озерцо и водохранилище. Лохматые головы деревьев почти скрывали дома и проходящую за ними дорогу, а заодно и "мерседесы", "вольво", "датсуны", "тойоты" и "фольксвагены", мчащиеся по этой дороге. Дальше вы бы увидели массивное, украшенное белыми колоннами здание конгрегационной церкви на Пост-роад - как раз перед тем, как та углубляется в деловой район города. Деловой район включает в себя банк в колониальном стиле, крытый торговый центр с аудиотекой, театр, кафе-мороженое, магазин экологически безопасных продуктов, магазин художественных изделий, где продаются плетеные кашпо, и магазин одежды, где вы можете купить фетровые шляпы и пиджаки вдвое дороже, чем в Норрингтоне или Вудвилле.
И когда день подошел к концу, а Ричард Альби написал:
"Боже, помоги нам!" - в своей бесхитростной маленькой книжке, вы увидели бы мигалки и фары двух патрульных полицейских автомобилей, которые на полной скорости мчались от полицейского участка по Пост-роад, потом по затененной Саутел-роад, потом вверх - по Гринбанк-роад, к дому Фрайдгудов. Там светились все окна.
За миг до того, как они остановились у дома Фрайдгудов, погас свет в редакции "Хэмпстедской газеты" на Мэйн-стрит, как раз напротив книжного магазина. Сара Спрай закончила свою колонку хроники для выпуска в среду и собиралась домой. Вновь все хэмпстедские знаменитости и почти что знаменитости будут увековечены "Газетой".

2

Вот часть того, что Сара написала для этого номера.
"ЧТО САРА ВИДЕЛА
Тинстаун - это калейдоскоп впечатлений и настроений. Он дает нам воспоминания и радость, и ощущение ускользающей красоты... Так же как и наши замечательные художники, писатели и музыканты... Кто из вас знает, что прославленный Скотт Фицджеральд (тот самый, который написал "Гэтсби") жил со своей семьей на расстоянии полета камня от Луфариного холма в доме мистера и миссис Ирвин Фишер в двадцатые годы ? Или что Юджин О Нил, Джон Бэрримор и Джорж Кауфман тоже бывали тут, на побережьях Лонг-Айленд Саунд ?
А если вы спросите Аду Хофф из этого потрясающего заведения "Книжная лавка ", справа по Мэйн-стрит от здания, где помещается наша великая газета (шутка!), она, может, расскажет вам о тех денечках, когда поэт В. Оден заскочил в лавочку Томми Бигелоу, чтобы купить кулинарную книгу, - повезло же тебе, Томми!
Вот почему я все это вспомнила, дорогие мои! На этой неделе я с удовольствием наслаждалась чудесами Тинстауна, нашей старой, прекрасной Мэйн-стрит, нашими великолепными церквами различных конфессий, нашим чудным побережьем и колониальным прошлым, которое сохранилось нетронутым во многих домах. А вот что сказал однажды Саре наш молодой решительный сокрушитель драконов - юрист Юлик Бирн: "Разве не здорово, что мы живем в городе, где по меньшей мере дважды в неделю не случается абсолютно ничего?"
Но ведь вы хотите знать что случается, правда?
Сара видела: Что Ричард Альби, этот наш милый мальчик из программы "Папа с тобой" (поглядите как-нибудь вечерком показ повторных программ и увидите, каким он был милашкой), приехал к нам в город со своей женушкой, Лаурой - до чего я люблю это имя! Увидим ли мы тебя на подмостках, Ричард?
Правда, ходят слухи, что он больше не играет, увы..."
У Сары выдалась тихая неделька.

3

А для Лео Фрайдгуда больше никогда не будет спокойных недель, хоть он и пребывал в счастливом неведении, когда в субботу утром ему позвонили в Яхт-клуб. Он занимался своей лодкой, как всегда, когда выпадал теплый выходной. Его восемнадцатифутовый шлюп "Джуси-Люси" класса "молния" был спущен на воду только неделю назад, и Лео хотел починить кое-что в трюме. Билл Терри, чья лодка была пришвартована к соседнему причалу, ответил на зазвеневший в доке телефонный звонок и крикнул:
- Это тебя, Лео.
- Вот черт! - сказал Лео. Он положил малярную кисть и пошел вниз по мягко покачивающемуся трапу. Он вспотел, а его рука ныла. Невзирая на свою заросшую физиономию, Лео вовсе не был физически сильным человеком. Его хлопчатобумажная майка облегала животик, а на джинсах красовалось целое созвездие пятен белой краски. Ему хотелось распечатать еще одну бутылочку пива из стоявшей на палубе упаковки.
- Да, - сказал он в провонявшую сигаретами телефонную трубку.
- Мистер Фрайдгуд? - спросил неизвестный женский голос.
- Да.
- Это миссис Винтроп, секретарь генерала Ходжеса, - сказала женщина, и Лео почувствовал, как внутри у него все похолодело. Генерал Генри Ходжес, которого Лео видел лишь один раз на общем собрании "Телпро", походил на глыбу в человеческом облике, а лицо его было цвета остывающего железа. Впрочем, лицо тоже походило на глыбу. Он был героем войны в Корее и выглядел так, словно это было в порядке вещей. Можно было ощутить силу, власть и твердость, исходящие от его неподвижного красного лица и брони серого фланелевого костюма.
- О, да, - ответил Лео, жалея, что он отошел от прохладной воды.
- Генерал Ходжес просит вас немедленно прибыть на нашу фабрику в Вудвилле.
- У нас нет никакой фабрики в Вудвилле, - сказал Лео.
Миссис Винтроп ответила шелковым голосом:
- Раз генерал говорит, что есть, значит, есть. Я понимаю, что это для вас новость. Вот как туда добраться... - Она назвала ему номер строения по шоссе 1-95 и надавала кучу сложных указаний, явно предназначенных для того, чтобы получше сбить со следа, а не для того, чтобы помочь отыскать дорогу.
- Генерал хочет, чтобы вы через тридцать минут были на месте, - закончила она.
- Эй, погодите, - взмолился Лео. - Я не могу этого сделать. Я на лодке. Я должен переодеться. У меня даже нет удостоверения. Я не могу...
- Ваше имя есть в списке на воротах, - сказала она, и Лео мог поклясться, что она при этом улыбалась, - Как только вы переоденетесь, генерал просит позвонить ему по этому номеру.
И она назвала неизвестный ему телефонный номер. Он повторил его, и секретарша повесила трубку.

***

В Вудвилле Лео потерялся. Следуя указаниям секретарши, он заехал на обширную городскую свалку, проехал между обрушившихся домов, заброшенной бензоколонки и крохотных баров, рядом с которыми на обочине сидели чернокожие люди. Лео казалось, что все они таращатся на него - на белого человека в сверкающем автомобиле. Он ездил кругами, а указания секретарши насчет правых и левых поворотов образовали в его мозгу безнадежную мешанину. Он вновь начал потеть, зная, что тридцать минут, которые выделил ему генерал, уже прошли. Какое-то время, куда бы он ни поворачивал, он все время крутился между двумя полюсами: грузовой дорогой и "Приютом Красного Дьявола", где уже нашли пристанище множество достаточно перепившихся мужчин.
В третий раз проезжая по грязной улице, он заметил между домами узкий проулок. Сначала Лео принял его за подъездную дорогу, но наконец увидел железные ворота, зажатые между глухими серыми стенами. Проезжая мимо, он также приметил за воротами будочку охраны. Лео развернул автомобиль и въехал в проем, чувствуя себя землепроходцем.
На миг ему показалось, что он опять ошибся, и в нем вспыхнуло яростное раздражение. Потом он увидел надпись на воротах: "ВУДВИЛЛ СОЛВЕНТ".
Человек, одетый в униформу, выскочил из будочки и отворил ворота. Когда он приблизился к машине, Лео опустил стекло и спросил:
- Эй, вы знаете, где тут завод "Телпро"?

Предыдущая страница 2 Следующая страница


3 Питер Страуб

- Мистер Фрайдгуд? - спросил охранник, подозрительно глядя на затрапезную одежду Лео. - Они вас ждут в лаборатории. Вы опоздали.
- А где лаборатория? - Лео подавил первый импульс и не пожелал охраннику убираться к черту.
Охранник, лицом и телом смахивающий на луну, показал на обширную, почти пустую парковочную стоянку. При этом живот его колыхнулся. Несколько машин на стоянке сгрудились около глухой металлической двери на высоком, лишенном окон фасаде.
- Вам туда.
Лео пересек стоянку и припарковал свой "Корвет" в пустое пространство между двумя автомобилями.

4

Человек в белом халате с волосами песчаного цвета и кроличьими зубами кинулся к нему, как только он поднялся на верхнюю площадку металлической лестницы.
- Вы - человек из "Телпро"? Мистер Фрайдгуд?
Лео кивнул. Он оглядел маленькую группку женщин и мужчин, от которой только что отошел встречающий. Они тоже были в белых халатах, точно врачи. Взгляд его метнулся к столу, уставленному телевизионными мониторами.
- Кто вы? - спросил он, не глядя на человека.
- Тед Вайс, директор исследовательской группы. Вас ввели в курс дела?
Лео увидел себя самого в хлопчатой майке и грязных джинсах. Один из мониторов на столе отобразил его всклокоченные волосы и прилипшую к жировым складкам на спине рубаху. Он был в ярости от того, что его заставили появиться на заводе, о котором ему не положено было знать, до тех пор пока здесь не приключились неприятности. До него дошло, что генерал Ходжес послал за ним потому, что он был в пределах досягаемости, - как на войне посылал в атаку первого попавшегося лейтенанта.
- Послушайте, генерал хочет, чтобы я доложил ему обстановку, - сказал Лео. - Давайте не будем гадать, чего я не знаю, а что знаю, а быстро введите меня в курс дела.
Он все еще оглядывал комнату: белые стены, черно-белый кафельный пол. Телевизионные мониторы были установлены на столе, где кроме них находились электронные часы, телефон, карандаши. За столом сидела встревоженная девушка. Когда он глядел на нее, она нервно сглатывала.
Вообще-то вся эта группа, собравшаяся в этом зале на втором этаже, нервничала - больше чем нервничала, понял Лео. Как только Тед Вайс собрался говорить, остальные трое мужчин и две женщины явно пришли в состояние паники и страха. Они были напряжены и с тех пор, как он появился, так и не расслабились. Лео хоть и не был чересчур чувствительным, все же был умным человеком и видел, что они еле держатся. Если их отпустить, они кинутся бежать как безумные.
К этой минуте Вайс уже достаточно успокоился, чтобы попросить у Лео какое-нибудь удостоверение личности. Лео наконец начал понимать, что за пропасть разверзлась перед ним.
- Что вам нужно? - раздраженно спросил он Вайса.
- Это простая предосторожность, сэр.
Он прикрывал себя так же, как генерал прикрывал себя, когда посылал Лео в этот.., сумасшедший дом - вот что напоминала обстановка, царившая на этой фабрике. Лео раздраженно вытащил из заднего кармана бумажник и показал Вайсу свои водительские права.
- Генерал сдернул меня с моей яхты, - сказал он внушительно, - он хотел, чтобы я позаботился обо всем по возможности быстрее. Просто объясните мне, в чем дело, а уж потом можете принимать валерьяну или в чем вы там нуждаетесь.
- Сюда, мистер Фрайдгуд, - сказал Вайс, и напряженная маленькая группа расступилась, дав им первыми пройти к двери, а потом неохотно двинулась следом.
- Мы на этом заводе с 1978 года, - сказал Вайс. - После того как "Вудвилл Солвент" несколько лет назад обанкротилась, она продала помещение и имя корпорации "Телпро".
- Ну да, ну да, - сказал Лео, словно он об этом уже знал.
- Почти шесть месяцев ушло на то, чтобы сделать все необходимые приготовления. Когда мы въезжали, то перевезли сюда оборудование из Вайоминга. Все мы - все наше подразделение, которое вы только что видели, - работали здесь на "Телпро". До тех пор пока нам не пришлось свернуть исследования.
- Что-то случилось? - спросил Лео.
Вайс отворил еще одну дверь и мигнул, услышав вопрос.
- Мы обосновались на химической фабрике, а дренажные трубы проржавели. Кое-какие стоки просочились в систему водоснабжения, в очень небольшом количестве, примерно две части на миллион. Это не было серьезной проблемой - слишком низкая концентрация.
Лео прошел в комнату за дверью. Из-за своих решеток на него уставились грустные обезьянки. В воздухе плыл густой запах зверинца.
- Это отделение приматов, - сказал Вайс. - Мы должны пройти через него, чтобы добраться до экспериментальных камер.
- Почему бы вам просто не рассказать мне, над чем вы тут работаете? - спросил Лео.
Разумеется, он знал, что "Телпро" работает по контракту с Министерством обороны. Одно из таких подразделений он курировал - завод в Трентоне, производящий устройства для транспортеров, а еще один завод - в Нью-Джерси - делал какие-то детали для систем наведения противовоздушной обороны.
- Но мы занимались Особым вооружением, - сказал Вайс, когда они все вместе стояли в комнате, заставленной обезьяньими "слетками. - Особое вооружение было отдельной отраслью и непосредственно подчинялось только генералу Ходжесу и его штату. Здесь работали два микробиолога, физиолог, химик и лаборант. Остальным лаборантам и техническому персоналу ничего известно не было. Восемнадцать месяцев они работали над одним общим проектом.
- Вообще-то он слишком сложен как химически, так и физически, но для удобства давайте будем называть это газом, - продолжил Вайс. - Он не обладает ни цветом, ни запахом, как окись углерода, и хорошо растворяется в воде.
Он еще не получил названия, но его кодовое наименование ДРК. Это.., трудно понять, чего от него ожидать. Мы работали над его очисткой, чтобы увеличить фактор предсказуемости.
Лео знал, что предсказуемость представляла собой серьезную проблему. Пентагон и Министерство обороны пришли в восторг от ДРК еще тогда, когда он был впервые синтезирован в начале пятидесятых немецким биохимиком по имени Отто Брюкнер. Брюкнер понятия не имел, что делать с новым веществом, и правительство с радостью присвоило себе все разработки.
- Долгое время проект был в загоне, - говорил Вайс. - У правительства было полно более простых проектов, и оно разрабатывало их, большей частью безуспешно. В конце семидесятых годов интерес к ДРК вновь возрос. Так он к нам и попал. Отдел Особого вооружения - все мы, тут присутствующие, - должен был точно установить, как действует это детище Брюкнера. Мы провели его через дюжину превращений - от первоначальной формы до того, что имеем сейчас. Но до сих пор его эффект достаточно случаен. На некоторых людей этот газ вообще не действует, хотя и на очень немногих. В некоторых случаях он, если его вдохнуть, вызывает немедленную смерть. Отсутствие всяческого воздействия и немедленная гибель находятся на двух противоположных концах шкалы и составляют от восьми до пяти процентов. Хочу вас уверить, что те его составляющие, которые вызывают немедленную гибель, обладают сравнительно коротким временем распада. Население, обработанное этим газом, подвергается смертельной опасности лишь первые двадцать пять минут. Нас больше всего интересовало то, что находится на середине этой шкалы. Вы слышали об экспериментах военных над ЛСД?
Лео кивнул.
- Там все было еще более прискорбно. Мы крутились как могли, чтобы избежать подобных последствий, и наши цели не распространялись так далеко. ДРК, изначально АДК, по своему действию значительно более разнообразен, чем ЛСД, и мы старались выделить форму соединения, которое постоянно воспроизводит один и тот же эффект. - Теперь Вайс занервничал еще больше. - У нас была довольно большая возможность выбора. Некоторые самые дикие эффекты начали проявляться спустя чуть ли не месяц. Кожные язвы, галлюцинации, безумие, воспалительные процессы, изменения пигментации, даже наркотическое действие - некоторый процент обработанной популяции просто будет находиться под действием транквилизатора умеренной силы. Мы даже доказали, что может произойти увеличение способности к телепатии... Правду сказать, препарат настолько разнообразен по действию, что после полутора лет работы над ним мы только-только начали разбираться, что к чему.
- Ну ладно, - сказал Лео. - Давайте перейдем к делу. Что случилось?
- Барбара, - позвал Вайс, и высокая темноволосая женщина с опухшими глазами отделилась от стенки и прошла мимо клеток, чтобы отворить еще одну дверь.
Лео увидел комнату внутри комнаты. Верхняя часть этой внутренней комнаты была отгорожена стеклом. Шагая за Барбарой, он заметил несколько лабораторных столов, микротомы, проекторы, газовые горелки. Внимание его привлекли три тела за стеклянной перегородкой. Два, которые находились дальше, лежали, скорчившись, в нескольких метрах от загородки на черном полу. Глаза их были широко открыты, рты распахнуты, точно в зевке. У них были благообразные, невинные лица мертвецов.
Вайс кашлянул в ладонь, лицо у него покраснело.
- Эти люди готовили комнату, перед тем как впустить тудаДРК-16.
Он вытер лицо, руки его тряслись.
- Тот человек, который ближе всего к стенке, это Фрэнк Торогуд, а рядом с ним - Гарни Вашингтон. Они оба лаборанты: Торогуд был на последнем курсе университета Патчина, а у Вашингтона не было научной квалификации - он выполнял для всех нас разные несложные задания. Один из них должен был подсоединить испаритель к запасам газа в хранилище. Испаритель, в свою очередь, соединен с маской, которую вы видите на полу. Вместо этого он случайно подсоединил маску к вентилю под испарителем и в камеру попал неразбавленный ДРК. Вашингтон и Торогуд погибли мгновенно.
Лео в ужасе смотрел на третье тело, лежащее на полу камеры. Оно было чудовищно раздутым. Поначалу Лео подумал, что оно взорвалось: руки покрывала белая мыльная пена, голова казалась белой губкой, которая точно ползла в направлении стока посреди камеры. Лишь спустя миг Лео понял, что мыло, которое раньше было кожей, двигалось. Пока он не мог отвести глаз от этого зрелища, в сток сползла примерно треть головы.
- Третий - это Том Гай, один из наших лучших исследователей, хотя работал он с нами всего полгода.
Женщина по имени Барбара зарыдала. Один из мужчин обнял ее за плечи.
- Сами видите, какова степень повреждения. Он умер лишь за несколько минут до вашего прибытия. Мы вынуждены были наблюдать, как он умирает. Он знал, что камеру ему не открыть.
- Господи Боже! - потрясение сказал Лео. - Поглядите, что с ним стряслось!
Вайс ничего на сказал.
- Сейчас туда можно заходить? Я имею в виду, вы можете избавиться от этой штуки? Мне все равно, что собираются делать дальше ваши люди, но я-то туда не пойду. - Лео сунул руки в карманы. Он видел, как в пене шевельнулся клок каштановых волос, и отвернулся от стекла. Его мутило.
- Где-то минут через пятнадцать там будет безопасно.
Я имею в виду, насколько это вообще возможно.
- Тогда вы и войдете.
Вайс неожиданно резко покраснел:
- Боюсь, что это не все. Насосы более-менее избавят от следов ДРК-16.
- Это все же ваша работа, малыш.
- Я хотел сказать, что Гарни Вашингтон должен был поставить фильтры на наружную вентиляцию немедленно после того, как камера освободится. Но Билл Пирс с этой стороны включил вентиляцию прежде, чем мы поняли, что фильтры все еще в хранилищах. - Какого черта вы не держите постоянных фильтров?
Заговорил Билл Пирс. Он был выше Лео, сложен как футболист, и единственный из всех ученых носил бороду.
- Мы этого не делали, потому что у них сильный запах, который очень быстро просачивается обратно в камеру. Запах может помешать ходу эксперимента. Обычно мы опечатываем камеру, проводим наблюдения, а потом Гарни Вашингтон вставляет фильтры, а мы включаем вентиляцию. - Он виновато, но с вызовом поглядел на Лео. - Но когда я увидел, что там делается с Томом Гаем, я решил, что хорошо бы убрать из воздуха ДРК. Я думал, что, если смогу быстро поменять воздух, Тома удастся спасти, - остальные двое просто упали там, где стояли. Видимо, обычный порядок действий просто вылетел у меня из головы.
- Так куда же пошло это вещество? - спросил Лео. - Погодите. Я сам попробую догадаться. Эти вентиляторы просто выгнали его наружу, верно? Так оно и получилось?
Ваши идиоты закачали эту штуку прямо в воздух сразу после того, как она достала тут ваших ребят? Так что у нас в Вудвилле с минуты на минуту будет миллион мертвецов? Верно? - Лео тяжело вздохнул. - И мало того! Вас ждет миллион судебных процессов, и вы хотите, чтобы я прикрыл вас?
Лео спрятал лицо в ладонях.
- Мистер Фрайдгуд, - сказал Вайс. - Мы только что потеряли троих товарищей. Билл действовал в соответствии с установленной процедурой. Мы обращались так с фильтрами не один месяц.
- Вы что, думаете, это оправдание? - взорвался Лео. - Вы хотите, чтобы я вас пожалел?
- Мне очень жаль, - сказал Вайс, оскалив свои кроличьи зубы. - Мы все сейчас не слишком-то владеем собой. Может, все не так плохо, как вы представляете. Позвольте, я объясню.
Тон, которым он говорил это, был довольно уверенным, но все же Вайс выглядел самым испуганным человеком, какого Лео когда-либо видел.

5

- Я могу написать заявление, - убеждал он генерала по телефону тридцатью минутами позже, - но можно сделать кое-что получше. Можно вообще откреститься от всей этой истории. "Телпро" никто с этим не свяжет. Во-первых, эти придурки, которых вы там держите, говорят, что, раз ДРК был рассеян с крыши фабрики, он, перед тем как осесть, может разлететься на несколько миль. У нас сейчас дует отличный ветерок. - Лео вспомнил, как лишь сегодня утром покачивались на волнах "марлины" и "молнии". - И это вещество будет перемещаться. Может, оно вообще унесется с Род-Айленда. Может, оно пролетит до самой Канады. Никто в мире и не подумает связать это с "Телпро", а если нам повезет, оно пролетит над Саундом и умертвит всего пару рыб. А если на той неделе пройдут дожди, худшего вообще может не случиться. Вода просто фантастически нейтрализует его действие! Последствия? Ну, может, несколько человек немедленно умрут. Месяц-другой кое-кому из Патукета или Стова будет немножко не по себе, - Вайс говорил, что влияние на мозг может проявляться спустя длительные сроки. Никакой вспышки заболеваний не будет, вот что для нас благоприятно.
Он какое-то время слушал, что ему говорил генерал.
- Месяцы. Вайс говорил - месяцы.
Генерал опять заговорил.
- Он гарантирует это, сэр.
И снова Лео выслушал генерала.
- Верно. Наша задача - позаботиться о положении дел именно здесь. Это я и хотел вам сказать. Один из этих гениев подбросил мне идею, когда сказал, что ДРК - что-то вроде окиси углерода, и мы возьмем ее на вооружение. Насколько все знают, "Вудвилл Солвент" не имеет с нами ничего общего.
Этого и будем держаться. Мы сделаем анонимные телефонные звонки в "Тайме", во все информационные агентства и на телецентр в Нью-Йорке, а сами за это время приведем тут все в порядок, так что это место будет выглядеть совсем как обычный завод.
Пауза.
Лео перевел взгляд на шестерых, которые таращились на него по другую сторону стола.
- Нет, они ничего не скажут. Мы объявим, что на время инспекции на предмет безопасности завод закрывается, а их нужно перевести куда-нибудь в другое место, чтобы все об этом подзабыли. А сейчас мы можем попробовать связаться с этим парнем, Брюкнером, в Бостоне и выяснить, может ли он нам чем-то помочь. Он работал с этой штукой, так что должен знать, что тут можно предпринять.
Пауза.
- Спасибо, сэр. - Он повесил телефонную трубку и обернулся к ученым. - А теперь пойдем поглядим, на что способны ваши печи. Мы должны убрать все это. Потому что кое-что может появиться в одиннадцатичасовых новостях.

***

Через полтора часа после своего прибытия на завод Лео Фрайдгуд сидел на деревянной раме, огораживающей фундамент, и смотрел, как Тед Вайс и Билл Пирс орудуют у печи. Два зеленых грузовика без опознавательных знаков с армейской базы в Нью-Джерси расположились на парковочной стоянке, и солдаты выносили из здания клетки с обезьянами, канистры, ящики с лабораторным оборудованием и коробки с записями. То, что осталось от тела Томаса Гая, засунули в мешок с молниями и тоже убрали.
Два часа спустя Лео стоял у окна и глядел, как за полицейским автомобилем пристраивается фургон Си-Би-Эс. В конторе температура поднялась за 80 градусов по Фаренгейту.
Каждый занялся своим делом. Лео вернулся к столу и набрал номер Агентства по защите окружающей среды. Потом позвонил в Департамент здравоохранения округа Патчин.
В обоих случаях он представился как Теодор Вайс. Подойдя к окну, он увидел, как научный руководитель и Билл Пирс выходят из здания, чтобы встретить полицию. Из фургона Си-Би-Эс вылезли высокий мужчина в синем костюме (репортер), звукооператор и человек с переносной видеокамерой. Репортер направился к Вайсу и полицейскому. Когда около ворот загудел грузовик, Лео оставил свой наблюдательный пост у окна и направился к лестнице.
Барбара, лаборант и два научных сотрудника стояли у стола в прихожей. Лео улыбнулся им, спустился и вышел из здания.
Знаменитый репортер из Си-Би-Эс стоял напротив Билла Пирса и держал перед ним микрофон.
- Есть ли какие-либо доказательства того, что эта трагедия, по слухам, произошла из-за отравления моноокисью углерода?
- Насколько я знаю... - начал Пирс.
Так оно и продолжалось несколько часов. К тому времени, как полиция закончила свою работу, опустилась тихая, безветренная ночь. И к тому времени, когда пришла пора ехать домой, Лео Фрайдгуд почти забыл о том невидимом, бесцветном и не обладающем запахом облаке, которое называлось ДРК и которое медленно дрейфовало сейчас в теплом воздухе над округом Патчин.

6

В конце концов, когда Тед Вайс и Билл Пирс прервали свое молчание, все газеты обвинили их и облако во всем, что произошло в Хэмпстеде, и Патчине, и Старом Саруме, в Уитчли и Рэдхилле, в Кинг-Джордже - во всех этих великолепных городах между Норрингтоном и Нью-Хейвеном, там, где много художников и журналистов, и ночных клубов, и холмов, одетых в гранит, и зданий-коробок. Начнутся исследования, судебные процессы, речи, петиции, демонстрации. И все это будет правильным, и все - бесполезным, потому что за то, что произошло в ближайшие месяцы, облако не отвечало.
Все это для вас, уже лежащих в постели, расслабленных и удовлетворенных. Для вас, кто лишь начал задумываться о себе.
Для вашей истории, для истории Хэмпстеда...

7

Двести лет назад не было тут никакого Хэмпстеда, а только Гринбанк, кучка ферм да церковь над Грейвсенд-бич. Прибрежный тракт (теперь Маунт-авеню) соединял Гринбанк с Хиллхэвеном и Патчином. Когда генерал Трион в 1779 году отплыл из Нью-Хейвена, чтобы сжечь Патчин, маленькая группка солдат - десять или одиннадцать человек - спустилась по Прибрежному тракту, чтобы сжечь заодно и Гринбанк. Тогда мужчины заняли оборону, а женщины и дети попрятались в лесах на Фэйри-хилл. Однако нашлись люди, которые с радостью приняли участие в этом разрушении.
Викарий округа Патчин писал: "Поджигатели работали с ужасающей целеустремленностью, во главе их стояли люди, родившиеся и выросшие в соседнем городе. Одной из жертв был мальчик, которого застрелили с такого расстояния, что его одежда воспламенилась. Еще восемь жертв были убиты британскими солдатами, но убийство мальчика произошло без свидетелей и так и осталось тайной".
Это событие - убийство тринадцатилетнего мальчика посреди всеобщего хаоса - и стало историей этого места.
Десять лет спустя Джордж Вашингтон, президент тринадцати Соединенных Штатов, навестил Патчин. В его дневнике упоминается, что по всему маршруту - а он следовал по Прибрежному тракту - он видел каминные трубы, торчащие среди обгоревших руин.
В последующие двести лет в метрической книге были записаны следующие имена: Барр, Вэйкхауз, Дженнингс, Аннабил, Вильямс, Винтер, Аллен, Кент, Мурман, Баддинггон, Смитфилд, Сэйр, Грин, Тейлор. Все эти имена восходят к четырем фермерским семействам, которые обосновались на Прибрежном тракте в 1640 году, - Вильямсам, Смитам, Гринам и Тейлорам. В 1645-м к ним присоединился землевладелец по имени Гидеон Винтер (особняк Монти Смитфилда на Маунт-авеню был построен как раз на месте бывшей фермы Гидеона Винтера).
Некоторые имена начинают появляться и в записи преступлений Хэмпстеда. В 1841 году заезжий путешественник, который звал себя Цыганом, убил в лесах, прилегающих к луковому полю, Энтони Дженнингса и двух детей - Сару Аллен и Томаса Мурмана. Он поджаривал тела в яме, когда его захватила группа фермеров, которую возглавлял Дженнингс. При свете факелов его приволокли на общинные земли Хэмпстеда (теперь их больше нет, поскольку они разрезаны пополам Пост-роад) и под присмотром городского шерифа надели на шею веревку. Сам Тадеуш Барр, судья, прискакал по Прибрежному тракту и осудил этого человека на смерть.
Он знал, что ему не удастся доставить преступника на суд графства в Норрингтоне. Преступник отказался отвечать на вопросы Барра и только сказал: "Судья, я один из ваших".
Уже после смерти кто-то из толпы узнал в нем дальнего родственника семейства Тейлоров, которого еще мальчиком отослали на другую ферму.
В 1898 году Робертсон Грин (среди друзей известный как Принц) сбежал с богословского факультета в Нью-Хейвене и жил в отдельных комнатах в огромном родительском доме на Грейвсенд-авеню. В этот же год он был осужден за убийство проститутки в Вудвилле. На суде всплыли подробности его жизни, да такие странные, что о них писали в газетах Нью-Йорка. Выяснилось, что когда он вернулся из Нью-Хейвена, то приобрел странные привычки: спал в дубовом гробу, который заказал у местных держателей похоронной конторы, никогда не отдергивал занавесок, всегда одевался в черное и пристрастился к опию, который в то время легко было достать в любой аптеке. Он посещал норрингтонских и вудвилльских проституток, и четверо из них были зверски убиты неизвестным лицом в мае - сентябре 1897 года.
Принц Грин так и не признался в этих убийствах, но за них его осудили бы так же наверняка, как и за смерть той женщины, чье тело нашли на задворках Вудвилла - на Редбон-аллее. Нью-йоркский "Американский журнал" приводил слова отца молодого человека, который утверждал, что сын свихнулся из-за постоянного чтения стихов поэтов-декадентов Доусона и Суинберна. Еще раньше Грина начали называть Коннектикутским потрошителем, но уже в более поздних изданиях - Потрошителем-поэтом. "Бывали такие дни, - говорил его отец репортеру, - что он вел себя так, словно не знал, как зовут его мать или меня".
В 1917 году легализованные убийства происходили во Франции, и юноши по имени Барр, Мурман и Баддинггон были убиты в окопах. Их имена выбиты на монументе в честь героев Первой мировой войны, который возвышается над Пост-роад, как раз напротив ресторана "Дары моря".
Моделью изваянного солдата - красивого, высокого и стройного - был Джонни Сэйр, который в 1952 году прикончил себя из автоматического пистолета на траве возле доков за саутельским Загородным клубом. Тогда никто не понял, что заставило пятидесятитрехлетнего Джона Сэйра, который был юристом и важным лицом в городе и которого все уважали, покончить с собой. Он отменил все встречи, назначенные на то утро, и его секретарша говорила полиции, что Сэйр последние дни казался раздраженным и подавленным.
Бонни Сэйр сказала, что она не хотела идти вечером в клуб, но Джон настоял - они еще две недели назад договорились с Гремом Вильямсом и собирались раньше времени отметить наступающий день рождения Джона. Секретарша сказала, что он не пошел на ленч и остался в конторе. Бонни Сэйр вспомнила, что на обед он заказал лишь салат. И пока все остальные выпивали, Джон извинился и вышел (должно быть, он все время таскал с собой пистолет). Несколько минут спустя они услышали выстрел, но прозвучал он точно выхлоп автомобиля на ближайшей парковочной стоянке или как хлопнувшая задняя дверь ресторана. Вышедший на перекур официант и нашел тело.
Ни Бонни, ни секретарша не сочли нужным сообщить полиции, что Джон Сэйр на листке лежавшего рядом с телефоном блокнота для заметок написал два имени: Принц Грин и Бейтс Крелл.
Секретарша, которая жила в Хэмпстеде только два года, этих имен не знала. У Бонни Сэйр сохранились лишь смутные воспоминания о преступлениях Принца Грина. На Грейвсенд-авеню стоял большой дом, куда ей и ее сестре запрещалось входить. Там жили два старика, которые никогда не выходили на улицу. В памяти осталась мрачная тень позора, отвращения, скандала... Что касается Бейтса Крелла... Когда Бонни Сэйр увидела это имя, четко выведенное в блокноте, спустя два дня после смерти мужа, в ней шевельнулось какое-то неясное чувство, и лишь мгновение спустя она поняла, что это тревога. Этот человек принадлежал к предыдущему поколению - оно, кстати, следовало сразу за поколением Принца Грина. Бейтс Крелл владел лодкой для ловли омаров, которая швартовалась в устье Наухэтена, - там, где теперь размещается нефтеперерабатывающий завод.
У него была дурная, даже зловещая репутация. Бейтс был крупным, широкоплечим, бородатым, темноглазым человеком. Он нанимал мальчишек, чтобы они помогали ему ставить сети, и нещадно бил их за малейшие промахи. Однажды он исчез. Его лодка так и осталась на стоянке, пока ее не объявили собственностью штата и не продали. Когда Бонни еще ходила в школу, говорили о чьем-то муже или отце, который велел Бейтсу убираться из города, о дочерях или женах, побывавших на этой лодке темными ночами... Но почему ее муж нацарапал это имя, прежде чем убить себя?
Принц Грин. Бейтс Крелл. Перо Джона Сэйра чуть не прорвало бумагу.
Сейчас на реке больше нет ни лодок ловцов омаров, ни самих рыбаков, которых раньше тут было несметное количество. Теперь здесь нефтеперегонный завод и Риверсайд Билдинг, в котором находятся приемные дантистов и страховые агентства, ресторан "Альбатрос" и бар "Чайка", где пьют подростки, ресторан "Дары моря" и конторы.
Сейчас уже никто не помнит имен старых хэмпстедцев; сейчас, когда покончено с местным яростным антисемитизмом двадцатых и тридцатых годов, в городе еврейское население составляет примерно четверть. Сюда едут люди из Нью-Йорка, Аризоны и Техаса, а уезжают в Вашингтон, Виргинию и Калифорнию. Издатель, который купил зеленый дом, не знает о том, что когда-то тут спал в гробу безумный юноша и ему снились полеты в небе на раскинутых крыльях, а его рот и ладони были окрашены красным.
Теперь в Хэмпстеде есть стоянка трейлеров (тщательно скрытая из виду стеной деревьев на Пост-роад), тут каждый час происходят два ограбления, имеются пять кинотеатров, два магазина экологически безопасных продуктов, больше чем дюжина винных магазинов, и каждый день от вокзала отходит двадцать одна электричка в Нью-Йорк. По крайней мере пару сезонов тут живут целых тринадцать миллионеров. Здесь пять банков и три знаменитых артиста, а также частный психиатрический госпиталь с терапевтической программой реабилитации наркомании. В 1979 году тут произошло два изнасилования, а убийств не было совсем. До 1980 года здесь ничего не слышали об убийствах с тех пор, когда Робертсон Принц Грин был желанным украшением местной прессы.
Первое убийство 1980 года было обнаружено в девять сорок пять вечера семнадцатого мая, когда в спальню вошел муж жертвы. Пройдет много времени, пока кто-то не припомнит Принца Грина и Бейтса Крепла или даже Джона Сэйра, мимо изображения которого каждый, кто как-либо связан с этой историей, проезжает по крайней мере четыре раза в неделю.

8

Злонамеренное облако, плывущее на высоте тысячи футов над Вудвиллом и Норрингтоном, летело впереди Лео Фрайдгуда, когда он направлялся в Хэмпстед. Оно двигалось неспешно, определенного направления у него не было.
Когда ветром его сносило к земле, облако лишало жизни случайно попавшихся на его пути людей.
Недельный младенец, который лежал у отворенного окна в эту теплую майскую ночь, стал задыхаться и внезапно умер, пока его родители смотрели телевизор в нижней комнате. Еще через шесть кварталов (мы теперь в Норрингтоне, в районе, который называется Земли Кумберленда) четырнадцатилетний подросток, проезжавший на велосипеде мимо рядов почтовых ящиков, упал с велосипеда и умер, раскинувшись на гравийной насыпи, а его велосипед остался валяться в нескольких футах от него.
Джой Риччи - третья случайная жертва Дракона - ехал из Кингспорта в Стрэдфорд гораздо позже, чем обычно, из бара, расположенного рядом с конторой Левина и Левина - бухгалтерской фирмой, на которую он работал. Дорога в один конец занимала у него около часа, но Джой Риччи вырос в Стрэдфорде и до сих пор не мог себе позволить приобрести дом в Кингспорте, который являлся самым дорогим во всем округе Патчин, потому что из всех городов был расположен ближе всего к Нью-Йорку. Джою было двадцать восемь, и у него была жена Мари-Луиза и трехлетний сын, который унаследовал темные волосы отца и темно-голубые глаза.
Джой доехал до первого из двух шлагбаумов на платной дороге, где взимали дорожный сбор. Тот находился на юго-западной оконечности Хэмпстеда, а следующий - перед выездом из города. Джой опустил стекло в окне, протянул билетную книжечку, и одетая в униформу женщина в будочке оторвала билетик. Было уже десять минут девятого - он сказал Мари-Луизе, что будет дома к восьми, а ему нужно было ехать еще полчаса. Джой-младший уже будет в постели. Он жалел, что не уложит сына в постель сам, да и еще из-за такой нелепой причины. Его непосредственный начальник Тони Флиппо за день до этого попросил уделить ему субботний вечер для какого-то важного разговора. Когда Тони предложил ему приехать в Кингспорт, Джой предположил, что его начальник и друг собирался обсудить какие-нибудь деловые вопросы. Раньше они обговаривали возможность открыть свою собственную контору, но этим вечером Тони не хотел говорить ни о страховании имущества в округе Патчин, ни об арендной службе, что было его второй мечтой, - он хотел пожаловаться на свой брак, хотел, чтобы кто-нибудь отговорил его разводиться. Тони был слегка влюблен в Мишель Спаркс, одну из машинисток офиса.
Так что вечер выдался бессмысленный. Джой Риччи оставил окно открытым и выехал в левый ряд. Перед ним ехали еще две машины, а в зеркале заднего обзора виднелась целая шеренга машин, которые направлялись к северо-востоку. Непонятно почему, он начал вспоминать о своей девушке из колледжа.
Затем, внезапно, панорама, которая разворачивалась перед ним, изменилась. Сначала ему показалось, что шоссе 1-95 наполнилось разбитыми автомобилями и окровавленными людьми; он увидел огромный фургон, перелетевший через ограждение, мигалки полиции и "скорой помощи". Это видение возникло перед его глазами с почти физической достоверностью, и какой-то миг он не мог ни дышать, ни думать.
Он нажал на тормоз и резко вывернул руль, пытаясь миновать ужасное место. Джой чувствовал, что голова у него странно гудит, и на какое-то мгновение ему показалось, что зубы заныли от вибрации. Однако, уже ощущая невыносимую головную боль, он понял, что то, что он видел впереди, не имело никакого отношения к реальности. Он снял ногу с тормоза и нажал на акселератор, мечтая лишь о том, чтобы поскорее проехать этот участок шоссе, что бы там ни было.
Машина при этом сильно вильнула.
Когда он увидел свои лежавшие на руле руки, он прикусил язык, да так, что потекла кровь, - руки его были покрыты белыми личинками. Это все, что он смог различить на текучей шевелящейся белой поверхности, которая покрывала пальцы и тыльную сторону ладоней. Джой открыл рот, но кричать не мог. Машина его двигалась среди потоков света.
В ушах у него звучали голоса призраков, неземные вопли.
Фургон, едущий за ним, который все время яростно сигналил, врезался в его автомобиль и отбросил его на дорожное ограждение. Еще один автомобиль ударил в бампер малолитражки, и та начала тихо, словно извиняясь, гореть.
Зеленый "форд" встал на попа, точно костяшка домино, а автомобиль, который ехал за ним, врезался в горящую малолитражку.
К тому времени, как хэмпстедский шлагбаум опустили, погибли уже восемь человек. Всего разбилось четыре машины, включая автомобиль Джоя Риччи. Полиция штата и два офицера хэмсптедской полиции беспомощно глядели, как разбрасывают искры горящие автомобили. Двадцатью минутами позже из гаража прибыл грузовик и начал растаскивать обломки.
Один из хэмпстедских полицейских, заглянув через стекло искореженного "ле барона" в салон, увидел перекрученный руль, изодранное сиденье и обгоревшую мумию. Полицейский повидал достаточно дорожных катастроф, чтобы понять, что сделать тут ничего было нельзя. Это черное существо было размером не больше крупной собаки. Мари-Луиза Риччи, все еще пребывающая в неведении, заснула в удобном кресле в тот момент, когда Буч Кэссиди и Санденс Кид взорвали поезд и стояли в боливийской пыли, осыпаемые дождем из бумажных денег.

9

Лео сидел в машине, чей двигатель продолжал работать, и каждые пятнадцать минут продвигался вперед на целый фут. Были открыты всего лишь две будочки дорожного сбора из пяти, и неподвижная полоса машин тянулась к Норрингтону и Выезду № 16. Нарушители проносились в своих автомобилях по двум левым полосам, которые официально были закрыты, пытаясь хоть немного пробраться вперед. Лео с удовлетворением отметил, что машины-очередники стояли практически бампер к бамперу и авантюристам никак не удавалось протиснуться. Впереди, по другую сторону шлагбаума, он увидел огни и вспышки красного пламени. Так что там наверняка катастрофа.
В девять часов, все еще находясь на пятьдесят первом месте от пропускного пункта, он включил радио и нашел станцию Вудвилла. Новости касались последней заварушки в Иране и судьбы находившихся там американцев. Потом речь пошла о земельных проблемах Хэмпстеда. Все это Лео слушал без всяких проблесков интереса. Затем, когда диктор произнес слова "Вудвилл Солвент", Лео выпрямился на сиденье и увеличил громкость: "Эта ужасная трагедия привела к гибели двух человек - Фрэнка Торогуда из Патчина и Гарни Вашингтона из Вудвилла. Исследования, проведенные Департаментом здравоохранения, показали, что причиной смерти послужило отравление моноокисью углерода.
Завод был немедленно закрыт для проведения профилактических мероприятий, и, вероятно, там произведут полную смену оборудования". Затем раздался взволнованный, высокий голос Теда Вайса, лгущего сквозь свои кроличьи зубки: "Мы узнали об этом, когда.., никто не чувствует большей утраты, чем я... Возможно, что владельцы примут решение свернуть..."
Это было для Лео новостью - он, должно быть, разговаривал с Пирсом, когда Вайс решил быть честным и упомянуть о "владельцах". А может, он и не был честным, просто слишком перепуганным и глупым. Но этот ляп заметил только Лео. Диктор перешел к сводке погоды и дорожных катастроф. К этому времени Лео довольно улыбался сам себе.

***

Все машины вытянулись в одну линию, властные полицейские помахивали сигнальными фонарями, горели огни, мигалки на крышах полицейских машин вспыхивали голубым, красным и зеленым. Обломки разбитых и сгоревших машин уже утащили с дороги, но шестиколесный фургон все еще находился здесь, точно поверженный динозавр.
Остальные перекрытые полосы были усеяны битым стеклом и мелкими обгоревшими фрагментами. Когда Лео, выстроившись в линию с остальными водителями, медленно проезжал мимо, он, взглянув в сторону полицейской мигалки, увидел зажатую между колесами фургона машину, чью марку опознать было невозможно. Весь верх машины до уровня дверных ручек был снесен, а внутри скорчилось нечто, бывшее раньше человеческим существом. "Стоуни..." - неожиданно для себя подумал Лео и вдруг с ужасающей ясностью вспомнил двух мертвых юношей за стеклянной стеной бокса - рты и глаза открыты - и вновь увидел стекающую в дренажное отверстие белую пену. Он загнал эти видения в какой-то пустой и темный уголок своего сознания и вновь поглядел вперед, на высокого полицейского, который размахивал сигнальным фонарем.
Выезд № 18 был всего в трех милях отсюда, и теперь Лео изо всех сил торопился домой. Казалось, что облако несчастий закружилось вокруг него и не отпускало, словно он все время находился в его эпицентре. Вспышки лампы-мигалки отражались в зеркальце заднего обзора и метались у него по лицу. И он три мили еле плелся до выезда.
Умом Лео понимал, что с женой ничего не могло случиться. Он догадывался, что все его страхи берут начало в Вудвилле, что они - последствия его визита туда и этой внезапной катастрофы на шоссе. Он был далеко не таким крутым, каким старался казаться в Вудвилле, и теперь его разум никак не мог избавиться от страхов. "От тех неприятностей ты избавился, - шептало ему его подсознание, - но есть неприятности, от которых избавиться не так уж легко". Но ведь, судя по радиосводке, его план сработал? И Лео пытался уверить себя, что раз это удалось, то и все остальное будет в порядке.
Все будет хорошо, все будет хорошо, все везде будет хорошо.
Опять он увидел этих двоих, Вашингтона и Торогуда, лежащих на спине в стеклянном боксе. Он свернул к разъезду и погнал свой "корвет", не обращая внимания на предупредительные знаки.
Лео проехал по пустым улицам Хэмпстеда. В домах горели огни, и там продолжалась обычная семейная жизнь. Мужчина выгуливал собаку, полная женщина в хлопчатобумажном спортивном костюме трусила по Чарльстон-роад. На углу его улицы стоял с отсутствующим видом подросток, оглядывая небо, словно выбирал себе маршрут. На какую-то секунду Лео показалось, что он узнал этого мальчика, светловолосого, не слишком рослого для своих лет, в полосатой рубахе с подвернутыми рукавами, из которых торчали худенькие руки. Но фары метнулись дальше, подросток исчез из виду, и Лео свернул на Кэннон-роад.
На своих полутора акрах дома важно взбирались вверх по холму, словно объявляя о собственной ценности; хоть они и не были такими шикарными, как на Эрмитаж-авеню, но солидными - без сомнения. Все дети на этой улице были блондинами, все холодильники были забиты минеральной водой, а в шкафах в прихожей валялись дорогие кроссовки, предназначенные для бега трусцой. Подъезжая к пятому дому, Лео увидел машину Стоуни, оставленную на подъезде к дому.
Затем он увидел, что во всех окнах было темно. Машина, не заведенная в гараж, пустые темные окна... Лео судорожно вздохнул при этих первых признаках того, что что-то было неладно, и почувствовал, как холод коснулся его головы. Он выехал на дорожку и протиснулся мимо машины жены.
Перед парадной дверью он остановился и поглядел по сторонам. На углу Чарльстон-роад никого не было, деревья дружно гудели во тьме, точно срослись в одно гигантское дерево. Наступала ночь, повсюду было тихо. Мистер Лео Фрайдгуд вернулся домой в субботу вечером после утомительной и важной работы. Мистер Лео Фрайдгуд заслужил отдых. Неожиданно сердце у него сжалось. Он резко повернулся и быстро зашагал к парадной двери.
Она была незаперта. Внутри было темнее, чем снаружи, и он включил свет в прихожей.
- Стоуни! - позвал он. Никакого ответа. - Стоуни?
Он шагнул вперед, все еще надеясь на то, что все можно как-то разумно объяснить: она вышла погулять или заскочила на коктейль в соседний дом. Но Стоуни никогда не делала ни того, ни другого, во всяком случае ночью. Лео включил свет в столовой и увидел пустой стол, окруженный массивными деревянными стульями.
- Стоуни?
Убеждение, что случилось что-то ужасное, которое на минуту овладело им на шоссе, теперь укрепилось. Он боялся зайти в кухню.
Ладно... Начнем сначала. Что же все-таки случилось?..
И они лежали там, в боксе, за рядами обезьяньих клеток.
Он резко отворил дверь в кухню.
Комната, которая не была комнатой, похожая на стеклянный куб с кафельным полом...
В темной кухне тихо гудел холодильник. Здесь тоже был кафельный пол, красный, и теперь его было не разглядеть.
Лео включил свет. Он увидел бутылку "Джонни Уокера" - единственную вещь, которая была не на своем месте, и она стояла рядом с кухонной раковиной. Он мягко опустил на нее пальцы и подвинул подальше, туда, где она почти соприкоснулась со стеной.
Лео медленно вышел из кухни и вернулся в столовую. Он поглядел на верхнюю площадку лестницы, ведущей на второй этаж, и проследовал в гостиную. Там были серебряные кушетки и мягкие стулья, а также столик из матового стекла - и все эти цвета, казалось, фосфоресцировали под льющимся из окна лунным светом. В углу гулко тикали напольные часы. Когда он вошел, то сразу увидел, что комната пуста.
Тем не менее он включил ближайший торшер и вернул комнату к жизни.
В маленьком алькове в дальнем конце гостиной был его "рабочий кабинет" с книжными полками и столом. Предыдущие жильцы оборудовали альков лампой дневного света, которой Лео никогда не пользовался. Он зажег настольную лампу. На него уставились дипломы в стеклянных рамках и фотография его самого, сделанная в "Телпро", в непосредственной близости от Красной Кнопки. Конечно, Стоуни в этом крохотном закутке не было.
Лео растерянно побрел обратно к двери. Он вновь глянул на лестницу и позвал жену. Потом поднялся на три ступеньки, вглядываясь в темноту наверху. Вытер ладони о рубашку. После этого, хватаясь за перила, он добрался до верхней площадки и включил свет. Дверь в его спальню была закрыта.
Лео спустился в холл и взялся за дверную ручку. "Эта комната пуста, - сказал он себе. - Ничего не произошло, все как обычно. Сейчас я открою дверь и пойму, что ничего не случилось, и Стоуни через несколько минут вернется домой". Он повернул ручку и толкнул дверь. Как только он просунул голову в спальню, он почувствовал густой запах виски. Черные туфли Стоуни без каблуков стояли на полу рядом с аккуратно сложенной стопкой одежды. Наконец Лео ощутил запах крови, который в этой комнате чувствовался довольно сильно. Он поглядел на то, что лежало на постели, и в следующий миг осознал, что стоит в коридоре. Как он вышел, Лео не помнил.

10

Без десяти десять мигалки двух полицейских машин на мгновение осветили Гринбанк и Саунд. Закончив свою колонку, Сара наконец вышла из здания "Хэмпстедской газеты", не зная, что в воскресенье днем придется переделывать всю первую полосу. Ричард Альби отложил журнал, разделся, улегся в водяную постель своего снятого внаем дома, дотронулся до плеча Лауры и почувствовал, что она дрожит. Грем Вильямс услышал вой сирен проехавших мимо его дома машин и перевернулся на другой бок. Табби Смитфилд, который все еще был на улице, глядел, как машины промчались мимо и резко остановились на лужайке перед незнакомым домом на Кэннон-роад, и не мог двинуться, потому что какие-то давно позабытые воспоминания приковали его к земле.
Пэтси Макклауд не слышала сирен и не видела полицейских автомобилей. Как это случалось несколько раз в году, муж лупил ее по рукам и плечам, в промежутках давая ей пощечины, и она так кричала, что никого, кроме себя, не слышала. Избиение продолжалось до тех пор, пока она не перестала сопротивляться и просто стояла, наклонив голову и заслонившись локтем.
- Ты меня иногда доводишь буквально до бешенства, - сказал Лес Макклауд. - Иди умойся Бога ради.

11

Лео Фрайдгуд, которого все еще допрашивала полиция, пропустил одиннадцатичасовые новости, в которых говорилось о том, что в Бостоне покончил жизнь самоубийством ученый Отто Брюкнер. Лео не оставляли одного до полуночи, пока не разместили его в комнате мотеля на Пост-роад, где он уснул не раздеваясь, после того как его накачали седативами полицейские врачи. Он спал так крепко, что его не мог разбудить даже шум дискотеки на первом этаже. В местных новостях Тед Вайс читал свою часть текста, Пирс - свою, а знаменитый репортер с элегантным профессионализмом объявлял, что расследование связало эту смерть с отравлением окисью углерода из-за неисправности муфельных печей. Знаменитый репортер не преминул напомнить, что подобный инцидент четырьмя месяцами раньше произошел в Бронксе.
Воскресное издание "Нью-Йорк Тайме" посвятило целый подвал Отто Брюкнеру. Там были анекдотические воспоминания современников о его застенчивости и рассеянности, перечень наград и отзывы о нем как об одном из крупнейших биохимиков современности. Никакого упоминания о его работе над ДРК в этом некрологе, естественно, не было.
Не стал воскресный номер "Тайме" обсуждать и убийство Стоуни Бакстер Фрайдгуд. Лишь в понедельник о ней появится короткая заметка. Но Стоуни в своей смерти не была забыта. Ее фотография потом четыре раза появится в газетах, первой в ряду таких же, обведенных черной каймой, снимков. За тринадцать недель, с конца мая и до середины августа, еще шесть человек были убиты точно таким же образом. После этого новости, которые приходили из округа Патчин, стали неясными и обрывистыми.

ГЛАВА II

СЕМЬЯ АЛЬБИ

1

Для Ричарда Альби первое потрясение от возвращения на родную землю началось поздно ночью в номере отеля, где он и Лаура ожидали, пока освободился дом на Фэртитэйл-лейн. Переезд из дома в дом, как считают психологи, приносит почти столько же душевного напряжения, как развод или смерть супруга, и Ричард не мог уснуть. Он чувствовал, что, может, он ошибся, и эта ошибка будет много значить в его жизни. Он нервно шагнул в гостиную, включил телевизор и предстал перед лицом - в самой вещественной возможности - своего собственного прошлого.
"Папа с тобой" демонстрировалась независимыми студиями, и нью-йоркской тоже, в двенадцать тридцать ночи. Почти в каждом крупном городе Америки старые сериалы всплывали по ночам, когда нужно было чем-нибудь заполнить программу и дать возможность любому фанату сидеть, уставив глаза в телевизор, хоть до шести утра. "Папа с тобой" была популярной программой, и обычно ее крутили не так поздно, но Ричард увидел ее впервые после премьерного показа.
В Лондоне показалось бы странным, что киноленты тридцатилетней давности по-прежнему не сходят с экрана, но в Лондоне никто эту программу и не видел, она служила лишь поводом для салонных шуток. "Десятилетний мальчик во мне еще очень силен", - думал Ричард. Более того, он все еще зарабатывает деньги. Этот десятилетка тогда нашел себе отличного юриста - это была сущая правда: вместе с Картером Олдфилдом, единственным живым до сих пор исполнителем главной роли, каждый месяц Ричард получал чек на приличную сумму. Отличный юрист, Фил Сайвер, работал на Картера, и он настоял, чтобы родители Ричарда предпочли большой единовременной оплате проценты с каждого повторного показа:
- Послушайте, никто не знает, сколько они будут это крутить, так что мы сможем оформить мальчику ежегодную ренту.
Рента была магическим словом для миссис Мэри Альби.
Остальные актеры основного состава отвергли предложение Сайвера, но Ричард, которому по окончании съемок исполнилось четырнадцать, спустя десять лет, когда программу начали прокручивать вновь, начал получать свою пеню. Ему тогда было двадцать четыре, и незапланированные деньги дали ему возможность обрести свободу, в которой он так нуждался. Деньги поступали каждый месяц, в количестве, достаточном, чтобы поддержать на плаву молодую пару в первые годы их совместной жизни. Ричард закончил архитектурный колледж, два года проработал в конторе архитектора, переехал в Англию и попытался написать роман и наконец нашел работу, которая его устроила. Целых три года он копил деньги, а не тратил свою ренту, и это позволило Альби потом семь лет путешествовать без особого финансового напряжения, а позже, когда Лаура и Ричард обосновались в Кенсингтоне, ежемесячный чек вызывал почти что раздражение, точно юношеская привычка, от которой трудно избавиться. У Ричарда была работа, Лаура была издателем женского журнала, а зеленые прямоугольнички от "Папы с тобой" поступали в банк Ллойда и там постепенно приумножались.
Шесть лет жизни, больше чем двести эпизодов, все появлялись и появлялись на экранах страны, и маленький трудолюбивый Ричард Альби все проживал свои годы - от восьми до четырнадцати - в мире, который ничем не напоминал реальный мир его детства. В мире "Папа с тобой" не существовало таких серьезных проблем, которые Тед Джеймсон - он же Картер Олдфилд - не разрешал бы за тридцать минут экранного времени. Там не было преступлений, не было смертей и болезней, не было бедности и алкоголизма - все сложности были связаны с учебой, с девочками и с покупкой подарков на день рождения.
Со своего рода радостным ужасом Ричард уселся на жесткую гостиничную кушетку и смотрел, как он сам профессиональной походкой движется по экрану.
Он пропустил первые пять или семь минут, так что пропустил коронную фразу, благодарение Господу. Коронная фраза, которую его персонаж произносил в начале трех из пяти программ, была причиной того, что на студию мешками присылали сладости. Она стала его сущим проклятием. В четырнадцать он надеялся никогда больше ее не услышать, и с тех пор он ненавидел сладости. Однако черно-белые образы прошлого все равно всплывали в его мозгу. Джеймсоны сидели вокруг стола в своей кухне соснового дерева, и прелестная Рут Бранден - Грэйс Джеймсон - была расстроена, потому что она разбила бампер семейной машины. Она хотела починить автомобиль перед тем, как об этом узнает отец. Так что от расстройства она положила соль в кофе Теду, а сахаром посыпала картошку. Тед пробовал кофе, кривился.
- Эй, па, в чем дело? - спрашивал Дэвид Джеймсон, которого играл Билли Бентли.
- Кофе не очень удачный, - говорил Картер Олдфилд, излучая доброту и мудрость после минутного удивления. - Наверное, швейцарский, голубка?

Предыдущая страница 3 Следующая страница


Парящий дракон 4

Десятилетний Ричард Альби тихонько усмехался, потому что знал про бампер.
Вот так оно и шло целых шесть лет.
Ричард не мог удержаться, чтобы не думать о том, что случилось с каждым из этой четверки. Никто из тех троих не получил того признания в кино, о котором каждый по-своему мечтал. Рут Бранден, эта очаровательная женщина и самый профессиональный актер среди них, прооперировала рак груди через год после завершения серии; работая над сценарием следующего сериала, она потеряла сознание, и врачи обнаружили многочисленные метастазы. Она сгорела за три месяца. Картер Олдфилд был единственным, кто до сих пор продолжал телевизионную карьеру, и ореол мудрости и доброжелательности затмевал его природное занудство и склонность к депрессии. После "Папы с тобой" он был занят в другом долгоиграющем сериале - об адвокате, практикующем в маленьком городке Среднего Запада. Теперь он появлялся в коммерческой рекламе, восхваляя апельсиновый сок: "Сок, который взбадривает тело". Волосы его из темно-каштановых превратились в седые, но вообще-то он не изменился. Каким-то образом возраст даже облагородил его.
Ричард улыбнулся, вспоминая, в скольких сценах Картер Олдфилд держал руки в карманах, потому что они тряслись так, что это было заметно режиссеру-постановщику. Все же он уцелел, и Ричард думал о нем с нежностью. Не с такой любовью, как о Рут Бранден, но все же парень был артистом, артистом одного лишь амплуа, но исполнял он его блестяще.
Но Билли Бентли... Помнить об этом было больно, больнее, чем вновь видеть Рут Бранден. Во времена "Папы с тобой" Ричард Альби не имел ни отца, ни братьев и сестер - его отец смылся сразу же после прибытия младенца Ричарда из больницы. Ричард чуть не молился на Билли Бентли. Он был похож на молодого киногероя шестидесятых - мятежный и восприимчивый. Ему было десять лет, когда Ричарду - восемь, и четырнадцать, когда ему - двенадцать, но выглядел он старше лет на пять - высокий, со смуглым сильным лицом и шапкой падающих на лоб волос.
Билли был сообразительным, хоть и необразованным, неплохо танцевал и обладал музыкальными способностями, хотя и не потрясающими. Билли пил пиво, курил, водил свой собственный автомобиль по студийной автостоянке и любезничал с девушками. Его разрушили наркотики. И его разрушил весь сериал "Папа с тобой". На углу улицы в западном Лос-Анджелесе он попытался купить героин у подсадной утки - полицейского детектива: Ему было семнадцать, но выглядел он на все двадцать пять. Так что Билли на два года исчез в исправительном заведении. Его отсутствие тревожило, точно неоплаченный счет; он три раза писал своему "брату": "Ты все еще карабкаешься наверх, Спарки? Ходишь "по колено в цветах"? А тут у нас собрались все сливки общества, и мы совсем неплохо проводим время, Спарки, совсем неплохо. Мы еще не закончили свои дела, мы еще спляшем".
В начале обучения в колледже Ричард прочел, что Билли, которому уже исполнилось двадцать два, был второй раз арестован из-за наркотиков. Он был все еще "Билли Бентли, актер и бывшая юная звезда телесериала". Четыре года спустя он позвонил Ричарду в Нью-Йорк - он хотел снимать фильм о наркоманах, и ему нужны были деньги. Ричард послал ему пару тысяч долларов, хоть Лаура и была против - она думала, что Билли использует их не по назначению.
Ричарду было все равно - он чувствовал, что в долгу у него. Он любил Билли, любил, словно и впрямь тот был его братом. Но работать с ним он отказался.
Это случилось в Париже, где Ричард и Лаура жили уже шесть месяцев. Билли позвонил ночью, он был переполнен всякими планами:
- Эй, мужик, тут на восточном побережье полно всяких маленьких театриков. Они просто запали на нас с тобой.
Нужно только найти хорошую пьесу, и мы на коне. А уж получим мы за это - черт, да я тебя уже практически продал!
Ричард вспомнил Билли, каким он его видел в последний раз, - они сидели за столиком ресторана на Восточной сорок второй улице в Нью-Йорке. Лицо у Билли все еще было сильным и смуглым, но прежняя невинность исчезла - он выглядел опасным, словно больше не принадлежал дневному свету. Он был одет в дешевые джинсы и пиджак Армии спасения, который был ему великоват.
- Ты не колешься? - спросил его Ричард.
- Эй, не будь занудой. Я уже начал лечиться. Я могу бросить, когда захочу. Я готов работать, Спарки. Давай закрутим что-нибудь вдвоем? Люди хотели бы увидеть старых знакомых.
Ричард вынужден был отказаться и чувствовал себя предателем. На второй год его жизни в Лондоне последовал еще один ночной звонок. Билли все еще думал о театре.
- Билли, - сказал ему Ричард, - я был актером потому, что моя мать хотела, чтобы отпечатки моих ног были рядом с Китайским театром в Лос-Анджелесе. Это было забавно, но все это не для меня. Мне очень жаль.
- Ты нужен мне, старик, - сказал ему Билли. - Нужен, как тебе в те былые деньки был нужен отец.
- Я могу прислать тебе денег, - ответил Ричард. - Это все, что я могу сделать.
- Мне нужен был Спарки, а не деньги, - сказал Билли и повесил трубку прежде, чем Ричард успел узнать его адрес.
Почти сразу вслед за этим он прочел о смерти Билли в "Ньюсуик". Его застрелили во время того, что журнал назвал "наркотическим возбуждением".
Вот об этом Ричард и думал, пока глядел бесхитростные двадцать минут "Папы с тобой". Он знал, что утром Лаура его сочувственно выслушает и скажет: "Билли ведь тебе не принадлежал, дорогой. Не ты испортил ему жизнь - он сам сделал это".
Разумеется, это правда, но ведь Лаура не слышала, как Билли прошептал: "Ты нужен мне" - и отказался, когда ему предложили деньги. Прости, Билли, я не могу именно сейчас спасать твою жизнь, как насчет большого жирного чека?
Добро пожаловать домой, Ричард!
Он выключил телевизор сразу же, как услышал песню "Мы еще спляшем", которая всегда звучала, пока шли титры.

2

Должно быть, из-за того, что он неожиданно увидел себя и Билли Бентли детьми, ему приснилось, что он вновь участвует в сериале. Все воскресенье Ричард и Лаура распаковывали одежду - только летнюю, потому что все остальное может подождать, пока у них не появится свой дом. Дом на Фэртитэйл-лейн они снимали уже два месяца и успели понять, что он не был сущим благословением. В Хэмпстеде было очень влажно, а в доме, который они снимали, не было кондиционера, а лишь древний вентилятор, который гудел, точно грузовик на подъеме. Огромный камин в гостиной, хоть и блестевший чистотой, вонял пеплом. В кухне было лишь несколько футов свободного пространства, а то, что можно было использовать, занимала огромная микроволновая печь - первая в жизни Альби. Четыре спальни были маленькими и темными, а ступеньки ужасающе скрипели. Когда он плюхался на ненавистную водяную постель, образовавшиеся волны грозили стряхнуть Лауру на пол. В одной из гостиных мокрые потеки свидетельствовали о том, что потолок рано или поздно обрушится на обеденный стол. Вся проводка, даже на неопытный взгляд Ричарда, казалось, была проложена перед Второй мировой войной. Треть оконных рам прогнила, и от них отслаивались пластины краски. В общем, дом был готов к профессиональным услугам Ричарда, который питал слабость к таким подгнившим красотам.
Он работал над дюжиной больших домов в Лондоне, начиная со своего собственного, и заслужил репутацию точного, тщательного и трудолюбивого работника. Он чувствовал глубокое удовлетворение, когда воскрешал к жизни дома времен королевы Виктории и принца Эдварда. Его работа помогала остальным ощутить красоту этих домов и понять, в чем она заключается. Ричард предпочитал возиться со зданиями, которые предыдущими поколениями воспринимались не иначе как чудовища архитектуры, и благодаря какому-то инстинкту узнавал их секреты. За несколько лет он заработал даже что-то вроде славы - о восстановленных им зданиях написали два журнала, и он получил больше заказов, чем мог справиться. Так же будет, надеялся он, и в Америке.
Две пары - на Род-Айленде и в Хиллхэвене - уже захотели воспользоваться его услугами. Именно эти предложения и подвигли его на переезд в Америку - и еще надежда на рождение ребенка. Его сын или дочь будут американцами и говорить будут на американском английском. До того как они решились на ребенка, это казалось неважным, но на самом деле это было важно. Их ребенок будет говорить не с кенсингтонским акцентом, а с коннектикутским, где родились его родители и родители Лауры и где родился он сам и Лаура - в тот же самый день, но разделенные годом. Ричарду больше нравилось думать, что Ламп - единственное пока что пришедшее им в голову имя - будет ходить в местную школу, а не в лондонский пансион.
Он или она? Ламп будет девочкой, это Ричард знал точно. И ему нравилась эта внутренняя уверенность.
Дело в том, что когда они еще жили в Лондоне, Ричарду приснилось, что он гуляет по Кенсингтон-гарден. Он заглянул в будущее лет на пять-шесть. Солнце опускалось на широкую лужайку, а цветы и травы, которые на этой лужайке росли, были потомками цветов и трав его времени. Деревья были чуть заметно выше. Эта атмосфера будущего передалась и Ричарду, который во сне слегка потяжелел по сравнению со своими теперешними ста шестьюдесятью фунтами. За его руку цеплялся ребенок. Он вел этого будущего ребенка на игровую площадку в будущем парке, и все было замечательно. Во сне Ричард старался не глядеть на ребенка, чтобы не заплакать от радости. Ламп все тянула его к пруду, и он позволял ей делать это и просто обмирал от счастья. Наконец он опустил глаза. Она была маленькой, жизнерадостной, с прямыми золотисто-рыжими волосами, в точности как у Лауры. На ней было легкое набивное платьице и черные детские башмачки. Гордость и любовь переполняли его, он начал всхлипывать и от этого проснулся. Он видел ее, и она была великолепна. Спокойная ясность сна сохранялась в нем долгое время.
Он никогда так и не сказал Лауре, что видел во сне их ребенка.

***

Он никогда не рассказывал ей еще об одном сне. Мужья и жены по-разному делят психологическую ответственность, а обязанностью Ричарда было ободрять и поддерживать. Их совместные страхи и сомнения обычно выражала Лаура.
Так что именно Лаура спросила:
- Как ты думаешь, это сработает?
Прогуливаясь в первое воскресенье после своего приезда и осваивая незнакомую территорию, они спустились по Фэртитэйл-лейн и перешли через мост, мимо огромных деревьев, увитых плющом и диким виноградом, и какое-то время за ними следовала дружелюбная собачья свора. Все дома казались огромными и стояли на значительном расстоянии друг от друга.
За рядами деревьев мерцала и вспыхивала река.
- Все будет в порядке, - сказал он и обнял ее за плечи. - Может, поначалу будет довольно туго, но с нами тут будет происходить только хорошее. У меня уже есть два заказчика. Это хорошее начало.
- У меня культурный шок, - сказала Лаура.
- Мы выросли здесь, - напирал Ричард.
- Ты вырос в Лос-Анджелесе, а я - в Чикаго. А все это место выглядит как Лейк-Форест.
- Да это и неплохо, - он увидел, как вспыхнули ее глаза, и сказал:
- О, я понимаю, что ты имеешь в виду.
Они оба родились тут, но по странному стечению обстоятельств отец Лауры перебрался в Иллинойс, и она росла в доме, очень похожем на их лондонский дом. Он вырос в квартирах или маленьких домиках, снятых на один сезон.
Первый большой дом в его жизни они купили вместе с Лаурой. Они оба привыкли к террасам - домам, расположенным ступеньками, и к магазинам, до которых можно было дойти пешком, они привыкли к движению машин на улицах, к барам, к паркам. Хэмпстед - ни город, ни загород - был каким-то размытым, нереальным. Имя ассоциировалось с холмами Голливуда или с белыми скучными домиками Голсуорси.
- Думаю, это займет у нас около года, - сказал он, - но мы привыкнем к этому месту.
- Не уверена, что я хочу привыкнуть, - ответила она.
В это время из-за угла выскочила группка мужчин в шортах и мокрых от пота майках. Они трусцой бежали мимо, и их лидер - белокурый светлобородый викинг с развевающимися по ветру волосами - крикнул: "Привет!" Ричард сразу же почувствовал, что в твидовом жакете и галстуке ему гораздо жарче, чем хотелось бы.
Они уже отметили, что округ Патчин возвел здоровье в культ. По Фэртитэйл-лейн целый день пробегали любители бега трусцой, а магазины и овощные лавки были заполнены людьми, вернувшимися с теннисных матчей. Местная аптека была забита всевозможными сортами сигарет, но покупал их только он.
Конечно, это был культурный шок. Когда Лаура отправилась в продуктовый магазин, забитый покупателями в теннисных костюмах, она не нашла там мяса. На завтрак предлагались сладкие кукурузные хлопья, а незнакомые люди обращались к приезжим с ошеломляющей прямотой.
- Моя сестра умерла, - сказала Лауре какая-то женщина, покупающая замороженный йогурт, - просто упала и умерла, а ее муж, уж конечно, за всю жизнь пальцем не пошевелил.
- Какой позор! - подыграла ей Лаура.
Люди вроде того бегуна-викинга глядели прямо в глаза и улыбались, демонстрируя превосходные белые зубы. Они выглядели как жители киношного городка. В их радостном, возбужденном взгляде читались доброжелательность и заинтересованность.
Ко всему этому они со временем привыкнут - ведь это все мелочи, - потому что должны привыкнуть. Первые дни в Америке оказались шоком именно потому, что первоначально Альби ожидали, что они в любом уголке страны будут чувствовать себя как дома. Теперь они ожидали совсем другого, и это другое полностью зависело от них.

***

Этим вечером Альби рано отправились в постель. И пока Ричард читал вслух "Мадам Бовари", оба они время от времени оказывали друг другу знаки внимания, демонстрируя привязанность и заботу. Иногда Лаура улыбалась самой себе, когда ребенок шевелился - он начал шевелиться лишь недавно. Сегодня вечером ребенок особенно разбушевался, и она хотела, чтобы Ричард почувствовал, как тот бьет ножками. Он так и заснул, положив руку на ее округлый живот.
Иногда ночью ему снилось, что он опять участвует в сериале "Папа с тобой".
Но ему было не десять лет, а тридцать шесть. Он говорил коронную фразу. На смуглом лице Билли Бентли, тоже взрослого, сияла улыбка.
- Не сегодня, дорогие, - говорила Рут Бранден, входя в кадр из кухонной двери. - Разве вы не помните? Сегодня произошло чудовищное убийство. На улице делается что-то ужасное. Я не могу готовить пирожные с такой тяжестью на душе.
- Конечно, мама, - говорил он. - Теперь я вспоминаю.
Нет, пирожные - это неудачная мысль.
- Бу-бу-бу! - сказал Билли Бентли. - Вокруг ходит большой страшный убийца, и он охотится за тобой!
Эпизод про убийцу? Нет, это что-то не то. Спонсоры никогда бы не позволили...
- Он собирается прятаться в шкафу! - усмехнулся Билли Бентли. - Дверь медленно заскрипит, и он как выпрыгнет - и прямо на тебя, малыш!
- Хватит, Дэвид, - сказала Рут Бранден. - Это нехорошо.
- Папа сегодня слегка припозднится, - сказал Билли. - Ему нужна небольшая встряска. Доктор Фрайдгуд как раз дал ему таблеточку.
- Я не позволю тебе говорить об отце в таком тоне, - сказала Рут Бранден, все еще оставаясь в первоначальной роли.
Наконец Ричард заметил, что передачу никто не снимает. Они обедали в маленькой столовой, и вокруг не было ни операторов, ни ассистентов.
- Эй, мама, - сказал он.
- Я хочу, чтобы вы пошли спать, - сказала Рут. - И закройте двери. Проверьте, чтобы окна тоже были закрыты.
- Это же не...
- Идите наверх! - закричала Рут Бранден, и лицо ее на миг исказилось. - Убирайтесь и заприте двери.
Комната была как комната, с четырьмя стенами, но откуда-то взялась камера, которая все это записывала.
- Сцена два, - сказал голос. - Смена кадра.
Он уже был в спальне и переодет в пижаму на ночь. Это была правильная спальня, и он был правильным Спарки Джеймсоном, потому что ему было десять лет. К шкафу прислонилась пара лыж. Рядом валялась теннисная ракетка в чехле на молнии - весь его ребячий хлам. Он дотронулся до лица, пробежал ладонями по волосам. Да. Все верно.
Он помнил, что написано в сценарии: Спарки подходит к окну, встревоженно озирается, потом оборачивается к Дэвиду. Ричард подошел к окну. Он помнил этот вид: задворки студии, груды хлама во дворе. Он взглянул, но увидел не студию, а улицу, траву и соседский сад. В лунном свете фонари маршировали по Мапль-лейн, улице, которой никогда не существовало. Проехал "шевроле", его фары осветили мерцающую тьму.
Он обернулся, во рту было сухо.
- Эй! - сказал он.
СПАРКИ: "Эй".
Лаура спала на водяной кровати, волосы рассыпались по подушке. Радом лежал Билли Бентли и усмехался ему, лицо было едва различимо в темноте. Ричард знал, что под простыней тело Билли было обнажено.
- Бу-бу-бу! - голосом злодея сказал Билли. - Кто-то гонится за тобой.
Входная дверь хлопает.
Кто-то хлопнул входной дверью.
ДЭВИД: "Думаю, теперь он тут, братишка".
- Думаю, теперь он тут, братишка, - сказал Дэвид. - Ты уверен, что запер двери?
Ричард потрясение смотрел на Билли Бентли, лежащего в постели с Лаурой. Они были расслабленны, как бывает после занятий любовью. Лаура дышала легко, чуть приоткрыв великолепно очерченные губы.
- Черт, до чего же отличную бабу ты притащил сюда, - сказал Билли, и Ричард, в свои десять лет, чувствовал себя бессильным перед этим взрослым мужчиной. - Одна из тех женщин, у которых все на месте, понимаешь?
Костистой рукой, которая в темной комнате казалась черной, Билли провел по затянутому в батист плечу Лауры.
- Но, если ты не против, я скажу, что у тебя возникла маленькая проблема, Спарки. Ты не запер дверь.
- Дверь?
- Дверь в ванную, Спарки. Кто-то к нам пожаловал.
Ричард слышал, как нечто громко топает по лестнице.
Что-то тяжелое рухнуло, раздался звук битого стекла и фарфора. Закричала Рут Бранден. Потом раздался тяжелый лязгающий звук - звук топора, несколько раз врезавшегося в дерево. Рут еще раз вскрикнула, последовал очередной тяжкий удар, и крики резко оборвались.
- Лучше спрячь куда-нибудь свою задницу, - сказал Билли.
Внизу кто-то кричал.
Ричард подошел к двери и запер ее на засов.
Дверь в спальню скрипнула.
Кто-то тряс запертую на засов дверь. Тот человек с другой стороны постучался, потом еще раз.
- Спарки? Эй, Спарки! Пусти меня, а?
Это был выразительный голос Картера Олдфилда, но звучал он грубо, словно говоривший задыхался.
- Я же платил за этот дом, это мой дом. Пусти меня, ты, маленький ублюдок! - Говоривший был пьян, Ричард уже слышал подобное мычание.
- Уходи, - сказал он, а Билли Бентли хихикал, лежа в постели.
- Не командуй, - проорал Картер Олдфилд. - Я хочу немного заняться тобой.
И в дверную панель начал стучать топор.
Ричард проснулся внезапно, сердце его колотилось. Электронные часы на прикроватном столике показывали 4.04.
Лаура всхлипывала во сне, словно ей передались кошмары Ричарда. На полосатых обоях, которые сам он никогда в жизни не стал бы клеить, скользили полосы света от фар проезжающих автомобилей.

3

В понедельник с утра Альби встретились с особой, которая занималась недвижимым имуществом, Ронни Ригли, в" ее конторе в торговом центре на Пост-роад. Ронни была прижившейся здесь коренной калифорнийкой с жизнерадостным смехом и короткой платиновой стрижкой. У нее были уверенные и грациозные движения, которые часто бывают свойственны крупным людям, и Ричард полагал, что, когда она жила у теплого моря, она была отличной пловчихой и ныряльщицей. Когда Альби появились у нее прошлой весной - два невинных ягненка, которые присматривали себе жилье внаем, - она тут же взяла все в свои руки. Невзирая на все недостатки, дом на Фэртитэйл-лейн был лучшим домом из всех, которые попались им той весной. Ронни отнеслась к ним честно и даже предостерегла их, когда им понравилось что-то менее подходящее и более дорогое.
Она им нравилась потому, что умела превращать утомительное дело выбора дома во что-то приносящее наслаждение охотничьего азарта.
- Ну что ж, пойдем по следу, - Ронни помахала пачкой бумаг. - Сегодня утром мы должны осмотреть три дома, потом где-нибудь отлично позавтракаем, а днем поглядим еще два. Я хочу, чтобы вы объяснили мне, что вы хотите получить за ваши деньги?
Они залезли в ее машину, голубой "датсун" с номерными знаками "РОННИ".
- Надеюсь, вы хорошо спали, - сказала она. - В незнакомом месте это сложно.
- Не очень, - сказала Лаура, сидящая на заднем сиденье, - водяная кровать все время плещется.
Ронни зашлась смехом.
- О Боже, я и забыла, - там же водяная кровать! Но, может, вы к ней привыкнете?
- Лучше и не привыкать, - сказал Ричард. - Серфинг - это одно, а сон - совсем другое, и путать их незачем.
Он поднял один из листиков бумаги, лежавших между ним и Ронни.
- Мы сначала едем туда?!
Ронни кивнула.
- Слушайте, может, я покажусь навязчивой, раз прошу о таком, но я просто не могу удержаться. Не можете ли вы... я имею в виду, не можете ли сказать это для меня? Ну, понимаете, что я имею в виду?
Она хотела, чтобы он сказал коронную фразу. Он поглядел на Лауру, которая злорадно усмехалась со своего заднего сиденья.
- Или вам не нравится, когда люди просят вас это сделать?
- Никто не просил меня за последние десять лет. Ладно. "Эй, ма, я хочу всю тарелку пирожных".
Обе женщины рассмеялись.
- Ну, голос у меня с тех пор изменился.
Лаура сказала:
- Не так уж плохо, не правда ли, дорогая?
- Неплохо? Это было чудесно, - ответила Ронни. - Я просто должна была спросить, мне не верилось, что это вы.
Я сказала моему приятелю - вы знаете его, Бобо, полицейский, - что я показывала вам дома, и Бобо сказал: попроси его сказать это. Иногда, если Бобо на дежурстве с восьми до двенадцати, мы смотрим вашу программу, когда он возвращается. Ее показывают почти каждую ночь, знаете ли. Я думаю, что это так правильно, что вы вернулись в Хэмпстед.
- Конечно, но мы его с трудом узнали, - сказал Ричард. - Мы ведь были детьми, когда уехали отсюда.
- О, вам понравится здесь - тут всегда что-то происходит. Когда мы устраивали на прошлое Рождество вечер в конторе для покупателей, Джейн Фробишер, она со мной работает, подошла к каким-то людям, которым я только что продала дом, и сказала: "Вы недавно переехали в Хэмпстед?
Вы еще слишком молоды, чтобы разводиться!"
Они расхохотались, но Ронни опять перебила их:
- О Боже! Послушайте, вы еще ничего не знаете об убийстве? Мне рассказал Бобо. Эти случилось в субботу вечером, когда Бобо вернулся с места дорожной катастрофы, все об этом говорили. Ненавижу разговоры о воздаянии за грехи и всякое такое, но думаю, что леди связалась с этим потрошителем, пока ее муж был на работе.
Вот так Альби впервые и услышали о Стоуни Фрайдгуд.
- Мадам Бовари округа Патчин, - сказала Лаура.
- Так, значит, в Хэмпстеде продается еще один дом? - спросил Ричард.
- О, это не для вас, - быстро ответила Ронни. - Это ЯППи - "Я Просто Потрясен".

4

Несмотря на то что во время завтрака во французском ресторане, который так нравился Кларку и Джин Смитфилдам, Ронни Ригли пустилась в чрезмерно детальное описание обстоятельств гибели Стоуни Фрайдгуд; несмотря на то что эти обстоятельства слегка напомнили Ричарду его ночной кошмар с безумным Картером Олдфилдом и топором у двери спальни; несмотря на то что ни один из домов, которые они осмотрели, им не подошел, - лучшие из них требовали такой переделки, что у Ричарда не осталось бы ни времени, ни сил на заказную работу, - несмотря на то что все дома начали смешиваться в одну кучу после стакана мартини со льдом и отличного домашнего белого вина, - похоже, что между Альби и Ронни начала завязываться дружба. Ричард даже рассказал несколько затертых анекдотов о похождениях Картера Олдфилда в программе "Папа с тобой". Лаура с нежностью описывала их кенсингтонский дом (что помогло Ронни получше представить себе, что именно может понравиться Альби), а Ронни подала им надежду, что жизнь в округе Патчин может быть наполненной, интересной, а иногда - забавной. Она сидела напротив, и ее плечи пловчихи и сияющая улыбка были залогом того, что в будущем, возможно, все их тревоги улетучатся. Она также постаралась включить их в общественную жизнь города, сказав, что они с Бобо придут в гости пообедать на следующей неделе.
- Вот тогда вы и узнаете все хэмпстедские сплетни, - сказала она. - Бобо известно все обо всех. Да он вообще потрясающий парень, хотя, может, это мне и кажется, потому что я в него влюблена.
Она назвала Лауре фамилию хорошего доктора.
- Все лечатся у Ван Хорна, - сказала она. - Он лучший гинеколог в городе. Он очень тонкий человек, и это что-то необыкновенное, особенно после тех куриц, с которыми я связывалась до этого. Он обхаживает вас как королеву.
Она улыбнулась Лауре.
- Ламп. Мне нравится это имя. Ламп Альби, самый здоровый ребенок в округе.
Лаура вытащила из сумочки записную книжку и пометила: "Доктор Рен Ван Хорн, гинеколог".

ГЛАВА III

ГРЕМ

1

Инстинкт подсказывает мне, что нужно избавиться от этой роли богоподобного вершителя судеб, который знает все про своих персонажей, знает, что они думают и делают в любую минуту, и который исподтишка влияет на их жизнь. Эта позиция уже не удовлетворяет меня, особенно когда я начал писать о самом себе. Это я, Грем Вильямс, пишу эти строки.
Зовите меня просто Грем, если вам примерно столько же лет, сколько и мне, а мне семьдесят шесть. Остальные же, черт возьми, зовите меня мистер Вильямс. Я пережил всех врачей, которые предупреждали, что, если я буду и дальше пить и курить в тех же темпах, я преждевременно сойду в могилу.
Их уже нет, а я все скриплю. Взгляды у меня устоялись, а кишечник все еще работает исправно. У меня двенадцать моих собственных зубов, что очень здорово, и куча всяких дорогостоящих мостов. Я написал тринадцать романов, из которых деньги мне принесли лишь три, душераздирающие воспоминания о пьяных безумствах молодости и несколько сценариев. По крайней мере один из них еще выглядит вполне современно, когда кино крутят по ящику. Это "Гленда" с Мэри Астор и Гарри Купером. Купер играет мужа, а Кагни - любовника. Я неудачник и трус. В молодости я научился упреждать своих противников, причиняя себе неприятности раньше, чем успели бы они. Конечно, ни один из моих врагов не дожил до настоящего времени, и говорить о них тут незачем. Все эти битвы превратились в древнюю историю.
Теперь никому это не интересно, и, когда вы рассказываете современной молодежи о своих встречах с прославленными киномагнатами, они просто смотрят на вас тупыми глазами.
С таким же успехом вы могли бы толковать им о пещерных людях и саблезубых тиграх. Даже тот мерзкий хорек, который здорово попортил мне жизнь, - сенатор по делам молодежи Висконсина - давно умер, и большинство его сотоварищей - тоже. Стерлинг Хайден - вот это человек. О нем бы я мог говорить.
Я потому перешел на прямую речь и выдал себя, что сам пережил все, что происходило в этой оконечности округа Патчин, а книга, которую я тогда начал писать, превратилась вот в эту. Чего я не знал, то додумывал, но все это могло происходить, а может, и происходило именно так, как я описываю. Я держу глаза открытыми и замечаю многое.
Когда все это закончилось, Ричард Альби сказал мне:
- Почему бы вам не сесть и не записать всю эту историю?
Так эта книга и закончится, если вы принадлежите к числу тех людей, которые сразу норовят заглянуть на последнюю страницу, чтобы посмотреть, что будет дальше. Мои друзья позволили мне прочесть их дневники, так что многое я взял оттуда.

2

Но и многое - из того, что я сам увидел и услышал, как я уже говорил. Учтите, где я жил. Мой дом был на Бич-трэйл в Гринбанке, как раз напротив старого дома Сэйров, который в конце концов купили Альби. "Четыре Очага", куда въехал Табби с отцом и мачехой, находился лишь в двух минутах вверх по холму. Пэтси и Лес Макклауды жили на улице, проходящей позади моего дома. Маунт-авеню и Бич-трэйл смыкаются, и я знал Монти Смитфилда, хотя и не очень хорошо, и встречал Стоуни Фрайдгуд, когда она ходила в этот книжный кружок. Дом Фрайдгудов был от меня так близко, что, если бы я влез на крышу, то мог бы забросить камешек в окно спальни, где они нашли Стоуни (по крайней мере, мог бы двадцать лет назад). Один раз на кружке обсуждали мою книгу "Косноязычие сердца", и Стоуни спросила меня, понимал ли муж, что он толкал свою жену в объятия к герою романа.
- Толкал? - спросил я тогда. - Недавно этот роман переиздали именно потому, что феминисткам очень понравилась главная героиня.
- А по-моему, роман вполне мужской, - возразила миссис Фрайдгуд.
Гарри Старбек, профессиональный вор, который сыграл кое-какую роль в судьбе некоторых из нас и который вскоре появится на этих страницах, снимал комнату в доме старого Фрейзера лишь в двух кварталах отсюда. После его смерти я забрел туда и увидел потрясающую коллекцию серебра, телевизоров, картин, мебели, большая часть которой была похищена у моих соседей. Так что я успел раньше, чем Бобо Фарнсворт и другие полицейские очистили эту квартиру. И я знал этого мерзавца, Пэта Доббина, потому что он рос на моих глазах, - его отец был моим другом во времена моих юношеских пьянок, о которых я писал в "Потерянном времени". Я выкарабкался, а Дэн Доббин нет, хоть он и был более талантливым иллюстратором, чем его сын.
Но, что еще важнее, я вижу не только настоящее, но и прошлое городка. Я знаю этот город, его знал мой отец, и его отец тоже. Так что, если я вижу какого-то мальчишку по имени Мурман или Грин, веселого мальчика в джинсах на ярких подтяжках, я могу разглядеть в нем фермера с задубевшей от непогоды и ветра кожей или кузнеца, которые подарили ему одну шестнадцатую генов.

3

И еще одно, что даже важнее, чем мои знания прошлого городка, прошлого, которое было выбито на могильных камнях старого кладбища. Я был одним из первых, кто наблюдал действие "разумного облака", как я его назвал, после того как оно опустилось на нас. Разумеется, я понял суть этого явления не больше, чем остальные, поскольку вообще не имел представления, что у этого явления была суть.

4

Действие, сказал я. Два действия. Сначала я натолкнулся на первое, а на второе - десятью минутами позже, когда гулял по Бич-трэйл воскресным утром восемнадцатого мая.
Если утро выдается солнечное, я плетусь вниз по Маунт-авеню, сворачиваю направо и иду мимо ворот Академии, а потом по короткой общественной дороге - на Грейвсенд-бич. Я гляжу на воду и на гуляющих по берегу людей, вдыхаю соленый воздух, который и помог мне продержаться все это время. Никакой соли в пищу, но зато сколько угодно отличного соленого воздуха, который накачивается в легкие.
Обычно я приветствовал Гарри и Барбару Зиммер, которые материализовались на своем пикапчике где-то около десяти утра, чтобы поудить рыбу на волнорезе. Гарри и Барб так и остались детьми в свои шестьдесят. Они напоминают старые тыквы, оставшиеся после прошедшего Хэллоуина. Гарри и Барб называют меня мистер Вильямс. Потом я обычно поворачиваю назад. Все это путешествие занимает около десяти минут, если идти быстро, но я обычно прохожу маршрут за полчаса.
Тем утром я даже не добрался до берега. Я только дошел до лужайки рядом с последним домом, как заметил тело на траве. Аккуратно скошенная лужайка была работой Бобби Фрица, который знал тут каждое дерево и каждый цветок, а тело принадлежало Чарльзу Антолини. Чарли, похоже, был мертв, и я подошел, чтобы взглянуть на него поближе.
Чарли был крутым парнем. Ему было около сорока, он происходил из семьи, которая владела рестораном "Дары моря" и еще парой-другой ресторанов в округе Патчин и Вестчестер. Раньше, в детстве, когда ему было лет девять-десять, он приносил мне газеты. Уже тогда он был довольно ограниченной личностью, и все, к чему он стремился, это раздобыть побольше денег. Наконец он накопил достаточно, чтобы поселиться с семьей в большом зеленом особняке на Маунт-авеню. Не на самой престижной стороне ее, не на Саунд, но все же - на Маунт-авеню.
- Помощь нужна, Чарли? - спросил я. Я уже подошел достаточно близко, чтобы понять, что он жив. Он лежал неподвижно, но его зеленые глаза были открыты, и он слегка улыбался. Это была нетипичная для него улыбка - блаженная и расслабленная. Он был в шелковой голубой пижаме.
- Можешь простудиться, Чарли, - сказал я.
- Привет, мистер Вильямс, - ответил он.
Чарли не обращался ко мне по имени примерно с 1955 года, поскольку, видимо, полагал, что со стариком соседом можно и поменьше церемониться.
- Ты точно в порядке? - спросил я.
- Просто отлично, мистер Вильямс, - ответил он, одаряя меня улыбкой, которая удивила бы и его родную мать.
- Дышишь воздухом, а, Чарли? Неплохая мысль. Продуй трубы. Может, спустишься со мной на берег, повидаешь Гарри и Барб?
- Проснулся утром и почувствовал себя отлично, - сказал он. - Просто невероятно. Вышел на улицу. Все лучше.
Слишком хорошо, чтобы работать.
- Сегодня воскресенье, Чарли, - сказал я, - никто не работает.
Тут я вспомнил, что ему, наверное, нужно идти в ресторан помогать справляться с наплывом посетителей.
- Воскресенье, - сказал он. - О да.
Я поглядел на его дом. Жена его махала из окна гостиной.
- Думаю, тебе следует убраться с лужайки, Чарли, - сказал я. - Похоже, Флоренс здорово расстроена.
Тут я увидел почтовый ящик, которым Чарли всегда явно гордился. Он был металлический, как и мой, но вдвое больше и покрашен в тот же зеленый цвет, что и дом. На этой зелени Чарли нарисовал цветы и виноградные гроздья, оплетающие большую красную надпись "Антолини". Теперь это произведение искусства лежало на земле, на боку была вмятина, и сквозь краску просвечивал алюминий. Я заметил:
- Та же банда, что вечно крушит мой почтовый ящик, видно, взялась и за твой. Похоже, они пытались его расчленить.
- Ты только погляди, какое солнце, - ответил Чарли.
Фло Антолини махала мне рукой из окна, то ли веля мне убраться, то ли - убрать Чарли с лужайки и доставить в дом.
Последнее не подлежало рассмотрению, ибо Чарли обладал весьма солидным весом. Под этим голубым шелком все еще скрывалось тренированное тело футбольного игрока. Я не мог бы поднять даже одну его ногу, поэтому пожал плечами, сунул руки в карманы и сказал:
- Ну ладно, наслаждайся жизнью.

Предыдущая страница 4 Следующая страница


5 Питер Страуб

И вновь уже собрался было продолжить свою прогулку, как услышал, что какая-то женщина кричит Чарли:
- Мистер Антолини! Мистер Антолини!
- Ты бы лучше шел в дом, Чарли, - сказал я, полагая, что какой-нибудь соседке не слишком понравилось созерцание раскинувшегося на лужайке Чарли. - Это все-таки Хэмпстед, а не городской парк.
Потом я увидел эту женщину на противоположной стороне улицы, она спешила к нам. Эвелин Хугхарт, миссис доктор Хугхарт. Она была в розовом халате и таких мохнатых розовых тапочках.
- Мистер Антолини, пожалуйста, - вопила она и неслась через дорогу, даже не потрудившись посмотреть по сторонам. Когда женщина была уже совсем близко от меня, я увидел, насколько ужасно она выглядела. Обычно это была миловидная блондинка, почти такая же крупная и пышущая здоровьем, как этот агент по продаже недвижимости Ронни Ригли. Теннис помогает им сохранять эту форму.
Она чуть не сшибла меня с ног и склонилась к Чарли.
Она ухватила его за руку и попыталась повернуть на бок.
- Это все доктор Хугхарт, мой муж! - кричала она. - О, пожалуйста. Я не знаю что делать, а ему будет так стыдно...
- Привет, Эви, - сказал Чарли, одаряя ее своей очаровательной улыбкой.
- Пожалуйста, мистер Антолини, пожалуйста, помогите мне.
- Ерунда, - сказал Чарли.
- Все это из-за солнца, - сказал я, - солнечный удар так подействовал на него. Какой стыд! Может, я смогу что-нибудь сделать?
Когда она взглянула на меня, я понял, что до этой секунды она меня просто не замечала. Она тупо мигнула и все продолжала тянуть Чарли за руку.
- Отсюда вы никакой помощи не получите, я же сказал, - повторил я, - он только что будто заново родился. Мой дядя попал в такую же историю в своем доме на Фэйрихилл в тысяча девятьсот тринадцатом. Рухнул как подкошенный. Но я охотно помогу вам.
Она последний раз судорожно дернула Чарли за руку, потом взглянула на меня.
- Пожалуйста, мистер Вильямс, - сказала она, - пожалуйста, сделайте что-нибудь с доктором.
- Показывайте дорогу, - велел я и пошел следом за ней, но вчетверо медленнее, через улицу. Дверь в ее дом была открыта, и она махала мне оттуда, когда я еще находился на полдороги.

5

Норм Хугхарт был тем, кого теперь величают интерном, раз уж название "врач по общим вопросам" считается устаревшим. Он был неплохим доктором и порядочным снобом.
Когда у меня было что-то вроде легкого удара, старый доктор Хугхарт, его отец, с радостью пользовал меня и велел мне сбросить вес, изменить привычки и т, д., но, после того как я проявил черную неблагодарность, не воспользовавшись его советами, стал не слишком-то любезен. Норм учился в том же Милловском колледже, что и Чарли Антолини, но десятью годами раньше. После этого он отправился в университет Виргинии и Йельский мединститут. Когда он был примерно в возрасте Чарли, он вернулся в Виргинию на какую-то школу-семинар, встретил там свою увесистую теннисистку и привез ее сюда. Сначала он делил практику со своим отцом, но после того, как тот сломался на мне (старик вскоре после этого умер), не пользовал меня как пациента, потому что думал, что я коммунист, что, конечно, было сплошной чушью. Все же его считали вторым из лучших врачей Хэмпстеда, потому что первым был Рен Ван Хорн, который возился почти со всеми городскими дамами. Рен и я неплохо друг к другу относились, но в качестве доктора он не мог мне пригодиться.
Я думаю, что Норм велел своей жене на людях всегда называть его доктором Хугхартом. У него была маленькая заостренная бородка и крупная лысая голова. Он не стал бы возиться с вами, если вы не были знаменитостью нынешней или будущей. Он лечил всех артистов и художников города.
Когда он придумывал что-то забавное, то звонил Саре Спрай, чтобы она поместила это в свою колонку. Он не заговаривал со мной лет двадцать. Или даже двадцать пять.
Эвелин слегка зашипела на меня, когда я подошел к двери. Я понимал, что даже при том, что сама она не могла ни с чем справиться, впустить меня в дом ей все же было нелегко. Для нее я был племянником Иосифа Сталина или чем-то в этом роде. Кроме того, я даже не был одет в розовую пижаму и эти пушистые тапочки. Я был в старых черных баскетбольных ботинках, заношенных твидовых штанах и зеленом свитере с высоким воротом и дырками на локтях.
Помимо этого, я был небрит. Я бреюсь не слишком чисто.
Неохота перерезать себе горло.
- Ну, в чем дело, Эвелин? - спросил я. Весь холл был увешан рисунками и карикатурами, и я узнал работы полудюжины знаменитых рисовальщиков Хэмпстеда и Хиллхэвена. Одна из них, подписанная Пэтом Доббином, изображала лысого человечка с остроконечной бородкой, который копался в животе у некоего подобия самого Пэта, а из отверстия высыпались монеты и счета. Пэт Доббин нарисовал себя таким, каким он обычно отражался в медицинском зеркальце, и, надо сказать, выглядел на рисунке лучше, чем на самом деле.
- Пожалуйста, - сказала она, - пройдите на задний двор, мистер Вильямс. Доктор Хугхарт как раз собирался выйти туда, чтобы проверить, как работает распылитель, и.., я увидела, как он упал...
Она вцепилась мне в ворот, пытаясь заставить двигаться побыстрее.
- Он упал, да? - спросил я. - Может, поскользнулся?
Она начала всхлипывать.
- Вы просто вызовите "скорую", Эвелин, - сказал я. - Они быстро сюда доберутся.
Это я знал по собственному опыту и назвал ей номер.
- Скажите им, что Норм без сознания, и дайте им ваш адрес. Я сам доберусь до задней двери. Я сотни раз бывал в этом доме.
Ну конечно бывал, это правда, хоть и где-то в двадцатых годах. Они увеличили кухню за счет кладовой, но задняя дверь была на том же самом месте. От легкого ветерка, который дул этим утром, она покачивалась взад-вперед. Я слышал, как Эвелин звонит по телефону.
Я выбрался наружу и стоял там, слегка задыхаясь. Солнце припекало сильнее, чем утром. Норм Хугхарт лежал на сухом участке газона. Вода из разбрызгивателя, сияя крошечной радугой, разлеталась во все стороны как раз за его спиной, орошая часть травы и красную кирпичную стену его недвижимой собственности. Один из трех распылителей, ближайший, похоже, не работал. Норм лежал лицом в траве, а носки его ботинок упирались в землю. Он вовсе не напоминал Чарли Антолини или моего дядю Хоба, который свалился на Фэйри-хилл, когда узрел Иисуса.
Я подошел к нему.
- Норм, - сказал я, - как ты себя чувствуешь?
Норм не отвечал. Удар? Сердечный приступ? Я с трудом опустился на колени рядом с ним. Он был в майке и голубых спортивных штанах. Я наклонился, чтобы поглядеть на его лицо, и увидел, что он неподвижно уставился в траву, подстриженную Бобби Фрицем.
- О проклятье! - сказал я и потряс его за плечо. Он медленно перевернулся. Я ухватил его за бедра и перевернул заодно и ноги. Теперь он глядел в небо.
- Норм, ты, чертов ублюдок, - сказал я, - проснись!
И опять подивился, почему некоторые крайне правые носят ленинскую бородку.
Я приложил ухо к его груди. Там ничего не было слышно. Тогда я щекой приложился к его рту. Никакого дыхания, лишь запах одеколона и полоскания для зубов. Я зажал его ноздри и начал делать искусственное дыхание так, как это показывают по телевизору. Я вспотел. Это ужасно, когда умирают люди, которые гораздо моложе тебя. Я снова повторил дыхательные упражнения.
- Что вы делаете! - завопила его жена с крыльца задней двери.
- Все, что могу, Эвелин, - ответил я. - Вы вызвали помощь?
Она нервно кивнула. Потом распласталась рядом со мной и Норманом.
- Мистер Вильямс, - выдохнула она, - Как вы думаете, он.., как вы думаете?
- Лучше подождать врачей, - ответил я.
- Он выглядит таким нормальным, - сказала она, что было довольно близко к истине.
- Помогите мне подняться, - сказал я и вытянул руку.
Она вцепилась в мою протянутую руку так, точно это была пудовая гиря.
- Да потяните же Бога ради, Эвелин, - повторил я. И она потянула и подняла меня на ноги. Мы оба стояли и глядели на Норма Хугхарта, лежавшего на траве.
- Все так. Он умер, - сказала Эвелин.
- Похоже на то, - согласился я. - Что за чертовщина? Не пойму, от чего.
Может, это и было бестактное замечание. Эвелин Хугхарт отступила от меня, а через несколько секунд появилась вновь с моими старыми знакомыми из "скорой помощи".
Увидев меня, они замерли.
- Опять вы? - спросил крупный усатый мужчина, а полицейский, который прибыл с ними, покачал головой. Это был тупой тип по имени Томми Турк, по кличке Турок, худший из всех полицейских Хэмпстеда. Ему осталась лишь пара месяцев до пенсии, а живот у него уже достиг невероятных размеров, но он все еще любил махать кулаками.
- При чем тут я, Томми, - сказал я. - Разуй глаза.
Иногда я вызывал "скорую", когда у меня были сильные боли в груди.
К этому времени парни склонились над Норманом и начали тыкать в него разными штуками, которые, я надеюсь, они никогда не испробуют на мне. Томми надоело сверлить меня глазами, и он прислонился к оконной решетке. Я смотрел, как парни подключили к Норму эти штуки, напоминающие аккумуляторы грузовика. Тело дернулось, но ничего от жизни тут не было.
- С ним кончено, - сказал здоровяк, потом поглядел на меня и добавил:
- Это второй за утро, и у второй бригады тоже был такой вызов. Что за дьявольщина тут происходит?
- Три сердечных приступа?
- Кто знает... - сказал он и послал одного из своих ребят за носилками и простынями.
Я побрел за Томми и Эвелин. Томми спрашивал ее, ссорились ли они с доктором, перед тем как тот вышел на улицу. Он глянул на меня, а потом вновь на Эвелин.
- Нет, - сказала она.
- Ну ладно, а что вы тут делаете? - спросил меня Томми.
- Дама попросила меня помочь. Я перевернул Норма на спину и велел ей вызвать врачей. Я просто проходил мимо.
- Вы хотите сказать, вы... - он остановился, и я гадал, какое слово он собрался произнести. Шлялись? Томми похлопал себя по животу и усмехнулся точно обезьяна. - Вы ведь боитесь меня, верно? Знаю, что боитесь, Вильямс.
- Мистер Вильямс, - сказал я.
- И я знаю почему. Вы - трус. Вы перетрусили, когда я пришел. Я все о вас знаю, мистер Вильямс.
- Чушь, - ответил я. - До свидания, Эвелин. Мне очень жаль, что все так получилось. Позвоните мне, если вам что-нибудь понадобится.
Она тупо замигала, и я отошел от нее, потому что Томми мог обвинить меня в попытке изнасилования. Я медленно прошел через дом и вышел из парадной двери на улицу.
Чарли Антолини все еще лежал на своей ухоженной лужайке. Фло Антолини сидела рядом на корточках и что-то быстро говорила, хоть и всхлипывая при этом.
Я пересек улицу.
- Норм Хугхарт преставился на заднем дворе, - сказал я. - Вот ужас. Может, вам нужно помочь?
Я храбрился. Я хотел лечь и полежать, и немедленно.
- Он не хочет вставать, мистер Вильямс, - сказала Фло. - Я не могу заставить его вернуться в дом.
Я поглядел на Чарли.
- Как ты себя чувствуешь, Чарли?
- Отлично. - У него это прозвучало, как "аатлична!"
- Пора идти домой. Может, скоро пойдет дождь.
- Ну ладно, - сказал он и протянул нам обе руки, точно маленький мальчик. Я взялся за одну руку, Фло - за другую.
Он почти опрокинул нас, но Фло расставила ноги пошире и устояла.
- Боже, вот здорово! - сказал Чарли. - Раньше я так не делал!
Фло поблагодарила меня и потащила Чарли в дом. Он все время останавливался, чтобы повосхищаться травой и нарциссами, но в конце концов она все-таки затащила его внутрь. Жалюзи захлопнулись.
На своей патрульной машине умчался Томми. Медики как раз вытаскивали носилки из дома.
Я оглядел Маунт-авеню и представил себе толпу джаггеров и красномундирщиков, бегущих мне навстречу и размахивающих факелами и мушкетами. Я увидел бурю, вспышки молний в ночи. Горели большие здания. Остальное было определено. Среди немецких купцов и британских солдат был некто, тот, о ком упоминал Риверенд Эндрю Эллиот:
"...их вел один или два человека, рожденные в соседнем городе". Один человек. Я знал, что он родился и воспитывался в Гринбанке. Я почти видел его лицо. Он был здорово похож на меня. Где-то там был мертвый ребенок, настоящий ребенок, хотя тогда я этого не знал. "Скорая помощь" промчалась мимо и развеяла мои фантазии. Я повернулся и отправился домой.

6

Теперь предположите, что разумное облако родилось не в Вудвилле, а Хэмпстеде. Предположите также, что доктор Вайс знал, о чем говорит. В городе у нас около двадцати пяти тысяч людей. Если на долю мгновенно погибших приходится от 5 до 8 процентов, то в эту субботнюю ночь умерло бы от тысячи двухсот до двух тысяч человек. Улицы были бы усеяны телами. Вместо этого мы получили лишь пятерых, умерших с субботы до вечера воскресенья. Убийство Стоуни Фрайдгуд привлекло всеобщее внимание, тем более что за ним последовало еще одно подобное убийство, так что связать между собой остальные пять смертей никто не удосужился.
Самым старым из погибших был парень моего возраста, лодочник на пенсии, который жил на Грейвсенд-роад. Самым юным был семилетний мальчик. Это меня особенно огорчило - дети не должны погибать от подобных кошмаров. На его месте мог быть и Табби Смитфилд, понимаете?
Родители малыша приехали в город лишь полгода назад.
И где-то в промежутке между этими двумя людьми оказался и мой друг. Я узнал об этом, когда вернулся домой.
Зазвонил телефон. Это был Гарри Зиммер. Умерла Барб. У нее была легкая эмфизема, но она погибла не от нее. Она просто упала и умерла, как только выбралась из пикапа на стоянке Грейвсенд-бич. Гарри плакал:
- Я просто хотел, чтобы вы знали, мистер Вильямс, - сказа он. - Барб всегда говорила, что вы настоящий джентльмен.
Я выразил все приличествующие соболезнования.
Трижды черт побери! Я больше не могу писать от первого лица. Старый грубиян Томми был прав: я трус. Это здорово тяжело - вот так писать книгу.
Так что я собираюсь описать, как Альби отправились покупать дом через улицу и как они встретили Макклаудов.
Начать сначала и все такое. Потом мы опять вернемся к Табби, а потом я расскажу вам о Гарри Старбеке, воре, и о той банде, в которую чуть не попал Табби, и о тех рассказах, которые иллюстрировал Пэт Доббин. Это все имеет отношение к тому, что случилось, поверьте мне, или не имеет - и вам предстоит это выяснить.
Вот так мы доберемся до той части, которую писать мне будет особенно тяжело. Я любил Рена Ван Хорна, он был лишь на восемь лет моложе меня, и мы росли вместе. Но я любил и Барб Зиммер, эту милую толстощекую старую даму, которая считала меня настоящим джентльменом.
Если бы я был похож на Табби, когда был малышом, я бы не кончил таким образом.

ГЛАВА IV

ПОЗНАНИЕ

1

- Муж тут ни при чем, - сказала Ронни Ригли, обращаясь к супругам Альби в среду утром, когда они возвращались из торгового центра. - С этой леди вообще получается забавная штука. Я не хочу сказать, что она была нимфоманка или что-то в этом роде, но отказывать себе в удовольствиях не любила, и Бобо думает, что мужу это было известно. В субботу она пришла в ресторан и встретила там какого-то парня.
Они надолго не остались, а из наших дурачков никто его не опознал.
- Может, он был не из наших, - предположила Лаура.
- Может, но мы в Хэмпстеде всегда так говорим, - засмеялась Ронни. - Если какой-нибудь дом грабят, что время от времени происходит, люди всегда говорят, что вор был из Норринггона или Бриджпорта. Но просто получилось так, что все мужчины в баре таращились на Стоуни и никто не потрудился дважды взглянуть на парня. Бобо говорит, что у полиции уже есть пять совершенно различных описаний его внешности. Он может быть или белокурым малым под сорок, или седым под шестьдесят. Единственное, на чем все сошлись, что "У Франко" он не был завсегдатаем. Но я думаю, что несколько парней узнали Стоуни.
- Может, это все-таки муж? - сказала Лаура. - Вы говорите, он знал о ее романах.
- О, у него есть алиби, - сказала Ронни. - Добрый старый Лео Фрайдгуд был в тот день в Вудвилле. Он работает на какую-то огромную корпорацию, и его не только там видели, но пару раз он говорил оттуда по телефону с генералом Ходжесом.
- Генри Ходжесом? - удивленно спросил Ричард. - Тем, что был в Корее?
- А что, есть еще один? - спросила Ронни. - Железный Хэнк. Один из детективов переговорил с ним лично. Он потом сказал Бобо, что его так и тянуло, разговаривая с генералом по телефону, стоять навытяжку.
- Сильный характер, я думаю, - сказал Ричард. - Говорят все еще носит с собой пушку.
- Он застрелил два года назад грабителя, - сказала Ронни. - Вы себе можете представить? В центре Нью-Йорка. - Ронни расхохоталась. - Мы собираемся поглядеть дом с четырьмя спальнями в Старом Хэмпстеде. Там тоже много людей с характером. А потом поглядим в Гринбанке. У меня насчет него есть предчувствие.

2

Ронни старалась как могла, Ричард знал это. Любой агент по продаже недвижимого имущества ограничен в возможностях, потому что рынок жилья не безграничен. Кроме того, цены на жилье в округе Патчин за последние десять лет выросли в три раза, и многие дома, которые им с Лаурой могли бы понравиться, были просто за пределами их возможностей.
- Старый Хэмпстед, Сарум, выглядит более деревенским, - неизвестно зачем сказала Ронни, после того как они проехали почти милю и не встретили ни единого дома, - многим это нравится.
Лаура издала на заднем сиденье какой-то неопределенный звук.
- К сожалению, владелец будет находиться в доме во время нашего осмотра. Там что-то случилось, по-моему. Она и вправду хотела остаться дома. Она вдова.
Наконец они добрались до разъезженной въездной дороги. Дом был коттеджем, к которому различные владельцы пристраивали комнаты. Застекленная студия венчала модерновый гараж. Все строение располагалось на склоне поросшего лесом холма, и, казалось, пыталось взобраться на его вершину.
Лаура спросила:
- Мы можем себе позволить приобретение такого дома?
- Миссис Бамбергер хочет продать его поскорее, - сказала Ронни, как только они вышли из машины. - Она собирается во Флориду через пару недель. Я думаю, все же стоит на это взглянуть.
Она кинула многозначительный взгляд на Лауру и Ричарда.
- Боюсь только, она вас заговорит.
Миссис Бамбергер, полная пожилая женщина в темно-синем брючном костюме, встретила их в дверях. Очки в золотой оправе болтались на цепочке у нее на груди.
- Привет, миссис Ригли, - сказала она Ронни. - Мистер и миссис Альби? Заходите, осматривайте. Я не буду вам мешать.
Однако, как Ронни и предсказала, она все же мешала.
Миссис Бамбергер сопровождала их, описывая красоты дома и имущества. Все было одинаково эксцентрично. Комнаты были забиты массивными антикварными мебельными гарнитурами, так что Ричарду было трудно получить представление об их истинных размерах. Некоторые комнаты были устроены так, что через них проходили как сквозь вагоны железнодорожного состава. В некоторых случаях, для того чтобы войти в комнату, приходилось подниматься на несколько ступеней. Миссис Бамбергер все говорила и говорила: "Вот этот экран для камина мы купили сами. А вот этот мейсенский фарфор нам подарили такие-то... Вам что, не нравятся камины?.. Однажды мои дети..." Потолок в большинстве комнат нависал в нескольких сантиметрах над макушками Ричарда и Ронни. Миссис Бамбергер продолжала свои комментарии, пока они не добрались до студии над гаражом. Там она, казалось, расслабилась.
- Это единственное, что мы тут достроили, - сказала она. - Отсюда можно замечательно наблюдать за животными и за птицами. Это - отдельная зона, вы можете сидеть тут в холодное время года, а дом не нагревать, так что и деньги сэкономите.
- Отлично, - сказал Ричард, а сам подумал: "А потом нестись полмили, чтобы добраться до кухни".
- Может, вам бы больше понравилось, если бы весь дом был таким, - говорила миссис Бамбергер. - Почти все молодые люди так думают. Мы с мужем любили старые коттеджи, низкие потолки и все такое. Это напоминало нам о мисс Марпл.
Ричард улыбнулся: это было великолепно. Действительно, дому недоставало лишь двускатной крыши, чтобы в точности напоминать английский коттедж из романов Агаты Кристи.
- Вы еще что-нибудь хотите спросить у миссис Бамбергер насчет дома? - вставила Ронни.
Альби поглядели друг на друга: "Нужно выбираться отсюда".
- Конечно, у меня слишком сильное воображение, - сказала миссис Бамбергер. - Мой муж так всегда говорил. Но я знаю кое-что и на самом деле. Вы ведь Ричард Альби, верно?
- Да, - сказал Ричард. "Ну, вот", - подумал он.
- Вы родились в Хэмпстеде в конце войны? А потом переехали в Калифорнию до того, как пошли в школу?
Ричард удивленно кивнул.
- Тогда я знала вашего отца, - сказала она.
Ричард так и застыл с открытым ртом.
- А я нет, - наконец сказал он. - Я хочу сказать, я его не знал. Видимо, он не слишком-то обожал детей.
Миссис Бамбергер теперь глядела на него очень пристально. Она неожиданно напомнила ему учительницу, которая была у них в пятом классе.
- Он не из тех, кто женится, вот и все. Но он передал вам свое красивое лицо. Он был невысоким, как и вы. Очень хорошо воспитанный. Но Майкл Альби был мотыльком.
Никогда не мог осесть на одном месте.
Ричард почувствовал себя так, словно пол под ним покачнулся. Он знал, что навсегда запомнит эти минуты, что они с этих пор станут частью его: толстая старая дама в полиэстеровом брючном костюме, стоящая перед книжными полками в комнате со стеклянной стеной. "Тогда я знала вашего отца". Майкл Альби. Он никогда до этого не слышал, чтобы отца звали по имени.
- Что вы еще можете рассказать мне? - спросил он.
- У него были умелые руки. А у вас?
- Да. Да, тоже.
- И он был сплошное очарование. Какое-то время он жил за дорогой. Он обычно приходил сюда помочь с ремонтом или выкосить газон. Он работал в домах по всему городу. После того как он встретил Мэри Грин, он перестал приходить сюда и этим чуть не разбил сердце моего мужа. Мы пытались помочь ему окончить колледж, - она улыбнулась Ричарду. - Но раз у него были деньги Гринов, он в нашей помощи больше не нуждался. Но в общем он был хорошим человеком. Его нечего стыдиться. Он не женился на деньгах. Твой отец был не из таких.
- Он обустраивал дома? - спросил Ричард, едва этому веря.
- Ну, точно так же, как и делал все остальное. Мой муж всегда думал, что он мог бы стать архитектором. Но он не любил связывать себя обязательствами, ничего в этом роде.
- Не знаете, жив ли он?
Она покачала головой:
- Не знаю. Он был одним из тех людей, кто никогда не думает о будущем. Может, он и жив еще, сейчас ему должно быть чуть больше шестидесяти.
Где-то в мире живет седой человек с лицом Ричарда, который покупает газеты или подстригает траву. Живет в коттедже. Играет с детьми, которые могут быть племянниками и племянницами Ричарда. Стоит на палубе грузового судна и курит трубку. Спит в хижине на берегу.
- Ваша мать жива? - спросила миссис Бамбергер.
- Нет. Умерла шесть лет назад.
- Мэри была сильной. Уверена, она научила вас трудиться. Должно быть, она боялась, что вы унаследуете его безответственность.
- Да. Да, я работал.
- Так что вы вернулись куда нужно, - сказала пожилая дама. - Предки вашей матери жили тут несколько поколений.
Ваш прапрапрадедушка основал этот город в тысяча шестьсот сорок пятом. Джозия Грин. Один из первых фермеров Гринбанка. Так что в ваших жилах течет кровь истинных хэмпстедцев. Кровь Гринбанка. Вот как тут все начиналось.
- Откуда вы все это знаете? - спросил Ричард.
- Я знаю об этом городе больше всех, кроме Грема Вильямса и Стэнли Крейна, который работает в библиотеке. А может, я знаю столько же, сколько и они. Я изучила это, мистер Альби. Я знаю все о тех гринбанкских фермерах. Один пройдоха по имени Гидеон Винтер приехал и отобрал у них почти всю землю. У меня есть кое-какие соображения на его счет, но вам они неинтересны. Вы же ищете дом, и вам вовсе не хочется слушать старушечью болтовню.
- Нет, - сказал Ричард. - Нет, это не правда. Я.., э.., я...
Она распрямила плечи.
- Вы собираетесь покупать этот дом?
- Ну, нужно обговорить, тут так много разных факторов...
Она продолжала смотреть ему прямо в глаза.
- Нет, - сказал он.
- Ну, кто-нибудь другой купит. Я провожу вас к машине.
Открывая им двери, она сказала Ричарду:
- Ваш отец обладал многими достоинствами. Надеюсь, вы тоже, молодой человек.
Когда они уже были в безопасности "форда" Ронни, Лаура спросила:
- Как ты себя чувствуешь?
- Не знаю. Тем не менее я рад. Я вроде бы ошеломлен немножко.
- Давайте вернемся в город, выпьем кофе или что-нибудь еще, - сказала Ронни. - Судя по вашему виду, это пойдет вам на пользу.
Он кивнул, и она, дав задний ход, выехала с подъездной дороги. Когда они поворачивали на городскую улицу, Ронни предложила:
- Может, вы хотите проехать другой дорогой? Вы сможете увидеть, где жил ваш отец, - через два дома отсюда.
Наверное, вон в том доме.
- Нет, - сказал он. - Нет, спасибо. Давайте вернемся в город.

3

Вот так Альби и попали в Гринбанк, на Бич-трэйл. Они приехали туда после открывшегося им прошлого и купили первый подвернувшийся дом.
- Я думаю, этот вам понравится, - сказала Ронни, когда везла их по Саутел-роад. Они повернули направо и выехали на Гринбанк-роад. - Этот дом принадлежит еще одной вдове, Бонни Сэйр. Миссис Сэйр съехала на прошлой неделе, и дом попал в список лишь пару дней назад. Мы получили этот список в понедельник. В доме Сэйров четыре спальни, гостиная и чудная студия, которую можно переделать в контору для Ричарда. В гостиной и студии есть камины. Крыльцо там тоже хорошее. Дом был построен в тысяча восемьсот семидесятом семейством Сэйров и с тех пор ни разу не переходил в чужие руки. Сын Сэйров живет в Аризоне, и мать хочет перебраться к нему.
Она проехала мост, пересекавший шоссе 1-95, и потом маленький, горбатый железнодорожный мостик.
- А Гринбанк очень интересное место. У него свой почтовый код и телефонные номера, и это самая старая часть Хэмпстеда. Ну, вы знаете. Он же даже назван был по имени вашего предка.
- Моя мать никогда особенно много про Хэмпстед не говорила, - сказал Ричард. - Все, что я знал, так это то, что я и мой отец родились тут. И родители Лауры - тоже.
- Неужели? - спросила явно довольная Ронни. - Ну, так это настоящее возвращение домой. О, поглядите направо.
Вон тот большой дом справа от Саунда принадлежит доктору Ван Хорну. Сейчас мы въехали на Маунт-авеню. Ее называют "Золотой милей".
- И сколько может стоить такое жилище? - спросил Ричард. Дом Ван Хорна был трехэтажным, из белого камня и длинный, точно гостиница. Фасадом он выходил прямо на побережье. К дому была проложена широкая дорога, а вокруг раскинулся парк.
- Сейчас, я сказала бы, около восьмисот тысяч долларов. Это не считая теннисных кортов и крытого бассейна.
- Мы не можем позволить себе такое соседство, - безразлично сказала Лаура.
- Дом Сэйров стоит меньше, чем тот мастодонт, на который мы глядели утром, - сказала Ронни. - У него есть два недостатка, которые снижают цену. Первый - это то, что он фасадом не выходит на дорогу, и когда вы въезжаете, то видите тылы дома. Там небольшой холм, и старый Сэйр, видимо, получал удовольствие, обозревая лес, который растет под холмом.
- А второй недостаток? - спросила Лаура.
- Ну, миссис Сэйр долгое время жила одна и держала кучу кошек. Я думаю, она немного тронулась после смерти мужа. Вообще-то она все вкладывала в этих кошек. Может, их там была сотня. Обычно ее называли кошачьей леди.

Предыдущая страница 5 Следующая страница


Парящий дракон 6

- О нет! - сказала Лаура.
- Да их там больше нет, - сказала Ронни. - Но ведь если бы не коты, дом был бы продан еще в понедельник. На него нашелся покупатель, но отказался из-за запаха.
- Что, настолько плохо? - спросила Лаура.
- Чуть-чуть попахивает, - смеясь, ответила Ронни.
- Я знаю, как с этим справиться, - просто сказал Ричард. - Смесь белого вина, уксуса и пищевой соды. А потом мыло и вода.
Автомобиль свернул на Бич-трэйл. Ронни знала, хоть и не сказала Альби, почему в доме Хугхартов задернуты занавески. Чарли Антолини, который все еще был слишком счастлив, чтобы трудиться, помахал им с крыльца. Они проехали мимо старика в поношенной одежде, черных теннисных туфлях, кепке и застиранной черной майке. Старик медленно шел домой, с трудом волоча ноги. Они так и не заметили его, но он их заметил.
Я видел твою мать, Ламп. Ты будешь прелестна.

4

Через пару секунд Альби впервые увидели свой дом.

5

Из дневника Ричарда Альби

Мы вновь стали домовладельцами или скоро станем, как только я получу договор на руки. Мы подписали все бумаги и выплатили первый небольшой взнос сегодня днем в конторе Ронни. Когда покупаешь дом, всегда волнуешься. Я уже представляю себе, как буду просыпаться ночью и гадать: что, кухня действительно такая маленькая и темная, как мне показалось сначала, или еще хуже? Или: неужели все жалюзи застревают на полпути? И можно ли будет провести проводку в доме, не пробивая стенки насквозь (проводка тут древняя)? И много ли воды просачивается внутрь сквозь неплотно уложенную черепицу? Потолочные балки наверняка прогнили, а одна из каминных труб, похоже, собирается обрушиться. Так можно гадать сколько угодно времени.
И, конечно, запах. Он достаточно силен, чтобы вызывать постоянную головную боль. Весь дом провонял как кошачья подстилка.
Но это очаровательный дом. Когда мы с Лаурой туда вошли, у нас наступил момент истины супружеского единения и мы хором сказали: "Вот он". Я думаю, Лаура полюбит этот дом, а все остальное не важно. Это дом в стиле ампир - с мансардой и закругленными окнами, пилястрами и богатым и неплохим архитектурным декором. Именно такой дом мы с Лаурой и хотели, но боялись, что не сможем его себе позволить. Задворки, выходящие на улицу, ничего собой не представляют, но фасад потрясающий, и даже вид из окон на раскинувшийся внизу лес тоже великолепен. Мне там так понравилось, что я с радостью думаю о том, что нам предстоит, хотя дом потребует много ухода и заботы. И когда я заглядываю в будущее - в наше общее с Лаурой будущее, мне кажется, что этот дом просто создан для того, чтобы растить в нем детей. Большие комнаты, два акра отличной земли, пристройка, которую можно превратить в комнату для игр, - просто фантастическая удача! Я просил Бога о помощи пару ночей назад, и, похоже, он помог.
Так что в этот день я приобрел одновременно и дом, и отца и не могу не думать об этом. Майкл Альби. Я уверен, он еще жив. И я гадал, не работал ли он в старом доме Сэйров, пока жил в Хэмпстеде. Если он был наемным плотником, это возможно.
Может, и правда нас посетила удача, все наши беспокойства теперь позади, и мне наконец перестанет сниться Билли Бентли.
Этот день был таким счастливым, что мне не хочется вспоминать о своем последнем ночном кошмаре, - но для того, чтобы было чему улыбнуться, если я буду перечитывать эти записи годы спустя, я напишу о нем. Я был в гостиной незнакомого дома и кого-то ждал. Снаружи бушевала страшная буря. Я выглянул в окно и увидел, как кто-то, борясь с ветром, пробирается по газону перед домом, а когда я вгляделся, то увидел, что это Билли Бентли. В этот момент он поднял ко мне лицо. Это почему-то меня очень испугало.
Он яростно гримасничал. Из-за дождя его длинные волосы прилипли к голове. Небо раскололось, и молния врезалась в землю за его спиной. Билли знал, что я не хочу впускать его в дом, - неожиданно именно это стало сутью сна. Его нужно было оставить снаружи в дождь и бурю. Я в волнении начал ходить по пустой комнате, а когда проснулся, то еле сдержался, чтобы не подняться с постели и не проверить, заперта ли дверь.
Ладно, этого хватит. Как только мы уладим все дела с домом, я поеду в Род-Айленд, чтобы переговорить со своим агентом. У меня есть несколько дней...

6

"Телпро" предоставила Лео Фрайдгуду недельный отпуск, и он попросил еще неделю, обещая вернуться в контору в понедельник, второго июня. Целых семь дней он постоянно видел полицейских либо у себя в доме, либо в крошечной комнатушке, где размещался полицейский участок Хэмпстеда. Во время этих допросов он вынужден был признать, что у его жены были интимные отношения с несколькими мужчинами и что он не осуждал ее, если и не поощрял впрямую, за эти связи. Признаваясь в этом, он чувствовал себя так, словно его раздевали. Это унижение было сильнее всех испытанных ранее. Полицейские, поначалу ему сочувствующие, постепенно начали относиться к нему холодно, даже презрительно. Крупный пожилой полицейский по прозвищу Турок презрительно усмехался каждый раз, когда Лео появлялся в полицейском участке. Это был отвратительный старый грубиян, жестокий даже по полицейским меркам, но он явно выражал общее отношение всех полицейских и следователей участка. Просто он проявлял свои чувства, а они - нет. Лео полагал, что они ему завидовали. Он выплачивал больше налогов и страховок, чем они зарабатывали за год. Он обладал большой властью, лучшим местом под солнцем. Его наручные часы были куплены за сумму, составляющую треть их заработка, а машина - три четверти. Но на самом деле эти вещи, которые так много значили для Лео, ничего не значили для допрашивающих его полицейских.
Даже когда они перестали считать его потенциальным убийцей, он чувствовал их презрение: "Сколько раз в месяц ваша жена отправлялась к Франко? Сколько раз за прошлый месяц? Вы никогда не спрашивали ее, как звали мужчин, с которыми она возвращалась? Может, вы делали какие-то фотографии?"
А лицо этого жирного полицейского, презрительно кривящего губы! Он был уверен, что они смеются над ним в своей маленькой комнатушке. Именно это ощущение, так же как и неподдельное горе, держало его дома, лишая способности работать.
Впервые в жизни Лео стал напиваться вечерами. Он подогревал полуфабрикаты или поджаривал тосты и спускался в погреб за вином, которое могло бы помочь справиться с этими ужасными обедами. Перед обедом обычно следовали несколько порций виски. С жутко пересоленным гуляшом из консервной банки он выпил бутылку "Марго" 1972 года, сидя перед телевизором, из которого неслась обычная чушь.
Выкидывая недоеденный обед в мусорку, он перебивал его вкус виски или коньяком. Один раз он обнаружил шоколадный израильский ликер и за два вечера прикончил бутылку.
Он не мог плакать - зрелище искалеченного тела Стоуни на их супружеской постели вытравило из него все слезы.
Иногда он включал проигрыватель и пускался в одинокий пьяный танец по гостиной - глаза закрыты, стакан в руке, - и притворялся, что он незнакомец, который танцует с его женой.
"А твой муж не возражает, что ты все это проделываешь?"
"Возражает? Да он живет этим!"
Он спал в комнате для гостей. Если он умудрялся добраться до постели прежде, чем сваливался в бесчувствии, он прихватывал с собой стакан. Раза два он просыпался утром и обнаруживал у себя на груди полунаполненный стакан, который распространял запах, схожий с запахом смерти.
На бледно-коричневой кушетке расплылось пятно в форме сердца, которое воняло одновременно дезинфекцией и кладбищем. Телевизор у постели показывал какие-то безумные американские супружеские пары, которые с открытыми ртами таращились на какого-то лощеного джентльмена в жокейском костюме и с крашеными волосами. Какое-то игровое шоу. "О Боже мой!" - сказал Лео. Голова, сердце, желудок - все было расстроено. В три часа он должен был быть в полицейском участке. Может, эта старая черепаха Томми опять будет там, опять будет насмехаться над ним.
Он поспешно поднялся с постели, выключил телевизор и направился в ванную. Когда он облегчался, ощущение было такое, точно он выпускает струю пламени. Он настроил душ на обжигающе горячую воду и влез под него. Вода обожгла голову и лицо. Он нащупал мыло, тер пах, живот, грудь. Вся ночная вонь уходила в душевой сток. Он вновь намылился и теперь почувствовал себя гораздо лучше. Лео позволил воде барабанить по телу, по лицу. На какой-то момент он забыл о Томми Турке, о Стоуни, о генерале Ходжесе, о "Вудвилл Солвент" и о ДРК.
Когда он выключал душ, он заметил сыпь на руках.
Он непонимающе уставился на нее, смутно понимая, что появление этих белых пятнышек на руках что-то означает, хоть и не догадываясь, что именно. Потом он вспомнил, что случилось с телом Тома Гая.
- Эй! - сказал Лео, хватаясь за полотенце. Он быстро вытерся, не отводя взгляда от своих рук. Надел голубые джинсы, рубашку-поло, ботинки. Он лизнул пятнышко, и оно показалось ему покрытым слизью. Он потер руки о джинсы.
Пятнышки порозовели, теперь они напоминали раскрытые рты. Лео в ужасе смотрел, как эти розовые ямки постепенно наполняются белым.
- О Боже мой, - сказал он. Ему стало холодно, желудок сжался. В панике он вспомнил тело в горящем автомобиле - самое жуткое свое недавнее воспоминание - и два тела в стеклянной комнате. - О Боже, Боже, Боже!
Телефон несколько раз зазвонил за его спиной, потом затих.
Лео уставился на тыльную сторону рук, которые безжизненно лежали на коленях. Сколько всего пятнышек там было?
Десять? На левой руке они протянулись не правильным полукольцом от основания большого пальца до мизинца, на правой - сползали на запястье. Он тронул их указательным пальцем - они были чуть скользкими. Лео содрогнулся. Все еще охваченный паникой, он бесцельно зашагал по комнате, вытянув руки перед собой.
На гардеробном столике валялась мелочь, коробки спичек, запонки, пара подтяжек и красный шведский армейский нож, который Стоуни подарила ему год назад. Он взял нож и присел на постель.
Лео выдвинул меньшее из лезвий и поскреб им пятнышко. Белое вещество осталось на лезвии, а пятно немедленно начало заполняться новым. С возросшим отчаянием он сунул кончик лезвия в пятно у мизинца и резко нажал. Последовала мгновенная вспышка боли, и из дырки хлынула кровь.
Когда он потер пятно носовым платком, он увидел, что кровотечение остановилось. В центре красного пятна находилось белое - поменьше.
Лео побежал в ванную, чтобы изучить в зеркале свое лицо.
Под глазами у него были темные мешки, но никаких пятен не было. Он стащил с себя рубаху и джинсы. Одно маленькое пятнышко расположилось под левой ключицей, второе - на предплечье, вверху справа. Ниже пояса ничего не было.
И снова с ужасающей ясностью Лео увидел белую губчатую массу, в которую превратилась голова Тома Гая, увидел, как она стекает в дренажное отверстие.
Но это же случилось мгновенно. Может, эти несколько пятнышек на теле не имеют никакого отношения к судьбе Тома Гая, может, это какое-то заболевание? Он снова поскреб пятнышко ножом. Появилась кровь, но это ни о чем не говорило. Лео обнаженный вернулся в спальню и взял с гардероба коробку спичек.
Усевшись за стол, он зажег спичку и поднес пламя к одному из пятнышек на левой руке. Боль заставила его вскрикнуть.
"Выжги его", - сказал он сам себе. Он зажег еще одну спичку и дотронулся до трех других пятнышек. Весь в поту, он зажег третью спичку и прижег последнее пятно на левой руке. Запахло паленым мясом. Левая рука пылала острой болью. Она выглядела как иллюстрация из медицинского пособия. Гримасничая, он вновь прошел в ванную и сунул руку под холодную воду. Когда боль утихла, Лео обернул поврежденную руку полотенцем и присел на край ванны. Холод эмали проник в его ягодицы. Он закрыл глаза, голова кружилась. После виски она тупо ныла, во рту отдавало привкусом желчи. Пол, казалось, тоже кружился и покачивался.
Наконец он решил развернуть полотенце. Рука была абсолютно ни на что не похожа. Она вся была покрыта черно-кровавыми пузырями, но ни следа белого. Лео поднялся, перевязал руку и пошел за спичками.

7

Из дневника Ричарда Альби

Сегодня я получил новости из банка - нам дают ссуду под проценты, в наше время считающиеся довольно умеренными. Мы позвонили Ронни, которая безумно обрадовалась, и отметили все это бутылкой шампанского. Так оно и получилось: мы наконец осели на земле наших отцов и дедов.
К сожалению, я не мог справиться с тем, что я назвал бы манией "Папа с тобой". Я знал теперь, что это - возвращение в те места, где жил Майкл Альби, - пробудило те чувства, которые я, как мне казалось, глубоко похоронил. Папа с тобой. Папа с тобой. Вроде бы так просто. Но неизвестно почему это не уберегало меня от тех ночных кошмаров, где Картер Олдфилд колотился в двери спальни, или тех, где бедный Билли оставался под дождем на улице. Билли в постели с Лаурой. Билли ломится в окно. Всегда одно и то же: хаос, насилие, беспорядок, а я должен помешать им ворваться в мою жизнь.
Я все думал: может, это за Лауру я боюсь, не за себя?
Беременная, в незнакомом месте... Все объяснимо.
Но мне ни разу не снилось, что Лаура в опасности.
Тем не менее я знал, что в этих снах Лаура всегда была в доме. Я не знаю, как все это интерпретировать. Может, занимаясь домом, я пытался вернуть Лауре ее былое душевное спокойствие? Я часто видел, что она вот-вот разразится слезами, она была в том состоянии, когда от скуки до депрессии один шаг. Когда мы беседуем, она только и говорит, что скучает по Лондону почти физически, хочет увидеть Кенгсингтонский сад, Хай-стрит и Холланд-парк, пройтись по Ильчестеру. Она хочет зайти в ресторан на Стрэнде, где кормят индийскими блюдами, хочет ехать в Вест-Энд на метро и вернуться в свой офис на Ковент-Гарден. Она знает больницу, где должен был бы родиться наш ребенок, - большую, современную больницу на Холланд-роад. Вот о чем она думала, пока мы распивали шампанское в честь покупки дома.
Не хочу записывать это, но думаю, что должен. На другой день Лаура и я отправились в торговый центр на Пост-роад. Руки у нас были заняты тяжелыми сумками, и мы шли к нашей машине. Мы прошли закусочную, которую обычно называют кафе. Касса у входа, а позади - столики. Я заглянул внутрь. Лаура спросила: "В чем дело?" Я покачал головой и пошел за ней к машине. Действительно, дело было ни в чем, но на миг, когда я первый раз глянул в окно, я увидел Картера Олдфилда, Рут Бранден и Билли. Они сидели за одним из столиков. Я увидел их очень ясно. Я даже могу описать, во что они были одеты. Билли был в своей одежде городского бродяги, на голове - твидовая кепка, и он поглядел на меня.
И выражение на его лице.., торжествующее выражение.
Как только я потряс головой, моя маленькая семья превратилась в мальчиков-подростков, которые болтались там все время. Один из них, вовсе не урод, уставился на меня, но в конце концов и я уставился на него, без сомнения, со странным выражением на лице. Так мы и глядели друг на друга, и я был уверен, что мальчик - он был стройным и светловолосым - узнал меня или подумал, что узнал. Его товарищ тронул его за руку, тот отвернулся и больше не глядел на меня.
Надеюсь, что сегодня никаких кошмаров не будет.

8

Из дневника Ричарда Альби

Отличные дни, но ночи ужасные. Мое подсознание игнорирует мольбы об отдыхе от этих абсурдных кошмаров о Картере Олдфилде и Билли Бентли. Очевидно, на каком-то глубинном уровне я все еще беспокоюсь о том, как этот переезд повлияет на Лауру и на меня, о борьбе хаоса и порядка, о возникновении из ничего Майкла Альби - который, возможно, и минуты в жизни не тратил на то, чтобы беспокоиться о подобных вещах. Уже были два случая, когда хаос вторгся в нашу жизнь: один незначительный, другой - серьезный. Сейчас я к ним перейду.
Я встретил знаменитую Сару Спрай около издательства в магазине Гринблата. Она сказала:
- Альби. Ричард Альби. Вы совсем не изменились. Я как раз собиралась позвонить вам. Надеюсь, вы вскоре увидите свое имя в моей колонке.
Ей около пятидесяти, она хрупкая и энергичная, в круглых очках и с гладкой прической, а волосы у нее еще более рыжие, чем у Лауры. Она уже знала, что мы купили старый дом Сэйров. "Джон Сэйр убил себя, знаете ли, - сказала она. - Очаровательный человек. Неудивительно, что бедняжка Бонни после этого свихнулась. Когда вы сможете дать мне интервью? Я хотела бы это сделать, как только вы переедете". Она не та женщина, от которой можно отделаться извинениями, так что в день, когда мы переедем, меня будут интервьюировать. Полчаса, сказала она; нет жизни настолько интересной, чтобы занять больше тридцати минут ее времени. О чем она не сказала, так это о том, что за полчаса выжимает вас досуха. Но, может, это интервью поможет заключению каких-нибудь новых контрактов?
В воскресенье вечером нас пригласили в дом совсем рядом с нашим новым - это устроила Ронни Ригли. Люди по имени Маккалум? Маккларен? Ронни им тоже продала дом.
Мы наконец увидим Бобо, вот этого я жду с интересом.
Теперь о двух неприятностях. Наш почтовый ящик на Фэртитэйл-лейн кто-то буквально расплющил. Мы слышали шум около десяти часов, и он нас напугал. Я вышел и увидел, что мимо проносится черная машина. Кроме ящика эти вандалы сломали еще несколько прутьев ограды. Забавно, как даже такое мелкое пакостничество вас расстраивает, словно оно лишь начало крупных неприятностей, хотя это скорее всего просто скучающие детишки, которые так и ищут, что бы поломать. Должно быть, они воспользовались бейсбольной битой или чем-то в этом роде. Но мне нужно починить изгородь и купить новый почтовый ящик.
И напоследок худшее: произошло еще одно убийство. Это случилось вчера, в пятницу, тридцатого. Как и раньше, женщина была убита у себя в доме. Ронни знала все детали - они были ужасающими. Явно это был не грабеж - тело лежало на кухне и было чуть ли не выпотрошено. Ее звали Эстер Гудолл, ей было за сорок, и она активно занималась церковной благотворительностью. На этот раз это явно не было сексуальное убийство - дети находились в школе, а муж уехал из города. Ронни говорит, что Гудоллы живут на отшибе, около Саутел-бич и Загородного клуба.
Кто бы это ни был, надеюсь, его быстро поймают.

9

С Маунт-авеню Альби свернули на Бич-трэйл, потом миновали Кэннон-роад, гордо и взыскательно оглядели свой новый дом, повернули на Чарльстон-роад и нашли дом номер три именно там, где сказала Ронни, - длинный, двухэтажный, с коричневой кровлей и коротко подстриженным газоном за чугунной крашеной изгородью. Голубой "датсун" с номерными знаками "РОННИ" был уже припаркован рядом с домом, и Ричард пристроился рядом. Магнолия позади площадки роняла на асфальт и на траву свои розовые лепестки, и Ричард с Лаурой, выйдя из машины, ступали прямо по ним.
- Ронни хоть что-нибудь рассказала тебе о Макалистерах?
- Их зовут Макклауды, - сказала Лаура. - Пэтси и Лес Макклауды. Ронни продала им дом и говорит, что они забавные. Не знаю, что она имеет в виду. Кажется, Лес Макклауд исполнительный директор какой-то фирмы, так что они часто переезжают с места на место.
- Настоящие люди округа Патчин, - сказал Ричард и позвонил в звонок.
Дверь им открыл гигант по крайней мере шести футов шести дюймов ростом, в коричневом вельветовом пиджаке и зеленом свитере, натянутом на мощной груди. У него была белозубая улыбка, пышные усы, мелко вьющиеся волосы, и он не выглядел старше двадцати пяти.
- Эй, привет, - сказал он. - Заходите!
- Мистер Макклауд?
Гигант расхохотался и схватил за руку Ричарда:
- О Господи, нет. Я всего лишь Бобо Фарнсворт, местный полицейский. Пошли в кухню, а Пэтси и моя приятельница сейчас в игровой комнате.
Он потащил их в маленькую прихожую. Теперь они толпились на трех квадратных футах - фактически это была нижняя площадка лестницы, ведущей наверх, в главную часть дома, и вниз - в общую комнату, которая примыкала к гаражу.
- Должно быть, вы Ричард, тот знаменитый артист. А вы, наверное, Лаура. - Он наклонился над ней. Ричард убедился, что Бобо отличная пара для Ронни Ригли.
- Если вы здешний полицейский, я уже чувствую себя в безопасности, - сказал Ричард.
Бобо опять расхохотался, подталкивая их к лестнице.
- В детстве я ел много каши.
Ричард поднимался по лестнице впереди всех. Как только он вошел в гостиную (длинная составная кушетка, обитая тканью с сине-алыми зигзагами, сияющий черный кофейный столик на темно-синем ковре, плакат Штейнберга в рамке), он услышал громогласный оклик:
- Это Дик Альби? Я сейчас выйду!
Человек сантиметров на шесть ниже Бобо Фарнсворта вбежал в комнату, протянув пухлую руку. У него были коротко подстриженные волосы песочного цвета и мясистое лицо из тех, что всегда кажутся загорелыми.
- Пэтси! - завопил он. - Дик Альби пришел.
Холодная влажная ладонь сомкнулась вокруг руки Ричарда, и Лес Макклауд приблизил лицо, оказавшееся в трех сантиметрах от Альби. Одновременно он продолжал трясти руку Ричарда. От него исходила волна запаха спиртного.
- Обожал ваше шоу, просто-таки обожал его - чертовски отличная серия, знаете ли? Пэтси! - Это уже через плечо. - Уважаю таких, как вы, знаете ли. Я - Лес Макклауд, прошу, прошу. Вы уже освоились тут? Хорошо. А это ваша фрау? Очень приятно. Лаура? Отлично! Пэтси будет через секунду, и вы сможете поболтать между вами, девочками. Эй, Дик, что это ты так разоделся?
Сам Лес был одет в розовый свитер без ворота и штаны из синтетической ткани и напоминал бутылку "Дартмура"
Урожая пятьдесят девятого года.
- Снимай этот галстук, Дик. Или тебя зовут Дики?
- Ричард.
- Как угодно. - Лес наконец выпустил его руку. - Сейчас, только положу лед в бокалы. Вы что любите? А вы, Лаура? У меня лучший мартини во всем Коннектикуте.
- Мне ничего, - это Лаура.
- Просто пива, - это Ричард.
- Ничего с оливками и лимоном? А вы тоже играете в театре, Лаура?
- Нет. Я...
- Целых двое непьющих сегодня. И что же нам делать? - Он по-прежнему глядел прямо в лицо Ричарду с таким агрессивным дружелюбием, что оно выглядело почти угрожающим.
- Да ничего, - сказал Ричард.
- Какое облегчение, - сказала Пэтси Макклауд, и оба Альби повернулись к ней. Рядом с роскошной, пышущей здоровьем Ронни Ригли она выглядела хрупкой и утонченной. У нее были огромные карие глаза и прямые неухоженные волосы. Лицо у нее было хорошо очерчено, а когда она улыбалась, открывая белые, слегка неровные зубы, на щеках проступали чуть заметные ямочки. - Значит, вы не пьете? Может, вы еще и трусцой не бегаете? Я - Пэтси Макклауд. Добро пожаловать, Ричард и Лаура. - Рукопожатие ее было мимолетным и грациозным.
- Я трусцой не бегаю, а Лауре нельзя.
- Всем можно, - настаивал Лес.
- Но не беременным женщинам, - сказала Пэтси. - По крайней мере, я так думаю. У вас есть еще дети?
При этой интуитивной догадке Пэтси Лаура расслабилась.
- Нет. Это наш первенец.
Лес вперевалку направился в кухню, а Пэтси поцеловала обоих Альби.
- Я так рада, что вы переехали сюда.
- Спасибо.
- Ага.
- Вы с вашим мужем давно здесь? - спросил Ричард.
- Два года. До этого мы год жили в Лос-Анджелесе, а еще раньше - в Англии. Лес имел там успех. - Последнее прозвучало несколько двусмысленно, словно Пэтси слегка отстранялась от путешествий мужа и от его успехов.
- Мы были в Белгрейвиа, - продолжала Пэтси. - Лесу там ужасно не нравилось. Он не мог дождаться, когда мы вернемся сюда. Англия была ему не по вкусу. А я не в состоянии была препираться с ним.
Она стиснула тонкими пальцами ножку бокала, который дрожал у нее в руке.
- У меня как раз случился выкидыш.
Даже Бобо, казалось, на миг оторопел. Лес вернулся с пивом для Ричарда и заметил:
- Что за мертвое молчание? Должно быть, Пэтси что-то сказала? Моя жена может испортить веселье как никто. Сказала этим славным ребяткам что-то паршивое, а, малышка? - На скулах у него выступили красные пятна, и Ричард увидел, что парень уже пьян. Этот вечер будет настоящей пыткой. - Ну ладно, золотко. Так что?
Пэтси отстраненно, рассеянно кивнула.
Лес Макклауд вновь уставился на Ричарда - школьный хулиган-переросток.
- Эй, Дик, сделай нам одолжение! Скажи то, что обычно говорил. Скажи: "Эй, ма, я хочу всю тарелку пирожных".
- Эй, ма, я хочу всю тарелку пирожных, - сказал Ричард и был благодарен, когда Ронни Ригли засмеялась.
- Потрясно! - сказал Лес и вновь унесся в кухню. Он вернулся с корзиной, наполненной слоеным печеньем. - Давай, хватай! Я купил это специально для тебя.
Бобо Фарнсворт отказался:
- О нет!
Лес подтолкнул корзинку к Ричарду. Тот взял одно печенье и надкусил его. Пэтси Макклауд в явном отчаянии сказала:
- Не хотите ли осмотреть дом?
Вечер продолжался. Они обошли дом, повосхищались оборудованием игровой комнаты, в меру пошумели и повосторгались во время обеда, который казался приготовленным кое-как. Фетуччино ("Макароны просто замечательные", - сказал Ричард и заслужил сияющую улыбку Пэтси Макклауд) было пережарено, а ягненок сыроват. Лес Макклауд пил не переставая и наполнял бокал Пэтси Макклауд лишь немногим реже, чем свой собственный. Лаура выглядела уставшей, и Ричард хотел лишь одного: поскорей добраться до дома.
Бобо Фарнсворт почти спас вечер. Неизменно веселый, он пил "кока-колу", ел с аппетитом и рассказывал забавные истории о службе в полиции. Как и Ронни, он сразу же с симпатией начал относиться к Альби. Он рассказывал:
- Вот я ехал в патрульной машине и тут на Пост-роад увидел сбежавшую лошадь. Включил фары, ну, и говорю ей:
"Давай-ка, милашка!"
Бобо делал все, чтобы вечер прошел удачно, и Альби был ему благодарен. Пэтси Макклауд вздрогнула, когда Лес в пылу состязания с Бобо рассказал какую-то непристойную историю.
- Ну ладно, шутки вам не нравятся, - сказал Лес. - Мне не нравится, как там у вас, в полиции, работают. Почему вы так и не поймали этого парня, который убивает женщин?
Вы сидите тут и едите мою еду, а ведь вы этого не заслужили - вам надо бы сейчас бегать и ловить его.
- Да мы сейчас работаем над этим, Лес, - небрежно ответил Бобо.
- Эй, почему бы нам в следующий уик-энд не походить под парусом? - спросил Лес. - Мы бы устроили неплохую вечеринку - наняли бы лодку, а Пэтси бы выкинула один из своих коронных номеров.
Пэтси глядела в тарелку.
- Она так и молчит, что за номера! Дьявол, да она же не хочет, чтобы я вам рассказывал.
- Я ничего не выкидываю, - Пэтси выглядела по-настоящему смущенной.
- Да она гадалка, - сказал Лес и улыбнулся, словно это было чем-то ужасно забавным. - Дик, у вас и Пэтси много общего. Ронни разве не говорила вам, что ваша семья основала этот город? Ну, и семья Пэтси тоже. Она из Тейлоров.
Они приехали сюда, еще когда эта земля ничего не стоила.
Но она гадалка не потому. Вы только послушайте. Когда мы были в колледже, Пэтси могла точно предсказать, как я сдам экзамены. А пару раз она угадывала и счет в футбольных матчах! - Лес торжествующе оглядел их. - Может, это так и было во всех старых семействах? У вас случалось что-либо в этом роде, Дик?
Пэтси Макклауд было не только неудобно, она была еще и раздражена. Она выглядела бледной и расстроенной. Ее огромные карие глаза на полудетском личике впились в Ричарда словно в ожидании помощи. Он подумал, что она вот-вот упадет в обморок или заплачет - словно Лес ударил ее.
Он бьет ее, неожиданно понял Ричард. Вот в чем тут дело.
Лес Макклауд бил жену, и бедная загнанная Пэтси позволяла ему это. И еще одна мысль настигла его - не столько мысль, сколько образ. Перепуганное лицо Пэтси напомнило ему лицо того мальчика-подростка, который глядел на него сквозь окно кафе на Пост-роад.
- Молчание - знак согласия. Вот и еще один предсказатель, - радостно провозгласил Лес Макклауд.
Нужно было быстро исправлять положение. Лаура тоже выглядела хуже, чем этого требовала ситуация.
- Да нет же, - сказал Альби. - Ничего такого.
- Ну так что?
- Да просто пара кошмаров по ночам.
- Пэтси-то не в себе, как сказал бы добрый старый доктор Лаурербах, - произнес Лес. - Выбрались бы, поиграли в гольф, глотнули бы свежего воздуха. Вы ведь играете в гольф, верно?
- Мне очень жаль, но я устала, - сказала Пэтси. Она встала. Ее тонкие пальцы дрожали. Она глядела только на Ричарда, и на этот раз он понял, что за просьба скрывалась в ее взгляде: "Не осуждайте нас за это. Мы не такие уж плохие". - Я должна извиниться, но, пожалуйста, оставайтесь.
Вам же так весело.
Она одарила их быстрой улыбкой и ушла. Лес встал, чтобы вернуть ее, но Бобо поймал его за руку.
- Да я и сам должен уходить, Лес. У меня сегодня дежурство с двенадцати до восьми.
Тогда они все встали, улыбнулись так же фальшиво, как и Пэтси, и попытались не слишком быстро спускаться вниз, к выходу.
- Повторим еще, а? Думаю, я не должен был.., ну, вы знаете. Ин вино веритас и все такое. Приходите в любое время. Мы как-нибудь сплаваем под парусом.
- Конечно, когда-нибудь, - сказал Ричард. - Как только мы уладим все с нашим домом. У нас все выходные сейчас заняты.
Наконец они выбрались из дома. Все четверо не сказали ни слова, пока не расселись по машинам. Ронни прошептала:
- О Боже, мне так жаль, что я втравила вас в это. Они казались такими милыми, когда мы виделись с ними до сегодняшнего дня. Не знаю, что нашло на Леса. Он был просто ужасен.
Бобо сказал:
- В следующий раз встретимся вчетвером, ладно? Эй, я никогда раньше не встречал этого парня. Я и не знал, что он садист.
- Да, - сказал Ричард. - Давайте встретимся. И да, он садист. Бедняжка.
- Ей нужно было уйти от него, - сказала Лаура. - Поехали домой. Пожалуйста.
"РОННИ" ехал впереди, и Лаура придвинулась на переднем сиденье поближе к Ричарду.
- Я просто не могу этого вынести, - повторяла она. - Этот человек, это жирное животное. И мы собираемся жить рядом с такими людьми. Я ненавижу это, Ричард, мне все это противно.
- И мне тоже.
- Я хочу заняться любовью, поехали домой, на эту жуткую постель.

10

Так что той теплой ночью в Хэмпстеде, штат Коннектикут, хорошо поладили по крайней мере две пары. Пока двадцативосьмилетний Бобо Фарнсворт мылся в душе, перед тем как отправиться на работу, Ронни Ригли сняла одежду и под теплыми брызгами прижалась к нему своим роскошным телом сорокалетней женщины. Она щекотала его, а он смеялся. Так они вместе избавились от того мерзкого осадка, который оставило у них посещение Макклаудов, и Бобо отправился на работу в отличном настроении. В спальне на Фэртитэйл-лейн Альби разделись на противоположных сторонах кровати, как это обычно делают супружеские пары.
И, как это обычно делают супружеские пары, они аккуратно сложили свою одежду.
- Он ведь бьет ее, верно?
- По-моему, да.
- Я увидела, что на руке у нее синяки, когда эта штука, в которую она была одета, соскользнула. Он лупит ее по рукам так, чтобы никто не знал.
- О, может, ей это нравится, - ответил он и почувствовал себя предателем. Он знал, что это не правда, и жестокая не правда.
Лаура стояла точно первобытный идол, ее мягкие и душистые волосы падали на плечи, груди набухли, живот выглядел мягко очерченным шаром, обтянутым мраморной кожей.
Ричард и не подозревал, до чего сексуально привлекательной может быть беременная женщина. Природа, выполняя свою задачу, превращала всех мужчин в покорных рабов.
Но лицо Лауры было почти таким же напряженным и усталым, как лицо Пэтси Макклауд. Когда они оказались на колеблющейся постели, она обхватила его за плечи и прижала к себе так, что он едва мог дышать.
- Я не хочу потерять тебя, Ричард.
Она была как раз такой, какой нужно, руки у нее были мягкими и округлыми, ноги нежно обхватили его.
- Ты меня не потеряешь, разве что я тебе надоем.
- Ты действительно собираешься в Провидено?
- Только на пару дней. Ты хочешь поехать со мной?
- И сидеть в гостинице, пока ты толкуешь с заказчиками о гипсе и кирпичной кладке?

Предыдущая страница 6 Следующая страница


7 Питер Страуб

- Ну я же должен.
- Я останусь здесь. Но я буду скучать по тебе.
- О Боже, - застонал он, поняв, что не в силах расстаться с женой дольше чем на один вздох. Он поцеловал ее сосок, потом углубление под грудью. От ее кожи исходила удивительная сладость.
- Ты же знаешь, что мне здесь не нравится, верно? Мне тут ужасно не нравится. Но я люблю тебя, Ричард. Я не хочу тебя потерять. Но этот человек - он ужасен. Я скучаю по своим друзьям.
Он, дрожа, обнимал ее. Ее тело было хранилищем, драгоценным сосудом.
- Я так люблю быть с тобой в постели, - сказала она.
Пальцы ее гладили, скользили по его телу. - О да! - Ее тугой живот прижался к нему. - Мне очень жаль, малыш.
Он все еще мог проникнуть в нее, лежа на боку, лицом друг к другу, ее бедро лежит на его бедре. Возбуждение пришло одновременно, они мягко содрогались вместе. Кровать забавно колыхалась под ними и подбрасывала их.
- Ты такой чудный. Ты даже сказал, что поедешь с ним на лодке.
- Мне больше нравится твоя лодка.
Наступило молчание. Вспышка удовольствия, такого сильного, что оно напоминало боль.
- Хватит тебе видеть жуткие сны, - прошептала ему в ухо Лаура, - Пожалуйста, прекрати. Они пугают меня.
Так, вместе, они и оказались дома.
Ричард проснулся несколько часов спустя и почувствовал себя свежим и духом и телом - так, словно он проветрил душу на свежем ветерке. Он мягко обнял плечи Лауры.
Поцеловал ее, почувствовав на губах вкус соли и маргариток, и вновь провалился в сон. Больше никаких кошмаров, никогда, ночи будут спокойными.

11

Грем

Мой собственный дневник напоминает мне, что мой субботний вечер выдался мирным, почти скучным, по крайней мере до тех пор, пока у меня не случился творческий запор.
Я с раздражением и недоверием прочел обзор книжных новинок в "Тайме", потом написал несколько страниц. После обеда, который состоял из бутербродов с сыром и апельсинового сока, я вновь уселся за стол с карандашом в руке. Я представлял себе, как должны выглядеть эти страницы, и знал, что не могу их написать. На этих страницах женщина в первый раз встречает человека, который потом станет ее любовником. Задача состояла в том, чтобы рассказать, как именно она его встретила. Это должно было быть внезапное влечение, и вот тут я надорвался. Мой собственный опыт внезапного эротического влечения уже явно устарел, Я все еще помнил, как встретил свою первую жену, да и вторую тоже. И то и другое случилось в здании суда. Мой эмоциональный опыт в основном заключался в скуке и раздражении. Остальное пришло потом.
Тем временем события иного рода, не эротические, прокатились по Хэмпстеду. Бары были открыты до часа ночи;
Табби Смитфилд бродил по городу со своими новыми друзьями; Бобо Фарнсворт ездил в своем черно-белом автомобиле, мечтая совершить хороший поступок; Гарри Старбек уже ограбил дом на Редкоат-лейн и готовился к другому ограблению. Доктор Рен Ван Хорн, мой вдовый приятель, сидел один в своем странном доме и думал о том, чтобы купить зеркало, для которого он как раз освободил место в гостиной. Чарли Антолини лежал в гамаке и улыбался, глядя на звезды, а его жена плакала в спальне. Этой ночью птицы умирали на лету и мертвыми падали на землю. В моем воображении призрачные голландские купцы бежали вниз по Маунт-авеню, где тогда не было этих величественных домов.
Среди них был парень, которому мое воображение придало плоские черты и бакенбарды Бейтса Крелла, исчезнувшего ловца омаров. Он не исчез. Я убил его своим мечом, тра-ля-ля. И Джой Клетцки, тогдашний шеф полиции, знал, что я сделал это. Он не поверил ни слову из того, что я говорил об этом, сознательно - нет, но при этом он полагал, что Бейтс Крелл виновен в исчезновении четырех женщин: он видел кровавые пятна в его лодке, когда я показал ему на них.
Еще один человек вскоре узнает обо мне и Бейтсе Крелле - Табби Смитфилд. Он узнает это потому, что увидит это, как я увидел пожар Гринбанка, подожженного людьми генерала Трийона, - мысленно. Табби увидит это, как только впервые встретится со мной, это будет этим же вечером, но позже. Увидит и узнает меня, тра-ля-ля. "Ты проснись, проснись, засоня". Да, Табби, хоть он и промолчал потом об этих братьях Норманах, - а он промолчал.

ГЛАВА V

СМИТФИЛДЫ И МАККЛАУДЫ

1

Шкипер Петере слегка свихнулся, вот в чем дело, хотя, если придерживаться фактов, он всегда был немного не в себе. Однажды, в шестом классе, он сбрил себе брови и нарисовал их гуталином - он тогда разговаривал по телефону с близнецами Дики и Брюсом Норманами из большой бестолковой семьи, которая жила в трейлере на стоянке. Мистер Норман был управляющим этим парком и хотел, чтобы дети занялись тем же самым. На следующий день близнецы Норманы заявились в школу (следуя предложению Шкипера) с нетронутыми бровями, но зато с головами, лысыми как бильярдный шар, и хихикали, когда учитель отослал Шкипера домой. В восьмом классе, уже в средней школе, учитель физкультуры поймал Шкипера, когда тот занимался онанизмом в душе. Его на две недели исключили из школы. В первый день учебы в колледже он нарочно упал в дальнем углу парковочной стоянки, куда приходили покурить старшие ребята, и притворился, будто у него пошла пена изо рта. Однажды он попытался вытатуировать на теле знаки морской пехоты, но татуировщик вышвырнул его из мастерской.
Близнецы Норманы особенно ценили Шкипера за то, что он радостно принимал все, что они предлагали. К тому времени, как им исполнилось пятнадцать лет и они стали второкурсниками колледжа Дж. С. Милла, братья весили двести десять фунтов поштучно и отрастили себе длинные черные волосы, спадающие на плечи, как у индейцев. У них были толстощекие румяные лица. Если бы не их хитрые, проницательные глаза, они бы выглядели почти умственно отсталыми, но они были прирожденными возмутителями спокойствия. Близнецов осуждали, и большей частью справедливо, за все зловредные выдумки. Они жили сами по себе в заброшенном трейлере, поставленном на заросшей сорняками дороге неподалеку от трейлера, где их родители и четыре сестры жили шумной, безалаберной семьей. Иногда они обедали в трейлере родителей, но чаще - в "Бурджер Кинг" или у Венди. По вечерам они катили на своем проржавевшем автомобиле к бару "Черничка" и задирались со студентами колледжа. Персонал бара отлично знал их и не впускал внутрь. Когда Бобо Фарнсворт или еще какой-нибудь хэмпстедский полицейский проезжал мимо бара "Черничка", близнецы сидели в своем "олдсмобиле" и усмехались, потому что считали Бобо придурком. Все хэмпстедские полицейские были придурками, разве что кроме Томми Турка, который один раз на самом деле напугал Брюса Нормана, подняв его в воздух и пообещав перекинуть через огражденное шоссе № 18. Турка они ненавидели.
Никто не доверял Дики и Брюсу, и они зарабатывали подозрительные взгляды также легко, как боксеры - синяки, поэтому кто-то вроде Шкипера Петерса был им полезен. Ребенок вечно находящихся в разъездах родителей, Петере тоже был изгоем, но он, по крайней мере, нормально выглядел.
В старших классах Норманы выяснили, что, если они отправят Шкипера к Гринблату с перечнем вещей, которые необходимо спереть, он притащит вдвое больше. Печенье, жестянки с кокой, бифштексы, целого цыпленка. Он был ходячей продуктовой сумкой. Шкипер выглядел таким честным, таким застенчивым, что даже если его ловили, то владельцу становилось его жаль и он отпускал его с предупреждением.
Но в конце мая этот исполнительный и очень полезный инструмент братьев Норманов потерял всю свою полезность и ценность. Во вторник во время урока геометрии Шкипер поднялся со своего места и начал кричать мистеру Норду, учителю:
- Ты, ничтожество! Дурацкое ничтожество! Ты все делаешь не правильно!
Мистер Норд отвернулся от доски, и на лице у него было нечто среднее между ужасом и гневом:
- Садись, Петере. Что я делаю не так?
- Решаешь не так, ты, придурок. Этот угол, он.., он... - Петере разразился слезами, и пришлось вывести его из класса.
В коридоре Шкипер дождался близнецов Норманов.
- Эй, мужик, - сказал Брюс. - Что стряслось?
Шкипер был еще бледнее, чем обычно, а глаза у него были красными как у кролика.
- Ты тупая свинья, вот что стряслось. Предложи мне умножить два числа.
- Что?
- Давай. Два любых числа.
- Четыреста шестьдесят восемь на три тысячи девятьсот сорок два.
- Один миллион восемьсот сорок четыре тысячи восемьсот пятьдесят шесть.
Брюс ударил его в ухо, и Шкипер упал на скамейку.
Должно быть, они все обговорили, эти близнецы Норманы, когда Джикс и Нит Петерсы день спустя забрали Шкипера из колледжа Милла и поместили его в место, похожее на курортную гостиницу, со школой гольфа, гимнастическим залом и закрытым и открытым бассейнами. Двойняшки Норманы шлялись вокруг своего ржавого трейлера и говорили о новичке. Должно быть, они, глотая шоколадные пирожные, попивая пиво и смотря "Тварь" по своему украденному телевизору, до конца измерили степень его полезности. У них появился план.
В ту пятницу, в которую отдохнувший и загорелый чикагский священник по имени Фрэнсис Лири зашел в роскошную кухню своей сестры и в ужасе и потрясении уронил тяжелую вещевую сумку в лужу ее крови, Табби Смитфилд удивленно поднял глаза, когда перед ним за обеденным столиком возникла баночка "кока-колы", которую стискивала довольно грязная рука.
- Эй, новичок, - раздался голос сверху, - пить хочешь?
Табби поднял голову и лишился дара речи. Два наиболее опасных человека в классе усмехались ему своими чудовищными ухмылками. Один из них был в комбинезоне поверх майки, а другой - в грязной рубахе навыпуск. Они поставили подносы на стол и уселись по бокам.
- Я Брюс, а это - Дики, - сказал тот, что был в рубахе, - давай-ка, пей, это для тебя. Мы - это группа приветствия.
В то время, когда на газоне Гудоллов толпились многочисленные соседи, а Бобо Фарнсворт одновременно пытался удержать Томми Турка, который хотел двинуть в челюсть другому полицейскому, и увести двух истерически рыдающих детей Гудоллов от окна в любой из близлежащих домов, Табби Смитфилд сидел на уроке истории. Дики и Брюс Норманы уселись позади, точно пара огромных сторожевых собак.
- Расскажи ему про брови Шкипера, - прошептал Брюс Дики. Оба брата воняли - для Табби совершенно ностальгически - пивом.

2

По мере того как семидесятые годы подходили к концу, отношения между Кларком и Монти Смитфилдами постепенно улучшались. Причиной этому был Табби. Хоть Монти Смитфилд и поклялся, что не особенно расстроится, даже если Кларк покинет этот мир, он никак не мог примириться с мыслью, что у него больше нет внука. Табби ему снился, а несколько раз в месяц он приходил в старую комнату Табби и сидел там, глядя на игрушки, которые внук оставил в доме.
И поскольку Монти тосковал по Табби, он начал сожалеть о нанесенных сыну оскорблениях. Может, он не должен был насмехаться над пристрастием сына к теннису; может, он не должен был настаивать на том, чтобы Кларк присоединился к его бизнесу; может, он должен был отпустить его попутешествовать по Западу, играя в теннис, как и собирался сделать Кларк после окончания колледжа. Может, ошибкой было то, что он выделил Кларку и Джин полдома - возможно, такая близость и была наибольшей ошибкой из всех.
Пару месяцев спустя он начал искать старых товарищей и одноклассников Кларка. Он обещал, что не будет вмешиваться в частную жизнь сына, что он хочет лишь время от времени посылать тому деньги. Старик, предлагающий чековую книжку, как другие предлагают сердце? Двое друзей Кларка почувствовали жалость к нему. У одного был адрес в Майами, у другого - "номер дома в Форт-Ладердаль. Монти связался со справочной службой обоих городов, но Кларк не был внесен в телефонную книгу. На день рождения Табби он послал чеки и банкноты по обоим адресам и получил благодарственное письмо, написанное детским почерком Табби из Форт-Ладердаль.
На день рождения Кларка Монти послал им тысячу долларов, но письмо вернулось невскрытым. После этого Монти каждый месяц посылал небольшие суммы Табби, и Табби отвечал ему, куда бы они с отцом ни попадали во время своих частых разъездов.
На восьмой день рождения он прислал деду свою фотографию из Ки-Уэсте. Загорелый босой Табби стоял на оконечности пирса. Волосы у него были выгоревшие на солнце, а глаза - удивленные.
Вскоре после одиннадцатого дня рождения пришла еще одна фотография Табби - на карусели, присланная из Орландо. Вместе с ней Монти получил короткую, почти телеграфную записку о том, что у него появилась новая невестка. Звали ее Шерри Стиллвен Смитфилд, и они с Кларком поженились месяц назад.
Монти, уже наученный горьким опытом, проявил добрую волю: он послал письмо с поздравлениями и щедрый чек - это письмо не вернулось. Наконец через две недели Монти позвонил сыну.
- Я хочу, чтобы ты знал одну вещь. Я оставляю тебе этот дом, и, когда меня не станет, он станет твоим. А если ты хочешь привезти Табби и свою жену пожить сюда, то отлично.
Все эти годы жизнь Табби была значительно более странной, чем могли себе представить братья Норманы.

***

Они с отцом жили в комнатах, пропахших пивом, над дешевыми ресторанчиками, в проезжих гостиницах, где они готовили себе на плитке и смахивали со стола тараканов, а когда дела шли совсем неважно, они провели неделю, ночуя в старой машине Кларка. Он знал многих мальчиков, которые обещали вырасти точно такими же, как близнецы Норманы, - злобу и глупость Табби встречал не впервые. Он видел, как его отец быстро становится алкоголиком, видел, как его отца забирают в тюрьму на несколько месяцев, - он так и не узнал, за какое преступление; ни разу не проучился в одной школе больше года. Однажды его отец вернулся домой возбужденный и торжествующий и кинул на стол три тысячи долларов, которые он выиграл в теннис. Табби видел смерть двух человек: одного ударили ножом в баре, где работал Кларк, другой погиб во время уличной перестрелки.
Один раз, когда он открыл, не постучавшись, дверь в ванную комнату, он увидел отцовского друга, худого как щепка киуэстского трансвестита по имени то ли Пош, то ли Поч, который сидел на унитазе и впрыскивал себе в руку героин.
Когда ему исполнилось четырнадцать, он записал все адреса, которые мог вспомнить и по которым они жили с отцом, начиная с дома на Маунт-авеню. Без труда он перечислил девять адресов, включая три места, именовавшие себя гостиницами, один пансион и один приют. Подумав пару минут, он смог добавить еще три адреса.
Шерри Стиллвен все это быстро изменила. Это была крепко сбитая порядочная белокурая женщина, наполовину кубинка, на пять лет моложе Кларка. Ее первый муж ушел, и она стала завсегдатаем бара "Без имени", в котором Кларк работал в Ки-Уэсте. Отец Шерри был механиком на нефтяных вышках в Техасе и часто уезжал из дома. Она помогала растить трех младших братьев - детей она любила. В ней все еще много осталось от Техаса. Когда она перебралась к Кларку, то настояла, чтобы Табби оставался с ней дома по вечерам и делал уроки, а не болтался по улицам или сидел в углу бара, точно сыч. Шерри выплатила все долги Кларка, со скандалом выгнала опасных и преступных прихлебателей вроде Поша и заставила Кларка обещать, что он ей никогда не солжет.
- Дорогой, мой первый муж врал мне так, что небо могло покраснеть. Одного раза мне вполне достаточно. Если ты с кем-нибудь свяжешься, скажи мне, и я все улажу. Я прошу тебя лишь об одном: будь со мной откровенен. Солги мне только раз - и все будет кончено.
Черноглазая, с обесцвеченными волосами, она не походила ни на кого, хоть раз переступавшего порог дома на Маунтавеню, но Монти Смитфилд признал бы, что она желает добра своему возлюбленному и его сыну. Она поощряла трудовые порывы Кларка, поскольку они могли принести деньги немедленно, но хотела, чтобы он прекратил возиться с баром и занялся делом. Она изучала объявления и улаживала его дела. Наконец благодаря Шерри Кларк получил работу торгового агента. К этому времени они жили в Орландо, в маленьком домике с двумя спальнями и песчаным газоном, и уже могли откладывать кое-какие деньги. Прибавив к ним чек, который Монти послал в качестве свадебного подарка, они купили машину и кое-какую мебель. Именно Шерри уговаривала Кларка позвонить отцу.
За это время Табби преодолел все несчастья, преследовавшие его со дня отъезда из Коннектикута. Он вспоминал о своей матери, но старался не думать о том видении, которое было у него перед похоронами, - о темном нутре гроба.
Однако другое видение, которое его посетило в аэропорту, - видение общей паники - было гораздо труднее забыть. Жизнь в Коннектикуте он помнил так, точно только лишь покинул его: фасад дома, пони, гора заводных игрушек, то, как выглядел и одевался его дедушка. Когда ему было девять с небольшим, он получил удар бейсбольной битой по голове во время школьной игры и упал без сознания. Он лежал на траве, все склонились над ним, и он неожиданно увидел внутренним взором мужчину, убивающего ножом женщину, - видение, которое было почти ностальгическим. Учитель наклонился над ним, приговаривая: "Боже мой, Боже мой!"
На какой-то миг он не мог узнать ни учителя, ни мальчиков.
Перед глазами стояла картина: два обнаженных тела на кровати, одно утопает в собственной крови. Сквозь ужасную головную боль он вновь увидел всю эту сцену так, словно она заполнила его мозг, пока он лежал без сознания.
- О Боже, - сказал учитель, и Табби внезапно вспомнил, как того зовут. Необыкновенное и чрезвычайно мощное по силе видение развеялось, и его взгляд обрел ясность.
- Как ты себя чувствуешь? - спросил учитель.
Табби ответил:
- Мой дедушка сказал, что никакого плохого дяди здесь нет.

3

Еще два раза, пока он был во Флориде, Табби Смитфилд показал, что он может кое-что иное, чем обычный мальчик, сын бармена, каким он был тогда.
Первый случай произошел сразу после того, как Кларк купил маленький домик в Орландо. Они переехали туда с утра, и Шерри носилась из кухни в гостиную, пытаясь притвориться, что она спокойна. Трейлер еще стоял на дороге, потому что Кларк был на работе, и на полу были свалены коробки с одеждой и посудой. Шерри ждала грузовик, потому что новая кровать была уже в пути. Табби нашел в одной из коробок игру "Монополия" и играл с собой на голом полу своей новой спальни. Там было целых четыре Табби, и пока один из них швырял кубик, остальные надеялись, что кубик приземлится на одном из их отелей. Табби II пока что выигрывал, а у Табби III шли сплошные крушения. Шерри заглянула в комнату и сказала, увидев, что он делает:
- Ты самый странный ребенок, какого я видела, клянусь. И он опять стал кидать кубик. За дверью раздавался стук отворяемых дверей шкафов и крышек коробок.
- Черт! - заорала Шерри в гостиной. - Я не могу найти это!
Он теперь был Табби I - этот Табби был приличным и осторожным, не таким рисковым, как Табби II, и не таким неудачником, как Табби III, и у него были хорошие шансы обойти Табби II и выиграть игру, и этот Табби сказал:
- Я могу помочь?
- Я не могу это найти! - заорала Шерри уже на грани гнева. Табби понимал: переехать в другой дом не так-то легко и нервы у всех не выдерживают. И тогда он - или, если быть точным, та его часть, что была неудачником Табби III, - понял, что произошло: Шерри затолкала куда-то свой бумажник и теперь бесится, потому что боится, что вот-вот приедет шофер с кроватью, а у нее вообще нет никаких денег. Он понял все это мгновенно, а потом, как раз когда Табби III, перед которым лежала все уменьшающаяся кучка денег, наклонился и шепнул ему на ухо, он увидел это: он увидел, как Шерри вынимает бумажник из своей набитой сумки и рассеянно кладет его на холодильник.
Табби никогда не переставал удивляться, откуда приходят его видения. Он отложил фишки и отправился в гостиную, где Шерри шагала по комнате, запустив руки в волосы.
- Твой бумажник на холодильнике, - сказал он.
- Ты что, издеваешься? - сказала Шерри и кинулась в кухню. Миг спустя она вернулась, в руке у нее был бумажник, а на лице - благодарное выражение.
- Ты просто гений, парень, - сказала она, - а теперь расскажи мне, что случилось с моим любимым браслетом, который я потеряла, когда мне было шестнадцать?
- Ладно, - сказал Табби. - Он завалился за заднее сиденье машины твоего двоюродного брата Гектора. Это был "додж" 1949 года. Он там и валялся долгое время, но Гектор продал машину старьевщику, и парень на свалке нашел браслет, когда снимал сиденья. - Вся эта информация исходила от Табби III. - Он дал его одной маленькой девочке, но она потеряла его на вечеринке, и его как-то унесло в воду...
Он остановился потому, что Табби III ясно показал ему шестнадцатилетнюю Шерри без блузки и лифчика. Волосы у нее были такими же черными, как и глаза.
Шерри таращилась на него с открытым ртом.
- Мой двоюродный брат Гектор? О Господи! Я что, тебе когда-нибудь про него говорила?
Раздался звонок.
- Они уже тут. Ладно, спасибо, Табби. Я уже чуть не рехнулась. - Она повернулась, чтобы уйти, но сначала одарила его удивленным, почти испуганным взглядом черных глаз.
Второй случай произошел на три года позже, в марте 1980-го, как раз за месяц до того, как они вернулись в Хэмпстед. Монти Смитфилд умер от удара, и юрист написал Кларку, что тот теперь владелец "Четырех Очагов". Кларк хотел ехать немедленно, Шерри вообще не хотела ехать, и они постоянно препирались по этому поводу. Кроме дома там было некоторое количество денег, которое им всем казалось огромным, - сотни тысяч долларов.
- А как же с твоей работой?
- Да ну ее. Я найду работу. Шерри, мне долгое время не нужно будет работать.
- Я не хочу ехать на север.
- Хочешь остаться здесь? В этом ящике?
- Я не знаю, что там делать, я не гожусь для этого. У меня не будет там друзей, я должна остаться в той среде, к которой принадлежу.
- Ты будешь жить там, куда я тебя повезу, - возразил Кларк.
- Так я что-то вроде старого чемодана? - Когда Шерри начинала злиться, в ее голосе явственнее слышался испанский акцент.
Табби выскочил за дверь, желая только одного: подальше убраться от этой свары. Он бежал через заросшую сорняками лужайку. Голос Шерри поднимался над домом точно флаг.
Раздался звон разбитого стекла.
Потом с ним опять что-то произошло - он оказался где-то еще. В первый раз он понял, что заглянул вперед, увидел то, что случится лишь потом. Была ночь, и было на несколько градусов холоднее, чем в настоящую ночь. Голоса ссоры куда-то исчезли, и Табби знал, что дом тоже исчез, - ему даже не нужно было оглядываться. Его окружали высокие темные деревья, а перед ним смыкались две дороги. Свет из окон многочисленных больших домов пробивался сквозь листву деревьев. Он знал, что это не деревня, хотя и похоже на нее, но богатый район какого-то северного городка. Когда-то он знал это место, но здесь случилось что-то нехорошее. На него хлынул свет автомобильных фар, которые на миг ослепили его.

4

Там он и стоял в реальной жизни, шестью неделями позже, ночью семнадцатого мая. Отец его утверждал, что уже нашел работу: он приходил домой вечером, толкуя о каких-то "задатках", которые он заработал, о уже завершенных сделках, и все время изрядно напивался. Шерри просто переполняло недовольство. Она ненавидела Коннектикут. Табби знал, что Хэмпстед по отношению к ней оказался снобистским и беспощадным. Он блуждал по улицам, ища что-то. Дважды он обнаружил, что стоит у ворот на Маунт-авеню и смотрит на старый дом своего деда. Все еще не привыкший к простору своего нового дома, он едва мог поверить, что когда-то он и его отец жили в таком домище, который был в два раза больше "Четырех Очагов". Он отвернулся. На него нахлынуло какое-то странное чувство - будто что-то должно было случиться. В школе он молчал и невнимательно слушал, полагая, что настоящая его жизнь протекает где-то в другом месте, на тихих ночных улицах Гринбанка - вот где.
Именно в эту субботу Табби мучило ощущение, что нечто должно случиться. Он до сих пор не имел представления, что именно, но оно висело над Хэмпстедом точно грозовое облако. Он был так обеспокоен, что не смог съесть ничего за завтраком, не смог ни читать, ни смотреть "Звездный трек" по 9-му каналу. Кларк сказал:
- Такой отличный день, почему бы нам не выйти на улицу и не потренировать подачи?
Однако ощущение, что что-то вот-вот должно произойти, лишило Табби ловкости. Он пропускал мячи, а посылал их вообще не туда.
- Внимательней! - орал отец и наконец разразился вспышкой гнева.
Табби прошел пешком несколько миль, добрался до Саутел-бич и купил там горячую сосиску; прогуливаясь он заглядывал всем в лица: "Это с тобой произойдет? Ты это сделаешь?" Потом поспешил обратно на Гринбанк-роад, заглядывая в лица водителей проходящих машин.
В час он был на Грейвсенд-бич и уснул там. Его мучили кошмары, полные криков о помощи. Проснувшись, он поглядел на дом Ван Хорна, такой белый, такой сияющий над бурым обрывом. Он застонал: это надвигается, у него нет никакой возможности остановить его. Чайки кружились над стайками макрели - это их крики он слышал во сне.
Он поплелся домой.
После обеда он вновь вышел на улицу. На этот раз он свернул не на Маунт-авеню, а на маленькие улочки за ней:
Чарльстон-роад, Эрмитаж-роад, Бич-трэйл, Грейвсенд-авеню, Кэннон-роад. Он всматривался в окна, тщательно вглядывался в лица. Мимо проехала патрульная машина, пробежала трусцой женщина, и он даже выдавил из себя приветствие. Наступили сумерки.
Когда он в третий раз проходил по Чарльстон-роад, на него вновь навалились слабость и тошнота. Он ощущал смерть так, словно она стояла у него за спиной, и на секунду у него перед глазами возникла таверна "Форт Маерс", где один человек всадил нож в другого. Он уже знал, что это случилось, и тут на него нахлынули образы, сменяющие друг друга так быстро, что он не успевал их осознать: майка с надписью, ребенок, падающий с велосипеда на кучу гравия, огромный фургон, лежащий на боку. Женщина, птичьим голосом зовущая на помощь.
Это уже происходило или подступило совсем близко. Табби резко остановился, развернулся и помчался обратно по Чарльстон-роад, где обнаружил себя стоящим на углу под старым дубом, а мимо мчались огни низко посаженных фар автомобилей. Он поглядел вверх, на Кэннон-роад. Там виднелся дом с темными окнами - это произошло там. На минуту он попал в пятно света от автомобильных фар, потом "корвет" завернул за угол. На мгновение он увидел застывшее, безнадежное лицо водителя. Он был там, куда его привела необходимая последовательность событий, - в том месте, которое привиделось ему недели назад.
Табби не мог пошевелиться, пока вокруг не зарычали полицейские автомобили. Тогда он развернулся и, обегая дома и деревья, выбрался на следующую улицу. Он побежал вверх по холму, к своему дому на Эрмитаж-роад. Оказавшись внутри, он сразу услышал Шерри и своего отца, которые были в спальне. Они шумно и яростно занимались любовью.

5

- Шкипер иногда совал голову в почтовые ящики, - сказал Норман Брюс, - поглядеть, сработают ли бомбы. Он даже пару раз получил по голове, но, похоже, это ему нравилось.
Что за странный малый!
Табби Смитфилд сидел, зажатый между двумя братьями, на заднем сиденье их ржавого голубого автомобиля на стоянке возле бара "Черничка". Было воскресенье, десять тридцать вечера, тридцать первое мая. Дики и Брюс с прошлой пятницы вряд ли хоть на минуту выпустили Табби из виду.
Поначалу они слегка пугали его, но потом Табби понял, что близнецы, которых судьба явно вела к бесславному концу, на самом деле все еще были мелкими шкодниками. Их размеры и зловещие лица заставляли ждать гораздо худшего. Они промышляли мелкими кражами в магазинах, ломали изгороди, курили травку и любили хэви-металл. Табби уже встречался с такими. Самому-то ему нравились Бен Сидран и Стив Миллер, но он предпочитал не говорить об этом вслух.
- В любом случае с этими бомбами мы уже покончили, - сказал Брюс. - Теперь мы расправляемся с ними Разрушителем - и он любовно похлопал заостренную ручку бейсбольной биты. - Получается даже лучше, во всяком случае громче. Ты просто идешь, как следует замахиваешься Разрушителем, и весь этот чертов ящик сминается. Бумм!
Как насчет того, чтобы вечерком слегка поразмяться с нами, а?
- Ладно, - сказал Табби, - проедемся немножко.
Дики поглядел в зеркальце заднего обзора и застонал:
- Бобо-клоун.
Все три мальчика поставили жестянки с пивом на пол.
Миг спустя полицейский автомобиль остановился рядом.
Усмехающийся Бобо вышел и наклонился к окошку.
- А, близняшки! А почему вы не в постельках?
- Как скажете, офицер Фарнсворт.
- Кто ваш приятель? Он выглядит слишком нормальным для вас.
Табби назвался, и полицейский внимательно, но дружелюбно оглядел его.
- Ну ладно, ребятки, вам пора двигаться. Я собираюсь проверить бар и, когда вернусь, чтобы вас тут не было. Я скажу вам кое-что. Жаль мне, парни, что вам исполнится шестнадцать, когда бы то ни было.
- Старость - поганая штука, - согласился Брюс.
- Ну, я не думаю, что вы зайдете так далеко, Брюс. - Бобо постучал по капоту их автомобиля и ушел.
Как только Бобо исчез в "Черничке", Брюс высосал свое пиво и перебрался на переднее сиденье.
- Этот тип, - сказал он, поворачивая ключ зажигания, - зовет меня Брюси. Клоун дерьмовый. - Он громко рыгнул. - Поехали, прокатимся немножко. Дики, почему ты ничего не расскажешь Табби?
- Слышал когда-нибудь о парне по имени Гарри Старбек? - спросил Дики.

6

Было вполне возможно, что Кларк Смитфилд, если не сам Табби, встречал Гарри Старбека в Калифорнии, в Ки-Уэсте. Отец Гарри говорил ему, что единственный способ избежать тюрьмы, это передвигаться - поработать немного в одном городе, потом сняться с места и отъехать по крайней мере миль на пятьсот. Так что Гарри пошел по стопам своего отца (в отличие от Кларка) и жил в Ки-Уэсте, пока Кларк работал там в баре. В Ки-Уэсте его звали Делберт Тори, в Хьюстоне - Чарльз Бард, в Спрингфилде, Иллинойсе - Лоуренс Ринглер, в Кливленде - Кейт Пеппер. Когда он снял дом Фрезера Петерса на Бич-трэйл, он называл себя Нельсон Саттер. От отца он также выучился избегать встреч с людьми, в баре сидеть в одиночку и проявлять профессиональную вежливость. Этот Старбек был крупным моложавым парнем, темноволосым, бритым, широкоплечим. Лицо его было унылым, а нос - длинным, что немного не гармонировало с общим обликом. Когда он не ходил на работу, то носил рубашки пастельных тонов и водил неброский серый автомобиль. Отправляясь на работу, он брал с собой пистолет.
Когда он впервые появился в Хэмпстеде, он снял трейлер на стоянке неподалеку от Пост-роад. Братья видели, как серый автомобильчик парковался рядышком с трейлером или отъезжал: иногда его не было по субботам и воскресеньям, чаще - по ночам. Однажды - как раз перед тем как Гарри собрался переехать из трейлера в нанятый дом - близнецы решили обследовать внутренности трейлера и грузовичка.
Брюс забрался в автомобильчик, когда Старбек, вероятно, спал. Внутри он был чистым и пустым - как снаружи чистым и неброским. Но Брюс заглянул в бардачок и увидел, что удостоверение выписано не на ту фамилию, на которую Гарри арендовал трейлер.
- Мы кое-что нашли, Дики, - сказал он брату. На следующий день они подобрали один из ключей, чтобы осмотреть трейлер.
Результат превзошел все ожидания: трейлер был набит телевизорами, серебром, костюмами, а шесть обувных коробок наполнены деньгами.
- Эй, этот малый действительно кое-что, - сказал Брюс, которого увиденное зрелище настолько впечатлило, что он даже казался подавленным.
После школы на следующий день они вновь посетили трейлер. Они вежливо позвонили и, когда владелец вышел, подозрительно оглядывая их, Брюс сказал:
- Мистер Старбек? Простите, я хотел сказать мистер Саттер?
Они вышли оттуда с новым телевизором и пакетиком хорошей мексиканской травки. Гарри Старбек помнил еще один совет своего папы:
- Если у тебя появятся партнеры, даже нежелательные партнеры, обращайся с ними уважительно. Партнер всегда партнер, даже если от него нет толку, а немножко смазки поможет удержать твою задницу подальше от тюрьмы.
Он был уверен, что сможет найти какое-нибудь применение близняшкам Норманам.

7

Пэтси Макклауд жила в одном большом страхе, а в ту ночь, когда ей не удалась вечеринка с Альби и Ронни Ригли, этот страх перекрыл все остальные, помельче. Когда ей было семь, родители взяли ее в психбольницу, где жила бабушка Тейлор, - родители навещали бабушку Тейлор два или три раза в году, но Пэтси попала туда впервые. Отец, только что приехавший из Хэмпстеда в Хартфорд и уставший, не слишком хотел, чтобы его дочь встретилась с его матерью, но мать Пэтси, уступая настоятельным просьбам старухи, была тверда как кремень.
Их проводили в просторную комнату с яркими, точно в детском саду, стенами, которые пугали Пэтси, и так напуганную из-за родительской ссоры и из-за странных людей, бродящих по двору. Многочисленные замки и запоры заставили и ее почувствовать себя пленницей в этой больнице.
Может, это был лишь хитрый трюк, чтобы заманить ее сюда, и родители оставят ее в этом ужасном месте? Хоть она и была единственным ребенком в комнате, эта комната с покрытыми клеенками столами и неумелыми детскими рисунками на стенах, казалось, была предназначена для детей.
Бабушка вышла из яркой, оранжевой двери. Ее сопровождали два санитара. Она разговаривала сама с собой. Первая мысль Пэтси была, что эта женщина старше всех, кого она когда-либо видела, а вторая - что она по праву находится в таком месте. Ее седые волосы были редкими и тусклыми, глаза - пронзительными, а с подбородка свисали белые баки. Она не обратила никакого внимания на родителей Пэтси, а села в кресло, к которому подвели ее санитары, и продолжала бормотать, сложив руки на коленях.
- Мы привезли Пэтси, - сказала мама. - Помнишь, ты про нее спрашивала? Мы хотели, чтобы вы с ней повидались, мама Тейлор.
Отец раздраженно фыркнул и повернулся к ним спиной.
Пэтси поглядела в тяжелое, сумрачное лицо женщины.
- Не хочешь поздороваться со своей внучкой, матушка Тейлор?
- Во дворе вешают человека, - сказала бабушка, внимательно глядя на Пэтси. - Как раз накидывают ему веревку.
Они найдут его на следующей неделе, я думаю. Привезли девочку, Дэнни?
Она встретилась с Пэтси взглядом.
- Бедняжка, - сказала старуха. - А она другая. Славненькая. Ей ведь не нравится здесь, верно? Она боится, что вы ее оставите со мной. Так найдут они его на следующей неделе, малышка?
Бесцветные глаза смотрели теперь мягче, и Пэтси вдруг увидела мужчину, раскачивающегося на ветке дерева, а за окном - заваленный бумагами стол.
- Не знаю, - испуганно ответила Пэтси.
- Если бы ты жила со мной, я бы любила тебя, - сказала бабушка Тейлор и резко прервала аудиенцию. Отец подхватил Пэтси и потащил ее к машине. Через десять минут к ним присоединилась мать. Больше никто из них не предлагал свозить ее к бабушке Тейлор.
Через два дня она спросила отца, нашли ли уже того человека. Отец не знал, что она имеет в виду. Она поняла, что отцу стыдно за себя и за нее.
Но она помнила, что сказала бабушка Тейлор: "Бедняжка.., она другая". Когда глаза старухи наконец встретились с ее глазами, она ощутила себя прозрачной точно стекло. В тех глазах было привычное отчаяние и понимание того, что было за пределами смерти. Единственная разница между Пэтси и бабушкой была в том, что бабушка преуспела в этом лучше.
Еще не достигнув подросткового возраста, Пэтси могла гонять по столу мелкие предметы, включать свет и открывать двери, просто представляя себе, что она это делает, и прилагая некоторое волевое усилие. Эта способность была ее секретом, ее лучшим секретом. Она внезапно поняла, что бабушка Тейлор могла и большее - если бы захотела. Она могла бы разрушить больничные стены и выйти на свободу целая и невредимая. Но бабушка Тейлор не хотела. Для Пэтси эта старуха с грубым лицом и спутанными мыслями была прообразом собственного будущего.
Когда у нее впервые начались месячные, способность передвигать объекты, не прикасаясь к ним, пропала. Она просто исчезла - женское естество вытеснило ее. Почти год Пэтси была такой же, как все остальные девочки, - и была благодарна этому.
Потом в класс пришла новенькая - Мерилин Форман, крохотное создание в очках и с неумолимым ртом. В ту же минуту, как Мерилин появилась в дверях, Пэтси знала. И Мерилин тоже узнала ее. Избежать этой девочки было невозможно, она была ее роком - так же как и бабушка. На переменке девочка подошла и спросила ее:
- А ты что можешь? Я вижу вещи, и они всегда происходят.
- Убирайся прочь, - сказала Пэтси очень неуверенно, но Мерилин отстала. Пэтси готова была к тому, что Мерилин оттолкнет от нее остальных подруг, - они должны были быть вместе.
- Это случается, - сказала Мерилин своим скрипучим, протяжным голосом. - С тобой тоже так случится, я знаю.
Даже без всякой привязанности со стороны Пэтси, поскольку вторая девочка привязанности не требовала, они стали так близки, что даже походили друг на друга - нечто среднее между прежней миловидностью Пэтси и неброскостью Мерилин. Иногда Пэтси ловила себя на том, что она говорит голосом Мерилин. Тейлоры так и не поняли, почему их привлекательная, пользующаяся популярностью в классе дочь попала под влияние этой бесцветной Мерилин.
Они "путешествовали" вместе - слово было их общим, а идея принадлежала Мерилин. Вечерами, когда предполагалось, что они готовят домашнее задание, они сидели бок о бок, взявшись за руки и закрыв глаза. Пэтси неизменно чувствовала холодок страха, который почти доставлял наслаждение, когда их разумы соединялись и начинали отплывать куда-то. Путешествуя, они видели странные ландшафты, панораму раскаленных переливающихся цветов - они никогда не знали, что именно могли увидеть. Они могли увидеть всего-навсего обедающих в ресторане людей и мальчиков, гуляющих по Саутел-бич. Один раз они увидели двух преподавателей, занимающихся любовью на полу в пустом классе.
В Другой раз они узнали учителя из Милловского колледжа, который в густом кустарнике лежал на мальчике из футбольной команды колледжа. "Все это грязно", - сказала Мерилин. Но вообще-то Мерилин никогда не беспокоилась о том, что они видят во время своих путешествий. Она так же была счастлива, когда видела людей за столиками в ресторане, поглощающих блюда, которые она никогда не пробовала, как и наблюдая самые красочные свои видения.
Некоторые явления явно располагались в прошлом и уже поэтому были необычны. Две девочки увидели улицу, которая явно была Риверфронт-авеню, но здание нефтяной компании и служебные конторы исчезли. К пирсам были пришвартованы мелкие рыбачьи лодки, по улице ездили тупоносые старомодные автомобили, а берег порос травой. На одной из лодок бородатый мужчина в вязаной шапочке разливал вино в стакан и кофейную чашку. Женщина в шелковом платье сидела на борту лодки. "Тут что-то не так, - сказала Мерилин. - Мне это не нравится". Она попыталась выдернуть руку, но Пэтси сжала ее - это было видение для нее, и Мерилин не имела права лишать ее этого зрелища, даже если оно и было ужасным. -Потому что она знала, что оно будет ужасным. Бородатый мужчина улыбнулся женщине и запустил мотор. Лодка отошла от берега и поплыла в сторону моря. Мужчина обхватил женщину, словно они танцевали. Он покачивался, женщина прижималась к нему и смеялась. Пэтси увидела, что рыбак был очень красив - так, как может быть красив, например, бык. "Омерзительно", - сказала Мерилин. Все еще улыбаясь, мужчина ударил женщину в основание шеи своим заскорузлым пальцем. Глаза у него мерцали. Потом он сомкнул свои грубые руки на мягкой коже ее шеи. Он навалился на женщину и повалил ее на палубу. Тела их сплетались и перекатывались в борьбе, пока мужчина не приподнял голову женщины и не ударил ее о борт. Все его движения были решительными и целеустремленными. Мерилин начала дрожать. После того как женщина перестала шевелиться, мужчина вытащил из трюма дождевик и завернул ее. Бросив спеленутое, все еще живое тело в Наухэтен, он допил вино. Пэтси вздрогнула от отвращения, и, как только сцена в лодке превратилась в сцену с другим неизвестным человеком, на этот раз в двубортном костюме, стоящим на берегу возле Загородного клуба, она выдернула руку. Она почувствовала, что сцены преступления и насилия будут теперь появляться вновь и вновь, коль скоро она проложила им дорогу.
"Они найдут его на следующей неделе, а, малышка?"
После того как Форманы переехали в Тульсу, Пэтси никогда не пыталась "путешествовать" сама. Она и Лес вместе ходили в колледж штата, они наблюдали по телевизору в родительском доме Леса убийство Кеннеди. Иногда она развлекала Леса, правильно предсказывая оценки, которые он получит на экзаменах. Если у нее и были пророческие сны, она держала их при себе. Лес и так называл ее "болотной янки". После того как они в 1964-м поженились, они жили в Хартфорде, в Нью-Йорке, Чикаго, Лондоне, Лос-Анджелесе и опять в Нью-Йорке. Они купили дом в Хэмпстеде, и Лес, как он выражался, "обрубил концы" в Нью-Йорке. Они теперь никогда не говорили ни о чем личном. Лес вообще редко к ней обращался. Он начал бить ее в Чикаго, после первого значительного повышения по службе.

8

Этим воскресным вечером Лес не бил Пэтси. Он с пьяным упорством втолковывал ей, что по сравнению с Ронни Ригли и Лаурой Альби она не является женщиной. Бродя по дому, он допил бутылку, а Пэтси вернулась в спальню и слышала, как он что-то там бормочет насчет "актеришки". Когда она услышала, что он поднимается в спальню, она ускользнула в соседнюю комнату, где был стол, книжные полки и кушетка, которую можно было разложить. На книжном шкафу стоял черно-белый "Сони" с крохотным экраном, и она включила его, чтобы поглядеть фильм, пока Лес благополучно не заснет.

Предыдущая страница 7 Следующая страница


Парящий дракон 8

- Да, но это специально для Бобо, - сказал Дики, подбрасывая на ладони биту. - А потом мы завернем к Гарри Старбеку, поболтаем немножко. Разве что ты думаешь, что тебе пора домой, сосунок.
- Думаю, что пора.
- Мы уладим это позже, - сказал Брюс с переднего сиденья.
- Я никогда не крал ничего из домов и не хочу встречаться с людьми, которые это делают, - сказал Табби более резко, чем хотел. - Мне даже особенно и не хочется взламывать почтовые ящики своих соседей.
Дик похлопал его по голове:
- Эй, малый.
- Это же мои соседи.
- Эй, это же его соседи, парень, - сказал Брюс.
Дики открыл окно и двинул битой по почтовому ящику, как раз когда они сворачивали за угол. Ящик отлетел от подставки, хрустнув, будто сломанная шея. Дики просто сиял:
- Вот это удар!
- Эй, мы не хотим, чтобы ты делал что-нибудь этакое, - сказал Брюс. - Мы просто друзья, верно?
- Ага.
- Не знаю, ты это сказал как-то не по-дружески, - сказал Дик, вновь подбрасывая биту на ладони.
- Ограбления - не мой спорт, - сказал Табби. - Вот и все, что я хотел сказать.
- Эй, но этот парень рискует сам, - объяснил ему Брюс. - Мы не такие уж дурачки, какими кажемся.
Табби ничего не сказал.
- Вон еще один, - сказал Дики. Они ехали вдоль ограды Гринбанкской академии. Он высунул биту из окна, а Брюс замедлил ход. Дики одной рукой поднял биту и обрушил ее на почтовый ящик Академии. Раздался громкий, но глухой звук, и Дики вновь в восторге завопил, тогда как Брюс опять прибавил скорость.
Когда Брюс свернул на Бич-трэйл, Табби запротестовал:
- Я тут живу, парни.
- Табби, ты начинаешь выводить меня из себя, - сказал Дики.
"Зачем я здесь? - неожиданно подумал Табби. - Потому что эти жирные рожи купили мне коку?"
- Может, это звучит по-идиотски, - сказал он, - но, парни, вы никогда не задумывались над тем, чтобы стать полицейскими? Из вас бы вышли отличные полицейские.
- Дерьмо, - сказали Дики и Брюс одновременно. - Им не платят денежек, Табс, не платят денежек. Хэмпстедские полицейские все живут в Норрингтоне, ты это знаешь?
- Следующий сделаешь ты, Табс, - сказал Дики. Они бесцельно кружили по Кэннон-роад и не заметили патрульный автомобиль Бобо Фарнсворта, который стоял за деревьями у въезда на участок Лео Фрайдгуда.
Теперь Лео более не включал освещение во дворе.
- Знаешь, чем мне на самом деле хотелось бы заняться? - спросил Брюс. - Я мечтаю стать кем-нибудь по-настоящему большим - вроде президента, парень, или Джона Денвера. Я бы хотел быть первым парнем, который переплюнет Джона Денвера.
Дики ткнул битой в грудь Табби.
- Давай на другую сторону улицы, Брюс.
- Свой я не трону, - сказал Табби, глядя, куда направляется Брюс. - Этого я не сделаю.
- Поцелуй меня в зад.
- Эй, ладно.
Брюс завернул на Чарльстон-роад и выехал на противоположную сторону дороги.
- Давай, займись этим, Табс.
В гневе и отчаянии Табби высунул биту наружу, держась обеими руками за рукоятку. Делать все это ему здорово не хотелось. Бита врезалась в почтовый ящик с почти ужасающей силой и чуть не вырвалась у Табби из рук.
- Ладно, - вздохнул Брюс. - Вот ты и замазан, парень.
Дики похлопал его по спине, которая безумно болела от напряжения и толчка.
Брюс увеличивал скорость.
- Еще один на сегодня, и я расскажу тебе, что мы хотим сотворить. Знаешь парковку, здоровую такую, вокруг нее еще полно всяких знаков?
- Эй, за нами кто-то бежит! - удивленно воскликнул Дики. - Может, парень думает, что запишет наши номера?
Он явно не в себе.
Табби оглянулся и увидел, что за машиной несется человек в пижаме.
- Пока-пока, - сказал Брюс и на страшной скорости завернул за угол Бич-трэйл. Он обернулся назад, и Дики вложил биту ему в руку.
- Я уже почти дома, - сказал Табби поспешно. - Почему бы вам...
Брюс потянулся и сбил почтовый ящик сего основания.
И когда тот покатился на дорогу, они услышали вой сирен по Чарльстон-роад.
- Выпустите меня! - настаивал Табби.
- О Господи! - заорал Дики. - Вот дерьмо!
- Эй, он вроде Шкипера, - спокойно сказал Брюс брату. - Выпусти его.
Дики быстро подтолкнул Табби к двери.
- Идиот, - прошептал он. - Все будет в порядке. Только помалкивай.
Табби отворил дверь и выкарабкался секунд за тридцать до того, как сирена Бобо Фарнсворта и его мигалка свернули на Бич-трэйл. За Бобо по Чарльстон-роад несся Лес Макклауд, размахивая пистолетом и выкрикивая оскорбления.

10

На Гринбанке, так же как и во всем Хэмпстеде, в домах всегда горели огни - фонари на лужайках и лампочки над дверями. Наверху, на Чарльстон-роад, все спали, за исключением Макклаудов - у них горели огни в двух разных комнатах, как полагал Бобо Фарнсворт. Иногда его вызывали сюда: здесь порой случались потасовки, и эта хорошенькая женщина получала синяки, а то и вообще рисковала оказаться с разбитой челюстью. После этого Лес проводил ночь в камере, а утром Пэтси забирала его, рассказывая какую-то байку, что она свалилась с лестницы. На Бич-трэйл огни не горели. Он свернул на Кэннон-роад и увидел, что, хоть огни во дворе и не горели, гостиная и столовая в доме Лео Фрайдгуда были ярко освещены. Бессонница. И он забыл задернуть шторы. Если только Лео не пьян, он будет рад компании.
Бобо подъехал к дому и припарковал машину за деревьями. Вовсе не нужно, чтобы соседи думали, что он все еще допрашивает Лео Фрайдгуда. Когда он заглянул в окно гостиной, он увидел тень, мелькнувшую по стене. Бобо поднялся по ступенькам и позвонил.
Фрайдгуд не отвечал, и Бобо позвонил вновь.
- Кто там? - спросил приглушенный голос по другую сторону двери.
- Это офицер Фарнсворт. Я тут проезжал мимо и решил остановиться и узнать, может вам что-нибудь нужно?
Фрайдгуд не ответил.
- Может, вы просто хотите поговорить?
- Убирайтесь отсюда, - произнес голос.
- Не слишком обнадеживающе. С вами все в порядке, мистер Фрайдгуд?
Занавеска по левую руку Бобо чуть отодвинулась, и полицейский услышал какой-то испуганный вскрик.
- Откройте дверь, мистер Фрайдгуд, и позвольте мне помочь вам.
- Думаете, вы сможете? Откройте двери.
Бобо повернул ручку и отворил двери. Почти сразу в нос ему ударил запах горелого мяса. Фрайдгуд шел впереди, направляясь в гостиную. Бобо с удивлением увидел, что он в шляпе. Сначала Фрайдгуд зажег все огни в комнате, а потом обернулся.
Сначала Бобо увидел, что глаза мужчины были закрыты темными очками, броде летных. Шляпа была надвинута низко на лоб, а руки затянуты в перчатки. Одна половина лица Фрайдгуда была бледной и опухшей, другая - от ободка очков и вниз, до воротника рубахи, - красной, как сырое мясо.
Густые усы исчезли.
- Держитесь подальше, - сказал Фрайдгуд. Губы у него были белыми и казались чем-то намазанными. - Я подхватил кое-что. Не приближайтесь.
- Кто ваш доктор? - настаивал Бобо. Фрайдгуд поднял правую руку и поднес ее к покрасневшей стороне лица, и Бобо увидел, как рука окрасилась кровью. Выглядело это так, точно он подхватил какие-то язвы и пытался справиться с ними, срезав кожу. Или сжигая ее.
- Мой доктор помочь не может, - Фрайдгуд отступил в темноту. - Довольны? А теперь убирайтесь. Мне не нужно ваше общество.
Бобо глядел, как Фрайдгуд возвращается назад, в темноту, - левая половина его лица, опухшая, была белой, как и его губы. Вторая щека, обожженная до костей или мышечных слоев, двигалась независимо, точно дергающаяся во сне мышь.
- Снимите очки и шляпу, - сказал Бобо. - Боже, я никогда не видел ничего подобного.
Вдруг он услышал, что снаружи раздался громкий звук, вроде взрыва, и сердце у него чуть не остановилось.
Фрайдгуд хихикнул. На улице гремела машина.
- Я лучше выйду, - сказал Бобо. - Опять этот чертов почтовый ящик. Но если я могу что-то достать, как-то помочь...
- Оставьте меня, - сказал Фрайдгуд. - Вы ничего не можете для меня сделать, просто убирайтесь.
Бобо повернулся и почти побежал к двери; по коже у него поползли мурашки. Когда он добрался до машины, то увидел, что Лео Фрайдгуд выключил весь свет в доме. Бобо на мгновение представил себе человека в большом темном доме, его поврежденная кожа фосфоресцирует... Он вывел машину на улицу, разбрасывая гравий колесами.
Он пытался обнаружить задние фары ускользающей машины, которая должна была завернуть за угол на Чарльстон-роад, но краешком глаза заметил, что почтовый ящик Леса Макклауда свернут на сторону. Когда он завернул к дому, отворились двери и мелькнул свет - это вышел Лес исследовать степень разрушения. Бобо кружил поблизости в надежде увидеть проблеск движущихся красных огней. Должно быть, паршивцы скрылись где-то в путанице мелких улочек Гринбанка или же свернули с Бич-трэйл на Маунт-авеню. Видимо, так они и поступили.
Потом вновь раздался грохот разрушенного почтового ящика, и он включил сирену и ринулся на Бич-трэйл.
Кварталом ниже он заметил движение. Перед старым домом на земле валялся обезображенный почтовый ящик, и мальчик наклонился, чтобы подобрать его. Когда он услышал сирену, он поглядел в направлении Бобо, но не убежал.
Он старался вернуть ящик на прежнее место.
Бобо съехал на обочину, выключил сирену и вышел из машины.
- Подержи его, сынок, - сказал он мальчику. - Ты видел, как тут проезжала машина, видел, кто сделал это?
Мальчик покачал головой, и Бобо подступил ближе.
- Эй, а я тебя только что видел. Ты был с Норманами.
- Да, - сказал Табби. - Я живу на Эрмитаж-роад. Я увидел этот ящик, он валялся на улице.
- Даже не старайся пихать его туда, - раздался звучный голос. Бобо и Табби повернули головы и увидели сгорбленного старика в серой майке и сверкающих белых штанах, который медленно приближался к ним. - Эти варвары разделаются с ним снова. Ты же видишь, во что они его превратили. В прошлый раз они его просто свернули.
Бобо увидел, что мальчик бросил на старика пораженный, узнавающий взгляд. Словно, подумал Бобо, старик был знаменитым, что-то вроде крупного актера. Но он отнюдь не был похож на кинозвезду: по его груди и шее курчавились серые волосы, лицо было загорелым, щеки запали. Глаза под кустистыми бровями ярко сверкали. Бахрома седых волос прикрывала лишь уши и затылок. Лицо изможденное, но все еще властное. Старик был личностью, это Бобо понял сразу, даже при том, что он не узнал его. Поэтому он заговорил с ним пониженным тоном.
Старик с таким же удивлением уставился на мальчика, - и Бобо казалось, что удивление в его взгляде растет, - а потом добродушно взглянул на Бобо:
- Меня зовут Грем Вильямс. Я не уверен, что этот парень - знаменитый потрошитель ящиков, а вы? Ты кто, малый? Ты посвятил себя делу борьбы со службой доставки? Может, ты Рамон Меркадер?
Ни Бобо, ни Табби не знали имени убийцы Троцкого, но Бобо заинтересовало имя самого старика.
- Вильямс? Я слышал о вас.
- Спросите обо мне Томми Турка, - сказал старик. - Он навалит вам гору лжи. Тридцать-сорок лет назад я влез в заварушку с парой хорьков по имени Никсон и Маккарти.
Так что все остальные хорьки хотели привлечь меня к ответственности. И я почти...
Крики с улицы не дали Бобо сказать, что ему знакома фамилия старика, которую он слышал от бригады "скорой помощи".
Все трое поглядели в направлении источника звука. Человек в халате с развевающимися за спиной полами бежал к ним. Он был в домашних тапочках, задники которых хлопали по гравию.
- Держите его, - орал он. - Сейчас я его достану!
Расширившимися глазами Табби пристально глядел на старика. Он прошептал что-то, чего Бобо не расслышал, но что явно поразило Вильямса.
Старик оглянулся назад и внимательно посмотрел на мальчика.
- Ты внук старого Монти Смитфилда? Тебя зовут Табби?
- В лодке, - сказал Табби.
- Сам держи, Лес, - сказал Бобо, который не вслушивался в эту сумбурную беседу. - Тебе не о чем беспокоиться.
Тут Бобо увидел пистолет Леса и вытянул левую руку, чтобы отвлечь его, в то же время правой расстегивая кобуру.
- Ты видел машину, Лес? - быстро спросил Бобо.
- Убирайся с дороги и оставь свою пушку в кобуре, - прокричал Лес. Теперь он уже шел, отдуваясь.
- Ты пьян, Лес. Убери оружие.
- Черта с два, - сказал Лес и встал в позу стрелка - обе руки выпрямлены, колени слегка согнуты. - Этот парень испортил мое имущество.
- Ты достал не того парня, - сказал Бобо. Из-за плеча Леса он увидел Пэтси, которая сворачивала с Чарльстон-роад. Казалось, она двигалась во сне и остановилась, вытаращившись на фонарь, так же как Табби на Грема Вильямса.
- А вон Пэтси Тейлор, - сказал старик. - У нее худое лицо, как у всех Тейлоров. Ты можешь заставить этого типа бросить пушку?
- Вы защищаете вандала! - орал Лес.
- Да, - спокойно сказал Бобо. - Ты что, свихнулся? Если не опустишь пушку, я подстрелю тебя.
- Уйди с дороги!
Грем Вильямс выступил вперед, прикрывая Табби.
- Похоже, там твоя жена, - сказал он мягко.
Мелькнула вспышка, и пистолет издал тихий звук, похожий на кашель, только чуть громче. Лес развернулся, и оружие выпало у него из рук. Пэтси побежала к ним.
Бобо из своего пистолета 44-го калибра целился Лесу Макклауду в спину. Это был не первый случай, когда ему пришлось воспользоваться оружием на службе. Лес Макклауд дергался и орал: "Не надо, не надо!" Пэтси тоже орала на бегу. Пистолет Леса лежал на земле, а секундой позже и сам Лес оказался там; он сидел точно ребенок, широко расставив ноги. Бобо слышал, как тяжело дышит Вильямс, и быстро проверил, в порядке ли старик и мальчик.
- Оставайтесь здесь, - велел он и пошел к Лесу и Пэтси.
Наклонившись, он услышал, что Лес всхлипывает от гнева.
Бобо подобрал оружие - это был короткоствольный мелкокалиберный пистолет.
- Я же целил поверх голов, ты, ублюдок, - сказал ему Лес. Потом повернул опухшее лицо к жене. - Убирайся отсюда, Пэтси, я не хочу тебя видеть.
- О Господи, я должен арестовать тебя и запереть, - сказал Бобо. - Что ты, по-твоему, делал? Тебя за это могут посадить. Сколько, как ты думаешь, дают за покушение на убийство? Пятнадцать лет? Двадцать?
- Я защищал свое имущество, - Лес все еще плакал, глаза у него были закрыты.
- Ты - тупой осел, - сказал Бобо. Потом повернулся к Пэтси. - Вы в порядке? Хотите, чтобы я забрал его на ночь?
Пэтси покачала головой. Она выглядела бледной и полуживой от шока, но вполне решительной. "Хорошая дама, - подумал Бобо, - слишком хорошая для этого парня".
- Я заберу его домой, Бобо, - прошептала она. - Пожалуйста.
- Нет, не заберешь, - сказал Лес, все еще сидя посредине улицы и вытянув ноги.
Пэтси потянулась было к нему, но он отбросил ее руки.
- Лучше отправляйся домой, - сказал Бобо, подхватил Леса под мышки и поднял на ноги. - Через пару дней подойдешь в участок. Я хочу поглядеть на твое разрешение.
- У меня есть разрешение, - пробормотал Лес.
- Если бы мы только что не обедали вместе, ты был бы задержан по меньшей мере за небрежное обращение с огнестрельным оружием. Это по меньшей мере.
- Я целил поверх голов, - Лес качнулся, но потом выпрямился с уверенностью привычного к пьянству человека.
- У тебя так руки трясутся, что это не менее опасно, - сказал Бобо. - Убирайся домой.
Лес сделал несколько заплетающихся шагов, но, когда Пэтси взяла его под руку, он оттолкнул ее.
- Пусть себе идет, - сказал Бобо. - Черт, это первый раз, когда в меня стреляют. А я даже не могу насладиться арестом.
Он поглядел на усталое лицо Пэтси.
- Вы в порядке?
- Не слишком, - сказала Пэтси, - зачем спрашивать?
- Через полчаса он вырубится. А спать ему сегодня лучше в другой спальне.
Пэтси кивнула.
- Может, у кого-то поблизости найдется чашечка кофе?

ГЛАВА VI

ОПЯТЬ ГРЕМ

1

- Ты убил человека, - вот что прошептал мне Табби, пока безумный Лес Макклауд орал нам "держать это". К счастью, здоровый полицейский ничего не расслышал, а если и расслышал, не думаю, чтобы он стал с этим ко мне приставать.
Тогда я впервые и рассмотрел мальчика хорошенько. До этого я думал, что это обыкновенный юный богатый бродяга. Он был внуком старого Монти - тем, которого старик потерял, после того как возлагал на него такие надежды. То, что Монти упустил парня, было его собственной виной по меньшей мере наполовину, я это знал. Он всегда был слишком крутым с Кларком. Теперь все лица похожи на одно: какая-то американская смесь, но в лице этого парня есть очень много от Монти, да и от Смитфилдов тоже. У Монти и у Кларка были в свое время такие же нежно очерченные лица и высокие лбы, но у Монти черты с возрастом стали излишне жесткими, а у Кларка приобрели вечно обиженное выражение.
- В лодке, - сказал мальчик.
Я понял.
У него был дар - тот дар, который не доставляет радости его обладателю. Парень видел меня и Бейтса Крелла в лодке той ночью 1924 года, это просто прокрутилось у него перед глазами, точно какое-то кино. Человек, у которого я когда-то видел столь сильный дар, была старая Джозефина Тейлор, а ее упекли психушку, когда ей еще не исполнилось сорока.
У некоторых людей этот дар проявляется только однажды, всего на минуту-другую, и остаток жизни они проводят, гадая, случилось ли это на самом деле, - как и я гадал, после того как встретил Бейтса Крелла, - а у других людей он камнем виснет на шее. Я могу вспомнить почти все, что со мной происходило, но от некоторых вещей я просто заболеваю.
Первый раз, когда я встретил Бейтса Крелла, как раз и относится к этой категории - как, впрочем, и все, что было с ним связано. То, что увидел этот малый со смитфилдовскими фамильными чертами, напугало меня гораздо больше, чем пистолет Леса Макклауда, которым он в ту минуту как раз и начал размахивать.
Тогда же я увидел и жену Леса, Пэтси Тейлор, которая брела к нам. Поначалу я подумал, что она пьяна, раз уж ее Муж напился до невменяемости. Но она не была пьяна. Миг спустя я понял это - она просто увидела то, чего мы видеть не могли. Она была тоже вроде этого юного Смитфилда. Тот дар, которым она владела, передавался в их семье через поколение. Пэтси получила его от Джозефины, а той он достался от ее бабки. Я наблюдал, как эта худенькая девочка росла поблизости, не считая тех трех лет, что я провел в Калифорнии, но я никогда не думал, что она унаследовала нечто иное, чем тэйлоровская миловидность.
И это тоже меня потрясло. Может, если бы Табби не сказал, что он видел, как я убивал человека в лодке, я бы все же подумал, что она пьяна, как и ее муж. Но он видел это, понимаете ли, и этим он вернул меня в то время, когда я чуточку был похож на них обоих. Я поглядел на Табби, потом вновь на Пэтси и увидел, что они похожи. Казалось, я смотрю на два негатива - двух людей, которые светлые там, где остальные люди темные, и у которых тьма там, где у остальных свет. Я чувствовал жалость, любовь и страх - страх, потому что появление двух таких людей на одной квадратной миле земли означало, что должно случиться что-то по-настоящему ужасное, что-то вроде землетрясения, или извержения вулкана, или канзасского смерча. Тогда я не знал ничего про Теда Вайса и ДРК-16.
И потом мир подсказал мне, что я не ошибся. Никто из остальных этого не видел, все они глядели на бедного пьяного Леса и его пушку, но я поглядел вверх и увидел, как с неба валится птица. Мертвая. Она упала на лужайке рядом с моим почтовым ящиком - маленький комочек пуха.
- Убирайся с дороги! - вопил Лес, и мне пришлось двинуться. Я заслонил Табби. Потому что, раз уж должно было случиться нечто ужасное, то мне лучше умереть, как вот этой птице, чем жить и наблюдать это. Да и в любом случае лучше я, чем этот юный Смитфилд, который не знал ничего из того, что знал или подозревал я начиная с 1924 года. Этот мой поступок был вызван скорее трусостью, чем храбростью, и я вовсе не собираюсь пыжиться по этому поводу. Я даже начал отвлекать Леса, говоря, что его жена уже бежит за ним.
Пистолет поднялся, но даже я видел, что Лес вовсе не собирается застрелить кого-либо. Он держал эту свою пушку под углом сорок пять градусов кверху. Чего я боялся, так это того, что этот здоровенный полицейский Бобо Фарнсворт с перепугу пришьет Леса, но тот оставался спокойным. Его пистолет - гораздо более серьезное оружие, чем пистолет Леса, - был вытащен из кобуры, но и все. Бобо в основном хотел увериться, что Лес не попытается ничего сделать своей жене. Лес скоро сломался и его утащили домой.
Я обнял парня за плечи - Бобо как раз ушел разбираться с Макклаудами. Мальчик дрожал - я его пугал точно так же, как и Лес.
- Ты особенный человек, Табби, - сказал я, - похоже, ты нам всем вскоре понадобишься.
- Это я обработал тот почтовый ящик, - сказал он. - Не ваш. Его.
Он кивнул на этих троих, которые удалялись по улице.
Лес по-прежнему отмахивался от Пэтси, которая пыталась его успокоить.
- Ну и держи свой рот на замке, - посоветовал я ему. - И насчет всего остального тоже. Я расскажу тебе об этом, и ты поймешь, почему это случилось.
- Но это случилось, - сказал Табби так, словно он еще был не уверен. - В лодке.
Он вырвался и взглянул на меня испуганно и подозрительно.
- Конечно, это случилось. Но я объясню тебе почему.
Теперь Бобо и Пэтси шли нам навстречу, так что я заткнулся. Я поглядел на бесформенный комочек пуха и вспомнил Барб Зиммер и задыхающийся голос Гарри, когда он говорил мне о ее смерти по телефону.
Тогда Пэтси Тейлор и Табби увидели друг друга. Пэтси начала говорить что-то насчет чашки кофе, она была тем, что мы называем "хорошим игроком", поскольку держалась так, словно появление Леса, размахивающего пистолетом, было чем-то вполне нормальным. Но когда она поглядела на нас, вся ее бравада исчезла. На меня она едва глядела - она не отрывала глаз от Табби. Она даже не шевелилась.
Я знал, что парень был частью того, что она видела на дороге на всей Бич-трэйл он сейчас был единственным, кто интересовал ее. У ее бабки часто бывал такой взгляд, когда она заходила в магазин и видела там кого-нибудь, кто должен был недели через две умереть от инфаркта. Это было просто узнавание, но именно в этой простоте и заключался весь ужас. Табби тоже просто стоял, и все. У него тоже была эта сила.
Ничто не бывает независимым друг от друга, ничто не происходит случайно все взаимосвязано, и я вспомнил, как стоял над телом Норма Хугхарта в его дурацком маленьком садике. Я вспомнил блаженную улыбку Чарли Антолини.
Вот дерьмо, подумал я.
Бобо, конечно, подумал, что у Пэтси просто реакция на то, что произошло, и он начал подталкивать ее по направлению к нам. Теперь, поскольку убийство нам больше не грозило, ему хотелось поскорее отделаться от нее.
Эти спириты правы - мы ничего не знаем, но случайностей не бывает.
- Не можете ли вы на полчасика взять на себя заботу о леди? - спросил Бобо. - Я хочу попробовать поймать вот этих...
Он указал на мой несчастный почтовый ящик.
- У меня есть кофе, - сказал я. - Хороший, крепкий.
Я прослежу, чтобы мальчик добрался домой, офицер.
Пэтси теперь смотрела под ноги, точно для того, чтобы убедиться, что земля не разверзнется.
- Скажите Лесу, чтобы он пришел в участок со своим разрешением, - сказал Бобо, и она кивнула. Потом вновь поглядела на Табби. Я обнял их. Пэтси была только на пару сантиметров выше мальчика, и я почти чувствовал, как у нее колотится сердце. Я возвышался над ними точно какой-нибудь древний птеродактиль.

2

Через пять минут я уже ковылял по своей кухне, притворяясь рассеянным старым маразматиком, который не может найти три чистые чашки. Хотя это правда: я был рассеянным, после того как поглядел на встречу Пэтси и Табби.
Между ними возникло такое напряжение, что тарелки могли бы вибрировать в сушильном шкафу. Они столько видели друг в друге, что им не было нужды говорить. Они даже не знали, с чего начать - настолько много у них было общего.
Словно двое любовников, расставшиеся несколько десятилетий назад, или двое сообщников, однажды совершившие убийство... Я стеснялся на них смотреть - ведь им приходилось скрывать от всех свою непохожесть. А теперь каждый из них встретился с человеком, который до конца понимал другого. И особенно трудно это было для Пэтси - она дольше прожила со своим даром.
Я больше не мог это выносить.
- Мы можем и поговорить, - сказал я и поставил три чашки на почерневший поднос.
Они замерли на стульях и сделали вид, что рассматривают поцарапанную поверхность деревянного стола.
Я поставил перед ними кофе. Табби пробормотал слова благодарности, а Пэтси ограничилась кивком.
- Вы оба знаете, что представляете собой, - сказал я, - и если вы не хотите говорить об этом при мне, ладно. Тем не менее я тоже кое-что об этом знаю, по крайней мере достаточно, чтобы узнать это, когда вижу. - Табби живо поглядел на меня, а Пэтси сидела, не поднимая глаз от чашки. - И я знал вашу бабушку, Пэтси. Я помню, какая она была и что могла делать, хоть девяносто процентов жителей города думали, что она просто красивая женщина, но со странностями.
Пэтси глянула на меня.
- Она была привлекательной? Я никогда не видела ее до того, как она.., раньше...
- Такая же привлекательная, как и вы, - сказал я. - И она решила удалиться от мира, можно и так это выразить. Никто не отсылал ее насильно. Она хотела быть там - я думаю, что во внешнем мире она видела слишком много зла и больше не могла выносить его.
- Зло, да... - сказала Пэтси, впервые расслабившись. - Боюсь, и я уже встречалась с таким злом.
Она бросила вопросительный взгляд на мальчика, молчаливо и застенчиво задавая вопрос. Я думаю, что впервые за много лет она подумала, что ее дар может быть кем-то разделен, что в нем есть не только ужас, но и что-то хорошее.
Табби сказал:
- Я тоже что-то видел. Даже когда был маленьким. Один раз. Или два. Я не помню.
- А может, три, - сказал я. - Не забудь про меня и Бейтса Крелла в лодке.
Табби сглотнул, а Пэтси глядела на него так, точно он собирался шагнуть в пламя.
- Ну и что вы видели? - спросил я ее.
Она, пораженная, подняла голову.
- Вы говорите, что знали мою бабушку. Что она видела?
- Она знала, когда люди должны умереть, - сказал я невыразительно. - Во всяком случае, я так понял.
- Я хочу домой, - сказал Табби.

Предыдущая страница 8 Следующая страница


9 Питер Страуб

- Ты тоже знал, когда люди должны умереть? - шепотом спросила Пэтси.
- Что вы имеете в виду? Я один раз увидел, как парня зарезали в баре, где работал мой отец.
Значит, его отец был буфетчиком. Монти, должно быть, с ума сходил от ярости, подумал я.
- Но ведь ты знаешь, что я имел в виду, Табби. Ты видел что-нибудь до того, как это происходило?
Он неохотно кивнул.
- Ну ладно, если вам нужно знать. Я видел кое-что, когда мне почти исполнилось пять. Это была женщина, эта миссис Фрайдгуд, ее убивали.
- Ты видел, кто это сделал? - спросил я, пытаясь оставаться спокойным. Я устал как собака, а грудь болела - я начинал понимать, сколько всего непредставимого нам еще предстоит.
- Вроде бы.
Я продолжал глядеть на него, и он уткнулся в чашку.
- Это было давно. - Он глянул на меня с задором пятнадцатилетнего. - А что вы вообще об этом знаете?
На секунду я подумал, что он вот-вот заплачет. Должно быть, он вновь вернулся в тот миг, когда он был с отцом и дедом в аэропорту, но он не хотел показывать нам свою слабость. Я снова почувствовал его сопротивление.
- Это все здорово неприятно. Вы что, думаете, это забавно, если у вас в голове что-то вроде этого?
Пэтси сопровождала это выступление короткими кивками.
Миссис Фрайдгуд, возможно, сказала бы, что она знает и кое-что похуже, чуть не сказал я, но не сказал. Атмосфера в комнате была необычной. Наконец-то Пэтси и Табби объединились, пусть даже и против меня. Они нашли друг друга и должны были признать друг перед другом этот факт.
- Он прав, - сказала Пэтси и потянулась через стол, чтобы взять Табби за руку.
- До известных пределов.
- Что вы об этом знаете? Вы знаете, что значит чувствовать все это, - так и с ума можно сойти.
- Примерно то же я чувствовал, когда в первый раз увидел Бейтса Крелла, - сказал я. - И когда вышел во двор Загородного клуба с женой Джона Сэйра и увидел, что Джон лежит в траве мертвый, а в руке у него пистолет. - Они сидели передо мной такие красивые, такие беззащитные, что я чуть не заплакал. - Я расскажу вам об этом, потому что должен это сделать. Есть вещи, которые вам нужно знать.
- Зачем? - спросил Табби. Поддержка Пэтси здорово придала ему нахальства.
- Зачем? - мягко откликнулся я. - Во-первых, потому, что Джонни Сэйр был достойным и храбрым человеком.
И его дух заслужил, чтобы вы знали то, что, как я думаю, было настоящей причиной его самоубийства. А во-вторых, потому, что мы трое связаны вместе. Связаны историческими событиями, о которых я немного знаю, по крайней мере о тех, которые происходили в этом уголке мира. - Я улыбнулся им. - Я мог бы рассказать вам об этом, но я лучше покажу вам.
- Покажете?
- Как насчет короткой прогулки? И вы тоже, Пэтси?
Это отнимет всего пять минут, даже для меня.
- Я не пойду в тот дом, - сказал Табби. Он заморгал, Догадавшись, что я не понимаю, о чем он говорит. - Я имею в виду дом Фрайдгудов.
- Нет. - Я понял. Ведь он уже видел его. В день убийства? Само убийство? Я начал бояться за него, да и за Пэтси и за себя тоже. Я верил ему, но нет гарантии, что он поверит той безумной истории, которую я собираюсь ему рассказать, тем более что весь мой рассказ был основан главным образом на догадках и разрозненных фактах. - Вы когда-нибудь слышали о Драконе?
На меня уставились две пары непонимающих глаз.
- И, я полагаю, ты не знал, что тебя не всегда звали Смитфилд, - сказал я Табби.
Он покачал головой: он уже мне не верил.
- Я только возьму фонарь, - сказал я.

3

Англичане называют фонарь "факелом". Это мне напомнил Ричард Альби, когда просматривал эти страницы, и мой фонарь был действительно похож на факел, когда мы спустились по Бич-трэйл на Маунт-авеню в середине ночи.
Я думал о настоящих факелах, которые покачивались над дорогой, но те двое - нет. Они нетерпеливо шли впереди, пытаясь поторопить меня и мечтая поскорее оказаться дома.
На углу мы услышали, как шумит море, как бьется оно о частные пляжи на Грейвсенд-бич. Несколько тусклых фонарей сияли в тумане, освещая прилегающий к морю участок Маунт-авеню. Внизу, там, где размещался дом Ван Хорна, стояло одинокое дерево - из тьмы был выхвачен лишь кусочек ствола, а круглая крона терялась в черном небе.
- Еще немножко спустимся? - спросил я.
Я даже почувствовал себя моложе: грудь перестала болеть, а спина выпрямилась, словно для того чтобы напомнить, что это значит - быть молодым. Но я нуждался в большем, если все, о чем я думал, было правдой.
- У Дракона было имя, - сказал я, стараясь говорить бесстрастно, и повел их вдоль высокой ограды по направлению к Академии.
Среди зеленой поросли мой "факел" нашел бронзовую табличку в граните. "Бич-трэйл" - гласила первая строчка.
- Пять или шесть лет назад Историческое общество установило тут эту штуку, - сказал я. - Никто, разумеется, даже не останавливается, чтобы прочесть ее. Ничего страшного, поскольку здесь всего десятая часть того, что происходило на самом деле. Но поглядите на имена. Прочтите их вслух.
Пэтси про себя прочитала список имен первых поселенцев этого края и, когда она дошла до списка фермеров, перечислила их вслух: Эбенизер Вильямс, Джозия Грин и Бенджамин Тейлор.
- Верно, - сказал я. - Вы - Тейлор. Я - Вильямс. А Табби - это Смит. Они поменяли имя где-то в тысяча восемьсот восьмидесятом, когда Смит скупил здесь всю землю, - он думал, что Смитфилд звучит получше, я полагаю. Его внук тут все продал во время Гражданской войны, а потом землю скупили Вандербильты и построили то здание, в котором теперь находится Академия. Но имя осталось.
- Ну и что?
- Ну, во-первых, мы - последние представители всех этих семейств. Это важно. Я думаю, что какой-нибудь потомок Гринов тоже должен быть тут, в городе.
- Да, он тут, - сказала Пэтси. - Сегодня вечером я обедала с ним и его женой. Ричард Альби. Он купил дом напротив вашего.
- У него есть дети?
- Его жена беременна, - сказала Пэтси.
Это были те люди, которых я видел на въезде к дому Сэйра.
- Но тут есть и другое имя, - сказал Табби, наклонившись, чтобы прочесть затененную надпись. - Это...
- Это Дракон, - сказал я, - так они его называли.
Табби прочел вслух:
- В тысяча шестьсот сорок пятом году к этим четырем фермерам присоединился пятый, по имени Гидеон Винтер.
- Не знаю, назвали ли они его так потому, что о чем-то Догадывались, - сказал я. - Но, даже если это и было непредумышление", Гидеон Винтер все же был человеком - во всяком случае, тем, что под этим понимают. Он был рожден таким же, как и остальные, разве что более честолюбивым.
Или просто жадным. Ну, может, не "просто". Может, с ним ничего не было "просто".
А темнота вокруг освещенной фонариком надписи отчаянно напоминала мне о том, чего я не знаю и никогда не узнаю насчет Гидеона Винтера, и я включил дополнительную подсветку. По другую сторону домов шумело, ударяясь об утесы, море.
- Через два года после того, как там поселился Гидеон Винтер, - рассказывал я им, - случился неурожай. Поскольку не сохранилось записей о том, сколько было продано скота, я думаю, что практически весь скот погиб. - Я видел Пэтси и Табби, они были смутно освещенными силуэтами на фоне Грейвсенд-бич. Был туман, и ночь была очень холодной. Они все еще не поняли. - За эти три года погибли и почти все дети. Первая церковь была построена на холме - Лесопильным холмом он назывался тогда, а теперь никак не называется, - там и были похоронены дети. Это, должно быть, поблизости от твоего дома - на Эрмитаж-роад. Вспомни, что в те времена семьи были большие - пять-восемь детей в семье считалось обычным явлением. А в тысяча шестьсот сорок восьмом нашим семьям повезло, если у них остались один-два ребенка. А Гидеон Винтер овладел почти всем Гринбанком. У него не было детей, по крайней мере законных. Так что Винтер овладел почти всеми землями. И они назвали его Драконом. Я могу показать, это записано в книгах. - Я вновь почувствовал себя очень усталым: мое недолгое омоложение закончилось. Я тяжело дышал, и мне хотелось присесть.
- Что случилось с Гидеоном Винтером? - спросила Пэтси.
- Думаю, они в конце концов убили его, - сказал я. - Решили, что это был Дьявол в образе человека, и убили.
Мне так хотелось присесть, а еще лучше - улечься в постель. Двадцать пять лет назад я бы вытащил из кармана фляжку и глотнул хорошего коньяку.
- Но это не было преступлением, это был самосуд разъяренных, необразованных фермеров. Настоящее преступление - это то, что сделала с ними их жертва.
- Но как он мог это сделать - чтобы умерли растения и животные? И дети? - спросил Табби. Он не выглядел потрясенным, но в его голосе я услышал заинтересованность, которая подсказывала, что он готов мне поверить.
- Надеюсь, мы никогда этого не узнаем, - ответил я. - Я и не думаю, что сможем. Мы - люди двадцатого столетия. А они - люди семнадцатого столетия, и жили они на краю бесконечного леса. Они верили в магию, и в ведьм, и в демонов.
Я секунду помолчал - пусть они решат сами, во что верить.
- Но вот один факт для вас. Пэтси, вы с мужем давно сюда переехали? Восемь-девять месяцев назад?
Она кивнула.
- А твой дедушка, Табби, умер три месяца назад. Так что ты живешь в "Четырех Очагах" около двух недель?
Он тоже кивнул.
- А сын Мэри Грин вернулся в Хэмпстед лишь несколько дней назад. Вильямс, Тейлор, Грин. Их потомки не собирались здесь со времен Второй мировой войны. Тейлоры жили в Нью-Йорке. Дедушка Табби тоже жил в Нью-Йорке, пока заводы Смитфилда не переместились в Вудвилл в тысяча девятьсот пятидесятом. Ни один из членов семейства Гринов не жил здесь с тысяча девятьсот сорок четвертого или сорок пятого года, с тех пор как Мэри уехала в Калифорнию. Вильямс, Смит, Тейлор, Грин. Мы вернулись. Это место наше, понимаете? Это и есть магия, если хотите.
- Так вы говорите, что, раз мы вернулись... - начала Пэтси.
- Да. Раз мы вернулись, может быть, он вернулся тоже.
Потому что это не просто мы с вами вернулись - возвращаются силы, если вы понимаете, что я имею в виду.
Табби сказал:
- Паршиво.
- Я на твоей стороне, парень, - сказал я. - Прикрою тебя с фланга. Когда я впервые увидел Бейтса Крелла, со мной случилась чертовски забавная штука. Я подумал, что гляжу на Дьявола, а ведь я - атеист: я всегда полагал, что политики способны создать гораздо более привлекательный ад, чем теологи.
Мы возвращались по Бич-трэйл в темноте. Я так и не включил вновь свой фонарь. Было паршиво, как сказал Табби, но когда на Маунт-авеню сквозь густую листву просачивался свет фонарей, я почти чувствовал себя в том мире, который пытался воскресить для них, - мире, в котором бедные фермеры жили на границе глухого бесконечного леса.
Пэтси и Табби искоса разглядывали друг друга, а вокруг нас медленно смыкались тяжелые черные крылья.
Это была ночь, когда близнецы Норманы встретили Гарри Старбека на стоянке машин у Пост-роад и начали планировать свое большое приключение, а за три ночи до этого хэмпстедский полицейский по имени Ройс Гриффен застрелился в своем автомобиле.
Мы остановились перед моим домом. Я вздохнул, поскольку выполнить то, что было на меня возложено, казалось невозможным.
- Мы еще увидимся? Обговорите это, как считаете нужным, но мне кажется, нам просто необходимо вновь увидеть друг друга. Табби, может, ты сможешь ввести в курс всего этого Ричарда Альби? Может, это поможет и тебе убедиться во всем, это все равно что... - Я кивнул Пэтси. - Мы увидимся снова?
Он неохотно согласились. И мы пошли каждый к своему дому сквозь сгустившуюся тьму.

4

Да и что, если поразмыслить, я мог им сказать? Что создание, которое убивало животных и детей три столетия назад, теперь убивает женщин в нашем уголке Коннектикута?
И что то же самое создание ловило омаров в 1924-м, когда я поглядел на него с Рекс-роад и чуть не упал в обморок, потому что лик, который я узрел, был ликом зла? И что кто-то, кого мы, может быть, знаем, теперь свободно разгуливает по Хэмпстеду, скрывая под знакомой маской то же чудовищное обличье?
"Дайте мне передохнуть", - так мог бы сказать Табби, и я не осуждаю его за это. Особенно после того, как я сказал ему и Пэтси, что все мы - и Ричард Альби тоже, - возможно, лишь увеличиваем силы зла, собравшись вместе в Гринбанке. И то, что Гидеон Винтер был лишь частью того безумия, которое надвигалось на всех. "Проснись, - вот что я должен был сказать тогда, - проснись, засоня!" Но тогда я этого еще не знал.

ГЛАВА VII

ДРАКОН И ЗЕРКАЛО

1

Вскоре после того, как Грем Вильямс наконец-то высказал свои соображения Пэтси Макклауд и Табби Смитфилду, примерно в то же время, когда доктор Ван Хорн копался в антикварном магазине округа Патчин, подбирая зеркало нужного размера, чтобы повесить его на стене, которую он для этого расчистил, Пэт Доббин наконец решился пойти к врачу, потому что у него на плечах, груди и руках появились белые пятнышки. Это был вторник, 3 июня. Доббин все еще не мог поверить, что пятнышки означают нечто по-настоящему серьезное. Он, разумеется, и не воображал, что это какой-то тип заболевания. Он пошел к доктору просто потому, что не хотел, чтобы эти белые пятнышки проступили у него и на лице.
В этом отношении врач Доббина не слишком обнадежил его. Он не дал никакого тюбика с мазью и не сказал: "Протирайте эти места дважды в день, и все пройдет", - а очень тщательно исследовал пятнышки и задал кучу вопросов о том, как они возникли да как быстро распространяются. Он полистал справочник кожных заболеваний и не нашел там ничего подобного. Он делал все - разве что в затылке не чесал. И вместо мази выдал направление в Йельский медицинский центр в Нью-Хейвене.
Доббин отправился в медицинский центр двумя днями позже, все еще думая, что его дорогостоящий доктор не смог найти причины его в общем-то простого, как он думал, заболевания. Поставив свою машину на стоянку и зашагав по широким современным коридорам центра, он все еще чувствовал себя здоровым, жизнерадостным человеком. Он знал, что на три дня его тут задержат, но рассматривал это как род увлекательного отдыха - он привез с собой карандаши и блокнот для зарисовок, надеясь здесь немного поработать.
В первое же утро у него забрали всю одежду и мыли, скребли, кололи, царапали, проводя серию проб на аллергию; его отправили на рентген и прицепили кучей проволочек к каким-то аппаратам, из которых он узнал лишь несколько.
Доктора заходили в комнату в таком количестве, что он не успевал запомнить их имена. Казалось, что они получают наслаждение от состояния его кожи, не то что он сам. Один из врачей сказал, что каждый кусочек съеденной им пищи взвешен и обмерян, а другой, который выглядел так, словно только-только вышел из колледжа, сказал, что он будет исследовать его выделения, и не велел пользоваться туалетом в палате. Белое вещество, покрывавшее его руки, соскреб какой-то тип в бутылочных темных очках и с волосами до плеч, перевязанными ленточкой.
На второй день пребывания в больнице Доббин больше не чувствовал себя здоровым. Он узнал, что у него неявно выраженная аллергия на некоторые сорта пыльцы, некоторые сорта трубочного табака, кошачью шерсть и крахмал. Даже те участки кожи, которые не были поражены сыпью, воспалились и покрылись синяками от всех этих процедур. У него было высокое давление и высокий уровень холестерина, пониженное количество эритроцитов и истощение запасов витамина В. Один из позвонков в нижней части спины был расположен слишком близко к другому позвонку, так что ему предрекали проблемы с радикулитом; у него был вялотекущий синусит и небольшой шум в сердце. Печень у него также была не в порядке. В довершение всего врач сказал ему, что в ближайшие пять лет у него, скорее всего, образуются камни в мочевом пузыре.
Врачи любили его за карикатуры и медсестры - тоже. Он настолько смирился с обстановкой, что весь день смотрел телевизор, ел и пил все, что они ему давали, и пользовался уткой.
Он ответил на сотни миллионов вопросов насчет образа жизни и привычек. Он перечислил все места, где побывал за последнее десятилетие, всех своих живущих родственников, все, что он пил, всех своих сексуальных партнерш. Он боялся, что ответы на последний вопрос слегка встряхнут госпиталь - Нью-Хейвен был не так уж далеко от Хэмпстеда.
На пятый день Доббин заметил появление сыпи на лице: крохотную белую точку в углу рта.
На шестой, и предпоследний, день старший врач зашел в его палату и сел в кресло у постели. К этому времени Доббин, разумеется, уже знал его имя: доктор Чейни. Он нарисовал полдюжины очень забавных карикатур на него - лицо у врача было худым и длинным, а шея тонкой, как у жирафа.
Чейни чуть рассеянно улыбнулся Доббину и нащупал его пульс.
- Мы очень внимательно исследовали образцы вашей кожи, мистер Доббин, - сказал он.
- Очень мило с вашей стороны, - ответил Доббин.
Чейни опустил его руку и поглядел на часы.
- Все это оказалось для нас слегка неожиданным. Жидкость, заполняющая изъязвления, содержит меланин, сыворотку крови, клетки крови, характерное вещество нервных окончаний, клетки эпителия - в общем, все, что может быть обнаружено в ткани эпидермиса и собственно кожи.
- Значит, это кожа, - сказал Доббин, поскольку знал эти термины.
- Совершенно верно.
- Это белое вещество - кожа.
- Опять верно.
- Ну... - Доббин грациозно откинулся на свои взбитые подушки. - Я не могу понять, в чем дело. Что это значит?
- То, что ваша кожа в некотором смысле становится коллоидным раствором, а не связанным веществом. А функция кожи как раз соединительная - за счет взаимопроникающих волокон. - И доктор Чейни сцепил пальцы рук, чтобы показать это наглядно. - Не многие думают подобным образом, но ведь кожа - такой же орган, как, например, сердце или печень. В вашем случае этот орган неожиданно начал терять свою твердую структуру. - Он вновь улыбнулся. - Вы - довольно редкая пташка, мистер Доббин. Ваша кожа разжижается.
Доббин не мог выговорить ни слова.
- Ну, по расписанию вы должны завтра вернуться домой. И я думаю, что мы можем придерживаться этого расписания. Я бы только хотел, чтобы через недельку вы вновь приехали к нам.
Доббин перебил его.
- Вы имеете в виду, что у меня нет никакой аллергии?
Ни венерического заболевания, ни рака, ни даже свинки или бородавок? Так что же ваши парни собираются делать, пока я еще не превратился в развалину?
- Ну, кое-какая аллергия у вас есть, - сказал доктор. - Но к вашей коже это отношения не имеет. Это может быть вызвано лишь реакцией на какое-то внешнее воздействие - вроде инфекции, но в вашем случае нет ни вирусного, ни бактериального заражения. Мы собираемся и дальше брать кое-какие образцы вашей кожи как с поврежденных, так и с неповрежденных участков и постараемся подключить все наши компьютеры. Мы найдем что-нибудь, мистер Доббин.
- Вы хотите сказать: надеетесь, что найдете.
- Наши компьютеры могут анализировать данные быстрее, чем комнаты, набитые сотрудниками, работающими по двадцать четыре часа в сутки. Мы выясним, какой именно тип раздражителя может вызвать подобную реакцию. И после этого, возможно, придется сделать небольшую пересадку кожи.
- Господи!
- Вот об этом нечего беспокоиться, - сказал Чейни. - Давайте предоставим все компьютерам, а?
- У меня что, есть выбор?
И Доббин провел еще один день, смотря телеигры, мыльные оперы и дурацкие телефильмы. Его разум, защищаясь, продирался сквозь джунгли коммерческой рекламы джинсов и зубной пасты. Он еще трижды вкусил больничную пищу и уснул при помощи мощного транквилизатора. Больше доктор Чейни не появился, но молодой доктор с конским хвостиком пришел с еще одним шприцем в руке, срезал кусочек кожи длиной в сантиметр и наложил на рану плотную повязку.
Ему вернули одежду, ключ от машины и деньги и выдали приглашение на повторное обследование. В полудреме он поехал по шоссе 1-95 обратно в Хэмпстед. Это был день третьего убийства, хотя ни Доббин, да и никто другой в Хэмпстеде не знал, что оно произошло, еще целых два дня.
Когда он свернул к дому, тот показался меньше, чем Доббин его помнил. Почтовый ящик был забит счетами, журналами и рекламными проспектами.
Доббин отметил дату возвращения из медицинского центра в своем календаре. Затем он отправился в студию и полил цветы. Потом уселся за чертежный стол, проглядел уже сделанные рисунки, уничтожил половину и начал снова. На этот раз Черный Бальдур, злой волшебник из сказочных историй, был похож на доктора Чейни.

2

Пока Пэт Доббин в Нью-Хейвене ожидал, что ему скажут, что он подхватил какой-то супергерпес (это было его последнее предположение касательно происхождения язвочек), Хэмпстед мучился от внезапной эпидемии гриппа. В первую неделю мая всегда стояли холода из-за резкой перемены погоды, но грипп был зимней болезнью, и уж тем более нечего ему было делать в первую неделю июня.
Например, это была последняя учебная неделя в Милловском колледже, и учителя с ног сбивались из-за всяких годичных отчетов и экзаменационных билетов. Предполагалось, что студенты должны готовиться к последним экзаменам. Но директор и еще четверо преподавателей валялись в постели и делать ничего не могли. В классе Табби было особенно большое число больных - сорок из ста пяти второкурсников по меньшей мере три дня не были в школе.
Грем Вильямс передвигался эти три дня, когда вынужден был это делать, от кровати до туалета и обратно - он был слишком болен и слаб, чтобы обдумывать те проблемы, о которых рассказывал Пэтси Макклауд и Табби Смитфилду.
Лес Макклауд почувствовал, что у него заболел живот, как раз тогда, когда он ехал домой после посещения полицейского участка. Он предъявил разрешение на оружие и выслушал целую лекцию от Бобо Фарнсворта. Леса скрутило, лоб покрылся потом, и он остановил машину на обочине Гринбанк-роад как раз вовремя: его вырвало в грядку дикого цикория. Он вытирал рот, когда кишки его словно полыхнули огнем. Он лежал в сорняках и очищал штаны. Благодарение Богу, что это не случилось в его нью-йоркской конторе.
Он расстегнул ремень, стащил брюки и на виду у многочисленных машин, проезжающих по шоссе, торопливо снял свои боксерские трусы и отшвырнул их в сторону. Потом его желудок вновь сжался и вытолкнул из себя очередную порцию. Он чувствовал себя точно Иов. Сидя на корточках, он ждал очередного взрыва, что и произошло. Он подтерся сорняками, натянул штаны и побрел к машине. Остаток пути к дому он ехал очень медленно. И как только добрался до Двери, начал звать Пэтси.
В конторе Гринблата в первую неделю июня за столиками сидели только две девушки. А в полицейском участке за всех отдувался Бобо Фарнсворт - он никогда не болел, и ему приходилось дежурить по двенадцать часов, оставляя восемь на отдых. И когда Ронни наконец выбралась из постели, она приготовила ему любимый обед в восемь утра - цыпленка по-южному с хрустящим картофелем.
- На что эти дни были похожи? - спросила она. Сама Ронни не могла есть цыпленка, потому что от запаха жареного масла ее выворачивало.
- На больницу, - ответил Бобо. - Надеюсь, что и убийца тоже подхватил понос, черт бы его побрал.
В приемных хэмпстедских врачей толпились люди, помочь которым доктора были не в состоянии. "Это новый штамм, - говорили они жертвам, - Тут нет никаких магических пилюль, просто пейте побольше жидкости и оставайтесь в постели".
Жертвы говорили друг другу: "Паршиво, но от этого не умирают". Это было не правдой, умирать никто не хотел, но некоторые умерли, все - мужчины за шестьдесят. Грему Вильямсу повезло, и он выжил. Гарри Зиммель отправился за своей Барб на хэмпстедское кладбище, лишь на три недели пережив ее. Он почувствовал, как у него зачесалось горло, когда он рыбачил в понедельник утром, и подумал, что подхватил простуду, но днем нос заложило, а голова раскалывалась от боли. Он вызвал раздражение шикарной нью-йоркской красотки в очках тем, что чихнул прямо ей в лицо в супермаркете Хэмпстеда, тщетно роясь в карманах в поисках платка. На следующий день, пытаясь подняться с постели, он чуть не упал в обморок. В холодильнике было полно мороженой рыбы, но он был слишком слаб, чтобы встать и приготовить ее. Его единственной пищей целые сутки были бурбон, арахисовое масло и пожелтевший салат, который он нашел на нижней полке холодильника. У него была кварта молока, но оно скисло, потому что со смертью Барб экономка совсем распустилась. Он дважды пытался вызвать врача, и оба раза линия оказалась занята.
Он умер в постели на пятые сутки болезни, и внук Гарри нашел его на следующий день.
Четверо из пяти умерших стариков были членами Общества ветеранов Второй мировой войны, а двое - выпускники колледжа Милла 1921 года, а это означало, что Грем Вильямс остался единственным выжившим выпускником этого класса.
- Я - ходячий памятник своему поколению, - несколько месяцев спустя сказал он Табби.
Пятый погибший - доктор Гарольд Рубин - был Нью-Йоркским психиатром, который приезжал в Хэмпстед каждое лето и снимал дом в тихом квартале, где не было автомобильного движения. Доктор Рубин подхватил простуду на второй день пребывания в Хэмпстеде, однако все равно вышел в море на своей яхте и через пару часов подумал, что его укачало. Его великолепный завтрак в Загородном клубе отправился за борт. Он так и не пошел на вечеринку, которую давал его сосед доктор Гарви Бло, и не вернулся в Нью-Йорк, потому что у него не было сил дойти до парковочной стоянки, расположенной за милю от его дома. Он умер на полу в ванной на следующий день, и его труп был обнаружен только в сентябре. К тому времени все его соседи тоже были мертвы, хотя и не от гриппа.
Еще одна - и последняя - смерть за эти десять дней выпала на долю семидесятилетней женщины, которая умерла от сердечного приступа во время завтрака на террасе французского ресторана, выходящего на Мэйн-стрит. В отличие от доктора Рубина она умерла на виду у пятнадцати или двадцати человек, среди которых были Табби Смитфилд и Пэтси Макклауд.
Десять или пятнадцать дней хэмпстедские врачи выбивались из сил. Грипп, который начался как местный и случайный, распространялся со страшной быстротой. Именно поэтому никто не обращал внимания на людей, у которых на руках и ногах появились белые пятнышки, да они и сами не придавали этому особого значения. Спустя месяц после первой вспышки болезнь продолжилась, хотя и с меньшей интенсивностью, и врачи не слишком тревожились, если у пациентов с мелкими белыми пятнами на руках при последующих посещениях их становилось все больше. Вообще-то они просто не обращали на это внимания, пока еще один врач не послал своего пациента в Йельский медицинский центр, где тут же вспомнили о Пэте Доббине, который в середине июня находился у них на обследовании. Вскоре после того, как в центр попал уже третий пациент, доктор Чейни поместил статью в "Ланцете", британском медицинском журнале, с описанием заболевания, которое он назвал "синдромом Доббина". Уже в сентябре доктор Чейни мог бы поместить в "Ланцете" примечания, касающиеся событий 17 мая и воздействия ДРК-16 на граждан Хэмпстеда. Он высказал предположение, что пропавший исследователь Томас Гай был, скорее всего, первой жертвой синдрома, но поскольку Патрик Доббин был первым, кто попал в поле зрения медиков, и поскольку его имя легко запоминалось ("Ярмарка тщеславия"), решено было сохранить первоначальное наименование синдрома.
Возможно, доктор Чейни и заслужил то, что его пациент сотворил с ним, иллюстрируя очередную книжку.

3

Во вторник утром, когда Доббин впервые отправился на прием к врачу, Табби Смитфилд сидел на кухне с отцом и лакомился оладьями, которые испекла Шерри.
- Давай-ка, садись и ты поешь, - сказал Кларк. - А то ты ведешь себя так, словно ты тут кухарка.
Шерри уселась на стул и сказала:
- Почему бы мне так не вести себя - ты ведь именно так ко мне относишься?
Кларк вспыхнул и обмакнул кусочек оладьи в кленовый сироп:
- Ведь это наш дом, - начал он снова, - и я хочу, чтобы ты поела с нами, а не сидела вот так.
- Да ладно тебе, па, - сказал Табби.
- Я себя плохо чувствую, - заметила Шерри, - я вообще не могу есть.
- Ты заболела? - Кларк обеспокоенно посмотрел на Шерри. Лицо ее было бледным и уставшим, глаза припухли.
Под белыми прядями крашеных волос появились черные корни.
- Я хочу лечь. Но мне сначала нужно убрать в кухне.
- Делай так, как тебе удобней, - сказал Кларк.
Он больше не был тем стройным молодым человеком, который играл с Табби в мяч на лужайке перед домом на Маунт-авеню. Он отяжелел, а на скулах проступила паутина кровеносных сосудов. Обиженное выражение, которое подметил Грем Вильямс, не сходило с его лица, и он уже не выглядел красавчиком. Табби, который уже закончил завтрак и ждал, когда можно будет поговорить с отцом, не видел в этом отяжелевшем лице ничего привлекательного.
- Почему бы тебе не отдохнуть немного, Шерри? - спросил он мачеху.
- Пусть делает что хочет, - сказал Кларк. - А кстати, когда приходит школьный автобус?
- Через пятнадцать минут.
- Тогда почитай книжку или займись чем-нибудь. Кстати, как дела в школе, Табс?
- Неплохо.
Кларк пожал плечами.
- А как твоя работа? - спросил Табби.
- Он спрашивает, как моя работа! Да как всякая работа, вот как. Сам узнаешь.
- Ты сегодня будешь просматривать какие-то счета?
- За это мне и платят, парень.
- А какие?
Кларк бросил салфетку на стол и невыразительно поглядел на Табби.
- Хочешь знать, какие счета? Ну, во-первых, в Блумингдэйле. Потом парочку в Вудвилле. Потом я отправляюсь в Маунт-Киско и Пондридж. Доволен?
- Прямого ответа он тебе не даст, - сказала Шерри. - И не стоит пытаться.
- Эй, оставьте меня! Зачем это вам? Я хожу на работу и прихожу домой, и я уже просто вышел из того возраста, когда сдают экзамены.
- Я просто спросил, папа.
- Ладно. А я тебя спросил про школу. Какие у тебя друзья, что вы делаете по вечерам? Нет, хватит с меня того, что мне устраивал старик. Делай что хочешь, я не стану вмешиваться.
- Ты знал, что нас не всегда звали Смитфилдами? - спокойно спросил Табби.
- Должно быть, Моралесами, - сказал Кларк, а Шерри поднялась со стула и вышла из комнаты.
- Она плохо выглядит, - сказал Табби.
- Она терпеть не может Хэмпстед, вот от этого ей и плохо.
Казалось, она должна бы радоваться, живя в таком доме. Не волнуйся, Табс. С ней все будет в порядке.
- Очень надеюсь.
Отец фыркнул, вытер губы салфеткой.
- А что это за ерунда с фамилиями?
- Я слышал, раньше наша семья носила фамилию Смит. Без "филд".
- Это для меня новость. Где ты это услышал?
- Один парень в школе сказал.
- Ну, я не знаю. Не обращай внимания на то, что эти дети говорят. Просто делай свое дело, ладно?
- Ладно.
- Что-нибудь еще, Табс?
Табби покачал головой, и отец встал. Он сейчас уйдет, а когда вернется, то уже будет пьян.
- Ну, может... - начал Табби.
Отец молча ждал.
- Ты ничего не слышал о каком-то рыбаке, которого убили в его лодке давно, тут, в городе? Я понимаю, что это звучит по-дурацки...
- Какого черта, Табс? Иди-ка на остановку. - Кларк подхватил свой пиджак и повернулся к двери.
- Его звали Бейтс Крелл.
- Никогда о таком не слышал.
- А о фермере по имени Гидеон Винтер?
- Туг уже сотни лет никаких ферм нету, - сказал Кларк. - Шевелись, Табс. Опоздаешь.
Табби собрал свои учебники и тетради и вышел, чтобы подождать на углу. Отец проехал мимо в новом красном "мерседесе" и помахал рукой, сворачивая на Бич-трэйл.

Предыдущая страница 9 Следующая страница


Парящий дракон 10

Когда Табби уже подъезжал в автобусе к Милловскому колледжу, он через окно увидел братьев Норманов. Они разговаривали с темноволосым мужчиной, который выглядел хотя и сильным, но не спортсменом. Они стояли напротив школьных ворот, и мужчина прислонился к боку серого фургончика.

4

- Значит, вы раздобыли еще одного парня, - сказал Гарри Старбек Брюсу и Дики. - Он знает, что ему нужно делать?
- Эй, мужик, - запротестовал Брюс. - Мы и сами не знаем, что нам нужно делать.
- Знаете.
- Мы что, по-твоему, мысли читаем?
Старбек вздохнул.
- Послушайте, это же работа, верно? Это-то вы знаете.
Вы должны пойти со мной на работенку, верно? Вы же этого хотели, а?
- Верно, - сказал Брюс.
- Так вам нужно было раздобыть этого парня.
- Ну да.
- Он здоровый?
Дик и Брюс покачали головами.
- Отлично. Ему и нужно быть мелким. Он должен быть сообразительным - вот это важно.
- Он соображает, - сказал Брюс. Табби ведь одурачил каким-то образом Бобо в воскресенье вечером. По крайней мере, Брюс так думал, а это свидетельствовало хоть о каком-то уме.
Старбек опять вздохнул.
- Ладно. - Он скрестил на груди руки, и мышцы вздулись. - Вы знаете дом над тем маленьким пляжем? Докторский дом?
Близнецы кивнули.
- Ван Хорна, - сказал Дик.
- Верно. Мы пойдем туда в ночь на следующее воскресенье. Там нет сигнализации. И полно барахла. Я даже знаю парня, который согласен купить его пианино. Вы, ребята, по-моему, можете поднять пианино. Я вам отвалю по пятьсот баксов - как? И разойдемся. После воскресенья вы никогда обо мне больше не услышите. Получите вашу штуку и помалкивайте.
- Мы что, все туда пойдем? - спросил Дики.
- Нет, я один, а вы будете плясать на лужайке. Что вы тут дурака валяете? Конечно все пойдем.
- А как насчет Табби?
- Того парня? Он будет на стреме. Посидит в грузовичке с передатчиком. Если увидит копов, сообщит. Получит от меня пятьдесят баксов и от вас - если захотите.
- Так мы получаем по пятьсот, - сказал Брюс.
- Это ваша доля.
Дик и Брюс переглянулись.
- Мы дадим ему по пятьдесят каждый, - сказал Брюс.
- Уж конечно дадите, - сказал Гарри Старбек. - Так что встречаемся у парковки ресторана "Дары моря" в одиннадцать. Хозяин стар, так что он в девять уже в кровати.
- Почему бы все это не проделать в будний день? - спросил Брюс. - Этого я не секу. Он ведь врач, его весь день не бывает дома.
- У него экономка и кухарка, вот почему, - ответил Гарри. - Экономка уже старуха, а кухарка каждый день приезжает из Бриджпорта. Одиннадцать - как раз то, что надо.
Мы можем сделать это и позже, но зачем тратить понапрасну целую ночь?
- Еще одно, - сказал Брюс. - У тебя пушка, верно? Когда мы войдем, она будет при тебе?
- Об этом забудь, - сказал Гарри. - Я никогда еще ею не пользовался. Я работаю чисто, как мой папа меня учил.

5

Доктор Рен Ван Хорн выглядел гораздо моложе своих лет. Так ему говорили его ассистент, его коллеги по хэмпстедской клинике (где он иногда консультировал) и даже его пациентки. Хильда дю Плесси, которая была пациенткой Рена Ван Хорна на протяжении сорока лет и все эти сорок лет его обожала, нашла еще кое-что достойное восхищения во время своего последнего визита к доктору.
- Вы становитесь моложе! - ахнула она. - Доктор, но ведь это правда! Вы помолодели на целых десять лет.
- Ну еще год-два, и я буду выглядеть так же чудно, как и вы, Хильда, - польстил Ван Хорн старушке, которая полчаса спустя, загоняя свой древний "бентли" на стоянку между рекой и Мэйн-стрит, все еще продолжала думать о нем. Конечно, эта влюбленность была традиционной - каждая пожилая вдова без ума от своего доктора, но в общем она была права: доктор Рен Ван Хорн не просто выглядел лучше, чем обычно, он выглядел моложе. Глаза его смотрели яснее, спина выпрямилась. Даже морщины под глазами почти исчезли.
Даже волосы его, казалось, стали пышнее, чем раньше.
- Наверное, он пользуется феном, - сказала себе Хильда, - Он начал пользоваться феном, давно пора бы. Я давно могла ему посоветовать это, но он же никогда меня не слушает.
Хильда Дю Плесси миновала книжный магазин Вальдена, потому что она никогда в нем ничего не покупала - Ада Хофф в магазине "Книги и журналы", выше по Мэйн-стрит, всегда подбирала для нее что-нибудь хорошенькое. Ада Хофф была настоящей начитанной женщиной, полагала Хильда, не чета тем молодым людям, которые работают в этих огромных книжных магазинах. Ада Хофф знала своих покупателей по имени и понимала, что у некоторых могут быть свои, особые, пристрастия, и Хильду всегда ждала аккуратная стопочка книжек рядом с кассой.
Раз в месяц, когда Хильда выезжала из Старого Сарума на очередной медицинский осмотр, она позволяла себе сделать мелкие покупки.
Она отворила дверь желтого здания в колониальном стиле в верхней части Мэйн-стрит, где располагался книжный магазин, и прошла мимо кассы и вывешенного списка бестселлеров, даже не взглянув на него. Ада Хофф стояла за стойкой и сморкалась в платок нежно-желтого цвета, такого же, как и сам дом, - это был ее любимый цвет.
- С вами все в порядке, Ада? - спросила Хильда.
- Паршивая простуда, - сказала Ада. Она была крупной, круглолицей женщиной, всего на несколько лет моложе самой Хильды. Обычно Ада всегда носила голубой блейзер и голубую юбку, как, например, сегодня. Волосы ее были абсолютно черными - и явно крашеными. - Мы все ее подхватили. Спенс и Том даже не вышли сегодня на работу.
Спенс и Том, два холостяка, жившие вместе, были помощниками Ады. Спенс паковал и распаковывал книжки, а Том помогал Аде за прилавком. Хильда находила их отличной компанией и могла часами болтать с любым из них. Новость, что их сегодня нет, ее слегка расстроила - Ада была слишком деловой женщиной, чтобы сплетничать.
- О, какой ужас, - сказала Хильда, - не заразите меня, Ада. Я ведь только что от врача.
- Кстати, у меня кое-что есть для вас, - сказала Ада и порылась под прилавком, после чего положила перед Хильдой две книги в твердой обложке и три - в бумажных переплетах. В твердой обложке были "Дилемма медсестры Томпсон" Джаннет Рэндолл Минор и "Герой в белом" Кэрри Энгельбарт Хоскинс; в бумажных: "Любовь в больничной палате", "Доктор Бартоломью и Доктор Дайр" и "Доктор Пичтри делает выбор" - все три были написаны Флоренс М. Хобарт. С минуту Хильда с молчаливым наслаждением озирала это великолепие. Она обожала больничные романы. А новый роман Дж. Р. Минор и целых три переиздания ф. М. Хобарт - это же просто чудо какое-то. Легкая вспышка разочарования по поводу отсутствия Спенса и Тома растворилась в этом полном счастье.
- В списке есть еще пять или шесть вещей этой Хобарт, - сказала Ада. - Некоторые издаются впервые, а некоторые - переиздания. Как только удастся их получить, я отложу книги для вас.
- О Боже, спасибо, но и это замечательно, - с чувством сказала Хильда. - Я возьму все, разумеется. Заверните их, пожалуйста. Я даже не знаю, с какого начну.
Хильда подписала счет и вышла из магазина. Она спускалась по главной улице, все еще светясь от удовольствия.
Она услышала, как на одном из карликовых деревьев, высаженных в дубовых бочках по сторонам улицы, свистнул зяблик, и просвистела что-то ему в ответ. Тяжелая сумка в ее руке казалась полной сокровищ - она скоро будет рассматривать их, взвешивать и перекладывать. Хильда пересекла улицу, миновала редакцию "Хэмпстедской газеты" и поднялась по ступенькам французского ресторанчика.
Здесь, однако, ежемесячный ритуал посещения тоже пошел наперекосяк. За стойкой, где размещались телефон и книга заказов, не было метрдотеля. Хильда взглянула внутрь помещения. В главном зале были заняты всего два столика.
За столиком для двоих сидела пара - мужчина и женщина, а в центре комнаты - группа из четырех человек. Мужчина и женщина были явно пьяны. Еще одна фальшивая нота.
Три официанта в темно-голубых фраках и черных галстуках бабочкой сгрудились вокруг служебного столика в глубине помещения. Хильда ждала, чтобы появился метрдотель. Один из официантов поглядел на нее, потом кашлянул в кулак.
Хильда поставила сумку с покупками на пол у стойки и демонстративно кинула взгляд на книгу заказов. Там было записано ее имя, хотя и не совсем верно: Диплесси. Она громко и отчетливо сказала: "Эй!" Один из официантов взял меню и направился к ней через зал.
- А где сегодня Франсуа? - спросила Хильда.
- Он болеет, - сказал юноша.
- Я дю Плесси, вы меня не правильно записали в книгу заказов. Не проведете ли вы меня к моему обычному столику?
Юноша в голубом фраке непонимающе поглядел на Хильду.
- Снаружи. На углу террасы. На балконе, если говорить точно. Но вы почему-то называете его террасой. Там я обычно сижу.
- Пожалуйста, сюда, мадам, - сказал юноша, которого решительный тон Хильды привел в чувство. Хильда подхватила сумку и пошла за юношей через зал на балкон, где под полосатым тентом стояли четыре столика.
- Мой - последний, - сказала Хильда, когда он остановился у среднего. Усевшись за столик лицом к улице, она сказала:
- Я хотела бы выпить. Бренди "Манхэттен", пожалуйста.
- Со льдом?
- Льда не надо. В одном из этих бокалов, на ложке, знаете ли, - она пальцами очертила форму бокала.
Мальчик умчался. Хильда поставила на колени сумку и вынула книги. Она с удовольствием гладила обложки, разглядывала знакомые имена авторов, титульные листы, аннотации, переплет. Наконец она сделала выбор: "Герой в белом" Кэрри Энгельбарт Хоскинс. А Дж. Р. Минор можно будет приберечь на закуску.
Хильда нежно раскрыла выбранную книгу. Официант поставил перед ней бокал. С острым удовольствием Хильда взглянула на очертания Мэйн-стрит за перилами террасы и, не в силах больше ждать, прочла первое предложение:
"Эдвард Вотерхауз родился, чтобы быть полезным".
Вот оно!
"Остальные часто твердили ему об этом, и даже он сам признавал этот факт, говоря о себе: я чувствую себя счастливым, когда кому-нибудь помогаю. У другого человека подобное заявление прозвучало бы фальшиво, однако Эдвард Вотерхауз был исключительно правдив и за сорок четыре года его жизни близкие ни разу не услышали от него ни единого лживого слова".
Хильда пригубила бренди и продолжала читать дальше:
"Сорок четыре - да, столько лет было Эдварду, и годы оказались к нему благосклонны, добавив лишь морщин в уголках глаз да немного благородной седины на висках".
Наверное, таким и был Рен Ван Хорн, когда ему было столько же, подумала Хильда. Я сама не могла бы описать его лучше.
"У этого возраста много положительных сторон и лишь один недостаток. Доктор Вотерхауз подошел к тому пределу, когда мужчина может завести семью - если он вообще женится".
Видимо, этой самой Хоскинс еще не исполнилось сорока, подумала Хильда. Она "в легком раздражении", как сказала бы писательница, подняла голову от страницы и вновь взглянула на Мэйн-стрит. Напротив, за столиком у магазина деликатесов, сидела молодая женщина и что-то писала в блокноте, а рядом помещалась парочка бородачей в голубых джинсах. Из магазина вышел известный актер, и зеваки уставились на него. Рядом была витрина антикварной лавочки - самая маленькая витрина на всей Мэйн-стрит. Показалось ли Хильде, или там, за стеклом, мелькнул человек, о котором она как раз думала?
Возбуждение, охватившее ее, стало почти чрезмерным.
Хильда наклонилась вперед и не спускала глаз с витрины.
За выведенными на стекле буквами виднелся владелец магазина - лысый и толстенький. Доктор Вотерхауз испарился из головы Хильды, и она пробормотала:
- Ну пошевелись же, пожалуйста, - испугав официанта, который подошел принять у нее заказ. Официант и владелец магазина пошевелились одновременно, и она увидела, что седовласый мужчина за витринным стеклом действительно был Реном Ван Хорном. Стоя там и сопровождая свой разговор жестами, доктор выглядел еще моложе, чем час назад в своем кабинете.
- Хотите, чтобы я постоял около вас? - раздался неуверенный голос официанта откуда-то позади нее. Хильда взглянула на него, словно прося о помощи, и увидела, как еще один красногрудый зяблик безжизненно соскользнул с ветки карликового дерева и упал на асфальт.

6

И вы знаете, что пришло время для зеркала - не знаю, почему оно пришло, но все же - время пришло.
Доктор Ван Хорн отменил два назначенных на вторую половину дня визита и теперь задумчиво стоял в тесной комнате антикварного магазинчика.
- Это должно быть нечто особенное, - говорил он владельцу, который не знал его, но благодаря возрасту, манере держаться и роскошному белому полотняному костюму отнес его к категории хэмпстедских денежных мешков. - Совсем особенное, если вы понимаете, что я имею в виду, - Он улыбнулся, однако это не развеяло впечатления исходившей от него силы. - Я-то узнаю его, как только увижу, но это означает, что и оно, в свою очередь, узнает меня.
- Ну, - неуверенно сказал мистер Бандль, не зная, как отвечать на такое странное заявление, - есть несколько новых вещей...
- Да, конечно. Я уже искал такое. Я был в Редхилле два дня назад и заехал в Кинг Джордж, где есть несколько очень интересных антикварных магазинов, но ни в одном... Мне ничего не подошло. - Он пренебрежительно махнул рукой. - Ничего не подошло. То, что мне нужно, нам надо бы обсудить конкретно. Я расчистил пространство на стене у себя дома - к тому времени я даже не знал для чего - просто знал, что нужно снять кое-какие картины. Потом понял, что мне нужно: зеркало. Обязательно высокое и овальное.
Оно не должно быть новым. Новое никуда не годится.
Доктор Ван Хорн требовательно посмотрел на мистера Бандля.
- А сегодня я сидел в своем кабинете, и вдруг мне ни с того ни с сего пришло в голову, что у вас есть именно то зеркало, которое мне нужно. Разве это не удивительно?
- Ну конечно, это удивительно как раз потому, что сегодня мне доставили кое-какую мебель, которую я на прошлой неделе приобрел на аукционе, - сказал мистер Бандль, - и там как раз зеркало, такое, как вы описываете.
- Я знал это.
- Хм. Да. Очень необычно. Не пройдете ли вы за мной?
Доктор Ван Хорн кивнул и последовал за мистером Бандлем на склад в глубине магазина. Здесь была свалена неотполированная, неухоженная мебель: секретеры и бюро, письменные столы с обитыми кожей столешницами и обеденные столы красного дерева.
- Ну, я еще не оценил эти вещи, но думаю, что мы придем к некоторому... - Он вопросительно склонил голову набок и поглядел на доктора.
- О да. Разумеется, - Доктор перестал рыскать по заваленной мебелью комнате и уставился наверх, где виднелся кусок овального высокого зеркала в изысканной резной раме. - Вот оно. Я когда-то владел им.
- Вы владели им? Оно с того аукциона, о котором я говорил. Зеркало французское и датируется примерно тысяча семьсот девяностым годом, но, может, его сделали еще раньше. Мне кажется, большую часть этих вещей ввозили Грины. Теперь-то от них почти ничего не осталось.
- Я владел им, - сказал покупатель.
- Да, сэр, понимаю.
Когда они подошли поближе, чтобы взглянуть в помутневшую поверхность, в ней мелькнула какая-то тень. Мистер Бандль широко раскрыл глаза и наклонился, чтобы рассмотреть ее получше. Но она исчезла.
- Ага, вот. Оно меня узнало.
- Почистить нужно как следует, - пробормотал мистер Бандль.
Пэтси бедром толкнула дверь и занесла поднос в комнату, где лежал Лес в приятном окружении журналов, газет и тарелок с фруктами, отчетов фирмы и сложенного номера "Уолл-стрит джорнал". Он взглянул на нее - лицо у него было исхудавшим и небритым.
- Что это?
- Твой завтрак. Подсушенные тосты, брынза, апельсиновый сок.
- И это ты называешь завтраком? Брынзу?
Пэтси поставила поднос на прикроватный столик.
- Твоему желудку нужно что-нибудь помягче.
- О да, я знаю.., но... Боже, как насчет яичницы или чего-то в этом роде?
- Съешь это, и посмотрим, как ты себя будешь чувствовать. Через полчаса я должна встретиться с доктором Лаутербахом. Если, когда я вернусь, с твоим желудком будет все в порядке, я сделаю тебе яичницу.
- Я чувствую слабость.
- Ты и выглядишь неважно, - сказала Пэтси. Она села в кресло и оперлась локтями о колени, внимательно разглядывая Леса. - Если честно, ты выглядишь ужасно.
- Ты и сама выглядишь не лучше, - автоматически отозвался Лес, но в этом была и доля правды. Пэтси выглядела усталой - безнадежно усталой, как сказал бы более чувствительный, чем Лес, человек.
- С чего бы мне хорошо выглядеть? Я и чувствую себя очень плохо. И это никакой не грипп, Лес. Может, я должна сказать тебе, что думаю по этому поводу?
- Но ведь я болен, - возразил Лес. - Полгорода подцепило этот грипп.
- Я не имею в виду грипп. Я имею в виду наш брак.
Лес вырвал листок из блокнота, который валялся рядом с ним в постели, и медленно начал рвать его на мелкие кусочки.
- Вот и пример того, что я имею в виду. Ты даже не хочешь посмотреть на меня.
Лес отбросил клочки в сторону и устало поглядел на Пэтси.
- Дело в том, что мы словно вообще не женаты.
- Нет?
- У меня муж, который не разговаривает со мной, не хочет ничего делать вместе и вспоминает, что у него есть жена, лишь когда он болен настолько, что обделывается в штаны. По-моему, это не слишком напоминает нормальный брак.
- Я не согласен с тобой.
- По-твоему, это выглядит не так? Разве мы вместе делим все жизненные трудности? Мы ближе всего друг другу; когда ты прикидываешь, куда бы меня стукнуть. Тебе это нравится больше, чем заниматься любовью. Сам знаешь, что это правда. Ты охотнее бьешь меня, чем ласкаешь.
- О Боже, ты все валишь на меня. И хорошенькое же время ты выбрала - когда я настолько слаб, что не могу выбраться из постели.
Пэтси против своей воли начала раздражаться.
- Что толку обвинять тебя. Ты же все равно не поймешь.
Я не понимаю, зачем нам продолжать жить вместе!
- Ты не любишь меня? - спросил Лес.
- Я не знаю. С твоей стороны я особой любви не чувствую.
- Черт тебя побери, я же болен! - заорал Лес.
Пэтси поглядела на часы.
- О да, я знаю, ты идешь к этому Лаутербаху. Пойди, расскажи ему, какой я никуда не годный, а он тебе скажет, что ты должна меня оставить. Он тебя и за руки подержит, пока будет уговаривать.
- Я должна идти, - сказала Пэтси и встала.
- Напомни этому парню, откуда приходят деньги, - сказал Лес, приподнимаясь на локте и сбрасывая на поднос всю деловую переписку, - увидишь, как он быстро решит, что я все-таки на что-то годен.
- До свидания, - сказала Пэтси и пошла к двери.
- До свидания? Какого свидания? Ты просто уходишь, и все? - мрачно улыбаясь, спросил Лес.
- Не знаю, - почти закричала Пэтси, - но, по крайней мере, если я уйду, я не буду видеть, как ты угрожаешь оружием полицейским!
Лес тоже собирался повысить голос, но сдержался.
- Ты знаешь, почему это случилось.
- Да уж лучше, чем ты, - Пэтси закрыла двери и быстро спустилась по лестнице. Лес еще что-то выкрикивал, но она не обращала на него внимания. Пятнадцать минут спустя она медленно ехала по Мэйн-стрит в поисках места для парковки.

***

Вообще-то, Пэтси видела доктора Карла Лаутербаха только раз. Он консультировал в той же клинике, где была приемная Рена Ван Хорна. Когда Пэтси пришла сюда в первый раз, она долго ходила поблизости, не решаясь зайти, - сколько всего из своей обыденной жизни она сможет рассказать врачу? И насколько это поможет ей?
Пэтси словно увидела со стороны, как врач, точно часовщик, копается в ее мозгу.
Наконец она все же зашла в здание и взглянула на табличку на широкой дубовой двери. Она все еще имела в запасе пятнадцать минут. Так что она устроилась в приемной, и медсестра за конторкой улыбнулась ей. Казалось, она провела бездну времени, внимательно разглядывая сложенные на коленях руки.
На две минуты раньше назначенного времени низенький бородатый человек с суровым лицом отворил дверь кабинета и назвал ее имя. Он был примерно ее возраста, и Пэтси подумала, что, может, и моложе, несмотря на то что между бровями у него были глубокие складки.
- Прошу, - сказал он, проводя ее в комнату и сажая на кушетку.
- Я не хочу лежать, - сказала она. - Я хотела бы сесть.
В кресло.
- Куда хотите. Но я бы предпочел, чтобы вы воспользовались кушеткой.
Пэтси уселась на стул рядом с его столом.
- Почему вы хотели меня видеть? - спросил доктор Лаутербах.
- Я несчастлива! - выпалила она.
- Все несчастливы, - сказал доктор Лаутербах, и Пэтси подумала, что пришла зря. Как может этот мрачный пессимист помочь ей? - Лично я сейчас несчастлив, потому что вы уже заранее настроены против меня, миссис Макклауд, а ведь нам с вами придется сотрудничать.
Глубокие темные глаза психоаналитика встретились с глазами Пэтси, и она неожиданно для себя залилась слезами. Он уже знал о ней все, подумала она, просто проник к ней в мозг и увидел там всех: Леса, Мерилин Форман, бабушку - всех. Пэтси все плакала и никак не могла остановиться. Доктор Лаутербах ничего не говорил, и она продолжала всхлипывать в сложенные ладони, но через какое-то время почувствовала, что у нее камень с души свалился.
Все еще продолжая плакать, она встала и вышла из кабинета.

***

Она знала, что больше не вернется туда, и действительно так и не вернулась. Однако, странно напоминая этим Кларка Смитфилда, она выходила из дому как будто бы на прием к врачу, но на самом деле занималась совсем другой, более примитивной психотерапией - посещала картинные галереи Хэмпстеда или пила кофе в ресторане, перелистывая книжку.
Она гуляла по берегу, чувствуя себя такой же вольной и безответственной, как морская чайка, или ездила по вудвилльским магазинам одежды.
Обычно Пэтси не любила походов по магазинам, но в те часы, когда она предположительно должна была находиться в приемной у доктора Лаутербаха, она наслаждалась ими.
Но сегодня она не собиралась ехать в Вудвилл, равно как и не собиралась гулять по берегу. Ссора с Лесом, которая приняла непредвиденный оборот, все еще неприятно отдавалась в ней. Она и в самом деле не понимала, почему они с Лесом поженились. Возможно, оправданием было то, что она его любила, но теперь Пэтси думала: не была ли эта любовь просто нежеланием посмотреть правде в глаза? С тех пор как она увидела его целящимся в Бобо и двух других, ее уверенность в любви к мужу как-то поблекла. Она увидела его таким же злобным и беспомощным, какой была и сама в приемной доктора Лаутербаха, и ей уже было трудно думать о нем как раньше. Она поняла, что, если она не вернется к Лесу Макклауду, скучать по нему она не будет. Лес был словно умерший, который притворяется живым, хотя его никто не убивал, он убил сам себя - убил чувства и благородство, и чувствительность, потому что этого требовала его деловая жизнь.
"Спасибо, доктор Лаутербах", - сказала про себя Пэтси, заходя в магазин деликатесов.
Выйдя из него, она поставила на столик под тентом пластиковую чашечку с кофе. Мужчины за соседним столиком тщательно оглядели ее фигуру и ноги.
- Отвяжитесь, - сказала Пэтси достаточно громко, чтобы они ее услышали, и вынула из сумочки роман и свой дневник. Она отложила книжку в сторону и начала писать.
"Мужчины, с которыми я могла бы лечь в постель, - записала она:
- Ричард Альби, Бобо Фарнсворт, Алан Альда, - Пэтси развлекалась, - Джон Апдайк, Сэм Шепард". Пэтси заложила дневник ручкой, улыбнулась и стала глядеть на деревья, растущие на Мэйн-стрит. По улице поднимался Табби Смитфилд. Он не видел ее, он вообще никого не видел, потому что шел, наклонив голову, словно продирался сквозь ветви или брел по колено в воде. Она надеялась, что он не заметит ее, а пройдет мимо, но, когда он подошел поближе, она увидела, что у него несчастный вид, и сказала:
- Привет, Табби.
Он поднял голову и благодарно взглянул на нее. Потом застенчиво подошел ближе.
- Посиди со мной, - сказала она, указывая на соседний стул. Он сел и вновь поглядел на нее, на этот раз открыто, и Пэтси поняла.
- Ты опять, э.., путешествовал? - спросила она и взяла его за руку.
- Да, это подходящее слово, - ответил Табби.

8

Он старался как можно дольше избегать Норманов, зная, что тот парень, с которым они говорили, был вором, но после первого урока близнецы столкнулись с ним в коридоре рядом со школьной библиотекой. Из-за того что учителей не хватало, класс Табби поделили надвое, и одна группа, в которой был он и Норманы, должна была сидеть в библиотеке.
- Эй, Табс, - сказал Брюс, обнимая его за плечи. - Ты отлично держался. Не знаю, что ты там им наплел, но держался ты здорово.
- Я ничего не делал, - сказал Табби. Они отступили и пропустили остальных в библиотеку. Запах немытого тела Брюса можно было чуть ли не увидеть.
- Всегда лучше всего так и поступать, - сказал Брюс и начал подталкивать Табби к выходу из коридора. - Давай-ка выберемся отсюда. У нас остался только один урок, так что зачем тут торчать? Ничего интересного они все равно не скажут, потому что почти все дети больны.
- Наверное, - сказал Табби. Норманы всегда были более энергичны, чем он сам.
- Бобо про нас ничего не спрашивал? - сказал Дики.
- Эй, парень, не будь идиотом, Табс ничего не сказал, - отозвался Брюс. - Пошли отсюда, пока никто нас не засек, а? - Он потянул Табби за собой. - Бобо про нас ничего не говорил, верно, Табс? Никто про нас ничего не говорил.
- Нет. - Табби освободился из объятий Брюса, - Он подумал, что я просто иду домой.
Брюс похлопал его по плечу: "Наш человек!" Он распахнул заднюю дверь, и все трое оказались на дорожке, ведущей со школьного двора. Погода была сырой и тихой.
- Какая жалость, что случился этот грипп, - сказал Брюс, а Дики расхохотался.
Они обошли здание и подошли к стоянке автомобилей.
- Ты ведь не откажешься от пятидесяти баксов? - спросил Брюс.
- Не скажи, - ответил Табби. - Смотря что мне придется делать. Но ни в чей дом я не полезу.
- И не нужно, Табс, - сказал Брюс, - совсем не нужно.
Хочешь проехаться с нами в центр?
- Ладно. Но ничего общего с ограблением я иметь не хочу.
Брюс подмигнул Дику, и все они сели в машину.
- Нам нужно кое-что сделать в субботу вечером.
- Это с тем парнем, - сказал Табби. - Он ведь был тут сегодня утром, верно? Я видел из автобуса, как вы с ним разговаривали. Я ничего делать не буду.
- Я тебе оторву уши, - сказал Дики. - Ты, дерьмо.
- Табби, - сказал Брюс, - ты что же, не хочешь нам помочь? Дики вон как взволнован, а ведь еще четыре дня осталось.
Брюс вырулил со стоянки и завернул на холмистую пригородную улочку, на которой были дома в колониальном стиле с баскетбольными площадками и гаражами, автомобилями "вольво" и густыми живыми изгородями.
- Ты просто подумай об этом, Табби. Здесь же все застраховано, верно? Если они что-то и потеряют, им все возместят.
Теряют только страховые компании, а у них и так миллионы, парень, да у них столько денег, что они их правительству ссужают. Да и зачем им столько денег? Ведь люди как раз и платят им на тот случай, если их обворуют. Так что их можно грабить.
- Я не могу этого сделать, - сказал Табби.
- Мы с Дики дадим тебе еще по двадцать пять, - сказал Брюс. - И ты пойдешь домой с сотней баксов в кармане.
Табс, ты нам нужен. Без тебя все дело рухнет.
- Я не могу.
- Тогда я тебе уши пообрываю, - спокойно сказал Дики.

Предыдущая страница 10 Следующая страница


11 Питер Страуб

- Он и правда это сделает, - сказал Брюс. - Послушай, у нас еще четыре дня. Увидимся в школе в четверг или в пятницу, ладно? И ведь все, что от тебя нужно, - это сидеть в фургончике и следить, чтобы никто не подъехал. У тебя будет радиопередатчик, и, если ты кого-нибудь увидишь, ты нам скажешь. Но никто не подъедет. А мы поставим фургончик под деревьями, там его и видно не будет.
- Когда это должно произойти? - спросил Табби.
- В субботу узнаешь. Посидишь в фургончике этого мужика и получишь сотню баксов.
- Или я тебя с дерьмом смешаю, - сказал Дики. - Учти, Табс.
Брюс свернул на Мэйн-стрит.
- Хочешь коку или чего-нибудь еще, Табс?
Табби покачал головой. Он не представлял, как избавиться от Дики и Брюса, да так, чтобы они его не избили. Разбивать почтовые ящики - уже паршиво само по себе, но тут еще его втягивают в ограбление. Дики ухмылялся ему - от него тоже здорово воняло. Оба Нормана его изничтожат, это ясно. Они ему явно уши пообрывают - на пару.
Тут он увидел на улице автомобиль своего отца. Это было точно избавление - уж наверное отец сможет ему помочь.
- Выпустите меня, - сказал он.
- Ладно, Табс, - сказал Брюс. - Как скажешь. - Он остановил машину. - Домой собрался?
Табби кивнул, вышел из машины и почти что почувствовал себя в безопасности.
Когда Брюс укатил, Табби пошел по улице, заглядывая в окна. Отца не было ни в фотостудии, ни в ювелирном магазине Хэмпстеда, ни в винном магазине. Табби пересек улицу и заглянул в лавочки на противоположной стороне. Его не было ни в маленьком магазинчике Лауры Эшли, ни в "Детском мире", ни в "Одежде". Тогда Табби вновь перешел через дорогу и вошел в магазин Анхальта, где продавали бытовые компьютеры, камеры и канцелярские принадлежности. Он даже заглянул в отдел детской литературы, но Кларка не было и здесь.
И вообще, что его отец делает в Хэмпстеде? Сегодня он должен был быть в Вудвилле, потом в Пондридже и Маунт-Киско. Табби нерешительно переминался на плетеной циновке у входа в магазин Анхальта.
Если бы он подождал достаточно долго, он бы в конце концов дождался отца. Все, что от него требовалось, это посидеть в машине, и рано или поздно его отец откуда-нибудь да выйдет... Неожиданно Табби понял, что в машине он ждать не будет. Неисследованной осталась лишь одна витрина - зеркальное стекло, на котором красными буквами было полукругом выведено: "О'Халлиган". Это был единственный бар на Мэйн-стрит.
Табби вновь проскользнул между машинами и занял выжидательную позицию через улицу, напротив дверей бара.
Он стоял на перекрестке в переулке, ведущем к парковочной стоянке, и, если он прислонится к стене, для людей, выходящих из бара, он будет незаметен.
Ему не пришлось ждать долго. Через несколько минут после того, как он удачно укрылся в узком переулке, дверь к "О'Халлигану" отворилась и его отец вышел на яркий солнечный свет. Он неуверенно прошелся по тротуару и остановился в ожидании, глядя на двери бара.
- Ох, нет, - сказал Табби.
Вслед за Кларком из дверей вышла высокая женщина с черными волосами и яркой помадой цвета электрик. На ней была белая блузка без рукавов и свободные кирпичного цвета шорты - ноги у нее, как заметил Табби, были красивые.
Потом он увидел, что шея ее и запястья были в тяжелых золотых украшениях. Шерри Стиллвен по сравнению с ней выглядела как замарашка. Эта женщина была не так пьяна, как Кларк. Она взяла его под руку и что-то прошептала на ухо. Кларк пожал плечами, потом покачал головой. Женщина притворилась, что тащит Кларка обратно в бар, и Кларк выдернул руку. Женщина показала вверх по Мэйн-стрит, сказала что-то еще, Кларк кивнул. Они пошли вверх. Куда?
К Франсуа, чтобы еще немного выпить и пообедать, а после этого в какой-нибудь из норрингтоновских мотелей?
Табби глядел, как они идут по залитой солнцем улице.
Женщина то и дело останавливалась, чтобы поглядеть на витрины, - ясно было, что они давно знают друг друга. Ну разумеется, подумал Табби. Отец и не думал ходить на работу.
Он перебрался в "Четыре Очага", купил "мерседес", о котором так долго мечтал, и "трудился", проматывая денежки Монти Смитфилда.
Табби хотелось заплакать. Он вновь побрел вниз по Мэйн-стрит, глаза у него пощипывало. Неужели он и впрямь полагал, что отец поможет ему уладить дело с Норманами?
Ложь отца, с точки зрения Табби, была так велика, что словно распространилась на все вокруг - витрины, улицу. Ложь, ложь. Табби понимал, что отец его - конченый человек, и чувствовал себя конченым тоже.
Он добрался до большой каменной хэмпстедской библиотеки на углу Пост-роад и Мэйн-стрит, как раз перед мостом через Наухэтен. Ему нужно было где-то присесть и подумать насчет отца и Шерри. Табби отворил дверь и вошел в прохладную библиотеку.
Он прошел конторку и остановился перед длинным столом. Одна из сидевших женщин поглядела на Табби с любопытством. Он мрачно прошел мимо. Он надеялся, что сможет укрыться среди стоек с журналами, потому что ему казалось, что буквально все - эти женщины, старик за подшивкой газет, библиотекарша у каталожного ящика, даже маленький мальчик, который поднимался наверх, в детскую библиотеку, - все наблюдали за ним и знали о его позоре.
Помещение вдруг стало удлиняться и расширяться, черно-белые узоры на полу, казалось, поплыли, а круглые часы за столиком, наоборот, застыли, и черная секундная стрелка остановилась между цифрами 2 и 3 так, словно ее пришпилили к циферблату.
Обложки журналов начали медленно скручиваться, точно всплывающие водоросли или горящие листья.
Он стоял в этой меняющейся библиотеке, скорее удивляясь, чем пугаясь. Весь его стыд исчез. Ему померещилось, что стены медленно выгибаются наружу. В то же время Табби понимал, что и дрожащий пол, и выгибающиеся стены - это предупреждение. Что-то должно было произойти, он знал это. Библиотека наполнилась волшебным меняющимся светом.
Ноги сами вынесли его в исторический отдел. Там стояли два длинных стеллажа, между которыми был узкий проход. Табби ступил в этот проход и услышал, как вся огромная комната гудит точно гигантское динамо. В проходе было темно - на секунду Табби, окруженному стеллажами с книгами, показалось, что из-под ног у него поднимаются клубы коричневой пыли.
Что это?
В небе появился широкий луч света и стал удлиняться, точно складной телескоп.
- Значит, мальчик тут, - сказал голос у него за спиной.
Библиотечные полки исчезли, и он стоял (прятался?) за стеной деревянного дома. Ночь была полна звуков - он слышал треск огня, громкие проклятия. Где-то лаяла собака.
- Ты должен отправиться на Фэйри-хилл, парень, вместе с остальными.
Прятался, да. Табби вытянул руку и коснулся гладкого дерева. Ноги его утопали в цветах.
- Мастер Смит, - сказал голос, - ты что, хочешь получить пулю в спину?
Табби обернулся. Он боялся, что этот человек будет ему знаком, но нет - он увидел длинное, самонадеянное и слегка безумное лицо. По подбородку стекала слюна, зубы были крупными и белыми, а глаза - цвета некрепкого чая. Глаза были самым страшным на этом лице, потому что меньше всего напоминали человеческие: они мерцали, словно фосфоресцировали.
- Твой отец на британском тюремном корабле, мастер Смит, - сказал человек, - полагаю, ему осталось недолго страдать. И тебе тоже.
В руке у мужчины был длинный мушкет. Когда ствол оказался в шести сантиметрах от груди Табби, ружье выстрелило.
Табби упал на спину в заросли цветов за домом. Боли не было, только чудовищный удар. Над ним светились чужие глаза. Рубашка Табби была присыпана порохом и опалена.
Он не почувствовал боли, потому что умер. С некоторой поспешностью Табби вышел из лежащего тела и увидел, что у мальчика было не его лицо. Однако очень похожее.
- Двое на сегодня, - сказал мужчина, его подбородок блестел от слюны. - Фермер Вильямс и парень Смитов. Они больше никуда не пойдут.
Дух, или душа, или чем там был Табби, поднялся над мужчиной и мальчиком в опаленных одеждах. Небо освещали сотни красных огней.
Табби увидел перед собой длинный белый коридор, в конце которого пульсировал прозрачный свет, который пронизывали яркие краски. Этот коридор оживил его и успокоил - он понимал, что в конце его ожидают небеса, чистые, точно музыка, и прохладные, как морская вода. И он начал двигаться по направлению к пульсирующему свету.
Потом он пришел в себя. Он, лежал на боку в неудобной позе между стеллажами исторической секции библиотеки.
Одна из книжек валялась рядом с ним, открытая, переплетом вверх. "История Патчина", Д. Б. Бах.
- Сынок, - спросила одна из женщин за конторкой, - ты в порядке?
- Да, спасибо, - автоматически ответил Табби. Он встал на колени, голова его гудела. - Просто небольшая слабость.
Сам не знаю, что случилось.
Библиотекарша наклонилась и, вместо того чтобы помочь ему подняться, как он ожидал, взяла у него из рук книжку.
- Если ты из Милловского колледжа, мальчик, то ты должен быть в школе, - сказала она.
- Сегодня нет занятий, - сказал Табби, наконец поднявшись на ноги. - Грипп.
- Похоже, и вы его подхватили, - сказала библиотекарша. - Идите домой и ложитесь в постель, молодой человек.
Нечего болтаться тут и заражать остальных.
Крепко прижимая "Историю Патчина" к себе, она вернулась к своей конторке.
Табби спотыкался, словно после солнечного удара. Он поглядел через плечо - библиотекарша махнула ему, чтобы он уходил. Он вышел и присел на крылечке, ожидая, пока голова не перестанет кружиться. Он рассеянно подобрал длинный прутик и прочертил им в пыли линию.
Потом он увидел, что линия, которую он нарисовал, наполняется красной жидкостью - кровью, словно кровь скопилась под земной поверхностью. Он нарисовал еще одну линию своим прутиком, и она тоже наполнилась красным.
Эта кровь медленно переполняла углубление и наконец выплеснулась наружу, за его пределы. Табби Уронил прутик в красную лужу и в ужасе вскочил на ноги. Он завернул за угол и бессмысленно побрел по Мэйн-стрит. Когда он добрался до маленькой пиццерии, то увидел, что за столиком возле "Деликатесов" сидит Пэтси Макклауд и что-то пишет.
Если он повернется и уйдет, она подумает, что у него нет охоты с ней встречаться, но на самом деле он не хотел навязываться. Она выглядела такой хрупкой.., интересно, если она поставит на тротуар свою стройную ногу, выступит ли из-под асфальта кровь?
Медленно, шаг за шагом, думая о том, что его присутствие, может быть, сейчас нежелательно, он прошел мимо Пэтси, но тут услышал ее тихий, мягкий голос, споткнулся и чуть не упал от охватившего его чувства благодарности.
Он застенчиво поглядел на нее: она была такой же, как и он сам.

***

- Да, я видел его лицо, - говорил он Пэтси пятью минутами позже. - Это было странное лицо, точно морда бешеной собаки. Глаза его светились, будто кто-то держал перед ними зажженную спичку. Он даже не раздумывал особо, когда стрелял в меня, - просто выстрелил, и все.
- И лицо было тебе незнакомо?
- Я его раньше никогда не видел.
- И ты думаешь, что это мог быть Гидеон Винтер?
- Да, похоже на то, верно?
- Да, - сказала Пэтси, - похоже.
На миг наступило молчание. Табби, который понятия не имел, что думать о том, что произошло с ним сегодня утром, не представлял, о чем думает Пэтси. Судя по выражению ее лица, она могла обдумывать, что пора бы помыть автомобиль или купить новые чулки.
- Что за книгу ты держал? - наконец спросила она.
- Историческую книгу. "Историю Патчина". Ее написал кто-то по фамилии Бах.
- Похоже, нам нужно раздобыть такую же, - сказала Пэтси. - Я сделаю это. - Она улыбнулась. - Мы же не хотим, чтобы ты все время падал в обмороки в библиотеках.
Он постарался ответить на ее улыбку.
- Ты поглядел в прошлое, - сказала Пэтси. - Это интересно. Ты когда-нибудь заглядывал в будущее?
- Думаю, да, - сказал Табби, покраснев. - Один раз. Когда мне было пять. Понимаете, я увидел миссис Фрайдгуд. - Он покраснел еще сильнее. - Но в основном я вижу прошлое.
- А я никогда не вижу прошлое, - сказала Пэтси, - по-моему, мы дополняем друг друга.
- Просто не могу поверить, что мы сидим тут, напротив "Деликатесов", и говорим о таких вещах, - сказал Табби. - Если честно, я вообще не могу поверить, что мы говорим об этом. - Он покачал головой. - И еще кое-что. После того как я вышел из библиотеки, я увидел, что земля кровоточит.
Правда.
Пэтси задумчиво поглядела на твердый тротуар, и Табби вспомнил, как он гадал, выступит ли на нем кровь, если она упрется в асфальт ногой.
Но тут и он, и Пэтси резко подняли головы, потому что напротив, через улицу, закричала женщина. Тут все - клерки из магазина компьютеров, мистер Бандль из антикварного магазина, прохожие, бородатые парни за соседним столиком - вскочили и начали глядеть через улицу, пытаясь найти источник этих воплей.
Потом какой-то мужчина показал, а следом Пэтси и затем Табби тоже увидели ее. Худая пожилая женщина в просторной темной одежде стояла рядом с одним из столиков на балконе французского ресторана. Руки у нее были прижаты к глазам, а рот распахнут, точно пещера. Было удивительно, что она, такая худенькая, способна кричать гораздо громче, чем можно было себе представить.
Люди из ресторана выскочили на балкон, а Табби и остальные глядели на нее снизу. Он увидел, что из внутренних помещений на балкон выбежал его отец, но, прежде чем он успел добежать до женщины, она упала.
Табби знал, что она мертва, словно понимая, что ни один человек не может выжить после таких криков. Он увидел, как его отец склонился над женщиной. Хоть крики прекратились, он все еще слышал их. Потом он увидел, как его отец поднялся, прошел мимо мертвой женщины и перегнулся через перила: он пытался понять, что произошло.
Он поглядел на тротуар под балконом, на небольшую толпу перед магазинами компьютеров и деликатесов, перед антикварным магазином. Потом глаза отца остановились на Табби.

9

Хильда дю Плесси в ужасе наблюдала, как крохотная птица упала на тротуар. Аппетит у нее пропал - она не могла есть, пока зяблик, никем не замеченный, лежал внизу под балконом.
- Вы что-нибудь заказываете, леди? - спросил за ее спиной официант.
- О.., ничего, просто салат, - сказала Хильда.
- Просто салат? Какой салат?
- Любой. Цветная капуста. Помидоры. Шпинат. Мне все равно, дурень.
- Домашний салат, - сказал официант и пробормотал себе под нос что-то, что Хильда не расслышала, но, если бы расслышала, была бы очень недовольна.
В раздражении она восседала за столиком. Позабытый "Герой в белом" лежал за тарелкой с нарезанным хлебом.
Она больше не видела Ван Хорна за стеклом витрины антикварного магазина, хотя больше всего на свете ей хотелось встретиться с ним взглядом. Если бы он заметил, что она на балконе, он улыбнулся бы и помахал ей. Может, он бы даже окликнул ее по имени. А может, если бы он не был чересчур занят, он присоединился бы к ней за столиком. В мире Флоренс М. Хобарт такие вещи происходили постоянно.
В романах Флоренс М. Хобарт птицы ворковали, птицы щебетали и гнездились, птицы чертили свои письмена в рассветном небе, но, уж точно, птицы не падали мертвыми с деревьев. Хильда поглядела вниз на тротуар, надеясь, что зяблик мог улететь, пока она разговаривала с официантом, но он все еще был там - крохотное тельце, одно крыло у него было судорожно вытянуто.
Она подхватила сумочку и уже встала, собираясь уходить.
Но в витрине антикварного магазина появился доктор Рен Ван Хорн. Он нашел то, что искал, и уже расплачивался у кассы. Вот это был правильный ход событий. Это было как раз то, что нужно для Хэмпстеда, округ Патчин, солнечным июньским утром. Лучший городской врач покупает какую-то старинную вещь... Да, это было правильно, это было изысканно, как изысканной бывает мифология или художественная проза. В такие моменты, как сказала бы Флоренс М. Хобарт или Кэрри Э. Хоскинс, чувствуется дыхание вечности.
Хильда вновь расслабилась в кресле и решила подождать салата.
И лишь несколькими секундами позже доктор Ван Хорн появился в дверях антикварного магазина. Владелец придержал дверь, и он вышел на тротуар. Он нес большое тяжелое зеркало - машина его стояла как раз напротив магазина. В белом костюме и белой шляпе доктор напоминал героя кинофильма или знаменитого писателя, либо художника. Зеркало, хотя и большое, в его руках, казалось, не имело веса. Хильда помахала доктору рукой, с замиранием сердца надеясь, что он поднимет взгляд.
Доктор Ван Хорн подошел к своему автомобилю, осторожно поставил зеркало на асфальт и придержал его, свободной рукой открывая дверь автомобиля.
- О, доктор! - воскликнула Хильда.
Он поглядел вверх. Казалось, он не понял, откуда послышался ее голос.
- Доктор Ван Хорн! - И Хильда вновь помахала ему.
Он увидел ее за столиком террасы, однако не улыбнулся.
Его лицо, глаза не отозвались на ее приветствие. Он неожиданно показался Хильде чуть ли не зловещим.
Внезапно зеркало потемнело. До этого оно отражало деревья в кадках и ступеньки у входа в ресторан Франсуа, но затем оно совершенно непостижимо начало тускнеть и затягиваться туманом. Теперь оно было абсолютно черным.
Темнота была объемной, словно коридор в овальном проеме.
Хильда сжала пальцы. Она даже не дышала.
Что-то происходило внутри зеркала, она видела это. Во мгле темного коридора мелькнуло лицо. Она видела руки, глаза, зубы. Потом увидела крохотный кусочек Мэйн-стрит в запустении и упадке: здания покосились, тенты над витринами разодраны на полосы, на ступеньках - мусор. И оттуда, из этой разрухи, на нее смотрел доктор Ван Хорн. Уши у него удлинились, и мочки болтались у плеч, брови изогнулись, нос загнулся крючком, а зубы заострились. Хильда закричала, даже не осознавая, что кричит, и поняла, что не может остановиться.
Какая-то часть в Хильде понимала, что она привлекает внимание, что позорится у всех на виду, но крики все еще вырывались у нее из горла. Они были словно сбежавшие лошади и растаскивали ее по частям.

10

Когда Кларк Смитфилд наконец добрался до дома в этот вторник вечером, он был пьянее, чем обычно. Галстук у него съехал набок, а костюм весь измялся. Было около девяти часов. Табби и Шерри сидели в гостиной и смотрели вечерний сериал, который всегда показывали по вторникам, "Пистолет "МАГНУМ"". Они уже давно поели, а обед Кларка разогревался в духовке. Кларк с грохотом открыл входную дверь, и Шерри вскочила, но не отвела глаз от телевизора.
Секундой позже двери в гостиную отворились.
- Довольны, а? - сказал Кларк, усаживаясь на кушетку. - Уже разобрали меня по косточкам?
Шерри поглядела на него, потом вновь перевела глаза на экран.
- Ну конечно, - сказал Кларк.
- Хорошо провел день? - спросила Шерри.
- Просто замечательно. Ты, вонючая лгунья! Не притворяйся, что парень ничего тебе не рассказывал, - Кларк стащил с себя пиджак и бросил его на стул.
Шерри непонимающе поглядела на Табби, потом - на мужа.
- Дай мне выпить, - сказал Кларк.
- Что ты имеешь в виду?
- Я имею в виду, что ты должна приподнять свою ленивую задницу и налить три сантиметра ирландского виски в стакан со льдом, а потом вложить этот стакан мне в руку, - это что, для тебя слишком сложно?
- Извините меня, - сказал Табби. - Я пойду к себе в комнату.
- Давай, убирайся, мерзавец, - сказал Кларк. - Торопился домой, чтобы рассказать ей, а?
- Что рассказать?
- Ну, ее зовут Беркли, и в ней примерно семь футов росту, и ей тридцать лет, и у нее такой здоровый рот, словно рыболовный крючок, а высокая такая она потому, что ноги У нее начинаются отсюда и не останавливаются, пока не дорастут до земли, а...
Двумя часами позже Шерри постучала к нему в дверь. Он знал, что она хочет сказать, поэтому весь дрожал, когда открывал ей.
- Бедняжка, - сказала Шерри. Волосы у нее были растрепаны, глаза распухли, а косметика расплылась по лицу.
Едва вымолвив это, она начала плакать.
- О нет, - сказал Табби, - пожалуйста.
Шерри прошла в комнату и села на постель.
- У него тут даже и не было работы. Он лгал с первого дня, - Она уже не плакала, а злилась. - Он встретил эту женщину примерно месяц назад. Он просто хотел таскаться по вечеринкам и тратить деньги. Я больше не могу жить с ним, Табби.
- Что ты собираешься делать дальше? - спросил Табби.
Он сидел на полу и глядел на мрачную, целеустремленную Шерри, которая была похожа на оракула, который вещает через грубо нарисованную маску.
- Я уже вызвала такси, - сказала она. - Я бы взяла машину, просто чтобы позлить его, но он уже ездит в ней по барам, потому что я оказалась такой сукой.
Она попыталась улыбнуться.
- Я хочу попасть на вечерний поезд в Нью-Йорк. Я возвращаюсь во Флориду. Я никогда не могла ужиться здесь, ты же знаешь.
- Я знаю.
- Ты можешь поехать со мной, если захочешь, - сказала Шерри. - Мы всегда можем как-нибудь устроиться. Я же работяга.
Теперь уж Табби чуть не плакал.
- Я люблю тебя, - сказала Шерри. - Я любила тебя с тех пор, как ты был худющим малышом в Ки-Уэст.
Табби больше не мог сдерживать слезы.
- Ты всегда был таким потерянным, - сказала Шерри и обняла его. Теперь они оба плакали. Табби вспомнил энергичную, уверенную в себе Шерри, которая нянчила его во Флориде. Он уткнулся лицом ей в плечо и плакал от жалости.
- Ты можешь отправиться со мной, - сказала Шерри ему на ухо.
- Я не могу, - сказал Табби. - Но я тоже люблю тебя, Шерри.
- Так будет лучше. - Она погладила его по затылку. - Я пришлю тебе открытку. Пиши мне иногда, Табби. Как писал дедушке.
- Я напишу.
- Позаботься о нем. Я пыталась, Табби. Я действительно пыталась, но если я останусь здесь, он убьет меня.
- У тебя хватит денег? - Глаза у Табби уже были сухими, но он по-прежнему прижимался щекой к ее плечу.
- На первое время - да. И я всегда могу найти работу.
Насчет денег я не беспокоюсь.
- Я пришлю тебе денег.
- Из карманных расходов?
- У меня есть деньги, которые я могу тебе послать.
- Позаботься лучше об отце. Кларку понадобится твоя Помощь.
Они услышали, как прозвенел дверной звонок, и Шерри обняла его еще крепче.
- Он лгал мне, - сказала она, - Это не из-за той женщины, Табби. Поверь мне, это очень важно. - Она поцеловала его в лоб. - Я буду скучать по тебе.
Он вышел за ней в холл. Она подхватила чемодан на верхней площадке, и они вместе спустились вниз.
У дверей он обнял ее, потом она села в такси и уехала.
Он знал, что больше никогда ее не увидит.

***

Все это могло случиться с Хильдой дю Плесси, даже если бы она и не сидела на балконе ресторана Франсуа, но то, что это случилось во вторник вечером, было прямым результатом ее пребывания там. Связь между тем, что случилось с Хильдой во вторник и с Ричардом Альби в среду, после смерти Хильды, была не слишком явной, но все же была. Опять же в данном случае, время, в которое произошли эти события, имело гораздо большее значение, чем сами события.
В среду утром Ричард приехал в контору Юлика Бирна, агента Сэйров в Хэмпстеде, и забрал у него ключи. Параллельно он выслушал целую лекцию от седовласого мистера Бирна:
- Обычно, мистер Альби, я никому не отдаю ключи до того, пока обе стороны не обменяются бумагами. Но ваше появление каждый вечер на телеэкране имеет некоторые преимущества. Все же, - он уперся толстым указательным пальцем в грудь Ричарду, точно это было ружейное дуло, - Сэйры и я будем считать вас ответственным за любой причиненный ущерб. Если по вашей вине произойдет пожар, вы обязаны будете выкупить дом. И, я полагаю, вы должны быть очень благодарны миссис Сэйр и ее сыну, которые настояли, чтобы формальности в данном случае не соблюдались.
Было ясно, что юрист приболел тем же гриппом: чувствуй он себя лучше, он бы с большей настойчивостью воспротивился благородству Сэйров.
- Я действительно искренне благодарен, - с чувством отозвался Ричард. - Должно быть, сын миссис Сэйр подумал, каково будет въезжать в дом, который воняет как аммиачный завод, поэтому он и дал мне ключи пораньше, чтобы я мог навести там порядок.
- Он подумал об этом, когда оценивал дом, - сказал юрист. - Мистер Барбах и я уже поговорили об этом.
Джон Барбах был юристом Альби и тоже участвовал в отчаянной битве за ключи.
Из офиса Бирна на Мэйн-стрит они отправились на Гринбанк и Бич-трэйл. Ричард мечтал побродить по своему новому дому - буквально положить на него руку, пощупать ткань занавесок и гладкость древесины оконных рам, провести хорошее освещение в прихожую и еще раз глянуть на потолочные балки. Осмотр дал ответы на многие его старые вопросы, но в то же время вызвал новые. Еще одна неделя ожидания была бы для него пыткой. Фэртитэйл-лейн, казалось, становилась все невыносимее с каждым прожитым на ней днем.
Он знал, что это отвращение к Фэртитэйл-лейн объясняется желанием начать "новую жизнь" в доме номер 32, Бичтрэйл, Гринбанк. Там была жуткая атмосфера, но только в физическом, кошачьем смысле. Едва Альби вошел туда, она, если можно так выразиться, напомнила о себе прямо с порога.
- Нам нужны противогазы, - сказала Лаура, кидаясь к ближайшему окну. И они отворили окна на первом этаже и на лестничных площадках.
Ричард начал стаскивать ковровое покрытие, выдергивая вколоченные в пол гвозди. Как и ковер в гостиной, оно было когда-то хорошим: крашеная шерсть с вплетенными в нее нитями китайского шелка. Но эти ковры не чистили с начала пятидесятых, подумал Ричард, и сейчас они были полны кошачьей шерсти. Запах исходил от них волнами, словно ковры выдыхали застоявшуюся мочу. Стыд и позор выбрасывать вещи такого хорошего качества, но Ричард знал, что даже после хорошей чистки вместе с этими коврами в дом каждым сырым утром будут возвращаться кошачьи призраки.
Постепенно он скатал их в толстый валик у подножия лестницы и поволок к двери. Похоже, старьевщик Гринбанка заработает на этом состояние. Уложив вонючие ковры рядом с въездом в дом, он вернулся внутрь. Лаура с ведром и тряпкой орудовала в кухне. Ричард занялся ковром в гостиной. Он с удовольствием заметил, что под ним оказался отличный дубовый пол. Доски были тщательно подогнаны друг к другу и гладко отполированы. Какой-то плотник из далекого прошлого вложил в этот дом душу, и Ричард был безумно благодарен ему.
Когда он скатал уже половину гостиного ковра, он уселся на гладкие дубовые доски и с удовольствием разглядывал резные потолочные балки. "Похоже, я полюблю этот дом, - подумал он. Он слышал, как в кухне Лаура тихо напевает за мытьем полов. - Он даже лучше, чем кенсингтонский дом".
Ричард поглядел сквозь грязное окно на верхушки кленов и сосен. Затем вместе с Лаурой приподнял с пола тяжелый ковер.
- Ты мне поможешь дотащить его до подъезда? - спросил он. - Погоди. Тут, в доме, не найдется какой-нибудь крепкой веревки?
Лаура вернулась с мотком шпагата, забытого в кухонном шкафу, а в глазах у нее застыло странное выражение. Ричард начал обкручивать веревкой свернутый в трубку ковер так, чтобы его можно было перекатить к выходу.
- Ты веришь в привидения? - неожиданно спросила его Лаура.
Ричард вытер пот со лба и посмотрел на нее, думая, что она шутит.
- Только по телевизору.
- Но ты же сам говорил, что дом пахнет точно кошачьи призраки? - Он кивнул. - Ну так я только что видела одного.
- Ты видела призрак кота? - Ричард поднял брови.
- Когда пошла за веревкой. Я не шучу, Ричард.
- Ты испугалась?
- - Нет. Скорее, была очарована.
- Как ты узнала, что это был призрак? На что он был похож?
- Он сидел на полке рядом с мойкой. Он был бледно-серый, очень симпатичный. Большой серый кот. Одна лапа поднята, словно он лизал ее. Когда я вошла в кухню, он поглядел на меня так, словно был доволен, что я здесь. Потом... - Лаура наклонила голову набок, и ее прекрасные волосы легли на плечо. - Вот тут ты мне не поверишь. Он растворился в воздухе. Пуфф! И все.
- Но ведь ты хочешь, чтобы я поверил этому, верно? - Ричард наклонился над скатанным ковром, пряча лицо.
- Ну, раз это случилось, то хочу.
- Как ты себя чувствуешь?
Лаура пожала плечами.
- Думаю, хорошо, но по-своему забавно. Словно дом приветствует меня.
- Да и психиатры - тоже, - сказал Ричард. Теперь он уже открыто усмехался. Лаура шутя замахнулась на него, и они оба расхохотались.
- Но это действительно случилось, - сказала Лаура. - Я это видела.
- Ладно-ладно, - сказал Ричард. - Но стоит поискать отпечатки лап на полке.
- Я сделала это, ты, умник, - сказала она и ушла в дом.
Все еще улыбаясь, Ричард поволок вонючий ковер через заднюю лужайку к дорожке. Уложив его рядом с первым, он вытер платком лоб. Казалось, что над двумя свертками парит нимб из кошачьей шерсти. К ладоням Ричарда также пристали кошачьи волосы. Он потер ладонь о грубую изнанку ковра, ощущая его плетение и узлы. Теперь он поможет Лауре домыть пол.., а завтра, когда они закончат с первой уборкой, он начнет смешивать свой волшебный эликсир, чтобы протереть им пол и лестницу.
Он обернулся, и сердце у него сильно забилось: через улицу, у каменной, заросшей плющом стены, стоял Билли Бентли и улыбался ему. Руки у него были сложены на груди, на затылок лихо сдвинута шляпа.
Билли развел руки, и на фоне зелени плюща блеснуло лезвие ножа.
- О нет, нет, - сказал Ричард, едва ли понимая почему.
Лицо у Билли было насмешливым. Он сделал шуточный выпад ножом. Огромный серый кот спрыгнул со стены и потерся о ноги Билли. Билли шагнул вперед и вышел из тени.
Ричард должен был удержать Билли вне дома - может, именно это и пытались сообщить ему повторяющиеся кошмары? Билли здесь не было, но нужно было не подпустить его к Лауре даже при том, что его здесь не было.
Ричард на секунду повернулся спиной к зрелищу крадущегося Билли Бентли, сжимающего в руке нож, прыгнул на заднее крыльцо, захлопнул двери и запер их на замок. Потом, тяжело дыша, повернулся, но Билли уже не было. Трава была примята - так, словно Билли, прежде чем исчезнуть, сделал несколько шагов.

Предыдущая страница 11 Следующая страница


Парящий дракон 12

Большой серый кот появился в поле зрения Ричарда, внимательно поглядел на него и постепенно растворился в зелени травы и темном асфальтовом покрытии.
- О Боже, - выдохнул Ричард. - Я схожу с ума. Билли Бентли и Чеширский кот.
- Что это? - спросил кто-то.
На дорожку вышел пожилой человек в кепке, голубой майке на широких костистых плечах и впалой груди, и застиранных коричневых штанах. Его черные баскетбольные ботинки шаркали по асфальту.
- Просто говорю сам с собой, - сказал Ричард. Старик казался знакомым, но Ричард не мог вспомнить откуда. Он хотел лишь, чтобы тот убрался прочь.
Старик остановился, выпрямился и упер руки в бока.
- Лучше делать это потише. А то вы можете напугать соседей.
- Может, вы и правы, - согласился Ричард. Сердце его начало стучать тише, возвращаясь к нормальному состоянию.
Старик продолжал стоять все в той же позе и вновь обратился к Ричарду.
- Думаю, мне лучше представиться, - сказал он. Голос у него был неожиданно молодым, чистым и звучным. - Меня зовут Грем Вильямс. Я живу через улицу.
Он помахал в направлении облезлого особняка в колониальном стиле, который находился на заросшей сорняком лужайке.
- О, Грем Вильямс, - сказал Ричард. Так вот почему старик выглядел таким знакомым. - Это вы собирались выступить перед комитетом, верно? А потом передумали.
- А потом передумал, - сказал Вильямс. - До чего же хорошая у вас память. Вместо этого я на пару лет сбежал в Англию. А там написал под псевдонимом несколько дурацких сценариев. Древняя история. Странно, что вы помните. - Теперь повадка Вильямса показалась Ричарду не такой дружелюбной, глаза у него блестели из-под козырька кепки.
- Я читал вашу книгу про алкоголизм. По-моему, здорово.
- Похоже, я потрясен. В самом деле читали? Порождение иной эры, вот что такое эта книжка. Нам тогда казалось, что нужно спиться, чтобы доказать всем, что у нас есть душа и чувства. Что-то в этом роде. Куча криминальной ерунды.
- Вроде Хэма, - сказал Ричард. Он все еще хотел, чтобы старик ушел, но в то же время рассчитывал показать Вильямсу, что поддерживает его.
- Думаю, владельцы баров не согласились бы с моей теорией, - Вильямс кивнул в сторону задней двери. - Похоже, там с вашей дверью борется беременная женщина.
- О, там закрыто. - Ричард повернулся и поднялся по ступенькам. Лаура дергала изнутри ручку и в раздражении колотила о дверь коленом. Верхняя часть двери была забрана стеклом, и черты лица Лауры за ним казались смутными и расплывчатыми.
Он отодвинул засов и крикнул ей:
- Поверни ручку.
Когда она наконец выбралась на заднее крыльцо, он сказал ей:
- Я видал твоего кота. А это наш новый сосед, мистер Вильямс. Он живет через улицу.
- Я подумал, что нужно пригласить вас обоих что-нибудь выпить на неделе, - сказал Вильямс. - Рад познакомиться, миссис Альби.
- И я тоже, мистер Вильямс, - сказала Лаура. - Ты видел его, Ричард? Кота?
- Котов тут больше не осталось, - сказал Вильямс. - Их отловили с месяц назад.
- Но мы оба их видели, - сказала Лаура. - У миссис Сэйр был большой серый кот?
- Двадцать больших серых котов. Я никогда не мог их различить. Понимаете, я знал Сэйров почти всю жизнь. Вообще-то, я был приглашен в клуб, когда Джон Сэйр застрелился.
Лаура положила руку на выступающий живот.
- Я совсем не хотел расстроить вас, миссис Альби, - сказал старик. - Все это случилось почти тридцать лет назад - в пятьдесят втором. Даже когда Бонни Сэйр превратила этот дом в кошачью гостиницу, все равно было понятно, до чего он красив. Кошек давно уже нет, но запах остался, я полагаю.
- А эта кошка - призрак, - сказала Лаура, и Ричард понял, что она мстит Вильямсу за рассказ о самоубийстве Джона Сэйра.
- Призраки, разговоры с самим собой, - сказал Вильямс, - и куда мы так придем? - Это было сказано небрежно, но Ричард видел, что на старика замечание Лауры произвело впечатление. Глаза у него были растерянные, и он поплотнее укутал горло белым шарфом. - Я думаю, в субботу вечером. Мы поговорим и о призраках, если хотите. Я подумал, что ваш муж может интересоваться историей этих мест, миссис Альби.
- Вы хотите сказать, из-за его матери? Из-за семейства Гринов?
- Да. Я рад, что вы уже об этом знаете. Я тоже из семьи основателей. И, разумеется, Пэтси Макклауд тоже. Интересно, что наши семьи вернулись сюда, ведь сколько лет прошло.
- Да, - сказала Лаура, - интересно.
- Ну, в нашей истории есть кое-какие интересные главы, - сказал Вильямс. - Приходите после обеда, если хотите. - Он пожал руку Лауре, потом Ричарду. - Наверное, вы хотите получить кое-какие.., объяснения? Я не знаю, может, это звучит слишком загадочно?
- Я принимаю все возможные объяснения, - сказал Ричард. - Вы знали моих родителей, мистер Вильямс?
- Я знал большую часть людей в Хэмпстеде в сороковые годы, - ответил Вильямс. Он вопросительно посмотрел на Ричарда. - Я немного знал Мэри Грин - она была милым маленьким созданием. У нее действительно было чувство долга. Отца вашего тоже я часто видел. У него были золотые руки, Майкл работал в домах по всему Хэмпстеду. Так он и Мэри встретил. Приятный был парень. Улыбчивый.
- Он работал в этом доме? - Ричард затаил дыхание.
- Не думаю. Но в большинстве домов по Хэмпстеду - да. Приходите в субботу, и мы поговорим об этом.
- Я постараюсь.
После того как Грем Вильямс медленно пошел обратно через улицу, Лаура сказала:
- Он не нравится мне, Ричард. У меня от него мурашки по коже. Я не хочу идти к нему в субботу.
- Я должен кое-что узнать от него, - сказал Ричард. - Знаешь, я и в самом деле увидел серого кота. - Он хотел перевести разговор и внимание Лауры с их нового соседа.
Вильямс, казалось, подвел черту под появлениями Билли Бентли и серого кота, и Ричарду все время казалось, что он тоже вот-вот растворится в воздухе, - Я тоже видел, как кот исчез.
- Так что больше не шути насчет психиатров.
Ричард сказал "нет" и покачал головой. Он знал, что Лаура, как и он, вспомнила про Пэтси Макклауд.
- Ты почувствовал, что кот приветствует нас? - спросила Лаура.
- Не уверен, - ответил Ричард. - Может, мне он и не так уж рад.

11

Этой ночью Ричарду Альби приснилось, что он несет по дому Сэйров старый тяжелый меч. Была ночь, и дождь барабанил по крыше. Меч слабо мерцал в сумерках. Ричард вышел из кухни и прошел через пустую столовую. Стены казались ему ободранными, а под ногами было что-то мягкое и прогнившее. Большой кот с интересом наблюдал, как Ричард тащит меч через пустую гостиную. По оштукатуренным стенам змеились трещины. В полу чернели дыры. Ричард открыл переднюю дверь и вышел на крыльцо. Окрестности были зелеными и влажными. Ричард шагнул с крыльца и под дождем прошел на середину лужайки. Меч, казалось, весил, как взрослый мужчина. Ричард с трудом поднял его над головой и с силой опустил. Меч врезался в мокрую землю. Из-под лезвия потекла кровь, она залила Ричарду ботинки и манжеты брюк. Ручей крови сбежал с холма и достиг дерева на границе участка. Ричард вогнал меч еще глубже в землю, и ярко-алая кровь, артериальная кровь, забила из-под нее с такой силой, что забрызгала крышу.

12

Годы назад полицейский Ройс Гриффен получил работу, которую он возненавидел, но во время дополнительных дежурств из-за эпидемии гриппа он работал, как, по его мнению, и должен был работать полицейский, управляя патрульной машиной. Он с удовольствием сидел за баранкой во время восьмичасовых дежурств, понимая, что, когда все закончится, он вернется к своей обычной, рутинной работе.
Хуже было, когда он возвращался в дежурку. Если он при этом натыкался на Турка, тот издевался над ним, пытаясь развеселить остальных полицейских. "Эй, Ройси-Войси, - хихикал Турок, завидев его, - а сегодня ты разве не ездишь по домам? А что ты сделаешь, если тебе отворит бабенка в ночной сорочке? "Офицер Ройси-Войси к вашим услугам, мадам", - вот что ты ей скажешь? А личную пушку ты ей не покажешь?"
При этом Турок многозначительно закатывал глаза: "Эй, мэм, я покажу вам, что надо сделать, чтобы плохой дядя не пришел сюда, если он вам не нужен".
К сожалению, Ройс Гриффен едва дорос до официального минимума роста офицера полиции - пять футов шесть дюймов - и весил лишь сто сорок фунтов, иначе он набросился бы на Турка прямо в дежурке. Но остальные полицейские знали, что Ройс изничтожит любого, кто посмеет засмеяться. Лицо его стало почти таким же красным, как и его волосы.
- Кончай, - сказал он.
- Да, Ройси, - ответил Турк и удалился.
О Боже, до чего же он ненавидел эту работу! Если бы он все еще был женат, он, вернувшись домой, пожаловался бы, как его раздражают эти провонявшие мылом домохозяйки, как над ним издеваются, потому что он меньше всех ростом, и почему он делает работу, которую в других участках обычно выполняют женщины. Но жена оставила его после трех лет совместной жизни, безуспешно пытаясь прожить на зарплату полицейского. Ройс не обвинял ее, он и сам с собой развелся бы, если б мог.
Он получил эту работу из-за увеличения количества грабежей в последние три года, а убийства Стоуни Фрайдгуд и Эстер Гудолл показали, что работал он понапрасну. Два года он стучался в двери, представлялся и консультировал домовладельцев, как предотвратить ограбления. Он исследовал дверные замки, запоры на окнах, проверял сигнализацию, давал советы - все это доводило его до безумия. Дело в том, что, если вор захочет проникнуть в дом, он все равно туда проникнет. Не помогут ни мудреные дверные запоры, ни свирепый мастифф, ни ультразвуковые лучи, которые через регулярные интервалы времени пронизывают комнату. Сигнализация внезапно выходит из строя, собака крепко спит, а люди забывают запереть двери. Вся его жизнь была напрасной тратой сил. В любой из проверенных им домов с легкостью проникла бы даже девчонка из скаутского отряда.
За два года до этого он разделил город на квадраты, а потом каждый квадрат - еще на квадраты. Сейчас он находился в секции 3 третьего квадрата, которая располагалась в нижней части Гринбанка и включала Маунт-авеню и весь участок до Хиллхэвена. Обычно Ройс Гриффен был рад оказаться внутри шикарных домов, но сейчас, выполняя свою ненавистную работу, он чувствовал себя точно слуга - эти огромные дома с их изысканным убранством напоминали ему обо всем, чего он лишился, став офицером полиции. Со времени развода Ройс делил верхний этаж жилого дома неподалеку от стоянки трейлеров с еще одним разведенным полицейским.
Его вторым визитом этим утром был большой белый дом, выходящий на Грейвсенд-бич, который он видел уже несколько лет, не зная, кто там живет. Почтовый ящик тоже не давал ответа на этот вопрос - на нем была одна лишь цифра 5. Ройс въехал в ворота. Он даже и не представлял себе, какой большой участок окружал дом: он ехал словно по парку. Дорога петляла меж деревьев, потом свернула к дому над крутым обрывом.
Лужайка была заросшей, что для такого места выглядело нетипично. Должно быть, Бобби Фрица свалил грипп, подумал Ройс. Там и сям на фоне зелени сверкали желтые пятна одуванчиков.
Ройс подъехал к парадной двери, выбрался из своего патрульного автомобиля и позвонил. Он поправил кобуру, сдвинул фуражку на затылок и расправил плечи, чтобы казаться как можно выше. Начнем все снова, уныло подумал он.
Дверь открыла пожилая женщина в белой униформе. Она выглядела одновременно сердитой и расстроенной, и когда он внимательно поглядел на нее, то понял, что она плачет.
- Доброе утро, - сказал он. - Я - офицер Гриффен из хэмпстедской полиции. Хозяйка здесь?
- Пуфф! - сказала она. - Никакой хозяйки тут нет.
- Ну ладно. Моим особым поручением является предотвращение ограблений. Могу ли я отнять немного вашего времени и проверить замки, системы сигнализации и так далее, чтобы дать рекомендации по их улучшению? Здесь, в Хэмпстеде, как вы знаете, у нас в среднем происходит два ограбления в час. - Все это Ройс помнил наизусть и произносил не задумываясь. Он глядел не на экономку, или горничную, или кем там она была, но на дверной замок. Обычный йельский замок.
- Доктор, - сказала женщина, отворачиваясь от него, - это офицер полиции.
В глубине холла в дверях появился стройный человек в белом костюме. Он улыбался и был завораживающе красив.
Ройс постарался еще чуть-чуть выпрямиться.
- Да-да, Мюриэл, - сказал мужчина, подходя ближе, - мы должны провести офицера в дом. Дайте ему чашку кофе, пожалуйста.
- Нет, спасибо, сэр, - начал было Ройс, но домоправительница прервала его:
- Я всегда подавала кофе вашим гостям, доктор.
- Разумеется, Мюриэл, - сказал доктор. Он, улыбаясь, протянул Ройсу руку. - Приятно познакомиться, офицер.
Мюриэл исчезла в холле.
- Мне пришлось сказать ей, что я увольняю ее, - доверительно сообщил доктор. - Я скоро перестану заниматься своей практикой, так что мне необходимо будет сократить расходы. Я рассчитал даже садовника. - Он притронулся к локтю Ройса. - Но не забивайте себе этим голову, юноша.
Вы ведь пришли мне рассказать, как отпугнуть грабителей?
- Да, сэр. - Ройс показал на йельский замок и выдал свою заученную речь насчет дверных запоров и пружинных замков.
- Хороший замок - вот лучшая защита, - сказал он. - Мы можем осмотреть ваши окна и остальные двери, сэр?
- Прошу, - сказал доктор. Он проводил Ройса в гостиную, где были два окна с навесными крючками, и в кухню.
Дверь, выходящая во внутренний дворик, тоже запиралась на один простой замок. - Судя по тому, что я уже видел, - сказал Ройс, - в доме довольно много ценных вещей. Вы никогда не думали поменять дверные замки, сэр?
- Я живу здесь всю жизнь, - сказал доктор, - и знаю всех в городе. Никто не попытается проникнуть сюда, верно ведь?
Теперь он вел Ройса назад через столовую.
- О, здесь прекрасно, - сказал Ройс. Комната огромными окнами выходила на море, по воде скользили парусные яхты, а вдали в туманной дымке виднелся Лонг-Айленд. В самой комнате было футов сорок длины. Самый большой восточный ковер из всех, которые он видел, застилал пол, уставленный мебелью, роялем, растениями в кадках и скульптурами. Большая часть скульптур изображала женщин. Ройс склонился над маленькой статуей танцовщицы: "Дега". Звучало это очень дорого и очень по-французски. На противоположной стене висели картины и зеркало в причудливой раме, - Думаю, что многие грабители хотели бы попасть сюда, У вас есть сигнализация?
- О, однажды я пробовал наладить ее, - сказал доктор, но Ройс неожиданно начал с трудом различать его голос.
Что-то было не так - должно быть, он все-таки подхватил этот грипп. Казалось, что голос доктора уплывает чуть в сторону, как радиоволна. Красивая комната, в которой они стояли, неожиданно увеличилась до размеров авиационного ангара, свет потускнел, потом приобрел блестящий розовый оттенок. Неожиданно Ройс почувствовал, что ему трудно стоять - комната была такой большой, что грозила поглотить его.
Когда у него за спиной появилась Мюриэл с чашкой кофе, он безмолвно взял ее. Доктор все еще что-то говорил, но Ройс слышал лишь неразборчивый шум. Кофе вонял точно помои.
Он поглядел на стену, где висели залитые солнцем чужеземные пейзажи, и зеркало неожиданно начало мерцать и плавиться. По его поверхности пронеслась вспышка молнии.
Он был в зеркале. Он, рыжеголовый карлик. Рот у него кривился, глаза выпучились. Он был необычайно уродлив - тролль, вырядившийся в полицейскую форму.
- Так что в конце концов я решил ничего не предпринимать, - сказал доктор. - Я просто положился на порядочность остальных, но я запираю двери на ночь и включаю освещение во дворе.
- Да, - сказал Ройс. Ему нужно было выбраться из этого бесконечного, ужасного места. Его уродливое "я" в зеркале гримасничало в ответ и пролило на пол кофе из чашки. Доктор взял чашку из его руки и проводил до входной двери.
Как только они оказались в холле, Ройс услышал за дверью шепот десятка голосов, гудение миллионов мух.
Доктор сказал:
- Уверен, я воспользуюсь вашим предложением.
- Надеюсь, - Ройс безумно хотел убраться отсюда.
Доктор улыбнулся и закрыл парадную дверь.
На обратном пути Ройс чуть не врезался в дерево.
ДРК - разумное облако - быстро довело его до безумия.
Его чувства странно исказились: он слышал музыку, когда по радио были слышны одни лишь переговоры полицейских, он чувствовал тяжелый, душный запах, исходящий от его собственных ладоней, и он по-прежнему казался себе маленьким уродцем.
Его третий визит прошел нормально. Рот его сам произносил привычные фразы ("Выполняю специальное поручение, мисс, я советовал бы вам проверить то и это"), и он выбрался из дома, не испытывая никаких необычных ощущений.
Но в четвертом доме он потерял самообладание. Он сидел за складным столиком на террасе, а хозяйка дома сидела напротив, потягивая чай со льдом. Он знал, что это чай со льдом, потому что видел, как хозяйка доставала его из холодильника. Но тут реальность исказилась, он вновь почувствовал себя уродом, а у хорошенькой хозяйки волосы потускнели и растрепались. Он чувствовал запах виски, исходящий из чашки, зажатой в ее руке, и ощущал, что ноги у него упирались во что-то мягкое и жуткое - мертвое животное? Он увидел, что тыльная сторона рук миссис Кларк поросла густой темной шерстью.
- Простите, - сказал он, поняв, что остановился посредине фразы.
"Ноги мои - крюки и запоры,
Руки - крюки и болты", -
пропела миссис Кларк надтреснутым голосом.
Ройс заорал в панике и отвращении - он поглядел вниз и увидел, что пол на террасе был покрыт огромными мертвыми пауками размером с кошку. Миссис Кларк встала.
Спина у нее была сгорблена, губы отвисли, обнажая гнилые пеньки.
"Отвори мои запоры, поцелуй мои болты,
И тогда я выйду замуж за тебя", -
пела миссис Кларк. Она плеснула в пауков виски, и их жирные тельца задрожали. Вниз по стенам поползла коричневая слизь.
- Простите, - повторил Ройс. - Я паршиво себя чувствую. Лучше я пойду.
Огромный черный паук, которого миссис Кларк оживила при помощи виски, пополз к его ноге. Стены дома были слеплены из грязи и оползали вниз. Лицо миссис Кларк тоже сползло к подбородку - и она была сделана из грязи.
Ройс убежал - если бы он остался, его бы засосала серая трясина и он не выжил бы. Он помчался, огибая наружную стенку дома. Невидимая серая толпа хохотала над ним: над его страхом, его неуклюжестью. Наконец он обнаружил свой автомобиль и даже умудрился завести его. Он поехал по Маунт-авеню и свернул налево, на Бич-трэйл.
Поворачивая в панике на Пост-роад, он чуть не съехал в кювет. Воздух пожелтел, и огромный желтый паук размером с пикап полез из кювета к патрульной машине.
Ройс заорал, выкрутил руль и отправился назад, в полицейский участок.
Старое здание участка не изменилось - здесь с Ройсом ничего худшего, чем издевательства Турка, приключиться не могло. Он уселся в чистой крохотной дежурке и написал липовый рапорт о сегодняшних визитах. Он заполнил отчеты и, чтобы убить время, спустился вниз и расстрелял мишень в подвальном тире.
Потом опять пошел наверх, в дежурку.
- Эй, Ройс! - прокричал ему Бобо. - Встретил сегодня какую-нибудь красотку?
- То-то и дело, - пробормотал Ройс. Он вспомнил сползающее к подбородку лицо миссис Кларк.
- А выглядишь ты не таким уж распаленным, - заметил Бобо. - Ты что, подхватил этот грипп?
- Нет. Я в порядке.
- А, Ройси-Войси, - завел свою песню Турок. Он вошел в дежурку, воняя пивом, в рубашке, заляпанной кетчупом, - Позвольте, я позвоню в звоночек, леди. Разрешите, я нажму на кнопочку.
Ройс уставился на Турка и увидел труп, который уже три недели как разлагался. Тело избили то ли до, то ли после смерти, и от ран отставала гнилая, сморщенная кожа. Глаза были темно-коричневыми, а кожа со лба сползла, обнажив бесцветную кость.
- О Боже! - сказал Ройс. Он встал. Больше никто не видел, что Турок выглядит хоть сколько-нибудь необычно.
Значит, он сходит с ума.
- Расскажи нам, как ты сегодня повеселился, - сказало жуткое подобие Турка.
- Я ухожу отсюда, - сказал Ройс и пятнадцать минут просидел в своей машине, перед тем как включить зажигание. Этой ночью он не патрулировал Гринбанк, если честно, он вообще не работал. Он заехал в тупиковую аллею в районе Меррит-парка и просидел там в машине с закрытыми глазами. Он все еще видел миссис Кларк и все еще вспоминал о большом овальном зеркале в белом доме на Маунтавеню.

13

На следующее утро Ройс Гриффен пришел в полицейский участок рано. Он сидел в пустой комнате, пока не подошли остальные. Томми Турок появился явно после чудовищной попойки, он выглядел еще хуже, чем обычно, и вонял дешевым виски. Один глаз у него заплыл. На утреннем сборе, когда все собрались, Ройс с ужасом оглядывался вокруг: капитан и почти все полицейские тоже были мертвецами. У некоторых в их форменных рубашках зияли аккуратные пулевые отверстия, остальные, как и Турок, погибли от рубленых ран. После того как всех отпустили, Ройс заехал в знакомый тупик и, дрожа, отсидел там восемь часов.
Под конец смены он зашел в туалет в участке и заперся в кабинке. Похоже, что-то бродило внутри, и он еле-еле успел стащить штаны. Когда он присел над унитазом, жгучая боль немедленно сменилась облегчением. Но боль тут же возобновилась. Она была такая сильная, что он едва не заплакал.
Он поглядел вниз, на мошонку, которую жгло точно огнем, и завопил от ужаса: вся мошонка была покрыта красными, точно его волосы, крохотными пауками. Часть их шевелилась в унитазе, часть ползла в стороны. Он подхватил штаны, выскочил из туалета и с трудом заставил себя пройти по коридору не спеша.
Очутившись в своем патрульном автомобиле, Ройс запер все дверцы, потом вытащил из кобуры "смит-вессон". Ему пришлось удерживать револьвер обеими трясущимися руками. Он снял его с предохранителя, прошептал: "О Боже!", засунул дуло в рот и откинулся на переднем сиденье. Потом нажал курок, и содержимое его головы обрызгало спинку сиденья и потолок машины.

14

В пятницу утром братья Норманы возникли по обеим сторонам Табби, когда он вынимал книжки из своего шкафчика. Их не было в школе ни в среду, ни в четверг, и Табби надеялся, что Брюс уговорил Дики освободить его от роли грабителя. В конце концов, именно Брюс не настаивал, когда он отказался крушить свой собственный почтовый ящик, ведь верно?
Но от них по-прежнему исходил резкий запах насилия, а первые слова Брюса показали, что близнецы еще не отказались от своих планов насчет Табби.
- Думаешь, куда потратишь свою сотню, Табс?
Табби покачал головой.
- Табс, - выдохнул Дики.
- Мы подберем тебя завтра вечером, - сказал Брюс. - Около десяти. И не говори никому, куда ты собираешься и с кем, ясно?
- Я не хочу это делать, - сказал Табби.
- Ну конечно хочешь, - сказал Брюс. - А знаешь, что парни во Вьетнаме носят отрезанные уши как ожерелья?
Дики усмехнулся.
- Держись нас, Табс, - сказал Брюс. - Мы - друзья.
- Ага, - сказал Табби. - В десять.
Он пошлет сотню долларов Шерри и потом больше никогда не будет иметь дела с близнецами Норманами.

15

Спустя шесть часов в ту же пятницу Ричард Альби вешал новые занавески. Он отворил окно, и коричнево-золотистые полотнища легли складками до самого пола. Запах кошек миссис Сэйр в гостиной уже был трудноразличимым.
Еще одна хорошая уборка и проветривание - теперь, когда он избавился от старых ковров, - и кошачьи призраки исчезнут из дома.
Он услышал шаги Лауры, которая спускалась по лестнице, еще миг, и она отворила дверь в гостиную.
- Я еще раз вымою пол, - сказала она, - и отдохну немного. Как дела с окнами?
- Осталось одно. Еще работы минут на сорок. Когда закончишь свои дела, приходи, составишь мне компанию.
Несколькими минутами позже Лаура вновь заглянула в гостиную.
- Эй, Ричард, я вот тут думала...
- Да? - Он обернулся, оставив тяжелую ткань свешиваться с новой блестящей струны.
- Если ты действительно хочешь пойти в гости к этому старику, я не возражаю. Честно. Я просто уйду спать пораньше. - Она улыбнулась. - Только потому, что ты был таким милым и притворился, что тоже видишь этого кота.
- Я не притворялся.
Голова Лауры исчезла из дверного проема, и Ричард вернулся к работе. Он поплотнее натянул струну, так, чтобы она не прогибалась, подвигал занавеси взад-вперед, чтобы убедиться, что они легко ходят, и наконец, распределил и зафиксировал тяжелые складки. Он вновь подвигал занавески - все было в порядке. Еще три дня работы, и он приведет в порядок все окна в доме. В понедельник он и Лаура подпишут бумаги в конторе Юлика Бирна, и сердца юристов смогут биться спокойно.
Он нарочно старался не думать о Билли Бентли: этого просто не было.
Затем на миг, по непонятной причине, Ричард увидел, как на лужайке перед домом появляется кладбище, увидел, как раскрываются могилы и взлетают в воздух могильные плиты, увидел, как землю покрывают скелеты и обломки костей. Словно сама земля корчилась в муках саморазрушения, вышвыривая на поверхность камни, кости и тучи песка. Он покачал головой. О Боже! Билли Бентли, покойся в мире!
Потом он перешел к следующему окну. Руки у него дрожали.

ЧАСТЬ ВТОРАЯ

ОСНОВАНИЕ

"Будь счастлива, моя любовь, прощай и не грусти".
Роберт Бернс

ГЛАВА I

ПЕРВЫЙ ПОРОГ

1

Большую часть недели Пэтси и Лес Макклауды избегали друг друга, поскольку у каждого было свое собственное представление о том, что между ними произошло. Пэтси не хотелось препираться с Лесом, она была рада возможности спокойно посидеть и обдумать все, что произошло между ними в то утро, когда она повстречалась с Табби у "Деликатесов". Лес же, начиная со вторника, выглядел несчастным и обиженным и избегал встречаться с ней взглядом. Он думал, что таким образом он сможет заставить ее чувствовать себя виноватой в случившемся - ведь в прошлом такая тактика имела успех. Однако Пэтси больше не испытывала чувства вины - пока он болен, она будет о нем заботиться, но она вовсе не собиралась посвятить этому всю жизнь. Когда она глядела на обиженного, заросшего щетиной мужчину, лежащего на их супружеской постели, она видела не мужа, но пациента - именно такого к себе отношения он и требовал на протяжении всей их совместной жизни. Если мужчина полагал себя крутым бизнесменом, ему нужно было подыгрывать и уверять его, что он такой и есть, если он ощущал неуверенность, то справлялся с этой неуверенностью, иногда поколачивая жену, и нужно было без звука сносить побои; а если он приходил домой, наложив в штаны, точно малолетний ребенок, то было совершенно ясно, что после болезни он начнет активно восстанавливать свой утраченный имидж.
В субботу Лес валялся в постели, а Пэтси расположилась в соседней комнате с библиотечным экземпляром "Истории Патчина" Д. Б. Бах. В одиннадцать тридцать Лес заглянул в комнату и спросил:
- Как насчет ленча?
Она сказала, что не хочет есть.
- Как насчет моего ленча?
- В холодильнике наверняка есть какая-то еда.
- О Боже! - сказал Лес и хлопнул дверью.
Два часа спустя он снова заглянул в комнату. Кулаки у него были стиснуты, глаза сверкали.
- Ты что, хочешь начать все снова?
- Я просто хочу побыть одна, - сказала Пэтси.
- Ладно. Я иду на гольф. Сиди одна, если хочешь и дальше вести себя как обиженный ребенок.
Табби и Кларк Смитфилды провели эту субботу в мрачном молчании. Кларк пытался объяснить сыну, что вина во всей этой истории лежала на Шерри, что ее неприятие Хэмпстеда и Коннектикута вытолкало ее из дома, и Табби видел, что Кларк и сам верит в это.
- Мы справимся, парень, - сказал Кларк. Был полдень, и он смешивал себе вторую порцию выпивки. - Без нее нам будет даже лучше.
Весь день они смотрели телевизор. В шесть Кларк поехал в итальянский ресторан на Пост-роад и вернулся с огромной пиццей. Они молча посмотрели новости на центральном канале, затем - местные новости и начало субботнего вечернего кинофильма "Из России с любовью". Табби все время поглядывал на часы. Стемнело, и в библиотеке дома "Четыре Очага", в которой почти не было книг, сгустились сумерки.
- Папа, - спросил он, - ты не собираешься устраиваться на настоящую работу?
- У меня есть работа, - сказал Кларк. Он потягивал ирландское виски и не глядел на Табби. - Я могу начать работать, как только захочу.
- Но ведь у тебя нет работы, - сказал Табби. - Сейчас нет.
- Я же сказал, что начну работать, верно ведь? - сказал, не глядя на него, Кларк.
Табби встал и вышел из комнаты. Когда он оставался наедине с отцом, ему казалось, что он смотрит на утопающего. Какое-то время он постоял на крыльце. Деревья Гринбанка и Эрмитаж-авеню обнимали лужайку "Четырех Очагов" и шли дальше, на тихую улицу. Над ними виднелись бездушные звезды. Табби спустился по ступенькам, уселся на траву и стал ждать близнецов Норманов.

2

Предыдущая страница 12 Следующая страница


13 Питер Страуб

Тем же вечером, вскоре после половины десятого, Ричард Альби был у дома Грема Вильямса. Когда он выбрался из машины, он обернулся, чтобы поглядеть, как смотрится с улицы старый дом Сэйров. Дом уже выглядит лучше, подумал он, и кажется обитаемым. Дома, как дети и животные, расцветают от любящих прикосновений. То, что он видел Билли Бентли, больше чем когда-либо казалось ему лишь иллюзией. Теперь он был рад, что не сказал Лауре, которая сейчас лежала в ненавистной водяной постели, читая роман Джойс Кэрол Оутс и смотря по телевизору кино с Джеймсом Бондом, ничего больше - только то, что он видел кота.
На углу Чарльстон-роад послышались легкие шаги. Ричард невольно напряг мышцы. Подсознательно он ожидал, что увидит большого серого кота, медленно выступающего в круге фонарного света прямо из-за поворота.
Бред, бред.
Кто-то вышел из-за угла и направился к нему. Потом, когда фигура встречного попала в полосу света от уличного фонаря, Ричард узнал Пэтси Макклауд. Под мышкой она несла толстую книгу. Наряду с облегчением при виде знакомого лица Ричард почувствовал, глядя на Пэтси, слабое чувство вины. Он помахал ей. Она была в бледно-голубой рубашке и белой юбке, которая складками спадала с талии и доходила до щиколоток. Пэтси тоже помахала ему в ответ - она узнала его.
- Не знал, что вы тоже будете здесь, - сказал он.
- А я думала, что вы будете тут с Лаурой, - сказала Пэтси, пристраиваясь к нему.
- Лаура в постели с Джеймсом Бондом.
- А Лес подхватил грипп. Во всяком случае, Лаура устроилась лучше.
Ричард спросил ее о книге, которую она несла с собой.
- А мистер Вильямс ничего вам не сказал про то, почему он хотел видеть нас вместе? И про табличку на Маунтавеню?
Ричард покачал головой и нажал на кнопку звонка.
- Тогда, наверное, нужно, чтобы он все объяснил.
- Мы все выясним.
- Все. - Она улыбнулась ему.
Вильямс отворил двери и уставился в темноту.
- Вот и вы оба! Спасибо, что пришли. - Он посторонился, пропуская их. На нем была его обычная кепка и серая майка, которая была ему мала.
Пэтси и Ричард прошли в коридор, заставленный книжными полками. Книги стояли в ряд и громоздились над верхними полками, как небоскребы, книги лежали в стопках и рядом с полками.
- Куда нам идти? - спросила Пэтси в темноте, потому что шарообразный светильник, свешивающийся с потолка в коридоре, перегорел.
- Первая дверь налево.
Пэтси, а за ней Ричард прошли в гостиную. Здесь стены были уставлены книжными шкафами, а перед полками были навалены груды книг, доходившие до пояса. На полу около полок или груд книг стояли застекленные рисунки или рекламные плакаты к старым кинофильмам. Горел тусклый верхний свет, который дополняли настенная лампа над зеленой кушеткой и более современная настольная лампа на гибкой ножке, которая стояла на столе из светлого соснового дерева. Тут же находилась очень старая черная механическая пишущая машинка и лежали несколько чистых листков бумаги. В комнате пахло мастикой, дряхлостью, книгами.
Вильямс появился в дверях.
- Усаживайтесь на тахту. Или туда, в кресло. - Он кивнул на большое кожаное кресло с высокой спинкой, которая почти не была видна из-за груд наваленных книг. Кресло было таким старым, что, казалось, его терли песком: с кожи слезла почти вся краска. Рядом с ним стоял высокий торшер и тяжелая мраморная пепельница. - Принести вам что-нибудь выпить? Кофе?
Пэтси и Ричард попросили кофе.
- Сейчас принесу.
Он действительно сразу же вернулся с тремя чашками кофе и поставил поднос на кофейный столик рядом с зеленой кушеткой. Потом взял одну из чашек и, подтянув к себе металлический стул из-за письменного стола, сел, глядя на обоих гостей. Они одновременно глотнули горячий крепкий кофе. Ричард гадал - с чего это он решил, что ему обязательно нужно прийти сюда? Хотя о чем тут можно было долго думать - Вильямс был всего-навсего одиноким стариком, он пригласил их для компании, вот и все. Ричард облокотился на ручку тахты. Пушистый материал, которым она была обтянута, почти стерся.
- Полагаю, я должен извиниться, - сказал Вильямс. Он снял свою кепочку и запустил пальцы в остатки шевелюры. - Конечно, тут нужно все убрать, отремонтировать, но у меня никогда не хватало на это денег. Я просто вместо этого привык к беспорядку. Эти полки я устанавливал сам, лет сорок назад. Теперь я бы и доску не смог передвинуть. - Он все еще теребил себя за волосы - похоже, старик нервничал.
Ричард гадал: сколько времени прошло с тех пор, как у Вильямса в последний раз были гости? А когда здесь последний раз была женщина?
Потом старик поразил его, сказав:
- Пэтси ведь ясновидящая, знаете ли. Так же как была ее бабушка, Джозефина Тейлор. Здесь есть мальчик по-соседству, так он тоже ясновидящий. Табби Смитфилд. Джеймс Табби Смитфилд, если уж точно. Вверх, по Эрмитаж-роад.
Не думаете, что вы тоже что-то в этом роде, Альби?
- Я? - спросил Ричард, сделав слишком большой глоток. - Ясновидящий? Нет.
- И я тоже нет. Разве что один раз, когда я увидел одного человека, я знал.., ладно, не важно, что я знал. Я приберегу это до того раза, когда с нами будет молодой Смитфилд.
Я думаю, вы знаете про свою семью и все такое? Про Гринов?
На миг Ричарду показалось, что Вильямс имел в виду его отца, и он уже нетерпеливо качнул головой.
- А! О Гринах. Немного знаю.
- Вы когда-нибудь видели табличку перед Академией?
Ричард взглянул на Пэтси и увидел, что она внимательно на него смотрит. Он вновь покачал головой.
- Смит, Тейлор, Грин, Вильямс, - сказал старик загадочным тоном. - И Гидеон Винтер. Смит, который стал Смитфилдом, Тейлор - это наша милая приятельница, которая сидит с вами, Грин - это вы, а я - Вильямс. А Гидеоном Винтером может быть кто угодно. Думаю, мне лучше объяснить все подробно.

3

- Ах ты хитрое дерьмо, Табби, - сказал Дик Норман, болезненно постукивая костяшками пальцев по макушке мальчика. Они устроились на переднем сиденье старого "олдсмобиля". Брюс втиснулся рядом. Оба Нормана, казалось, были гораздо счастливее, чем когда-либо видел их Табби. И от них воняло возбуждением и пивом, да и марихуаной тоже.
- Эй, я знал, что он придет, - сказал Брюс, чувствительно ткнув Табби локтем под ребра. - Он великий человек, наш коротышка. И ведь ты никогда не пикнешь ни о чем, а, коротышка?
- Конечно нет, - сказал Табби. - Но это последний раз, когда я делаю что-то в этом роде. Сегодня - последний раз, и все. Я хочу, чтобы вы об этом знали.
- С завтрашнего дня Табби с нами больше не дружил сказал Брюс. - Верно ведь, Дики? Он с нами с завтрашнего дня не дружит.
Дики в ответ попытался вновь выстучать какой-то ритм на макушке Табби. Они завернули на Бич-трэйл и теперь спускались вниз, к Маунт-авеню.
- Потому что я не могу этим заниматься, - сказал Табби. - Я пошел на это, чтобы сохранить уши, вот и все.
Оба Нормана расхохотались, распространяя запах пива.
Дики свернул на Маунт-авеню вправо и проехал мимо главных ворот Гринбанкской академии.
На перекрестке Дики свернул на юг, по направлению к городу. Табби спросил:
- Куда мы едем?
- На стоянку, - пробормотал Брюс. Они спустились по Гринбанк-роад до первого фонаря, затем свернули к Пост-роад на дорогу к дому Сэйров.
Табби увидел человека, который стоял на другой стороне улицы около своего грузовичка на пустой стоянке у ресторана "Дары моря". Брюс подкатил к фургону, и мужчина смотрел, как они выбираются из "олдсмобиля". "Он не похож на грабителя", - подумал Табби. У Гарри Старбека был длинный унылый нос - такой нос может быть у дегустатора духов, - беспокойные темные глаза и наморщенный лоб. Одет он был в неприглядный синий костюм. Он выглядел как учитель алгебры.
Темные глаза на миг остановились на Табби.
- Да, я вижу, - заметил Старбек, хоть никто не сказал ни слова. Потом он заговорил, обращаясь прямо к Табби:
- Ты знаешь, что тебе полагается делать?
Табби покачал головой.
Старбек протянул руку в окошко своего грузовичка и вытащил два переговорных устройства. Одно он протянул Табби.
- Включи его, - сказал он.
Табби покрутил прибор, пока не нащупал кнопку. Он нажал на нее, оба устройства громко загудели, и Табби снова поспешно нажал на кнопку верхней крышки.
- Сейчас они слишком близко друг от друга, - мягко сказал Старбек, все еще глядя Табби прямо в глаза. - Для того чтобы они начали работать нормально, они должны быть на расстоянии не меньше пятидесяти футов друг от друга. Но так мы и будем переговариваться. Ты садишься в фургончик.
Смотришь в переднее окно, в заднее окно. Следишь за дорогой. Понятно?
Табби кивнул.
- И если ты увидишь хоть что-нибудь, ты скажешь мне об этом. Мы будем в этом доме примерно с полчаса. Это довольно долго. Ты опишешь любого, кто остановится и обратит внимание на грузовик. Что за машина. Все, что увидишь. Если это коп, ложись на пол грузовичка и связывайся со мной немедленно. Мы выйдем и позаботимся о нем, но нужно добраться до него раньше, чем он доберется до своего радио. Ты получишь деньги, как только мы выберемся оттуда. Понятно, парень?
- Я понял.
- Я уже начал думать, что ты немой, - сказал Старбек. - Ты должен усвоить одно: если ты когда-нибудь заговоришь об этом с копами или если я просто подумаю, что ты говоришь об этом с копами, я вернусь сюда и убью тебя. - Его серьезное, озабоченное лицо не изменило выражения, пока он говорил это. - Я же бизнесмен, понимаешь? И из бизнеса выходить не собираюсь.
Норманы выглядели настолько потрясенными, что, казалось, вот-вот воспарят.
- К вам это тоже относится, - сказал Старбек близнецам.
- Порядок, мужик, - сказал Брюс.
- Иди в фургон, - приказал Старбек, резко поворачиваясь. Он залез на сиденье водителя, Брюс на пассажирское сиденье, а Дики с Табби уселись в кузове. Табби все еще сжимал в руках переговорное устройство.
Проезжая через Пост-роад обратно к дому Сэйров, они миновали статую Джона Сэйра изображавшую солдата Первой мировой войны. Табби в первый раз рассмотрел эту статую - лицо молодого солдата показалось ему демоническим: тени легли на впадины щек, бронзовые черты были суровыми.
Дик ткнул указательным пальцем в грудь Табби и притворился, что стреляет в него.
- Я никогда раньше не жил в таком месте, - сказал Старбек. - Это же не пригород, верно? Как это называется? Загород?
- Вот уж не знаю, - сказал Брюс. - Какая разница?
Старбек свернул налево, на Гринбанк-роад. Табби молчаливо застонал. Он должен был догадаться: они вновь возвращались в его район.
- Я тут почитал местные газеты, - сказал Старбек, выезжая на Гринбанк. - Знаете, что в этом городе происходит?
Сколько арестов пьяных водителей приходится на конец недели? Сколько придурков вламываются в дома, не имея никакого профессионального опыта? Без всякой подготовки? Это и не загород и не пригород. Это черт знает что такое.

4

Пока Грем Вильямс говорил, Ричард обозревал книжные полки, повторяя про себя имена и названия, указанные на корешках. Половину стены занимала художественная литература, половину - историческая литература, мемуары, биографии. Одну полку занимали сценарии в черных виниловых переплетах. По левую руку располагались книги по искусству.
Сверху громоздились детективы - Вильямс явно был поклонником Раймонда Чандлера, Джона Макдональда, Аманды Кросс и Дороти Сэйерс.
- Ну ладно, - сказал он, когда Вильямс наконец замолчал. - Потомки четырех основателей Хэмпстеда снова собрались вместе - в Гринбанке, если быть точным. А нашим предкам доставил какие-то неприятности пришелец по имени Винтер. Но я боюсь, что должен спросить - ну и что?
- Это разумный вопрос, - сказал Вильямс, - и вы правы. Почему нас должно это беспокоить, раз мы не историки? Единственная причина - то, что случилось тогда, до сих пор влияет на происходящее. Ведь с историей всегда так, разве нет? Если бы норманны в свое время взяли верх в Англии, мы сейчас бы говорили по-французски или что-то в этом роде. Так что давайте посмотрим на нашу историю здесь, в Хэмпстеде. Я хочу назвать вам три имени из трех поколений Хэмпстеда от тысяча восемьсот девяносто восьмого до тысяча девятьсот пятьдесят второго года. Робертсон Грин - он, должно быть, ваш прапрадедушка, мистер Альби;
Бейтс Крелл и Джон Сэйр. Бейтс Крелл исчез с лица земли в тысяча девятьсот двадцать четвертом, а Джон Сэйр совершил самоубийство в тысяча девятьсот пятьдесят втором. Я думаю, что Гидеон Винтер возродился в каждом из этих людей, и только у Джона Сэйра хватило сил противостоять ему.

5

Лес Макклауд забросил клюшки для гольфа в багажник своей "мазды" и после ссоры с Пэтси отправился в Загородный клуб. До драки не дошло, хоть и ничто не приносит такого удовольствия, как хорошая драка. Пэтси сама виновата, она все время доводила его - так доводить может лишь человек, который уже пять лет прожил с тобой бок о бок.
"В холодильнике наверняка есть какая-то еда". Это был бунт против заведенного порядка вещей. На самом-то деле Лес недостаточно хорошо себя чувствовал, чтобы играть в гольф, но он ни на миг не мог больше оставаться дома, а гольф был хорошим предлогом для длительной отлучки. Его не будет дома пять или шесть часов, а потом он вернется и посмотрит, вняла ли она голосу разума. Или опять будет пилить его, пилить, пилить... А если будет, он уж попытается хорошенько расспросить, на что она рассчитывает.
Уже доехав до клуба и поставив машину на стоянке перед белым, украшенным колоннами зданием, Лес почувствовал, что вспотел, тогда как лоб и руки почему-то мерзли. Но он все-таки решил, что ему удастся управиться с девятью лунками, особенно если его партнером будет какой-нибудь растяпа. Так что он выбрался из машины, повесил на плечо тяжелую сумку и зашагал к клубу.
- Эй, Лес! Ищешь себе партнера? - ему улыбался неуклюжий Арчи Монаген. Арчи, второразрядный юрист, как раз и был тем растяпой, о котором мечтал Лес, - Мы должны были тут встретиться с Юликом Бирном, и что ты думаешь? Я только что позвонил к нему домой - его опять свалил этот грипп. Бедняга, он его подхватил дважды. Меня можно использовать как партнера, если хочешь.
- О, в любое время, Арчи, - сказал Лес и улыбнулся, отметив добродушное красное лицо, желтую вязаную рубаху, обтягивающую толстое брюшко, красно-зеленые штаны Арчи, а затем добавил:
- Сегодня я настроен на девять лунок - только что сам выкарабкался из гриппа. Что скажешь?
- Девять - это здорово, - неуверенно пробормотал Арчи, и Лес подумал, что бедняга с радостью бы урезал игру наполовину.
Лес отворил двери, но Арчи помотал головой и сделал приглашающий жест. Так они потоптались около двери, споря, кто пройдет первым, пока Арчи не усмехнулся и не прошел вперед.
- Как твоя жена, Лес? - спросил он. - Она милая маленькая леди.
- Пэтси? Неплохо. - Лес не хотел вдаваться в обсуждение достоинств жены, особенно с Арчи Монагеном, который в прошлом году на вечеринке все время строил ей глазки. Арчи, как помнил Лес, любил поговорить о чужих женах.
- Пэтси Макклауд, Пэтси Макклауд, - любовно повторил несколько раз Арчи, точно речь шла о кинозвезде, и Лес был так раздражен, что мышцы ему свело и мяч полетел не туда.
- Не повезло, шеф, - сказал Арчи. Он подтянул животик, размахнулся и послал мяч по прямой больше чем на двести ярдов.

***

К тому времени, как они вновь встретились у пятнадцатой лунки, Лес понял, что Арчи нарочно вывел его из себя, повторяя имя его жены. День и так начался паршиво, и единственным утешением было то, что Арчи и сам несколько раз промахнулся. Однако юристу, казалось, было все равно.
- Я изучал это довольно долго, Лес, и пришел к заключению, что существует два типа женщин. Одни выглядят так, будто наслаждаются этим, а другие - будто вовсе не знают, что это такое. Понимаешь, о чем я? В этом городе по меньшей мере восемьдесят процентов женщин принадлежат ко второй категории. У них может быть трое детей, но все равно они ведут себя так, словно никогда не ложились в постель. Отличный удар! - это уже Лесу. Арчи и сам послал мяч и помахал своей клюшкой. - Я как-то поговорил об этом с Юликом, и он назвал мне восемь или девять женщин первого типа.
Арчи прицелился, отвел клюшку и ударил. Мяч, словно услышав немые мольбы Леса, остановился за три фута от лунки.
- Ты только выйди на террасу клуба, там они все сидят.
Едят свои салаты и говорят о своих парикмахерах. Как ты думаешь? Может, они говорят о том же дерьме, что и мы?
- К чему ты ведешь, Арчи? - Лес поднял свою тяжелую сумку с клюшкой. Он был весь мокрый, но его знобило.
Лоб, казалось, был целой глыбой льда.
- Я хочу сказать вот что. Если единственная женщина, которая выглядит так, будто наслаждается этим, - это официантка на террасе, я с удовольствием женюсь на официантке. Я сказал это Юлику, и знаешь, что он мне ответил? Он сказал: "Арчи, ты действительно думаешь, что все женщины втайне официантки?" Как тебе это нравится? Его не проведешь!
Лес пошел к следующим воротам. Он понял две вещи.
Первая: что Арчи Монаген не любит его ровно настолько, насколько сам Лес не любит Арчи - недаром же он завел этот разговор, и вторая: что Арчи скучает по Юлику Бирну.
Арчи хотел бы играть с молодым юристом, а не с Лесом.
Арчи было пятьдесят, Лесу - сорок, и, как бы они ни относились к друг другу, у них было больше общего, чем у Арчи и Бирна, которому еще не исполнилось тридцати.
- Думаю, Бирн неглупый малый, - сказал Лес.
- Неглупый? Парень, да если бы он работал в корпорации, он уже был бы вице-президентом. Как насчет того, чтобы поставить денежки на ту лунку, шеф?
- Сотню за удар, - сказал Лес, но Арчи не возмутился.
Он лишь усмехнулся.
На девятой лунке Лес уже проиграл Арчи триста долларов и собирался продуть еще сотню. Эта желтая рубашка и чудовищные полосатые штаны обскакали его. Отдать триста долларов Арчи Монагену! Лес предположил, что это размеры пари воодушевили Арчи, и поэтому тот из кожи вон лез, чтобы заработать свои сотни.
Лес мысленно прочертил линию удара, примерился клюшкой к мячу и встал в удобную позицию. Он не мог не думать, что, если мяч пойдет как надо, размер его долга уменьшится до двухсот долларов. Однако уже в ту секунду, когда клюшка пришла в соприкосновение с мячом, он знал, что удар будет неточным. И действительно, поначалу мяч пошел хорошо, но затем резко остановился, закатившись в подлесок.
- Может, одолжишь мой компас? - крикнул сзади Арчи.
Лес пошел за мячом, нарочно не глядя на партнера. Он не хотел видеть усмешку Арчи. Он знал это место и надеялся, что ему удастся оттуда загнать мяч в лунку. Лес озирался в поисках мяча. Он тяжело дышал, пот стекал ему за воротник.
Арчи как раз примеривался, чтобы ударить, и Лес остановился, чтобы поглядеть на него. Арчи примерился, махнул клюшкой.., и ударил по мячу слишком сильно. Лес молчаливо аплодировал. "Не будешь больше шутить насчет своего дерьмового компаса", - мысленно произнес он.
Он сразу увидел свой мяч. Маленькая белая искорка притаилась во мху около большого дуба. Лес подошел к мячу и услышал треск в кустах за мячом. Белка. Лес обошел дуб и поглядел на поле для гольфа. Арчи стоял у лунки, и вид у него был уже не такой радостный. Затем позади Леса раздался детский плач. Лес резко развернулся, но ничего не увидел.
Когда он вновь поглядел на мяч, плач возобновился. Он перевел взгляд на кусты и услышал там тихий треск.
- Эй, выбирайся оттуда, малыш, - сказал он.
Ребенок тихо всхлипывал.
Лес прислонил клюшку к стволу дуба и уперся ладонями в колени.
- Все в порядке. Выходи.
В кустарнике было тихо.
- Выходи. Я тут пытаюсь играть в гольф. Никто тебя не обидит. Выходи из кустов.
Не дождавшись ответа, Лес вновь подобрал свою клюшку.
Казалось, ребенок в кустах увидел это и испугался, что его ударят клюшкой: кусты затрещали вновь, словно малыш старался спрятаться в них поглубже. Лес подумал, что ему, должно быть, четыре или пять - ребенок постарше не мог бы двигаться так тихо.
Лес не в силах был ударить по мячу, когда в кустах делалось такое. Потом всхлипывания возобновились, и Лес поставил клюшку на землю.
- Тебе нужна помощь, сынок? - Ответа не последовало. Лес подошел к кустам и присел на корточки на плотной подстилке из опавшей листвы. - Вылезай, я помогу тебе.
Он услышал, как тоненький голосок сказал:
- Я потерялся.
- Все в порядке, я помогу тебе, - сказал он немного резко и раздвинул ветки кустарника. - Как ты забрался туда? Твой папа...
Он отдернул руку. Его голову точно стиснул тугой обруч, в глазах потемнело. Лес выпрямился и замигал.
Тоненький голосок сказал:
- Я заблудился. Мне страшно.
- Ладно, ладно! - сказал Лес и вновь наклонился. Руки его потянулись к кустарнику и замерли, коснувшись молодой зеленой листвы. С кустарником было что-то не так, что-то не так было с тем, кто там прятался, не желая появляться.
Лесу показалось, что запахло илом, помоями, гниющими водорослями.
Ребенок вновь заплакал, но Лес боялся дотронуться до кустарника. Что-то не так. Тут было что-то не так. Он вновь ощутил резкий, острый запах.
Лес знал, что, если вновь дотронется до кустарника, обруч вновь охватит его голову, а в глазах потемнеет. То, что сидело в кустах, горько плакало. Лес таращился на листья, но видел одни только листья, а за ними - еще листья, листья, залитые солнцем, и листья, укрывающиеся в тени.
- Твой мяч так безнадежно потерялся? - Лес обернулся и увидел пестрые штаны и округлый животик Арчи Монагена.
- Я кое-что слышал, - сказал Лес, выпрямляясь. - Мой мяч не потерялся, просто я кое-что слышал. Там, в кустах, ребенок. Он плакал.
Брови Арчи поползли вверх.
- Он только что перестал, - сказал Лес. - А я его не вижу.
- Давай-ка старина Арчи посмотрит, - сказал Арчи, наклонился и раздвинул руками кустарник. На миг до Леса вновь донесся запах ила. Он почувствовал, как на лбу у него выступает пот, он ощущал себя так странно, так легко, что, казалось, вот-вот упадет. Арчи Монаген уже по пояс ушел в кусты, и Лес смотрел на его широкие плоские ягодицы.
- Ну, знаешь что? - сказал Арчи, выбираясь из зарослей. - Никого нет дома. Ты уверен, что тут был ребенок?
- Я слышал, как он плакал.
- Ты с ним говорил?
- Говорил. Он сказал, что он заблудился.
- Забавно. Сейчас там никого нет. Он, должно быть, смылся. - Арчи выпрямился и поглядел под деревья. Лицо его просветлело.
- Эй, вон там твой мяч, и он лежит удачно. Ты еще можешь выйти из всего этого, благоухая точно роза.
Лес выкинул из головы все, касающееся детей и кустов, от которых темнеет в глазах. Он поднял клюшку, лежавшую на ложе из опавших сосновых иголок, подошел к мячу и загнал его в лунку.
"Вот так ты и стал вице-президентом в этих джунглях конкуренции, парень!"
Часа два с половиной спустя он говорил Арчи Монагену:
- Давай я куплю выпивку, - Он ощущал странную смесь облегчения и огорчения. Облегчения, потому что он отстал от Арчи только на один удар, а огорчения - потому что не разделался как следует с этим жирным типом. Он полагал, что во всем виноват грипп, который расстроил его координацию движений, но все еще помнил, как шуршали кусты, и слышал детский голос. Когда Арчи сунул в заросли голову, первым порывом Леса было оттащить его, увести в какое-нибудь безопасное место.., но, разумеется, с Арчи ничего не случилось. Никакого заблудившегося ребенка в зарослях не было.
Но ему показалось.., словно чьи-то челюсти сомкнулись вокруг шеи Арчи. Однако с ним же ничего не случилось - он засунул голову в это не правильное место и, похоже, ничего не почувствовал.
Там, правда, был запах. Гниющие водоросли, сырая земля и помимо этих не таких уж неприятных запахов - еще один, более едкий.
Арчи согласился, когда Лес предложил выпить, и странно поглядел на него.
- О, я всегда расплачиваюсь с долгами, - сказал Лес; - Давай-ка рассчитаемся прямо сейчас.
Арчи улыбнулся и покачал головой, но Лес вытащил из кармана бумажник и отсчитал две бумажки по пятьдесят.
- Вот. Теперь ты сможешь съездить в Дублин, Арчи.
Арчи спрятал банкноты в карман.
- Вообще-то я на прошлой неделе как раз оттуда.
Арчи Монаген зашел в гостиную клуба. На стенах висели шкуры, охотничьи рога и картины с изображениями всадников в красных костюмах. Он пробирался между чьими-то ботинками, кивая и здороваясь, и наконец добрался до стойки бара. Лес следовал за ним. Арчи похлопал по плечу мужчину, сидящего на табуретке у стойки, и рассмеялся шутке соседа с другой стороны. Лес узнал их. Здесь были исполнительный директор фирмы, подрядчик, которого Лес знал только в лицо, и партнер Арчи - Том Флин, огромный, мордатый, примерно одного с Лесом возраста; он был в пиджаке из индийской ткани величиной с попону слона.
- Парни, вы же знаете Леса Макклауда, а? - спросил Арчи.
- Рад видеть вас, Лес, - сказал подрядчик, а остальные закивали головами и пробормотали что-то в знак подтверждения.
- Я тут проиграл сотню Монагену, - сказал Лес. - Вообще-то, он играл ужасно. Беда только в том, что я играл еще хуже. - Он вытащил кошелек и бросил на стойку две Двадцатки. - Эй, бармен! Парням еще по одной. А мне - мартини. Двойной.
- А мне бутылочку "Бада", - сказал Арчи.
Лес проглотил свою выпивку и спросил:
- Арчи, какой твой любимый бар в Дублине?
Арчи разговаривал с Томми Флином и не обращал на него внимания.
- У девятой лунки в кустах сидел заблудившийся ребенок, - сказал Лес. - Он там спрятался. Вы слыхали что-нибудь?
- Лес слышал голоса, - сказал Арчи. - Жанна Д'Арк Сотвилльской компании.
Лес с трудом усмехнулся под общий хохот.
Через час, после двух порций мартини, Лес подумал, не позвонить ли Пэтси, но он не хотел оставлять группу. Он был уверен, что, как только выйдет из комнаты, они начнут обсуждать его. К черту Пэтси, решил он.
Он думал о жене - как она сидит в комнате, смежной с его спальней, читает книгу и смотрит телевизор. Должно быть, она и сейчас там. Она, наверное, и не ела ничего.
Увлеклась книгой или записями в дневник и позабыла про него.
С таблички со списком победителей клубных призов на него смотрело его имя; холод, шедший от кондиционера, казалось, замораживал дыхательные пути. Он дотронулся рукой до лба - тот был мягким, точно воск. Перед ним появилась еще порция мартини; он взял стакан и стал пить.
- Тот ребенок, в кустах, был вовсе не ребенок, - сказал он и с удивлением услышал, как вокруг него рассмеялись. - Я не шучу. Там было что-то очень странное.
Арчи что-то прошептал Флину, и тот внимательно поглядел на него.
Тут Лес увидел что-то совсем невероятное: человек, сидевший за угловой стойкой в дальнем конце бара, обернул у себя вокруг шеи куски сырого мяса; они свисали с его кожи, точно ожерелье.
- Эй! - сказал Лес ("Эй!" - эхом откликнулся Флин).
Лес завороженно уставился на это странное украшение и понял, что это было вовсе не ожерелье: просто плечи и грудь мужчины были ободраны в клочья. Лес опять почувствовал запах сырой земли и гнили. Тот человек был мертв - его зарезали, и теперь он был мертв.
- Знаете что? - сказал Арчи. Он что-то прошептал, и остальные расхохотались.
Лес уставился на мертвеца. Так вот что случилось у девятой лунки. Тот заблудившийся мальчик был мертвым. Он умер и начал разыскивать Леса Макклауда. Лес почувствовал, как тяжелый стакан с мартини выскользнул у него из рук.
Стакан упал на пол и разбился, смех резко замер. Арчи и остальные глядели на него, и в их взглядах была откровенная неприязнь. Он снова почувствовал необыкновенную легкость.
- Я ухожу отсюда, - сказал он, отбросил ногой в сторону разбитый стакан и направился к двери.

6

- Второе рождение? - спросил Ричард. - Вы имеете в виду реинкарнацию? Мне трудно в это поверить. Вы можете говорить, что вам угодно, но вы никогда не убедите меня, что этот тип Винтер возродился в трех разных людях за три десятилетия и все - в одном и том же городе.
- Не то чтобы он возродился, - сказал Вильямс. - Я не говорю о реинкарнации в прямом смысле - это только метафора. Когда родился ваш прапрапрадедушка, в нем ничего не напоминало Гидеона Винтера. Винтеризация, если я могу так выразиться, в вашем дальнем предке наступила позже.
- Если вы говорите об одержимости, то в нее я тоже не верю, - сказал Ричард.
- Что особенно забавно, - ответил старик, - что я в нее, кажется, тоже не верю. Однако человек по имени Гидеон Винтер прибыл сюда ровно триста лет назад, и начали происходить разные вещи. Плохие вещи. И экономически плохие, и вообще. Можно бы воспользоваться словом "зло", но, боюсь, вы скажете, что и во зло тоже не верите.
- Во зло я верю, - сказал Ричард, и Пэтси удивила их обоих, тихо добавив:
- И я тоже.
- Ладно, - сказал Вильямс и вновь натянул свою кепку, которую снял было до этого. Может, дело было не в человеке, но в том, что случилось с ним здесь. Может, что-то было такое в этой местности, что подействовало на него. Это моя теория, и я над ней работаю пятьдесят лет.
- Вы имеете в виду, с тех пор как этот человек.., с тех пор как Бейтс Крелл... - сказала Пэтси.
Вильямс вопросительно поглядел на нее.
- О, я знаю о нем, - сказала Пэтси. - Я не знала его имени, пока вы не рассказали о нем Табби. Я видела его.
Я хочу сказать, видела. - Она слегка покраснела. - Давно.
Я видела, как он убивал женщину.
Она покраснела еще сильнее, когда Грем Вильямс взял ее руку и поднес к губам.
- Конечно, вы видели, и вы даже представить не можете, до чего же я рад, что вы это сказали.

Предыдущая страница 13 Следующая страница


Парящий дракон 14

- Может, мы должны потолковать о том, что говорится здесь? - сказала Пэтси и коснулась большой синей библиотечной книги, - О Винтере?
- Конечно, - сказал Вильямс. - Если хотите. Хотя вы и знаете, что там написано. Миссис Бах не была профессиональным историком. Она лишь обработала записи и не пыталась сделать какие-либо заключения на их основе. Ее "История" - справочник, и не более того.
- Ну, я думаю, что это к лучшему, - сказала Пэтси.
Вильямс прошел к дальней полке и вернулся со своим собственным экземпляром книги.
- Конечно к лучшему. - Он положил книгу на кофейный столик, сел и раскрыл ее. - Дороти Бах ожидала, что выводы сделают другие люди. Все, что она хотела, это собрать как можно больше данных, - Он перелистал первые страницы толстой синей книги. - Поглядим, что ей удалось найти. Земельные списки. Акты купли-продажи. Даты рождения и смерти из церковных книг. Давайте посмотрим, что у нее есть за тысяча шестьсот сорок пятый год.
- Прибытие Гидеона Винтера, - сказала Пэтси. - Вот оно: "Землевладелец по имени Гидион, или Гидеон, Винтер из Суссекса приобрел 8,5 акра морского побережья у фермеров Вильямса и Смита". Вот все про него на этой странице.
Потом она пишет, что в церковных записях его имя так и не появилось.
- Дороти Бах было уже много лет, когда я начал заниматься этим, - сказал Вильямс. - Но я чувствовал, что у меня есть резонные причины беспокоить ее. Я уже два или три года гадал насчет Крелла.
- Погодите секунду, - взмолился Ричард. - При чем здесь какой-то Крелл? Я все время слышу его имя, но про него ничего не знаю. Пэтси, ты сказала, что он кого-то убил?
И ты видела, как он это делал?
- Не то чтобы в самом деле видела, - сказала Пэтси. - Я видела это внутри себя однажды. Я знала, что это произошло давно. Это было на реке, и там еще не было новых зданий. Только рыбачьи лодки. Я увидела, как он задушил женщину, завернул ее в брезент и выкинул за борт.
- И вы уверены в том, что это был Крелл?
- Она знает, - сказал Вильямс. - И я знаю, частью потому, что она так хорошо это знает. Но вот что неизвестно вам, Ричард, так это то, что я убил Бейтса Крелла. Я должен был убить его. И это сломало всю мою жизнь - несмотря на то что я знал, что, если бы я не добрался до него первым, он убил бы меня. Я даже пытался рассказать все это Джою Клетцки - тогдашнему шефу полиции, но он не стал меня слушать: похоже, он знал об этом больше, чем я... Ах, я уже все это пережил. - Он улыбнулся Ричарду. - Знаете, у меня опять начинает колотиться сердце.
- Не думаю, что я хоть что-то понял, - сказал Ричард.
- Всегда будь с толпой. Вот так я себя чувствовал, когда отправился навестить старую Дороти Бах. Я говорю "старую", но она тогда была лет на шесть-семь моложе, чем я сейчас. К тому времени она уже не занималась историей и все время возилась в саду. О, она постоянно говорила о всяких женских движениях - именно поэтому она и начала свои исследования, но, когда она так состарилась, что не могла поднять церковно-приходские записи, она занялась своими азалиями. Она жила в верхней части Маунт-авеню, рядом с Хиллхэвеном. Я достаточно занимался историей Хэмпстеда, чтобы знать, какие именно вопросы задавать ей.
Она проводила меня в свою студию - видите, как давно это было, у людей еще были студии! - я поблагодарил ее за то, что она согласилась принять меня, и сразу приступил к своим вопросам. Я спросил ее, есть ли у нее еще информация о Гидеоне Винтере - помимо той, что она поместила в свою книгу.
Он поглядел на Ричарда, потом на Пэтси. У него лицо старого коршуна, подумала Пэтси, очень старого коршуна.
Она никогда до этого не осознавала, насколько стар Вильямс, и особенно это поразило ее сейчас, потому что глаза его молодо светились.
Вильямс усмехнулся.
- Она подумала, что я намекаю на то, что она скрыла кое-какие факты. Полагаю, она была близка к тому, чтобы выкинуть меня из своего дома: Дороти Бах гордилась своей книгой, гордилась гораздо больше, чем своими азалиями.
"Вы что, спрашиваете меня, не утаила ли я какую-нибудь информацию об одном из основателей Гринбанка?" - спросила она. Я заверил ее, что знаю, что она не делала ничего подобного и что все настоящие и будущие историки округа всегда будут у нее в долгу. Ей приятно было слышать подобную лесть, но, с другой стороны, это было правдой, и она заслужила ее. "Полагаю, - сказал я ей, - что был бы благодарен, если бы вы высказали мне свои догадки, от которых воздержались в книге". - "Вы хотите, чтобы я высказала мои догадки о Гидеоне Винтере, мистер Вильямс? Хотите знать, что я думала о Драконе, пока занималась своими исследованиями?"

7

- Да, именно это, - сказал молодой Грем Вильямс древней леди, которая сидела на низкой софе. Платье ее вышло из моды по крайней мере десять лет назад: черный воротник под горло и плиссированные рукава. Ее лицо, когда она поставила на столик свою чашку с чаем, даже не взглянув на нее, было морщинистым, умным, рассудительным. Она стиснула губы так, что они стали прямыми, точно лезвие ножа.
- Что заставило вас думать, что я строила по его поводу какие-либо предположения?
- Из-за его тайны, - ответил Вильямс. - Он пришел ниоткуда и вскоре уже владел большей частью земли; вслед за тем последовали катастрофы, и он исчез. Вы не упоминаете его в списке умерших, так что похоронен он не был. Во всяком случае, не здесь. Я думаю, вы не одна разгадали, что он собой представлял.
- Все, что вы тут только что сказали, ошибочно, молодой человек, - сурово ответила она. - Он приехал из графства Суссекс в Англии. Из-за того, что местные фермеры договорились не продавать ему земли больше определенного количества, - по крайней мере, таково мое заключение, - он владел не больше чем половиной гринбанкских земель.
И, скорее всего, он похоронен в Гринбанке. Но не по церковному обряду. Нет, когда они хоронили Дракона, они закопали его на берегу.
- На Грейвсенде, - мягко сказал Вильямс.
Она покачала головой.
- Догадки строите именно вы. Нет, не потому. Я почти уверена, что название Грейвсенд произошло оттого, что здесь хоронили безымянных жертв кораблекрушения. Гидеон Винтер, опять же я почти уверена, похоронен на узкой полоске земли, примыкающей к Саунду, примерно в полутора милях западнее общественного пляжа. Его и назвали Пойнт-Винтер. А с тысяча семьсот шестидесятого года это место известно как Кенделл-Пойнт. И вы, может, знаете, что именно там...
- Высадились отряды генерала Триона, чтобы сжечь Патчин и Гринбанк.
Ее стиснутые губы чуть дрогнули.
- Так вы немного знаете местную историю, верно? Знаете, что еще случилось на Кенделл-Пойнт?
Он покачал головой.
- Это было одно из самых трагических событий в штате Коннектикут. И будет одним из самых больших, если только не случится еще более страшное. Прихожане Гринбанкской конгрегационной церкви решили устроить пикник на Кенделл-Пойнт. Это была красивое место, и там было прохладнее, чем на территории церкви. Был август тысяча восемьсот одиннадцатого. Они могли доехать до Пойнта на повозках и привезти туда еду и столики, а дальше оставалось пройти каких-нибудь тридцать футов до вершины. Наконец они расположились на Пойнте и смотрели, как плывут корабли по Саунду. Рыбачьи лодки, торговые суда, даже прогулочные лодки с Лонг-Айленда - Саунд тогда был еще более оживленным, чем сейчас.
Она глядела на Вильямса бледными глазами, в глубине которых таилась усмешка. Когда она подняла свою чашку, он заметил, что ногти у нее были черными. Он недоверчиво замигал: в 1929 году леди, особенно старая леди, особенно историк-любитель, обитающий на Золотой Миле, вряд ли будет иметь грязные ногти. Затем молодой Грем Вильямс вспомнил кусты азалии рядом с домом и понял, что миссис Бах сама вскапывает грядки. Но даже при этом.., почему она не вымыла руки, перед тем как принять его? Он опять поглядел на ее ногти - теперь он ясно различал коричневые пятна земли у нее на ладонях, и ему стало слегка не по себе.
- О, они собирались отлично провести время, просто отлично, - сказала миссис Бах. - Все столы были завалены жареной свининой, и домашней колбасой, и свежим хлебом, и картофельным салатом, и кровяными пудингами, и маринадами... Все это есть в записях. Они рассчитывали отлично отдохнуть. Священник, преподобный Гринхаунд, играл на скрипке, и они помолились, а дети набегались. Тогда священник решил сыграть своей пастве несколько гимнов, а после столь роскошной еды должна была звучать более веселая музыка - джига. В конгрегации было много прихожан, которые могли сыграть на банджо отличную джигу. - Миссис Бах сцепила свои испачканные руки на коленях. - Но не было никакого праздника, никаких гимнов, никаких джиг. Вместо этого случилось то, что случилось.
- Что? - Он немного подумал. - Недомогание?
- Лихорадка, если хотите... Но не у людей. У земли. Трясло Кенделл-Пойнт. И как только они расселись за тремя длинными накрытыми столами, земля под ними разверзлась.
На внутреннем склоне Пойнт появились глубокие трещины, а потом земля поползла к морю так быстро, что вы не успели бы и глазом моргнуть. Первый стол провалился туда, и преподобный Гринхаунд, должно быть, видел это. Он стоял во главе всех трех столов и читал молитву, а все члены конгрегации смотрели на него. Затем земля разверзлась и поглотила один из столов, прежде чем люди, сидящие за ним, успели вскрикнуть. С уверенностью можно сказать, что Гринхаунд это видел. И если бы реагировал быстрее, он мог бы спасти себя и всех остальных.
Но он ничего не сделал, ничего не сказал. Открывшаяся пропасть унесла второй стол. И теперь-то они уже кричали.
Команда торгового корабля "Пико" видела, как ушел под землю второй стол, и слышала крики. Они стали на якорь и выслали к Пойнт шлюпку с восемью матросами. Ну, конечно, люди за третьим столом перепугались и закричали тоже.
Преподобный вышел наконец из своего транса и кричал громче всех. Моряки слышали, как он бежал к воде, взывая к Всемогущему. По обе стороны от него бежали мужчины и женщины.., но далеко они не ушли. От центральной трещины расползлись меньшие трещины и поглотили людей с третьего стола по одному. И последним в землю ушел преподобный Гринхаунд. К тому времени, как к мысу причалила шлюпка, там уже никого не осталось.
Миссис Бах кивнула чуть ли не с удовлетворением.
Вильямс спросил:
- Вы имеете в виду, что сама земля ополчилась на них?
Переловила их всех по одному? Они выбрались из трещин?
Но он уже знал, каков будет ответ.
- Матросы высадились на мыс, - сказала миссис Бах, - и крики еще звучали у них в ушах. Вот что капитан "Пико" записал в своем судовом журнале: "Сегодня мои люди слышали вопли умирающих на Кенделл-Пойнт". Они могли видеть, как широкая расселина в земле, появившись футах в тридцати от того места, где стояли повозки, разделила весь Кенделл-Пойнт, точно рухнувший ствол дерева, от которого отошли многочисленные ветки. И, попав в ловушку этих перепутанных трещин, гибли люди. Столы опрокинулись, повсюду рассыпалась еда, и люди пытались выбраться из этих ловушек, но не могли, - Глаза миссис Бах сверкали. - А моряки не могли их вытащить оттуда. И знаете почему?
- Потому что земля...
- Да. Потому что земля уже смыкалась над ними. Как набитый едой рот. Один из матросов "Пико" потерял руку и истек кровью, потому что не успел убраться оттуда достаточно быстро. Камни размозжили ему плоть и откусили руку у плеча. Остальные плакали и молились - они видели взрослых, в ужасе глядящих наверх, и макушки детских головок.
Словно сама земля вопила о помощи, потому что эти крики продолжались и тогда, когда земля сомкнулась. В одном из сообщений я прочла, что до заката из-под земли слышались крики, но я полагаю, что это старомодное преувеличение.
Не думаю, что они кричали так долго, а вы?
- Нет. Не думаю, что они могли.
- Тридцать шесть взрослых и четырнадцать детей, - сказала старуха. - Вот что случилось на Кенделл-Пойнт.
- В котором году, вы сказали, все это случилось?
Женщина впервые поглядела на него с неподдельным интересом:
- В тысяча восемьсот одиннадцатом.
- Где-то через тридцать - тридцать пять лет после пожара в Патчине.
Она энергично кивнула.
- Тридцать два года. Вы видите закономерность, да?
- Я не думаю, что это закономерность, - сказал Грем. - Но, конечно, я вспомнил о Принце Грине и о том, что за пять лет до этого исчезли четыре женщины.
Он старался, чтобы его лицо и голос были невыразительными, потому что он вспомнил Бейтса Крелла и то, что он разглядел в нем на реке Наухэтен.
- Исчезли, - фыркнула старая дама. - Не думаю, чтобы вы слышали о Саре Аллен и Томасе Мурмане. Двое детей...
Вильямс покачал головой.
- С них содрали кожу и поджарили в земляной яме, сынок. Это сделал полоумный Тейлор. Они поймали его на поле Дженнингсов и повесили, как только туда добрался судья Барр. Тейлоры иногда становились такими, полоумными, я имею в виду. Правда, судя по записям, они далеко не всегда приносили зло. Но тот бедный Тейлор убил детишек в тысяча восемьсот сорок первом. Ровно через тридцать лет после трагедии на Кенделл-Пойнт.
- Этого не было в вашей книге, - возразил Вильямс.
- Записи о смерти не было.
Он улыбнулся:
- Вы отказываетесь делать предположения?
- Это верно. Но ведь вы пришли сюда, чтобы спросить меня о Гидеоне Винтере? Человеке, которого тайно похоронили на клочке земли, впоследствии названном его именем.
Не хотите узнать, что я о нем думала, пока занималась своими исследованиями? - Глаза ее зловеще светились. - Я скажу вам, что я думала о нем, молодой человек. Я думала, что он бы многого достиг в этой стране, если бы кучка невежественных фермеров не остановила его. О, он, конечно, достал их, это правда, и именно поэтому они назвали его Драконом; он был хитрее и сильнее их, и он нравился их женщинам: представьте себе, молодой Вильямс, что вы жена фермера, у вас загрубевшие руки и домотканое платье, и вы провоняли свинарником, и тут является привлекательный джентльмен из Суссекса в одежде от портного и богатый, как король, с ясной улыбкой и мягким, как бархат, голосом.
Неужели вы останетесь равнодушной?
Она ждала, так что он ответил:
- Да. Наверное.
- Наверное! Подумайте еще вот о чем. В тысяча шестьсот пятидесятом году почти все дети погибли. Но в тысяча шестьсот пятьдесят первом родились сразу несколько младенцев, имена которых появились в церковных записях. Там был мальчик по имени Тьма и девочка по имени Сумерки. Еще одну девочку назвали Печаль. Я думаю, что, если бы они могли, они бы их всех назвали одним именем - Стыд. Я просто предполагаю, имейте в виду, но.., не думаете ли вы, что все эти дети были друг на друга немного похожи?
- Так что, вы уверены, что они его убили?
- А вы нет? - спросила она. - И не думаете ли вы, что он убил первое поколение детей - по крайней мере, сколько смог? - Она склонила голову набок, и он увидел, что шея у нее тоже была испачкана землей. - Вспомните, что дети были основным экономическим капиталом в то время - наши предки не были сентиментальны, как мы.
- Кажется, я понимаю, что вы чувствуете, - сказал Вильямс.
- О, все женщины были влюблены в Дракона, мистер Вильямс. Я уверена, что те четыре женщины, которые исчезли из города лет пять назад, тоже нашли своего Дракона.
Он понял, что она не в себе, но ему осталось задать только один вопрос:
- Что-то должно было произойти между тысяча восемьсот семидесятым и тысяча восемьсот семьдесят пятым годами?
- Что-то случилось... Ну разумеется, случилось, вы, идиот. Разве я не говорила про закономерность? Поглядите в мою книгу, там есть все данные. - И тут на миг Вильямс Грем почувствовал себя так же, как Ройс Гриффен в великолепном доме на Маунт-авеню пятьдесят один год спустя: ему показалось, что он почуял недобрый запах, исходящий от миссис Бах, когда та наклонилась и пролила чай на столик и на развернутую "Хэмпстедскую газету", - запах смерти, и ему показалось еще, что что-то ползет по стене.., но это был лишь отставший клочок обоев. Он вытащил из кармана свой носовой платок и помог ей вытереть стол.

8

- Так или иначе, но касательно кое-каких вещей я оказался прав, - сказал Грем Ричарду и Пэтси. - Дороти Бах была не в себе, это уж точно. Она влюбилась в некоего человека, которого, как ей казалось, проследила в прошлом, так что она скрыла некоторые факты относительно его поведения. Она не то чтобы отказалась комментировать - она просто утаила их, невзирая на всю свою объективность.
Пэтси перелистывала страницы "Истории Патчина". Неожиданно она почувствовала себя очень усталой. Она думала о том, что только что рассказал Вильямс: о матросах, в ужасе глядящих на лица людей, попавших в подземную западню.
"История Патчина" дрожала в ее руках. Грем Вильямс продолжал:
- Она не упомянула, что этот Винтер никогда не посещал церковные службы, - представьте себе, как это выглядело для остальных, которые готовы были переплыть Саунд, чтобы посетить церковь.
Ричард Альби барабанил пальцами о колено, и вид у него был удивленный, а книга безумной старой женщины, с которой Грем встретился в 1929 году, дрожала в руках Пэтси точно пойманный воробей.
Наконец Пэтси со вздохом уронила книгу на кофейный столик. Падая, книжка распахнулась и распласталась на темном дереве столешницы.

9

- Ки-Уэст сам по себе паршивое место, но я с самого начала знал об этом, - сказал Гарри Старбек. - Оно забито всякими придурками, которые думают только о двух вещах: сексе и наркотиках. Но, правду сказать, тут люди еще более чокнутые, чем в Ки-Уэсте. И не только потому, что они богаче. У них головы набиты дерьмом. Они живут так, словно основные жизненные правила к ним не относятся.
Близнецы с напряженным вниманием слушали эти откровения, а Табби вспомнил, как он был в Ки-Уэсте и как тощий Пош сидел на унитазе, вводя себе иглу в сгиб локтя.
Пош поглядел на него мутным взглядом и сказал: "Красивые глаза... Красивые глаза". На языке Поша это значило: "Со мной все отлично, парень, я балдею". Однако законы реальной жизни в конце концов настигли его: месяц спустя после того, как Шерри вышвырнула его из жизни Кларка, Пош умер в тюремной камере. Врач сказал, что смерть наступила от естественных причин (если не учитывать синяки и сломанные ребра).
Брюс Норман вдруг завопил:
- Эй, а это что за дерьмо?!
У Табби заколотилось сердце. Он представил себе полицейский автомобиль, который включает сирену, зажигает мигалку и выезжает им навстречу. Дики, должно быть, тоже нервничал, потому что он тоже заорал:
- Что? Что?
Старбек резко повернул руль, и Табби и Дики в кузове грузовичка повалились на бок. Табби уцепился за спинку сиденья Брюса и выглянул в окно. Никакой полицейской машины, прижимающей их к обочине, там не было. Видна была только черная дорога, освещенная фарами грузовичка, и густая изгородь по сторонам дороги.
- Черт возьми, - сказал Старбек и вывернул руль влево, вновь выводя грузовичок на проезжую часть.
Брюс рассмеялся.
- Заткнись, ты, ублюдок, - сказал Старбек, и, пока он говорил, что-то ударилось об автомобиль.
- Никогда не видел ничего подобного, - сказал Брюс Старбеку, открыл дверцу и выскочил из грузовичка. - Даю слово.
- Что случилось? - хором спросили Дики и Табби.
- Собака, чертова собака, - сказал Брюс. - Выскочила из-за изгороди и кинулась прямо на нас. Он пытался объехать ее, но... - Брюс замолчал, потому что Старбек с другой стороны грузовичка заорал:
- О Боже!
Потом его лицо появилось в боковом окне. На лбу вздулась вена, а глубокие глаза стали плоскими, точно черные камешки. Он рывком открыл дверь, взобрался на сиденье и вцепился в руль.
- Вы это видели? - спросил он, ни к кому не обращаясь. - И в это можно поверить? Проклятая тварь совершила самоубийство. Он нарочно кинулся под машину!
Старбек поерзал на сиденье.
- И разбил мне бампер, черт бы его побрал! - Брюс хихикнул, и Старбек пригвоздил его взглядом к сиденью:
- Вы, оба, вы воняете, вам это известно? Как только вы забрались в мой грузовик, он весь провонял. Мертвый бы проснулся!
Все еще продолжая ругаться, Старбек вновь завел грузовик и вывел его на Гринбанк-авеню. Но время от времени он продолжал качать головой и что-то бормотать.
Как только они миновали поворот на Грейвсенд-бич, Старбек резко повернул руль и завел грузовичок на асфальтовую дорожку между двумя рядами деревьев. Он вырубил свет, и с минуту они сидели в полной темноте. От Дики Нормана действительно здорово воняло. Старбек включил карманный фонарик и держал его на уровне груди. Лицо его было вполне различимо, хоть и находилось в тени.
- Ты, малый! Надеюсь, ты знаешь, как водить этот чертов грузовик?
Он все еще был в ярости, и Табби счел за лучшее искренне ответить:
- Кажется, да.
- Ладно. Помни, как только увидишь кого-нибудь, воспользуйся радиопередатчиком. Или если увидишь приближающийся свет фар. Если копы увидят грузовичок, ложись на пол, предупреди нас, а когда я скажу, подведи грузовичок к подъезду, чтобы мы могли загрузиться в него. Ясно?
Табби кивнул.
Старбек покачал головой:
- У меня что-то с мозгами.
Табби наблюдал, как Старбек и близнецы Норманы двинулись к массивному белому дому. Мутный свет уличного фонаря превратил их в карликов, отбрасывающих длинные тени. Они уже отошли от грузовичка футов на пятьдесят, и им еще оставалось пройти довольно много. "Радио!" - неожиданно вспомнил Табби. Он пошарил на темном полу кузова грузовичка и нашел его в щели между металлической стенкой и крышкой колеса. Гарри Старбек скрылся за японским кленом. Табби включил радио и услышал, как он дышит. Он слышал в траве шорох их ног.
Потом он беспокойно поглядел на приборную доску, гадая, сможет ли подвести грузовичок к дому по требованию Старбека. Один раз Кларк разрешил ему вести "мерседес", но там было автоматическое переключение. Небо за окном осветилось, и Табби затаил дыхание. Но это была всего лишь гроза - не полиция.
- Визззел, что твориззза? - раздался по радио голос Дики.
- Эй ты, заткнись, - очень четко прозвучал ответ Старбека.
Небо вспыхнуло вновь - словно проступила светящаяся сетка кровеносных сосудов.
Старбек присел на корточки около входной двери, и Табби видел, как он поглядел вверх. В следующую секунду небо вновь стало темным, его освещала лишь мутная луна. У Старбека был маленький чемоданчик, вроде докторского, и он извлек оттуда инструмент, который показался Табби похожим на велосипедный насос. Когда Старбек повернул в нем что-то, в переговорном устройстве раздался треск. Старбек поднес инструмент к замку, и шум стал пронзительней.
Меньше чем через минуту Старбек вынул замок из дверной панели. "Ну вот, - раздался по радио его голос. - Я не хочу, чтобы вы, идиоты, издали хоть звук, когда окажетесь в доме. Делайте, что я вам велю, и все". Он поднялся на ноги и спокойно спрятал машинку в чемоданчик. Затем повернул дверную ручку, дверь открылась, он втолкнул Норманов внутрь и закрыл за ними дверь.
Табби думал о собаке, которая нарочно бросилась под грузовичок: в голове у него была гулкая пустота.
"Кухня", - послышался в наушниках голос Старбека.
Тогда Табби осознал, что он в фургоне совершенно один.
Старбек и Норманы где-то в доме, и они позабыли о нем.
Он мог открыть дверь, выбраться из грузовичка и убежать домой. Они ничего не узнают, пока не кончат работу.
Табби неуверенно дотронулся до дверной ручки. Из наушников раздался звук отворяемых шкафов.
"О, парень, - послышался приглушенный вздох Старбека, и тут вор произнес самые здравые слова, которые можно было услышать от него в эту ночь:
- Если я только подумаю, что ты рассказываешь об этом копам, я вернусь сюда и убью тебя".
Что сделает Старбек, который сказал ему это, когда увидит пустой грузовик? "Я же бизнесмен, понимаешь? И из бизнеса выходить не собираюсь". Табби убрал руку с дверной ручки. Голова болела. Он вытянул шею и уставился на большой белый дом.

10

Лес Макклауд сидел в машине и внимательно таращился на фасад Загородного клуба - точно так же, как Табби в своем грузовичке на белый особняк четырьмя часами позже.
Лесу хотелось еще выпить, чтобы забыть то, что он, как ему казалось, увидел, сидя за стойкой бара. Руки у него дрожали.
Снаружи Загородный клуб выглядел вполне пристойно - не было никакого намека на то, что за этими большими панорамными окнами прятался ужас - мертвец, чья кожа свисала с плеч и шеи, обнажая мышцы, точно на анатомическом пособии.
Но это же безумие. Все это было безумием. Просто его сбил с толку детский голос в тех кустах.., ощущение какой-то не правильности. Лес сглотнул. Он повернул ключ зажигания и включил радиоприемник "Сони", который сам подарил себе на прошлый день рождения.
Ему хотелось еще выпить. Куда бы направиться?
Диск-жокей объявил:
- По вашей просьбе, ребята, поет Джонни Рэй. "Маленькое белое облачко, которое плакало". Нужно сказать...
Джонни Рэй. ДЖОННИ РЭЙ.
- ..Что он вложил в это свою душу. А теперь давайте вернемся к более земным делам, и...
Тот голос в кустарнике. Не певец Джонни Рэй, а тот малый, который появился в первый день занятий в средней школе в 1951 году, переросток с выступающими вперед зубами и волосами такими гладкими и бесцветными, словно они были неживыми. И одет он был не так, как все. Они все носили брюки, рубашки с отложными воротничками и галстуками и чуть походили на британских лордов, а этот малый по имени Джонни Рэй, когда пришел в класс к мисс Ларсон, был одет в майку, ботинки и джинсы - такие новые, что они еле гнулись. Тогда они и услышали впервые его имя.
- ..А теперь давайте послушаем мисс Эллу Фитцджеральд и Томми Фланагана с его трио. "Как далеко до луны".
Бедный парень тогда не понял, в чем дело, но внезапно весь класс начал хохотать. Они смеялись над ним, как смеются дети, когда наконец находят козла отпущения.
Лес тряхнул головой и вывел свою машину на Саутелроад. Голос Джонни Рэя. Даже после того, как бедный малый наконец убедил своих родителей, что ему нужно сменить гардероб, - они были из Техаса, и Хэмпстед был первым в их жизни северным городом, - даже после того, как в лавке "Спригг и сын" ему выбрали такие как надо рубашку и ботинки, даже при этом он не мог ничего поделать со своим голосом.
Лес ехал по Саутел-роад, ничего не замечая. Элла Фитцджеральд выводила свой безудержный ритм, но он едва ли слышал его. Встречный автомобиль, в который он едва не врезался, сердито прогудел, и Лес растерянно помахал рукой.
Техасский голос Джонни Рэя. Более гнусавый, более замедленный, чем хэмпстедский, с растяжкой на гласных. Не "Я потерялся", а "Йаа паатерйаался". Это был голос того техасского парня с забавным именем. Но тот трогательный малыш из Техаса утонул летом по окончании седьмого класса.
Он перевернулся на лодке из детского яхт-клуба, где пытался выучиться ходить под парусом. Должно быть, парус и покрыл его, точно могильный саван. Август 1952-го. Полиция обшарила всю гавань в поисках его тела и обнаружила лишь куски дерева да гниющую плоскодонку, которая уже полтора года валялась на дне. Тело мальчика двумя неделями позже вынес прилив на побережье Загородного клуба.
Оно было вздувшимся, безволосым и беспалым. Остались лишь пальцы на ногах. Должно быть, рыбы хорошо закусили Джонни Рэем.
Но именно его голос звучал из кустарника.
Август 1952 года был паршивым месяцем для саутвильского Загородного клуба. Четыре дня спустя после того, как мексиканский представитель Объединенных Наций, гость клуба, навещавший в Хэмпстеде своего друга, обнаружил в семь утра на пляже почти неузнаваемое тело Рэя, уважаемый адвокат Джон Сэйр выбрал те же самые три квадратных фута земной поверхности в качестве места для своего самоубийства.
Красный свет на перекрестке сменился зеленым, и Лес свернул на Гринбанк-роад, почти бессознательно решив заехать к Франко.
Он проезжал последние ярды по Гринбанк-роад до ее пересечения с высоким стальным мостом через Наухэтен.
Собака, глядящая на него с крыльца, черно-белая собака с пушистым хвостом и почти девичьей улыбкой, не привлекла внимания Леса Макклауда, пока внезапно не оказалась рядом с его окном. Он увидел лишь пестрое пятно, что-то стремительно двигающееся в его сторону, и высунул голову, чтобы поглядеть. Собака, продолжая улыбаться, кинулась на него.
Лес изо всех сил нажал на тормоз. Машина вильнула, но не раньше, чем Лес почувствовал, что наткнулся на что-то мягкое. "О черт!" - заорал Лес. Он остановил машину поперек дороги, путаясь между действительностью и бредом, поскольку в усмешке собаки ему померещилось лицо маленького Джонни Рэя. Он, трясясь, выбрался из машины.
Собака лежала посреди улицы, и кровь медленно стекала в кювет. Лес был благодарен, что он видит лишь спину животного, он не вынес бы мертвой ухмылки. Он гадал, что ему теперь делать, и бесцельно стоял посреди улицы, засунув руки в карманы.
Высокий человек в заношенных джинсах и голубой рубахе бежал к нему через газон. За ним бежал мальчик, чье лицо в миниатюре повторяло лицо мужчины, и женщина в белом теннисном костюме.
- Ваша собака, я полагаю, - сказал Лес, когда мужчина подбежал поближе. Он почувствовал некоторое облегчение: мужчина был похож на него самого - лицо, хоть и молодое, носило властный отпечаток, на рубашке была эмблема Гарварда.
- Полагаете? - сказал мужчина, остановившись лишь в футе от Леса. - А я полагаю, что вы - маньяк, который убил ее.
- Погодите секунду, - сказал Лес. Похоже, все шло не так, как он ожидал. - Вы же не знаете, что случилось. - Мужчина нахмурился. - Позвольте мне объяснить.
- Как бы не так! Я знаю, что случилось, - сказал мужчина, - Мы обедали в столовой, а там из окна отлично видно дорогу. Вы ехали с недозволенной скоростью и убили моего пса. Мне просто повезло, что там не было моего ребенка.
Мальчик, который стоял рядом с мужчиной, открыл рот и закричал:
- Ты убил Тапика!
- Я уверен, что мы можем договориться, - сказал Лес. - Если вы попросите сына на минуту зайти в дом, мы можем обсудить...
- Обсудить? Вы считаете, что тут есть что обсуждать? - громко спросил мужчина. - Я видел это. Вы тут неслись по дороге, точно сегодня конец света.
- Да пес сам кинулся на меня! И когда я увидел его, он прыгнул на мою машину.
- Прыгнул на вашу машину, - сказал мужчина. - Сам прыгнул под колеса!
- Совершенно верно. Он прыгнул прямо на меня.
- Потому что вы превысили скорость. Вы или лжете, или не в себе. В любом случае пусть разбирается полиция.
- Ты убил Тапика! - неожиданно опять закричал ребенок.
Пока Лес и мужчина препирались, мальчик отступил в сторону вероятно надеясь, что его отец разделается с этим типом, но неожиданно набросился на Леса и чувствительно стукнул его по почкам.
- Ты убил мою собаку! - прокричал он Лесу в лицо.
- Черт побери! - взорвался Лес. Он отступил от ребенка, по-прежнему махавшего кулаками. - Послушай, ты! - прокричал он мужчине в бледно-голубой рубахе. - Я вице-президент корпорации. Я больше не могу выносить это дерьмо! - Он вытащил из кармана кошелек, который уже несколько исхудал. Потом сложил пополам одну десятку и две двадцатки.
- Что вы, по-вашему, делаете? - спросил мужчина.
Лес вытащил деньги из кошелька, но уронил их, и они оба уставились на банкноты, упавшие на обочину в траву.
- Я не верю вам, - сказал мужчина. - Забудьте, что собака стоила в четыре раза больше. Я просто не верю вам.
Отойди от него, Вэн, - Мальчик вновь начал кружить вокруг Леса, выбирая место для удара.
- Отцепись от меня, - сказал Лес. Гнев выветрился из передних долей его мозга - впервые в жизни он подумал о своем мозге как о совокупности слоев и сегментов. Передняя часть его мозга обрела холодное спокойствие, тогда как за этой ледяной поверхностью по-прежнему кипел гнев. Он начал отступать к машине.
Лес сел в машину и поехал в сторону моста. Когда он поглядел в зеркальце заднего обзора, то увидел, что мужчина и сын по-прежнему стоят посредине дороги и смотрят на него. Мальчик грозил кулаком.
Все это настолько вывело его из себя, что он проехал по Риверфронт-авеню прямо к парковке у ресторана "Бифштексы Пигги Биндля", прежде чем вспомнил, что собирался свернуть налево.
К тому времени, как он нашел пустое место на стоянке около бара Франко и выбрался на обочину, макушка его была словно заморожена наркозом. Однако под этой ледяной поверхностью бушевал гнев. Ведь если бы Пэтси была нормальной женой, он никогда бы не услышал этого зова из кустарника, никогда бы не убил собаку. В маленьком баре клубились голоса и запахи ста пятидесяти людей, и все это обрушилось на него, как только он отворил двери. Был конец дня субботы, лето, и "У Франко" была самая горячая точка в городе.
Как только он вошел внутрь, какой-то высокий хлыщ с укладкой и в рубашке регби налетел на Леса и чуть не раздавил ему ногу своим кожаным ботинком. Лес небрежно положил руку на обтянутое роскошной джинсовой тканью бедро и отодвинул того в сторону. Хлыщ оглянулся и уставился на него, пиво из кружки выплеснулось ему на ботинки, но когда он вгляделся в лицо Леса, он лишь кивнул, и Лес беспрепятственно прошел к стойке бара.
В холодной ярости он уселся на свободный табурет.
- Двойной "Гленливет", - прокричал он бармену, а когда курчавый, усатый бармен повернулся в его сторону, вновь прокричал:
- Двойной "Гленливет"!
- Получите, - сказал бармен. - Кричать незачем.
- Эй, послушай, - сказал Лес бармену, усевшись с выпивкой. - Ты любишь животных? Тогда заторчишь. Когда я ехал сюда, на меня наскочил пес. Понял? Он наскочил на меня. Я даже не видел поганца, пока он не кинулся под мой автомобиль. Я пытался вывернуться, но не успел. Этот сукин сын покончил жизнь самоубийством.
- Я слышал об этом, - сказал бармен и отвернулся.
- Ты слышал об этом? Что ты имеешь в виду - слышал об этом? Я никогда не слышал о таком.
- Никогда не слышали о леммингах? - спросил забавный толстяк, сидящий через табурет от Леса. Он явно не был полицейским - у него были толстые линзы очков, жидкие волосы и глубокие морщины на низком лбу. - Я как раз сидел тут и думал о леммингах. Потому что со мной кое-что сегодня случилось, очень похожее на то, что вы тут рассказали. - Он заискивающе улыбнулся. Лес пожал плечами. Он все еще находился в ледовом плену, и даже этот толстяк не раздражал его.
- У нас была кошка, - сказал толстяк. - Мы звали ее Макинтош. Она персидская, понимаете? Очень красивая шелковистая шерсть. Она у нас жила десять лет - появилась даже прежде, чем мы переехали в этот город. Я так привязался к этой твари. Ну так сегодня моя жена выглянула из окна третьего этажа и увидела, как Макинтош бежит по лужайке. Она подумала, что старая бандитка решила прихватить птицу - она старая, но когда хочет, может бегать быстро. Она ловит птиц пару раз в неделю и оставляет окровавленные трупы на ступеньках, так что мы утром всегда натыкаемся на них, когда выходим за газетой.
Он сглотнул.
- Но эта су.., это проклятое животное вовсе не бежало за птицей. Она бежала к бассейну сына. Жена видела, как Макинтош прыгнула прямо в бассейн и утонула! Утонула!
Кошка! Он просто перевалилась через бортик бассейна и прыгнула в воду. Моя жена на секунду застыла, понимаете?
Она не могла поверить своим глазам. Она ждала, что Макинтош попытается выбраться из бассейна. Но она даже не попыталась. Ее голова так и не показалась на поверхности воды.
Она так кинулась в этот бассейн, точно хотела покончить с собой, парень. - Глаза его замигали из-под толстых линз. - Вот почему я сижу тут и думаю о леммингах.

Предыдущая страница 14 Следующая страница


15 Питер Страуб

Лес старался внимательно смотреть на мужчину, который рассказывал ему эту историю. Он видел, что тот хочет рассказать ему еще что-то, поговорить о собаке-самоубийце, разделить с ним свою печаль о судьбе несчастных созданий, поговорить о леммингах и о том, что толкает животных на самоубийство. Он видел, что тому нужно не только сочувствие - общность, которая возникает на основе алкоголя и мужского братства, но и большее - общность понимания и доверия. Лес подался вперед, улыбнулся и сказал:
- Заткнись.
Толстяк замолк. Он быстро наклонился над стойкой и уткнулся покрасневшим лицом в свой бокал.
Самочувствие Леса улучшилось - на лице у него ничего не отразилось, но где-то в недрах головы наркоз дал трещину. Ему стало почти тепло.
Он поглядел на часы и был приятно удивлен. Оказалось, что уже девять тридцать вечера.
- Еще "Гленливет", - сказал он бармену. Толстый стакан, наполненный кубиками льда и темной маслянистой жидкостью, возник перед ним на стойке.
Он поднял его и глотнул разбавленного виски. И когда оно бархатисто разлилось внутри, его неожиданно поразила малоприятная мысль: если он настолько преуспевает, почему он испытал такое удовольствие, велев толстяку заткнуться?
Да и, если он так преуспевает, что он делает здесь, в баре, в девять-тридцать? А его жена сидит дома одна?
На этот вопрос у него был ответ.
- Пусть Пэтси тоже заткнется, - пробурчал он сам себе и отхлебнул половину своего "Гленливета".
Но теперь влитое в него виски и предыдущий джин начали проситься наружу, и Лес слез с табуретки и протолкался в коридор, где пухлая блондинка заигрывала с мордатым парнем, одновременно болтая по телефону.
- Я знаю, что биточки в духовке, - говорила она. Биточки были в духовке, а рука парня - у нее на груди.
Он вновь соскользнул в холод, потому что представил себе Джонни Рэя: кожа вздулась и посинела, точно колбасная шкурка, в волосах запутались водоросли, грудь испачкана илом - и он сидел за стойкой в Загородном клубе.
Вход в мужской туалет был чуть дальше по коридору. Там стоял кто-то здоровый, напоминающий Бобо, и мочился в писсуар. Лес прошел мимо и толкнул двери кабинки. Она была заперта. Лес засунул руки в карманы и уставился в пол. Человек у писсуара вздохнул и выпрямился. Все еще продолжая мочиться, он взял стакан пива, стоявший наверху писсуара, и отхлебнул из него. Лес брезгливо наблюдал за ним, стараясь не дышать, - воздух казался смесью мочи и антисептика.
- Твоя очередь, - сказал мужчина у писсуара, застегиваясь и шагая к двери.
Лес хмыкнул. Он поспешно расстегнул ширинку и пристроился к писсуару.
Тот, кто сидел в кабинке, стукнул чем-то о жестяную переборку. Не металлом, хотя Лес поначалу подумал, что пряжкой ремня. Чем-то более мягким. Как будто колотил по стене рукой.
Рука опять ударилась в стену. Лес неловко оглянулся.
- Помоги мне, - сказал тот, кто сидел внутри.
Стенки кабинки гудели, словно сидящий в ней изо всех сил барабанил по ним кулаками.
- Я заблудился, - сказал голос.
Это был голос маленького Джонни Рэя.
Лес затаил дыхание.
- Я боюсь, - сказал голос, - Яаа байуусь.
Теперь Лес услышал, как по стенке кабинки проскребли ногти.
Он знал, что, если посмотрит вниз, он сможет увидеть широкую щель между полом и дверцей кабинки. Поток мочи У него иссяк, он застегнулся. Если он поглядит вниз, он увидит маленькие кроссовки, штанины джинсов...
- Помоги мне, - прошептал голосок с техасским акцентом.
По двери вновь заскребли ногти.
Лес боялся опустить взгляд, боялся заглянуть в щель между заляпанным хлоркой полом и дверцей кабинки.
Из щели между кабинкой и стеной протянулась беспалая рука с худеньким запястьем. И обрубок, и запястье были выпачканы влажным черным илом. А где-то в глубине кабинки Лес видел черные обрубки, в которые превратились ноги. Его желудок так сжался, что, казалось, стал похож на подступивший к горлу мячик для гольфа. Теперь Лес ощущал наполняющую туалет вонь - вонь такую мощную, что она была равносильна удару грома.
Перепачканное илом существо в кабинке упало на колени.
Лес попятился к двери, не в силах отвернуть от кабинки лицо. Когда он почувствовал, что натолкнулся спиной на алюминиевую дверную ручку, он резко обернулся и ухватился за нее. Он отворил дверь, бросился в проем и захлопнул ее за собой.
Желудок все еще болтался где-то у горла. Он слышал шлепанье за дверью - что-то мокрое и мягкое брело по твердой поверхности. В ушах у него стоял шум. Он протолкнулся мимо стойки бара, стараясь держаться в гуще людей, и вышел на улицу. Его второй "Гленливет" стоял на стойке, там же валялись десять долларов сдачи, но он так и не заметил их.

11

Грем Вильямс наклонился вперед, опершись на локоть, и продолжал:
- Разумеется, я должен был выяснить, что произошло в тысяча восемьсот семьдесят третьем. И поверьте мне, я докопался до этого. Дороти Бах, которая знала о Драконе больше всех, ничего не сказала мне, как, впрочем, и остальные.
Страницы тяжелой синей книги мелькали так быстро, что казались прозрачными. На Пэтси нахлынуло какое-то чувство - неосознанное, но знакомое: так запах духов может вызвать какое-то ощущение, не пробуждая никаких конкретных воспоминаний.
Страницы летели мимо.
- Нет, - сказала Пэтси, и на этот раз оба мужчины поглядели на нее.
У Ричарда Альби на лице было вежливое сочувствие: он подумал, что у нее начался приступ головной боли, и гадал, есть ли у Вильямса в аптечке какой-нибудь аналгетик. Но старик смотрел больше чем с вежливым интересом: он пристально смотрел на нее, и даже рот у него приоткрылся. Никто из мужчин не обращал внимания на книгу.
Пэтси снова перевела взгляд на книгу и увидела, что страницы перестали шевелиться.
- Она... - сказала она Грему Вильямсу, который сверлил ее глазами, - она двигалась. - Только теперь она заметила, что глаза у Вильямса были ясно-голубого цвета, а на правой радужке - золотистое пятнышко. - Двигалась. У меня в руках. - Глаза внимательно глядели на нее, побуждая продолжить, сказать больше, объяснить им, что произошло, - глаза Мерилин Форман.
Она вспомнила, что означает охватившее ее ощущение - это было ощущение присутствия Мерилин. Вот почему я увидела ее на улице, - подумала Пэтси. Они собираются отнять у меня покой и опять заставить видеть всякие вещи.
Она не знала, кто эти "они", это было какое-то обозначение вселенских сил.
Перед лицом Пэтси вновь распахнулась страница.
- Я видел, как это случилось, - произнес Ричард. - Это случилось. - Он казался потрясенным.
Пэтси ощущала себя точно так же, как тогда, когда увидела Бейтса Крепла и женщину в шелковом платье, - надвигались ужасные вещи, но это были ее ужасные вещи и ей придется увидеть их.
Что-то двигалось внутри открытой книги. Белые страницы, покрытые черным. На месте строчек вспыхивал огонь, над ними курился серый дымок.
Что-то зеленое, острое пробило поверхность страницы.
Пробило и продолжало расти. За ним появился огромный глаз и уставился на Пэтси.
Пэтси услышала, как Ричард спрашивает: "Что происходит?" Она поняла, что он не видит головы Дракона, всплывающей на поверхность из глубин книги.
Глаз Дракона казался темным камнем, усеянным зелеными искрами. Он продолжал приковывать ее взгляд.
Затем появилось длинное морщинистое рыло, и Дракон резко, нетерпеливо потянулся к Пэтси. Огромный рот раскрылся, глаза без белков продолжали глядеть в ее глаза...
- Пэтси? - повторил Ричард. - С вами все в порядке?
"Ты хороший, хороший человек", - подумала она на уровне, слишком глубоком для обычных мыслительных процессов.
Голова Дракона была все там же - невероятно, но была.
Жесткие зеленые иглы на ней были покрыты черными, осыпающимися чешуйками. Черные глаза ушли в жесткие круглые глазницы. Это была голова рептилии - старой и сильной. От глаз по рылу расходилась черно-зеленая чешуя.
Челюсть была подобна калитке на петлях. Пэтси почувствовала, как ее внутренности сжимаются и она становится легкой и бестелесной.
Потом она с удивлением обнаружила, что сквозь голову Дракона она может различать Грема Вильямса: голубые глаза, просвечивающие сквозь черные, - и даже прочесть в них понимание и сочувствие. Она наблюдала, как чудовищная голова вновь стала невидимой. Воздух свистел у нее в ушах.
Казалось, он пылал жаром, точно расплавленное железо.

12

- Кухня, - сказал Гарри Старбек.
Он водил фонарем по широкому белому холлу, в котором Ройс Гриффен побывал днем, перед самоубийством.
Наконец луч фонаря уперся в последнюю по коридору дверь, двинулся вверх-вниз, и после минутного колебания Дики и Брюс двинулись по направлению к двери.
Дики толкнул дверь, она отворилась, и он отступил в сторону, дав пройти Старбеку. Почти невидимый в своем синем костюме, вор проскользнул в кухню и направил луч фонаря на дверцы шкафа. Он бесшумно двигался, открывая один ящик за другим. Луч света нырял в каждый ящик, но Гарри ничего не брал оттуда. Брюс Норман увидел, как тот качает головой и оглядывается, светя фонарем во все углы. Брюс подумал, что он напоминает животное в лесу - барсука или ласку, - вынюхивающее дорогу.
Старбек начал быстро продвигаться по направлению к высокой двери в дальнем конце кухни. На ней не было ни ручки, ни запора, и она свободно поворачивалась на петлях.
Они все трое сбились в кучу в маленькой каморке за дверью.
Сразу за ней была еще одна дверь.
- В столовую, - сказал Старбек.
В этой узкой комнате он направил луч фонаря на один из высоких стенных шкафов. Брюсу казалось, что наугад.
Вспышка света выхватила из тьмы уставленные бутылками полки. Старбек перевел фонарь ниже, и Брюс почувствовал, как его плечи напряглись. Вор быстро открыл два нижних ящика.
- Господи! - счастливо вздохнул он.
Брюс наклонился вперед и уставился в раскрытый шкаф.
Старбек вынул что-то из своего чемоданчика и расправил.
Это была зеленая пластиковая сумка - в такую Бобби Фриц собирал листья, когда чистил лужайку.
- Беру все, - сказал Старбек.
Вор скользнул лучом взад-вперед по серебряной утвари - каждый предмет был завернут в мягкую ткань. Брюс и Дики начали вынимать серебро из левого ящика и швырять его в сумку.
- Все забирайте, - прошипел Старбек и потянул на себя полотно, застилающее полку. На лице у него застыла яростная гримаса. Брюс схватил такое же полотно в соседнем ящике и, расстелив его на полу, начал складывать на него серебряные вещи.
Как только серебро оказалось в пластиковой сумке, Старбек повел процессию в столовую. Там на каминной полке стояло несколько изукрашенных серебряных подносов - они тоже полетели в сумку.
Из столовой Старбек направился в гостиную с высоким потолком. Как только они оказались перед панорамным окном, небо осветилось - из темной синевы сверкнула молния и зигзагом пронеслась средь облаков. Свет озарил гостиную, и Брюсу показалось, что он видит сквозь тело своего брата массивный костяк и каждый элемент блуждающей по сосудам крови.
Дом, казалось, вздохнул, точно животное, которому снится, что он бежит.
- Что? - спросил Дики.
- Пианино, - сказал Старбек и направил луч фонаря в дальний конец комнаты, но они и так видели его в мутном лунном свете, льющемся из огромного окна. Пианино было пятнадцати футов в длину, каждый его сантиметр был любовно обработан вручную. Полированное дерево мерцало точно поверхность воды. Ему было почти пятьдесят лет, а сделано оно было известной фирмой по специальному заказу, и у Гарри Старбека уже был на примете покупатель из Нью-Йорка, который искал такое пианино по меньшей мере десять лет. Он обещал Гарри двадцать тысяч долларов - примерно пятую часть его настоящей цены.
- Как мы затащим это чудовище в грузовик? - прошептал Брюс.
- Запросто, - сказал Старбек. - Пока что вы, двое, вытащите его во двор.
Он пробежал через комнату и открыл огромные, выходящие во двор окна.
Дики подсунул руки под пианино и приподнял его. Мышцы у него вздулись, челюсть заходила. Ему удалось оторвать его от пола всего на пару сантиметров.
- Да не так же, Бога ради, - злобно зашептал Старбек. - Ты что, грыжу хочешь заработать? Подлезай под него и выжимай спиной.
Дом вновь загадочно вздрогнул.
- Что? - спросил Дики.
- Мне что, повторить? - раздраженно сказал Старбек.
Луч его фонарика скользнул по зеркалу, висевшему среди картин импрессионистов. И через секунду в доме произошло еще нечто странное, что заметил лишь Дики Норман, но что не давало покоя Брюсу даже через много недель после ужасной смерти брата. Дики снова спросил: "Что?", и это прозвучало так глупо, что Брюсу захотелось двинуть его по голове, но он тоже, как и Дики, повернулся в направлении вспышки. И ему почти показалось, или он подумал, что ему показалось, что зеркало не отразило света, но приняло и поглотило его. Луч света (именно он, видимо, заставил Дики заговорить) упал в изукрашенное зеркало, точно камень в колодец.., но затем под поверхностью зеркала что-то вспыхнуло, и из него вырвался луч света, чтобы столкнуться с лучом фонаря.

13

Как только Лес Макклауд закрыл за собой двери бара, оставив позади звяканье монет в кассе и шум посетителей, он тяжело вздохнул. Желудок его медленно успокаивался.
Весь алкоголь, который он влил в себя за день, пылал у него в желудке точно тлеющий уголь. Лес глотнул еще воздуху.
Он не только думал о том, от чего ему удалось ускользнуть в туалете бара, он хотел еще как можно быстрее добраться домой.., но мысли его вновь и вновь возвращались к тянущемуся к нему обрубку, и желудок вновь начал сжиматься.
Да, он хотел домой. А если Пэтси по-прежнему засела во второй спальне, он вытащит ее оттуда невзирая на то, что она по этому поводу думает. Мысли его вновь уперлись в Пэтси. Он вернется домой и вытащит Пэтси из ее спальни, поставит ей парочку хороших синяков (из глаз у нее потекут крупные слезы) и как следует двинет в солнечное сплетение... Он почти улыбался.
Выйдя на обочину дороги и направившись к машине, он увидел, как с неба упало что-то маленькое, черное и промелькнуло мимо его головы. Лес отмахнулся, думая, что птица напала на него. Но это что-то влетело в круг света от уличного фонаря, и он увидел летучую мышь. Еще две летучие мыши планировали на него в луче фонаря.
Одна бросилась ему прямо в лицо. Острые когти скользнули по щеке. Лес закричал от ужаса и отвращения и отбросил ее от себя. В это время что-то камнем ударило ему в грудь. Лес открыл зажмуренные глаза и увидел, что еще одна летучая мышь вцепилась ему в пиджак. Крылья у нее были сложены точно складки плаща, уродливая голова тянулась к его лицу. Он яростно попытался смахнуть ее, но она еще крепче уцепилась за пиджак и заверещала на него.
Он потянул за кожистое тельце, но когти лишь впивались все глубже.
Он поднял голову и увидел, что в небе кружат черные хлопья. Летучие мыши мелькали в свете фонаря и парили над стоянкой. Еще одна пронеслись рядом с его головой, и он увидел вытянутые когти и крошечную головку с направленными на него глазками. Вокруг него носилась стая летучих мышей, точно трепещущий черный флаг.
Лес кинулся к машине. Летучая мышь, уцепившаяся за его пиджак, забилась, мягко ударяясь о грудь. Другая мазнула крылом ему по лицу, третья, падая, скользнула по затылку.
Он почувствовал неожиданную острую боль в правом ухе, и секунду спустя по шее у него потекла струйка крови.
Когда наконец он добрался до машины, над ним парило целое облако летучих мышей. Дверца "мазды" была закрыта. Одна из мышей вцепилась ему в волосы, и он яростно смахнул ее. Еще одна повисла на рукаве, и он ударил ее о стекло машины. Мышь упала на дорогу. Еще одна пронеслась у лица, он отпрянул и, закрыв глаза, почувствовал, как когти царапнули его лоб. Он вскинул руки и замахал ими в воздухе. Потом, продолжая махать левой, запустил правую руку в карман в поисках ключей. Тут же за левую уцепилась мышь и повисла на ней, растопырив крылья. "Они хотя бы не кусаются", - пронеслось у него в голове, когда пальцы нащупали наконец ключи от машины.
Одна мышь, висящая у него на волосах, вцепилась в него зубками, мордочка - полудетская, полусобачья - качалась над ним. Лес смахнул ее - она смотрела на него с явной ненавистью. Лесу хотелось убить ее - сбросить на землю и плясать на ней, давя хрупкие кости и отвратительные крылья.
Он подпрыгнул и махнул рукой, но мышь вновь ускользнула. От толчка та мышь, которая висела, вцепившись ему в пиджак, ударилась о его грудь. Лес вновь замахнулся на ту мышь, которая его укусила, и увидел, что тыльная сторона его руки кровоточит. Кровь стекала у него по лбу, затекала в глаза, воротник пропитался ею. Лес застонал и шагнул к машине. Он сунул ключ в замок, с силой отворил дверь и быстро нырнул внутрь, ударившись головой о крышу автомобиля. Затем захлопнул за собой дверь.
- Ox... ox... - стонал Лес, стряхивая свой пиджак. Летучая мышь продолжала сверлить его своими крохотными глазками. Наконец Лес высвободился из пиджака, чуть не плача от ярости и боли. В секунду пиджак превратился в тряпичный мяч, пустые рукава свешивались по бокам, точно слоновьи хоботы. Лес кинул его на сиденье и начал молотить кулаками. Он чувствовал, как существо дрожало и трепыхалось внутри, но он все лупил по нему, пока оно не затихло.
Лес дрожал. Волосы слиплись от крови и пота. Он в последний раз поднял кулаки и тяжело уронил их на расплющенное месиво.
- Наконец-то я разделался с тобой, - выдохнул он.
Потом он увидел, что все ветровое стекло было облеплено маленькими мохнатыми тельцами.
Лес резко тронулся с места и тут же вывернул рулевое колесо, поскольку "мазда" врезалась в бампер стоящей впереди машины. Часть летучих мышей от удара соскользнула со стекла.
Свернув со стоянки направо, он вспомнил, что не включил фары. Когда он зажег их, заработала лишь одна. Поглядев на освободившееся на ветровом стекле пространство, он увидел, что, кроме его машины, на дороге не было никого.
Он повел "мазду" по обочине шоссе 1-95. До Стрэдфорда, который находился в двадцати минутах езды, никаких контрольных постов на дороге не было. Лес нажал на акселератор и увидел, как распластались на стекле летучие мыши, - двух или трех по краям ветрового стекла снесло воздушным потоком.
Он резко повернул машину влево, затем вправо, потом снова влево. Только тут он услышал сзади сигналы идущих за ним машин. Благодаря его маневрам ветровое стекло почти очистилось - на нем осталось лишь с полдюжины летучих мышей. Их красные глазки уставились на него, крохотные рты шевелились, и он знал, что они верещат, угрожая ему. Казалось, они владеют членораздельной речью. Но, что бы они там ни говорили, ветер относил все прочь.
Лес поглядел на спидометр и увидел, что он гнал со скоростью девяносто миль в час. Еще одну мышь сорвало со стекла и унесло прочь, точно черный лист.
Лес рассмеялся нервным высоким смешком и почувствовал, как в первый раз за все время мышцы его расслабились.
Он убрал ногу с акселератора. Рядом шел обычный, успокаивающий поток машин - люди ехали по своим делам.
Только теперь Лес осознал, что в машине есть кто-то еще.
Маленькая темная фигурка устроилась на свободном сиденье. Лес машинально сказал: "Эй!" - и поглядел на нее. Нечто, напоминающее десятилетнего мальчика, перемазанного илом, обмякло на подушках. Вода стекала с него и образовала лужицу на полу машины.
Вонь, раздирающая легкие, обрушилась на Леса, вонь, которая доносилась до него из зарослей рядом с полем для гольфа, но усиленная в сотни раз. Этот запах раздирал грудную клетку. Мальчик открыл глаза.
- Я потерялся, - хрипло сказал он. - Мне страшно.
Лес всем весом налег на акселератор. Он кричал, но не замечал этого. Он летел со скоростью ста пятнадцати миль в час и на этой скорости через четверть мили врезался в "тойоту", принадлежащую мистеру Харви Пилброу, Уэст-Хейвен, Коннектикут. Он убил восемнадцатилетнего сына мистера Пилброу Дэниела и его приятельницу Молли Витт, которой тоже было восемнадцать. Лес Макклауд умер чуть позже этой парочки, а над машинами взметнулся столб пламени пятидесятифутовой высоты.

14

Пэтси открыла глаза.
- Что-то случилось, - сказала она и поняла, что лежит на кушетке в гостиной Грема Вильямса.
- Как вы себя чувствуете? - спросил старик.
- Что-то случилось, - повторила она.
- Вы правы, что-то случилось, - сказал возникший в поле ее зрения Ричард Альби. Он взял ее за руку, и ей стало тепло от этого прикосновения. - Вы упали в обморок, когда страницы книги перестали шевелиться.
- О! - сказала Пэтси. - Книга.
- С вами все в порядке? - спросил Вильямс.
- Помогите мне сесть, - попросила она, и Ричард помог ей приподняться; она спустила ноги на пол. Голова ее была легкой, точно заполнена пеной. Она поняла, что стоять не может. - Со мной скоро все будет в порядке.
- Это из-за книги? - спросил Ричард. Он все еще держал ее за руку, стоя на полу рядом с кушеткой, и глядел на нее с умиротворяющим сочувствием.
- Не совсем, - ответила Пэтси. Ричард выпустил ее руку и отступил на несколько шагов, чтобы получше разглядеть ее.
Пэтси не знала, что она может сказать им. Она боялась, что даже этим людям она покажется ненормальной, хотя они знают о ней достаточно много. Вероятно, у нее обморок, но этот обморок был каким-то образом связан с ощущением присутствия Мерилин, с драконовой головой, поднимающейся над страницами книги, и, что самое странное, каким-то образом он был связан с Лесом, с ее неудавшимся браком.
А как раз это ей и не хотелось обсуждать с Вильямсом и Альби, именно потому, что она хорошо к ним относилась.
Перед тем как она пришла в себя, ей привиделся столб огня и она поняла, что в этом огне сгорело ее замужество. Сгорело полностью, уничтожено... Но дело было не только в этом.
В ее мозгу пронеслось, что Табби Смитфилд сейчас был очень близок к смерти.
Но какое отношение имел Табби к этому огненному столбу? А если он горел в этом пламени или должен был сгореть, тогда...
- Не волнуйся, Пэтси, - сказал Грем Вильямс.
...Тогда как это связано с ее браком? Она не понимала, каким образом это возможно, но то, что случилось с Табби, почему-то должно было иметь отношение к ее будущему с Лесом Макклаудом, каким бы это будущее ни было. Она хотела, чтобы мальчик оказался сейчас тут, рядом, она бы изо всех сил обняла его. Она поглядела на Ричарда Альби и подумала: "И тебя я бы обняла тоже".
- О, не знаю, что случилось, - сказала она и увидела, как тревожная морщинка пересекла лоб Ричарда. - Но думаю, что вы оба не видели этого, верно? Драконья голова? - Эта фраза показалась ей такой странной...
Морщинка на лбу Ричарда стала глубже.
Она вспомнила черный глаз, похожий на камень, в котором парили зеленые искорки.
- Он появился из книги. И смотрел на меня.
- Нет, не видели, - сказал Грем. Казалось, он был так же потрясен ее словами, как и она сама. - Но я верю, что вы видели его, Пэтси. И вы знаете, что это означает, верно?
Это означает...
- Он предупреждает нас, - сказал Ричард.
- Гидеон Винтер обратил на нас внимание, - сказал Вильямс. - Вот что это значит. То есть это - предупреждение. - Он захлопнул книгу и расширенными глазами уставился на Пэтси. - Она горячая'.
Ричард тоже дотронулся до книги, вопросительно поглядев на Пэтси. Потом кивнул.
- Не хочу к ней прикасаться, - сказала Пэтси.
- Нет, но я хочу, чтобы ты поглядела на эту страницу, - сказал Вильямс и развернул перед ней книгу. Она увидела, что черных знаков на ней было больше, чем до этого. Они были похожи на обугленные отпечатки лап поверх строчек.
Неожиданно они напомнили ей летучих мышей, и ей показалось, что одна из них пошевелилась - та, с перебитыми, вяло болтающимися крыльями.
"Лес, - подумала она, и секундой позже, - Табби".
- Я уже видела эти обгорелые отметки, - сказала она. - Они появились как раз перед тем, как.., появился он.
- Я не о них, - сказал Вильямс. - Погляди на даты вверху страниц.
Пэтси поглядела. На верху страниц были цифры - одинаковые на каждой: 1873-1875. Она покачала головой. Вильямс протянул книгу к Ричарду.
- Тысяча восемьсот семьдесят третий - тысяча восемьсот семьдесят пятый, - сказал Ричард. - Дайте подумать. Еще убитые дети?
- Не совсем, - сказал Вильямс, - но вы на верном пути.
Это следующая фаза цикла. В тысяча восемьсот одиннадцатом все прихожане конгрегационной церкви погибли в катастрофе на Кенделл-Пойнт. Между прочим, и это важно, среди погибших были два Вильямса, два Тейлора - отец и дочь и четверо Гринов. И старик по имени Смит. Миссис Бах не сказала мне этого, не захотела сказать, но я отыскал это в газетах. Катастрофа на Кенделл-Пойнт чуть не уничтожила наши семьи. В результате всех этих событий наши семьи на Гринбанке долгое время не слишком-то процветали. Мои родственники жили в Патчине, и уцелевшие Грины - тоже.
Они были прихожанами патчинской конгрегационной церкви и поэтому пережили этот день. В тысяча восемьсот сорок первом году Растум Тейлор сошел с ума - совсем свихнулся (до этого он был лишь слегка тронутым), убил двоих детей и практически съел их, когда Энтони Дженнингс нашел его на краю набитой угольями ямы.
- Съел, - повторила Пэтси. Она зажмурила глаза, и вновь перед ней возник столб пламени. Табби... Где же он?
- Да, съел. Миссис Бах полагала, что последние дни безумца Тейлора не были достойны упоминания в книге, но она читала те же газеты, что и я, и знала об этом. Она тоже ходила на старое гринбанкское кладбище и видела две могильные плиты - там лежали останки детей, которых убил Растум Тейлор. Камни эти и сейчас там. Сара Аллен, тысяча восемьсот тридцать пятый - тысяча восемьсот сорок первый, жестоко отнята у нас; и Томас Кирби Маккули Мурман, тысяча восемьсот тридцать четвертый - тысяча восемьсот сорок первый. Маленький Том. - Грем Вильямс опустил книгу. - Она уже остывает. Так вот, она, разумеется, знала о детях, но не стала писать о них и о том, что случилось в тысяча восемьсот семьдесят третьем году, тоже не стала по той же причине. Я даже не уверен, что она делала это сознательно, но она пыталась скрыть преступления Гидеона Винтера от любопытных взглядов своих современников.
Вильямс пристально взглянул на Пэтси.
- Хотите услышать остальное, Пэтси?
- Со мной все будет в порядке, - сказала Пэтси отсутствующим голосом.
- Ну так что же случилось в тысяча восемьсот семьдесят третьем? - спросил Ричард.
- По одному человеку из наших семейств погибли в огне на мельнице, - сказал Вильямс. - А кроме них еще сорок один человек. Июль и август тысяча восемьсот семьдесят третьего были прозваны "Черным Летом". Вскоре через Хэмпстед начали вновь двигаться чужеземцы. Но они не останавливались тут - просто проезжали мимо. Я знаю это потому, что в тысяча восемьсот семьдесят четвертом году в Хиллхэвене открылся новый постоялый двор под названием "На полпути". Раньше постоялый двор под таким названием был в Хэмпстеде, но после тысяча восемьсот семьдесят третьего года он пришел в упадок, и в записях больше не попадаются упоминания о нем. После "Черного Лета" люди, похоже, избегали Хэмпстед. Я проглядел список кораблей, которые становились на якорь в Хэмпстедской гавани - это там, где теперь Яхт-клуб - начиная с тысяча восемьсот шестидесятого года, и увидел, что в тысяча восемьсот семьдесят третьем и позже они начали швартоваться в Хиллхэвене. А в тысяча восемьсот семьдесят пятом корабли вновь возвратились в Хэмпстед. Но я хочу сказать вам кое-что, о чем Дороти Бах все-таки упомянула. Перед "Черным Летом" в Хэмпстеде жило десять тысяч четыреста пятьдесят человек. Двумя годами позже, в тысяча восемьсот семьдесят пятом, - пять тысяч триста семьдесят.
- То есть умерло более половины? - спросил Ричард. - Но мне показалось, вы сказали, что там летом погибли лишь сорок пять человек.
- Ну, многие, возможно, переехали, - сказал Вильямс. - Дорога шла на Патчин и на Хиллхэвен, и уехать туда было очень легко. Они, может, думали, что со временем вернутся сюда опять. Во всяком случае, с продажей недвижимости после "Черного Лета" черт знает что творилось. Люди все продавали и снимались с места.
- Но ведь это еще не все? - спросил Ричард.
- Да, - сказал Вильямс. - Вот именно. Понимаете, когда ваша семья перебралась сюда, я еще не понимал, что творится. Я читал в газетах о миссис Фрайдгуд и миссис Гудолл и просто ужасался. Но потом я увидел Пэтси и Табби тем воскресным вечером и понял. Он возвращается. И он очень силен - как тогда, в "Черное Лето" и сразу после него.
- Почему вы так думаете? - спросил Ричард.
- Потому что "Черное Лето" тысяча восемьсот семьдесят третьего началось точно так же, как это. На ферме нашли женщину, разрезанную на куски. А неделей позже нашли еще одну женщину за лавками на Мэйн-стрит. И с ней сотворили то же самое. Потом были еще двое, одна из них - маленькая девчушка Смитов. И все это случилось перед пожаром на мельнице.
Ричард опять задал вопрос, и Пэтси услышала его издалека - точно он говорил из ямы в земле или голос его раздавался из лежащей на столе телефонной трубки:
- Почему "Черное Лето" было гораздо хуже, чем лето тысяча восемьсот сорок первого?
- О, к тому времени мы все вернемся, - сказал Вильямс, и Пэтси рассеянно подумала: все вернулись, что же тут плохого, это как воссоединение - Вильямсы, Смиты (к тому времени уже Смитфилды), Тейлоры, Грины. Все вернулись.
И конгрегационная церковь Гринбанка возродилась тоже к тысяча восемьсот семьдесят третьему году, а то, что случилось в тысяча восемьсот сорок первом, стало далекой и страшной легендой - не больше.
- Эти дети с ужасными именами, - опять спросил Ричард, - Тьма, Сумерки и Печаль.., фамилии у них были наши, верно?
- У вас хорошая голова, Ричард, - сказал старик. - Печаль носила фамилию Тейлор, и вышла она замуж за Джозефа Вильямса. Тьма был Смитом, а фамилия Сумерек была Грин.
И Стыд тоже был, Дороти Бах отлично знала это. Крошечная девочка, фамилия ее была Вильямс; она умерла до того, как ее крестили.
- Печаль Тейлор, - прошептала Пэтси. Имя казалось ей очень красивым.
- Почти все они были девочки, - сказал Вильямс. - И со временем них у всех родились дети. Вильямсы женились на Тейлорах, а Смиты - на Гринах, а потом Вильямсы - на Смитах.
Пэтси все это представлялось красивым ритуальным танцем - все эти браки, которые заключались так давно...
Пальцы ее онемели, губы застыли. Вильямс взял в жены Тейлор, а Смит - Грин, а потом Вильямс взял в жены Стыд... точно хоровод, и перед ее умственным взором возник золотистый круг, похожий на обручальное кольцо, и внутри этого круга было что-то дымное, что-то неприятное, и Пэтси затрясла головой.
Но тут в руку ей вцепилась рука Мерилин Форман, и Пэтси увидела, что там, в кругу...
Сама она этого не слышала, но она издала долгий испуганный стон, и Вильямс и Ричард увидели, что она вновь упала на кушетку. Они еще не успели добежать до нее, как она начала дрожать и биться головой о подушку, да так сильно, что кушетка начала раскачиваться.
Ричард схватил ее за руки, не зная, как остановить эти судороги. Наконец он присел рядом с ней, обнял и крепко прижал к себе, и тело его затряслось в такт ее конвульсиям.

15

- Вытащите это пианино на двор, - сказал Старбек, - да осторожней. А потом возвращайтесь за зеркалом.
"Нет уж, - подумал Брюс и знал, что то же самое думает и Дики, - давайте оставим зеркало здесь. Мы не хотим иметь дело с этой вещью, нет, сэр!" Как раз перед тем как луч фонаря Старбека уперся в зеркало, Брюс увидел, или ему показалось, что увидел, что там, внутри, было нечто похожее на слизняка или червя; оно содрогнулось от луча света и растаяло в глубине.
Там, в недрах зеркала, был Ад. Что за странная мысль?
Будет что рассказать этому Шкиперу.
- Если вы будете трясти своими дерьмовыми башками, я оторву их, - прошипел Старбек. - Тащите пианино. - Он направил луч фонаря на Брюса. - Клянусь, если вы не пошевелитесь, я вам яйца отстрелю.
- Я просто подумал... - прошептал Брюс и почувствовал, как сзади вздрогнул Дики.
- Он еще думает, дерьмо, - злобно шепнул Старбек.
- Мы можем положить зеркало на пианино и сделать только одну ходку, - вывернулся Брюс.
- Да? - луч света снова уперся в зеркало. - Ладно. Я придержу его. И поаккуратней с рамой.
Дики и Брюс согнулись под тяжестью пианино и медленно понесли его через комнату. Старбек направил свой фонарик на статуэтки, и луч остановился на ближайшей из них. Он подошел и приподнял ее. Это была маленькая статуэтка танцовщицы, и Гарри поразился ее тяжести. Перевернув ее, он увидел имя, выцарапанное на основании: "Дега".
- Берем ее, - сказал он, и оба мальчика замерли. - Да не вы, задницы.

Предыдущая страница 15 Следующая страница


Парящий дракон 16

Он направил фонарь на следующую статуэтку. Она была в точности как та, что он держал на ладони. Когда он повел фонарем вглубь комнаты, он увидел еще две статуэтки танцовщиц.
Старбек вытащил из кармана радио и проговорил в него:
- Эй, парень, ты там?
- Что? - спросил испуганный голос Табби.
- Давай, подгоняй грузовик. Мы выскочим через пару минут.
- Вы хотите, чтобы мы... - Дик и Брюс испуганно застыли, не дойдя до стены, на которой висело зеркало.
- Шевелитесь, ублюдки, - сказал Старбек. - Берите зеркало. Кладите его на пианино и тащите наружу. Потом возвращайтесь сюда и снимайте со стен все эти картины. Все поняли?
И когда трясущиеся близнецы Норманы двинулись к стене, Старбек отправился ко второй статуэтке Дега.
В эти последние несколько секунд своей жизни он думал, что на вещи, вынесенные из этой комнаты, он сможет два года жить безбедно, даже если получит десять центов на каждый доллар, - а примерно так оно и будет. С этим серебром, зеркалом, пианино, статуэтками и картинами он выберется из дома на Бич-трэил раньше, чем до него доберется кучка местной полиции, и переберется на новое место. Он думал вернуться на Средний Запад - он давно там не был, - в богатые города, где банковский счет жиреет с каждым вашим вдохом и выдохом. Затем он смутно различил старика с пистолетом в руке, который вошел через дверь в гостиную, и подумал, нет, он еще слишком молод, он всего лишь ребенок, а потом услышал, как Дики Норман закричал от боли и ужаса. Казалось, взорвалась вся комната, и Гарри успел увидеть, как кровь Дики Нормана обрызгала картину, которая наверняка принадлежала кисти Мане. К этому времени он успел вытащить свой пистолет, но рука не слушалась его; он еще успел подумать, сможет ли он продать картину, которую заляпала кровь Дики Нормана, а потом наступила темнота.

16

Табби кинул радио на пассажирское сиденье, а сам перебрался на водительское. Из переговорного устройства слышался приглушенный статическими разрядами разговор, и до него дошло, что он слышит, как Старбек что-то приказывает близнецам. Вор, казалось, был рассержен. Табби повернул ключ зажигания и поставил ногу на акселератор.
Мотор фыркнул. Табби судорожно пытался вспомнить все, что знал о том, как управлять грузовиком. Он в ужасе поглядел на переключатель скоростей, на красную кнопку на его ручке, нажал на кнопку и потянул рычаг вниз. Грузовичок завыл: казалось, он пожирает сам себя. Табби отпустил рычаг, схватил его снова и потянул, одновременно нажимая на акселератор.
Грузовик дрожал точно побитая собака. Казалось, он вот-вот начнет испражняться, вышвыривая через выхлопную трубу свои внутренности. Он был безнадежен.
Табби рывком отворил дверь и выскочил из грузовичка.
Потом он вспомнил про радио и вернулся за ним. Он бежал мимо японского клена и, только почти добежав до дома сообразил, что, поскольку он вот-вот увидит Старбека, радио ему не нужно. Фонарь, горящий над водосточной трубой, на миг ослепил его. Он должен признаться Старбеку, что ему не удалось справиться с грузовиком, а дальше Гарри или кто-то из Норманов выскочит за калитку и подгонит машину. Все, что ему нужно, - это зайти внутрь и сказать Старбеку, что ему не удалось заставить грузовичок двигаться.
Он в ужасе зажмурился и увидел: чудовищный огненный столб поднялся примерно на пятьдесят футов от земли и превратился в гигантскую огненную летучую мышь с распростертыми крыльями.
Табби остановился. Во рту пересохло, сердце колотилось.
Потом неуверенно шагнул вперед. Что-то происходило внутри дома: воздух был насыщен злобными электрическими разрядами - теми, которые до этого полыхали в небе. Табби увидел, что в окне первого этажа что-то мерцает.
Забытое в руке передающее устройство издало долгий вопль агонии.
Табби сделал еще один шаг. Что бы там ни сияло в окне, оно влекло его к себе. Какая-то его часть знала, что то, что происходит в этом доме, невыносимо для него - это было вроде того, что он видел, когда отец и дедушка пытались разорвать его надвое в аэропорту Кеннеди у выхода № 44, - смутное воспоминание о том, как мужчина снимает длинным красным ножом кожу с женщины... Но другая часть Табби Смитфилда слышала тихий, настойчивый голос, неслышный глас изнутри этого жуткого дома, и этот голос приглашал его войти:
"...Здесь хорошо, Табби, просто подойди и отвори дверь.
Неважно, что ты не справился с грузовиком, это не имеет больше значения, приходи, побудь с нами..."
И ошеломленный, ослепленный образами огненной летучей мыши и умирающей окровавленной женщины, Табби сделал еще один шаг по направлению к дому.
Потом он услышал выстрел, который раздался из той самой комнаты, в окне которой сияло гостеприимное нечто.

17

Руки у Ричарда болели - Пэтси билась в них, точно рыба в неводе.
- Не знаю, сколько я смогу вот так ее удерживать, - в отчаянии сказал он Вильямсу.
- Я подержу ее ноги, - сказал Вильямс и со всей возможной быстротой кинулся к кушетке, обходя кофейный столик. Он ухватил ее за локоть, но Пэтси дернулась так сильно, что Грем потерял равновесие и тяжело сел на хрупкий столик. Оба они услышали треск дерева. Вильямс сурово наклонился вперед, сжав губы, и придавил ее дергающуюся ногу. Второй рукой он поймал другую ногу - бедра Пэтси содрогнулись, и Вильямс почувствовал внезапную боль в груди.
Ричард увидел, как побелело лицо Вильямса - точно треснул не столик, а что-то у старика внутри. Пэтси вновь содрогнулась в его руках и выкрикнула одно-единственное слово:
- Беги!
Ричард кивнул старику головой, давая понять этим жестом, что он и сам может удержать женщину, но Вильямс лишь усилил хватку, и судороги Пэтси немного утихли.
- Беги! - заорала она, а потом завыла так, что Ричард чуть было не выпустил ее.
За спиной Ричарда раздался громкий треск. Он оглянулся, думая, что разбилось окно, но это был рекламный плакат фильма, оправленный в застекленную рамку, - он дрожал и сползал на пол странными, неровными толчками.
- Аа-а-а! - орала Пэтси.
Детективы в бумажных обложках затряслись на верхних полках и рухнули на пол. Ричард услышал, как трещит, ломаясь пополам, рама плаката. Он видел, как книги с верхних полок начали соскальзывать и планировать на стол Вильямса. Пишущая машинка качнулась на своем основании и, накренившись вправо, упала на пол. "Бангг!" - лязгнула, вернувшись на место, каретка.
Книги все сыпались с полок. Ричард и Грем видели, что две из них подпрыгнули к потолку и зависли там словно мухи перед тем как рухнуть на пол.
Еще один плакат в рамочке ("Гленда" с Мэри Астор в объятиях Гарри Купера) упал плашмя и дрожал точно умирающий кот. Стекло разбилось на тысячи крохотных осколков.

18

- Давай, Табс, ты нам нужен, - произнес в его мозгу тихий голос, и он вновь шагнул вперед. На секунду он увидел дюжину выглядывающих в окно людей, потом они отвернулись или повернулись друг к другу. "Да там же вечеринка, - подумал Табби, - с чего это вдруг там вечеринка?" Он поднес радио ко рту и сказал:
- Эй, что...
- Давай, заходи, - сказало ему радио. - Заходи, Табби.
Он очень ясно видел людей в окне, но близнецов Норманов среди них не было.
- Заходи, - вновь сказало радио.
Люди расступились, и Табби увидел, что в дальнем конце комнаты светилось зеркало. Его сердцевина была нежно-розовой, она пульсировала и светилась. Табби сделал еще один шаг.
Но тут из входной двери выбежал Брюс Норман. Он обнимал Дики за плечи, и, казалось, тащил его. Лицо Дики было мраморно-белым, он двигался очень медленно.
- Где грузовик? - прокричал Брюс.
Брюс был красным от крови - кровь заляпала рубашку на его широкой груди. У Дики брызги крови были на лице, а бок был окрашен кровью так густо, что было непонятно, какого она цвета.
Табби не сводил с них глаз и понял, что вся эта кровь была кровью Дики Нормана.
Затем он увидел что-то белое, выступающее из этой красной массы. Руки у Дики не было и это белое было плечевой костью. Он кинулся к Брюсу, чтобы помочь ему поддержать брата, и разум его очистился - он лишь помнил, как медленно двигался к дому с того момента, как перед его умственным взором предстал столб пламени.
Он крепко обхватил Дики и почувствовал его тяжесть, его заторможенность. Он знал, что Дики вот-вот умрет. Вместе с Брюсом они полудонесли, полудовели Дики до грузовичка. Табби отворил заднюю дверь, но Брюс заорал на него:
- Не туда! Вперед! На сиденье!
Глаза у Брюса были в пол-лица. Табби помог уложить Дики на пассажирское сиденье, а потом Брюс обежал грузовик и вскарабкался на сиденье водителя.
Табби кинулся назад и как раз закрыл двери, когда Брюс дал задний ход и врезался в дерево. Дики соскользнул на пол.
- Подними его Бога ради! - заорал Брюс, переключил скорость и рванул из-под деревьев под дождем земляных комьев, осыпавших машину.
Табби перегнулся через спинку сиденья и попытался вновь уложить Дики. Его левая рука соскользнула из-за крови, покрывающей левый бок Дики, и Дики вновь откатился в сторону. Белый обломок кости скользнул по обшивке сиденья.
- Подними его!!! - орал Брюс. Он вырулил на Маунтавеню и повернул к проезду Сэйров.
Табби вцепился в правую руку Дики, и тот уперся ногами и приподнялся на сиденье. Наклонившись, Табби глянул ему в глаза - они смотрели прямо вперед на что-то очень далекое. Табби подумал, что у Дики Нормана сейчас гораздо более осмысленное выражение лица, чем за всю его жизнь до этого, но он был рад, что не видит того, что с таким вниманием рассматривает Дики.
- Держись, Дики, - сказал он и похлопал его по здоровому плечу. Дики даже не мигнул, продолжая смотреть в одну точку.
- Где этот малый? - спросил Табби. - Старбек.., где Старбек?
- Ублюдок сдох, - сказал Брюс.
- - Умер? Я только что говорил с ним по радио.
- Он сдох. Старикашка застрелил его.
Брюс проехал на красный свет светофора.
- Как... Я хочу сказать, что случилось с Дики?
- Я не знаю! - заорал Брюс. Он вытер руку о рубашку, оставляя на ткани кровавые полосы. - Мы должны были забрать это чудное зеркало и засунуть его внутрь этого сраного пианино. Мы как раз собрались снять зеркало, как вдруг явился старикашка со своей пушкой. Он даже не сказал "Руки вверх!" или что-то в этом роде, просто выстрелил. И он достал Старбека - снес его сраную голову. Тогда Дики завопил, и я поглядел на Дики, а он заляпал кровью все стены, и руки у него не было, а он просто стоял и смотрел, и я думал, старый ублюдок заделает нас обоих. - Он покачал головой. - Я думал, он пальнул ему в башку, но потом увидел, что у него нет сраной руки. Так что я взял и выволок его.
- Я видел там и других людей, - сказал Табби.
- Табс, кроме старикашки там никого не было. Вылазь отсюда. Я хочу отвезти Дики в Норрингтон, а ты вылазь из тачки.
Он притормозил у светофора на проезде Сэйров.
- Вылазь, Табс. Быстро!
Табби выпрыгнул на дорогу и захлопнул дверь.
- Удачи, - сказал он, но грузовик уже промчался на красный свет и набирал скорость.
Спустя четырнадцать минут, в одиннадцать пятьдесят шесть, Брюс Норман ворвался в службу "Скорой помощи"
Норрингтоновского госпиталя. Он совершил этот подвиг, выжав все, что мог, из старбековского грузовичка. Когда он миновал пост, он и не подумал остановиться, а врезался в шлагбаум на скорости по меньшей мере сто десять миль в час, разнося его на полдюжины летающих обломков. Медсестры забрали у него Дики, как только он появился в дверях, уложили на носилки и наложили на руку бандаж. Глаза Дики так и не утратили того рассудительного выражения, которое заметил в них Табби. Доктор по имени Пэйтл, который родился в Уттар Прадеш, а диплом получил в университете Висконсина, делал все, что мог, с плечом Дики. Но Дики умер, пока доктор Пэйтл ставил металлические зажимы на самые крупные артерии. Было три минуты первого.
Доктор Пэйтл встал, поглядел на часы, а потом перевел взгляд на Брюса Нормана, который сидел в приемной и наблюдал за ним сузившимися и злобными глазами.
Доктор Пэйтл взял Дики за уцелевшую руку и попытался нащупать пульс, но знал, что пульса не будет. Он мягко опустил руку Дики на грудь.
Брюс встал. Он провонял кровью, которая сочилась с его джинсов, ботинок, рубахи. Кровь на лице была точно боевая раскраска.
- Этот мальчик мертв, - сказал доктор Пэйтл, сохранивший акцент уроженца Индии. - Не можете ли вы мне сказать, как он получил эту рану?
Брюс подошел к маленькому смуглому доктору, изо всех сил ударил его по лицу, выбив ему два зуба, и швырнул его на носилки Дики. Доктор упал на пол в лужу крови, а Брюс поднял брата и понес его назад к грузовику. Медсестры в этот момент занимались с другими пациентами или сидели в дежурке, и никто не видел, что произошло, пока Джейк Реме, алкоголик с перебитым носом и темными глазами, не заорал, что ужасный парень убил его доктора.
Дик вновь лежал на сиденье, и Брюс немного успокоился. Он поехал по шоссе в Вудвилл, в другую больницу, Святой Хильды, и там наконец он смирился с тем, что брат умер.
Было полпервого утра, воскресенье, восьмое июня, и в округе Патчин начался двадцать пятый день без единой капли дождя.

19

Как раз в четверть первого Табби свернул на Бич-трэйл и медленно брел по направлению к Эрмитаж-роад и "Четырем Очагам". Он слишком устал, чтобы думать о том, что произошло. Он хотел только попасть домой, в свою комнату, запереться и скорчиться в постели. Перед глазами у него все еще стояла Огненная летучая мышь, ее крылья хлопали на ветру.., красные крылья, точно бок Дики Нормана, который выглядел так, словно безумный художник несколько раз мазнул его красной кистью.
Глаза Огненной летучей мыши были как черные дыры, и сквозь них просвечивали облака.
Табби поглядел вперед и увидел дома, которые, один за другим, маршировали по темным улицам, уличные фонари, бросающие на землю круги света, а наверху, на холме, его дом, и все это выглядело как сон, словно все это сейчас начнет гореть и трещать, а из окон потечет кровь и оранжевая слизь, а из разверстой земли потянутся белесые руки... "Мистер Смит, ты что, хочешь получить пулю в спину?"
Он застонал и поднял руки к лицу. Только тут он впервые с тех пор, как покинул дом доктора, заметил, что все еще держит радио Гарри Старбека. Оно затрещало прямо ему в лицо:
- Табби! Табби Смитфилд! Возвращайся! Возвращайся, или я убью тебя! - Голос, звучавший из передатчика, тонул в каскадах статических разрядов, но все равно был звучным и ясным. Это был тот же голос, который он слышал, когда стоял на лужайке у докторского дома, - голос Гарри Старбека. Старбек не был убит, он остался там, в ярости от того, что Табби и Норманы покинули его.
Табби уставился на передатчик, не зная, чему верить. Брюс Норман говорил, что доктор застрелил Старбека. Но ведь он сам видел всех этих людей в окнах. Людей, про которых Брюс уверял, что их там не было.
- Ааах! - прошептало радио.
Радиоволны, подумал Табби. Это радио перехватывает какие-то радиоволны, и скоро появится доктор Дементо и объявит, что следующей песней будет "Вчера" бессмертных Битлов.
Но он знал, что это не радиосигналы. Он никогда не услышит по этому радио "Полуночное танго Стива Миллера", а Старбек, он уверен, был мертв. А Дики Норман к этому времени тоже мертв, рука чудовищно вырвана из плеча этим...
...Этим нежно-розовым светом, который переливался в сердцевине старинного зеркала?
Приборчик из темного металла и пластика неожиданно нагрелся в руке. С рассеянным любопытством Табби поднес его ближе к лицу: сухо пахло электронными разрядами. Потом штука в руке нагрелась почти невыносимо, от пластика пошел дымок, дуга начала плавиться, раскаленный металл обжег ему руку и он с криком выронил прибор на газон.
Он загорелся, еще падая на землю. Что-то внутри сказало "Поп!" и, когда он наконец упал в траву, из него вырвалось маленькое облачко голубоватого газа. Кусочки еще дымились, пластик плавился, и какие-то мелкие детальки вздрагивали и подпрыгивали на траве.
Один крохотный кусочек, казалось, обладал крохотными ножками и сияющей спинкой, точно жук. Он отбежал на несколько сантиметров от дымящихся останков радио, стал прозрачным и исчез.
От горящих обломков пламя перекинулось на сухие стебли травы.
Табби сообразил, что может загореться вся лужайка, прыгнул на газон и начал затаптывать пламя ногами.
- Табби! Это ты? - позвала женщина, и когда он поднял голову, то увидел Пэтси Макклауд, которая стояла на крыльце парадного входа, потом узнал дом - дом Грема Вильямса. Он был слишком усталым, чтобы сообразить это раньше.
- Я, - сказал он, и она сбежала к нему с крыльца. Из дверей высунулась голова Грема Вильямса, и Табби помахал ему. Вильямс усмехнулся и помахал в ответ, другой рукой потирая грудь. Потом он вышел и сунул руки в карманы.
Пэтси добежала до Табби и чуть не протаранила его, а потому с силой обхватила руками.
- Ты в порядке?
Он кивнул.
- Что ты делал?
- Я держал радио, а оно вроде как взорвалось, - сказал он, чувствуя себя невесомым в ее объятиях. От Пэтси приятно пахло духами и свежим потом.
- Я так беспокоилась... Я вырубилась, у меня, по-моему, был какой-то припадок, и мне показалось, что ты в опасности. В ужасной опасности. - Она выпрямилась и убрала руки. - Ведь ты был в опасности, правда?
- Ну, я сжег руку, - сказал он и показал ей широкую алую полосу поперек ладони.
- Мы сделаем холодную примочку, но я не это имею в виду. Где ты был сегодня вечером? Что ты делал?
На этот вопрос он не мог ответить. Он мог бы объяснить, и Пэтси поверила бы ему, но объяснение было бы слишком длинным, а он слишком устал.
- Господи, да у тебя же кровь на рубашке, - сказала Пэтси.
Он поглядел вниз. Это и точно была кровь - кровь Дики Нормана. Он вытер о рубашку руки, после того как пытался вновь усадить Дики на сиденье грузовичка.
Лицо Пэтси побледнело еще больше.
- Я в порядке, - повторил он. - Со мной ничего не случилось. Я просто был кое-где с несколькими людьми, а двое из них сейчас уже мертвы.
Голова Пэтси откинулась назад, словно она обдумывала то, что он сказал. Ее огромные темные глаза поймали его взгляд:
Я видела это!
О нет!
Я видела это, я видела это, оно собиралось тебя убить, и мы ничего не могли сделать.
Слова носились между ними точно жуткие образы огненных летучих мышей и исчезали, и наконец рот Пэтси дрогнул в улыбке.
Мы были там сказал Табби и попытался продолжить:
Я тоже видел это, Пэтси или это просто выскользнуло из его разума и Пэтси немедленно перехватила его мысль.
мы не могли
никто не мог
расскажи
не могу сказать
никому больше никому
даже Ричарду
(Ричарду?)
да...
Сложная смесь чувств, состоящая из тепла, вины и глубокого понимания, ворвалась в него во время последнего слова, и он мысленно отстранился, понимая, что это предназначено вовсе не ему.
- Ричард Альби, - сказал он вслух.
Пэтси кивнула, а рядом уже стоял Грем Вильямс, говоря:
- Зайди-ка на минутку, Табби. Ты должен встретиться с нашим четвертым товарищем, да и отдохнуть тебе нужно, впрочем, как и всем нам, - Он посмотрел прямо в глаза Пэтси - она была одного с ним роста.
Это пугает меня, - подумал он.
И двое уже мертвы? - подумала Пэтси.
позже
огненная тварь?
позже
огненная тварь, черт тебя побери?
я не знаю
Оно собиралось убить тебя, - прозвучала в мозгу у Табби мысль Пэтси, и он знал, что то, что она говорит ему, - правда. Радость от того, что они с Пэтси выяснили, на что они способны, ушла, остались лишь тьма и холод.
- С тобой все в порядке? - продолжал допрашивать старик. - Что, черт возьми, с тобой случилось? Что это за кровь?
- Я в самом деле в порядке, - сказал Табби.
- Так где же ты был, сынок?
- Я не могу сказать вам, - сказал Табби. - Я не могу сказать никому, во всяком случае сейчас. Но я цел.
Вильямс уставился на мальчика.
- У меня такое ощущение, что я что-то пропустил. Тут что-то происходило, а я пропустил это. Он сказал тебе, в чем он был замешан, Пэтси?
Пэтси покачала головой.
- Ну ладно, думаю, что тебе лучше войти и познакомиться с Ричардом Альби, - сказал Грем. Потом опять бросил на Табби мрачный взгляд. - У тебя неприятности с полицией, а? Вы опять сокрушали почтовые ящики?
- Что-то вроде этого, - согласился Табби, не глядя на Пэтси. Щеки у него покраснели.
- Ну ладно, в твоем возрасте каждому выдается лицензия на глупости, - сказал Вильямс, - но не перестарайся.
Втроем они прошли по заросшему сорняками газону к дому, и четвертая фигура - стройный, хорошо сложенный мужчина лет тридцати пяти вышел и остановился на крыльце. Он был лишь сантиметров на шесть выше, чем Пэтси и Табби, его темные волосы были гладко зачесаны назад. Табби он показался здравым и рассудительным. Когда же он подошел достаточно близко, чтобы как следует разглядеть лицо мужчины, сердце его подпрыгнуло - то ли от страха, то ли от узнавания, он так и не понял: Ричард Альби, четвертый наследник основателей Гринбанка, человек, которого он видел сквозь витрину кафе в торговом зале.
Норманы тогда болтали о малом по имени Шкипер Петере, как он делал для них все, что они хотели, даже самые дурацкие вещи, и вдруг Табби увидел, что сквозь стекло витрины на него глядит Спарки Джемисон.
Потом он увидел, что этот взрослый, конечно же, не мог быть Спарки Джемисоном, тому было десять лет.., и тут его охватило чувство, что этот человек знал его, что они встречались, и из этих встреч происходили события ужасающие и чудесные... Он почувствовал, как соскальзывает в полузабытье, а потом Дики Норман ткнул его в руку зубцами вилки, и он пришел в себя.
- Я должен был бы знать, что Табби Смитфилд - это ты, - сказал мужчина.
- Вы что, уже встречались? - с явным удивлением спросил Грем Вильямс.
- Мы видели друг друга, - сказал Табби.
- Все загадочней и загадочней.
Все четверо еще миг постояли на крыльце молча, осознавая, что они собрались вместе в первый раз.
Грем Вильямс знал, что теперь все время будет "загадочней и загадочней", и это знание наполняло его ужасом: он знал, что обморок Пэтси - это лишь введение в будущие события. У Табби подобных предчувствий не было, по крайней мере, пока все они стояли в темноте на крыльце дома Грема. Непонятно почему, но он чувствовал себя в безопасности, так, словно ничто сейчас не могло причинить ему вред.
Потом он понял, что рядом с ним старик и молодые мужчина и женщина - как прежде в доме на Маунт-авеню, до того, как всех разметало в разные стороны после смерти матери.
- Ну ладно, зайди в дом ненадолго, - сказал Вильямс. - Табби, тебе нужно кое-что услышать. Пэтси сегодня вечером видела Дракона.
Ричард Альби отворил двери, глядя на Табби с доброжелательным удивлением, и Табби вдруг вспомнил, как ужасно было, когда пистолет Леса Макклауда был нацелен ему в грудь. Казалось, это случилось сто лет назад. Он с беспокойством оглянулся туда, где валялись оплавленные обломки радио.
Грем Вильямс обнял его за плечи. Табби поднялся по ступенькам и пошел вслед за Пэтси по коридору, уставленному книжными полками.

20

Той же ночью в три пятнадцать два малыша брели по мощеной отводной дороге к Грейвсенд-бич. Младший из двоих, четырехлетний Мартин О'Хара, слегка прихрамывал.
Он был одет в синие шорты и голубую рубашку со сверкающим портретом Йоды. Его девятилетний брат, Томас, был в новеньких кедах, облегающих джинсах и темно-зеленой футболке с короткими желтыми рукавами. Томас перелез через цепное ограждение пляжа, наклонился и перенес Мартина. Теперь Мартин изо всех сил старался не отставать от Томаса.
- Поторопись, - сказал Томас. При этом он не оглянулся.
- У меня болят ноги, Томми, - сказал Мартин.
- Мы уже почти дошли.
- Слава Богу, - отозвался Мартин, копируя интонацию своей матери.
Секундой позже Томас сказал:
- Ты опять еле плетешься.
- Но я же стараюсь.
- Ты глупый.
- Я не глупый, Томми, - запротестовал Мартин.
Через несколько минут они добрались до места. Впереди и справа от них расстилался пустынный серый берег, далеко в море вдавался волнорез, с которого так любили удить рыбу Барб и Гарри Зиммеры. Прилив был низким, и спокойное мелководье переливалось серебряными вспышками света.
- Вот мы и пришли, - сказал Томми.
- Ага, вот мы и пришли, - повторил Мартин.
Томас вспрыгнул на бетонное ограждение пляжа и помог забраться Мартину, потом спрыгнул оттуда на песок.
- Давай, Мартин, - сказал он. - Прыгай.
- Подержи меня, - ответил Мартин. - Я не могу прыгать. Для меня слишком высоко.
Томас, вздохнув, вернулся и перенес Мартина на песок.
- Теперь мы должны снять одежду, - сказал Томас.
- Должны?
- Ну конечно должны, - сказал Томас, сел и начал спокойно развязывать шнурки.
Мартин сел под бок Томасу и начал трудиться над своими ботинками. Несколькими секундами позже он отчаянно завопил:
- Томми, я не могу! Я не могу снять ботинки! - Его брат склонился над ним и стянул с него обувь, даже не потрудившись развязать спутанные шнурки. Потом Томас стянул рубаху, а Мартин - шорты и красные хлопчатобумажные трусики. Потом он присел и стянул с себя сначала один носочек, потом другой.
- Давай, давай, - подгонял его Томас. В темноте он казался Мартину высоким и сильным, как взрослый. - Снимай рубашку.
- А я хочу быть в своей майке с Йодой, - сказал Мартин, и лицо его жалобно сморщилось.
- О Господи! - сказал Томас.
- Ты не должен этого говорить! - взорвался Мартин.

Предыдущая страница 16 Следующая страница


17 Питер Страуб

- Ладно, ладно. Можешь оставить свою рубаху. - И Томас пошел вперед по берегу.
Вдоль границы высокой воды лежали высохшие водоросли. Мальчики ступили на них и осторожно пошли по подсохшей пружинящей подстилке. Им не хотелось идти по обломкам скалы или острым панцирям крабов, которыми был усеян берег.
- Кусачий краб, - завопил Мартин, - кусачий краб!
- Он мертвый, дохлый, - сказал Томас. - Шевелись, Мартин.
Мартин кинулся вперед и первым добрался до воды.
- Бррр!
- Вода нормальная. Просто чуть-чуть холодновата, - успокаивающе сказал Томас. Он шагнул в воду следом за братом и повторил:
- Чуть-чуть холодновата, - хотя на самом деле она показалась ему гораздо холоднее. - Мы привыкнем.
Им пришлось дойти чуть не до конца волнореза, пока вода не стала Томасу по пояс. Мартин молча шел следом, высоко задирая голову.
- - Все еще холодная, - сказал он.
- Просто зайди так далеко, как можешь, - сказал Томас, - это не должно быть далеко.
- Не уходи, - просил Мартин. Рубашка плавала вокруг него в черной воде.
- Я должен, - сказал Томас. - Ты знаешь, я должен, Мартин.
Он наклонился и посмотрел на напряженное лицо брата.
- Поцелуй меня, Мартин, - порывисто сказал он, и холодные губы брата коснулись его губ. Затем Томас кинулся дальше в воду.
Мартин удержался на ногах и сделал еще один шаг. Вода достала ему до подбородка. Он оторвался от каменистого дна и развел руки. Это все, что он умел.
- Томми! - заорал он, когда понял, что дно ушло из-под ног. Брат не обратил внимания, он продолжал плыть к буйкам. Мартин продвинулся вперед на несколько футов.
Рубашка его намокла и становилась все тяжелее. Голова его ушла под воду, и он отчаянно хлебнул полпинты морской воды. Голова его еще раз появилась на поверхности, он закашлялся и что было сил замахал руками, отплывая все дальше от волнореза. Затем голова его вновь ушла под воду. Огромная черная тень распахнула пасть и стремительно кинулась к нему.
Томас продолжал плыть, пока руки его не стали слишком тяжелыми - он уже футов на пятьдесят заплыл за буйки. Тело было теплым и усталым. Он позволил голове уйти под воду, снова резко вздернул ее, когда в ноздри хлынула вода, еще раз вяло ударил рукой по поверхности и вновь ушел под воду, словно дно притягивало его к себе.

***

Спустя полтора часа после того, как в саутвильском Загородном клубе на стойке появилась первая "Кровавая Мэри", женщина по имени Рэй Нестико-Белл перетащила свой шезлонг в глубину Грейвсенд-бич, подальше от шума, который устроили восемь играющих в волейбол подростков. Кроме крика и поднятых туч песка ее раздражали насмешки и подмигивания подростков, которые начинались каждый раз, как только она глядела в их сторону. Миссис Нестико-Белл добралась до границы частных пляжей и устроилась как раз рядом с ограждением участка Ван Хорна, когда увидела две странные группы водорослей, которые покачивались на волнах прямо перед ней. Она уронила шезлонг и сделала шаг вперед. Из одной кучи высунулась белая ступня. Она рупором поднесла руки ко рту и начала звать на помощь, поначалу так тихо, что парни, играющие в волейбол, ее не услышали.
Вот эти картины - вопящая женщина в купальнике и радостно несущиеся к ней мальчики-подростки - и обозначили предел событиям субботы, семнадцатого июня, года 1980-го. Первый порог был пройден.

ГЛАВА II

ОБНАЖЕННЫЕ ПЛОВЦЫ

1

К понедельнику, девятого июня, по городу разнесся слух, что убийца Стоуни Фрайдгуд и Эстер Гудолл был застрелен во время попытки ограбления на Золотой Миле. Никто из полицейских служб не делал официального заявления, но во внеслужебной обстановке в барах на Пост-роад и Риверфронт-авеню полицейские Хэмпстеда болтали о том, что забавный маленький доктор по имени Рен Ван Хорн зашел в собственную гостиную с пистолетом и пристрелил вооруженного грабителя, у которого оружие было наготове и который не пощадил бы хозяина дома! Именно это и было решающим аргументом. "Вот увидите, - шептали эти полицейские в чуткие уши слушателей, - больше в Хэмпстеде не будет никаких убийств! Мы разделались с этим малым". Бармены и клиенты расходились по домам и говорили женам, мужьям и родителям, что Хэмпстед в безопасности и что беспокоиться больше не о чем. Чудовище, надругавшееся над миссис Фрайдгуд и миссис Гудолл, мертво! "Конечно, доказать это мы никогда не сможем", - говорили полицейские в барах, а их жены говорили своим парикмахерам: "Конечно, они доказать это никогда не смогут, но это должен быть именно тот человек. Ведь он даже не местный. Я слышала, он из Флориды.., из Нью-Йорка.., из Иллинойса".
Утром в понедельник Сара Спрай отвечала на телефонные звонки и услышала голос Марты Гэйбл, одной из своих старых приятельниц, которая десять минут несла что-то о каком-то застреленном, и о какой-то сумке, набитой серебром, и о том, что больше не будет никаких проблем... Сара наконец сказала:
- Марта, говори помедленнее. Я никак не разберу, что к чему.
Когда же она наконец вытащила из Марты всю историю, она прокляла себя за то, что не позвонила, как только пришла, в дежурку к полицейским. Она всегда так делала, но этим утром редактор выбил ее из колеи новостью про малышей О'Хара и предложил, прежде чем она поедет брать интервью у Ричарда Альби, забежать в дом О'Хара и поговорить с матерью.
- Что с этого толку? - фыркнула она, все еще пытаясь осмыслить смерть мальчиков, - мальчиков, которых она знала чуть ли не с месячного возраста.
- Ты же подруга О'Хара, разве нет? - спросил Стен Блокетт.
- Так что? - чуть не заорала она. - Ты хочешь, чтобы я расспрашивала Микки О'Хара как она чувствует себя после того, как ее дети утонули? Или ты хочешь, чтобы я спросила, как смерть детей повлияет на ее творчество?
Микки Забер О'Хара была одной из множества хэмпстедских полупрофессиональных художников. Она выставлялась в местных галереях, а ее муж был оценщиком драгоценных камней, у которого были конторы в Грамерси-Парке и еще одна - в Палм-Спрингс. В доме у нее была своя студия, но продавала она картины лишь друзьям и знакомым.
- Нет, - сказал Стен Блокетт. - Ее работы - это просто размалеванное дерьмо, и ты это знаешь. Я хочу, чтобы ты спросила ее, что делали ее дети на берегу в три часа утра.
- Три часа утра? О чем ты говоришь? Микки никогда бы не выпустила своих детей в такой час!
- Коронер сказал, что они примерно в это время вошли в воду. Так что спроси ее об этом.
- Ладно, я сделаю это, - согласилась Сара. - Но только потому, что я знаю, что ты ошибаешься. И ее картины прекрасны. Я повесила одну у себя в гостиной.
- Тогда ты и пиши отзывы о ее выставках, - сказал Блокетт. - Постарайся выяснить все до двух или полтретьего, ладно? Я хочу, чтобы обе статьи были у меня на столе в шесть.
У нее оставалось порядка полутора часов на каждую статью, что не было для нее проблемой, да еще целое утро, чтобы закончить колонку "Что Сара видела" и обзор "Отель Балтимор". Она как раз составляла подборку новостей для своей колонки, когда зазвонил телефон, и она подняла трубку, чтобы выслушать бессвязный рассказ Марты Гэйбл об убийце двух женщин, который был застрелен Реном Ван Хорном при попытке ограбления.
- Я слышала это от мистера Паскаля в булочной, а он сказал, что слышал это от покупательницы, которая слышала это от полицейского, - сказала Марта Гэйбл.
- Так что я хотела позвонить тебе и узнать, правда это или нет. Но, Сара, полицейский-то сказал, что это правда.
Он сказал, что нам больше не нужно беспокоиться о том убийце.
Как только она смогла избавиться от Марты, Сара позвонила в полицейский участок Дэйву Марксу. Дэйв Маркс был дежурным офицером, и часы его дежурства приходились на утро, так что они с Сарой к обоюдному удовлетворению были связаны многолетним сотрудничеством. Дэйв поставлял Саре всю существенную информацию о событиях прошедшей ночи, а она помещала его фотографию в "Хэмпстедской газете" при каждом удобном случае. Когда "Газета" публиковала фотографии парада в День памяти, там был офицер Дэйв Маркс, гордо марширующий среди своих сотоварищей. "Газета" поместила статью о пьянстве подростков на пляже - и там была фотография офицера Дэйва Маркса, утомленно прислонившегося к береговому ограждению, мудрого и опытного. Так Саре удавалось обскакать "Хайрингтонскую жизнь" и "Патчинского патриота", а Дэйв Маркс дал сто очков вперед по популярности женщине-полицейскому, которая раньше считалась местной знаменитостью.
- Этот парень - Гарри Старбек, и он был вором, - сказал Саре Дэйв Маркс. - Он вламывался в дома всю свою жизнь, колесил по всей стране. Ручаюсь, что он натащил сюда из разных мест тысяч на шестьсот-семьсот. Мы хотим запустить всех в его дом - пускай народ опознает свое имущество. Мы думаем, что с того времени, как он появился в Хэмпстеде, он совершил по меньшей мере двадцать ограблений. Тебе нужно бы поглядеть на его логово, Сара. Это что-то вроде пещеры - столько там всего. Я думаю, ему просто не повезло - доктор Ван Хорн пристрелил его, вот и все.
- Ван Хорну придется отвечать за это? - спросила Сара.
- Черт, конечно нет, - сказал офицер Маркс. - Он застрелил Старбека при попытке вооруженного ограбления.
У этого сукина сына в руке был пистолет. Ван Хорну повезет, если шеф не притащит его на пресс-конференцию в полицейский участок и не всучит ему медаль. Копы по всей стране искали этого красавчика по меньшей мере лет пятнадцать. Забавно - он в точности похож на своего отца. Старик вел точно такой же образ жизни: работал в городе, подчищал там все, быстро снимался с места и нанимал дом где-нибудь подальше. Его за всю его сорокалетнюю карьеру поймали лишь один раз, и он просидел в тюрьме четырнадцать месяцев. Старик умер два года назад в доме для престарелых на Палм-Бич и оставил сынку немного денег и семейное дело.
Похоже на семейный бизнес, верно ведь?
- Так это Старбек убивал? - недоверчиво спросила Сара. - Мне неприятно это говорить, но он, похоже, не тот человек.
Долгое время Дэйв Маркс молчал. Потом вздохнул.
- Мне уже три раза по этому поводу звонили сегодня утром. Люди верят в то, во что хотят верить, знаешь ли. Мы никогда не связывали Старбека с этими убийствами, да и не свяжем никогда. Может, и есть пара ребят, которые так думают, но знаешь что, Сара? Полицейским трудно выносить, что тот парень до сих пор на свободе. Ведь каждый день, пока он не пойман, это оскорбление для нас, понимаешь?
- Да, понимаю, - сказала Сара. - Я и боялась этого. Но многие люди сейчас верят, что им нет нужды больше беспокоиться, если у них в дверях вдруг появится незнакомец.
- Если это незнакомец, - сказал Дэйв Маркс. - Ну, давай оставим эту тему. Ты хочешь услышать про все остальное или перезвонишь?
- Что-то серьезное?
- Опять автокатастрофа. Лес Макклауд с Чарльстон-роад.
Он несся, превысив скорость, и убил парочку ребятишек из Уэст-Хейвена, которые ехали домой из Нью-Йорка по шоссе 1-95.
- Он был пьян?
- В таком количестве выпивки можно было бы утопить флот, - сказал Дэйв Маркс.
- Подожду полного отчета.
- Он был большой шишкой.
- Все равно подожду.

2

Пэтси ничего не слышала ни о внезапной смерти Гарри Старбека, ни о том, что проблема убийств, как полагали, разрешена. Она не была ни в парикмахерской, ни в гимнастическом зале, ни в танцклассе или даже в зеленной лавке.
Она вернулась домой от Грема Вильямса приблизительно в половине второго и не удивилась, обнаружив, что Леса дома нет. Она увидела, что клюшек для гольфа нет, - видимо, Лес целый день играл в гольф, потом поел в клубе и сидел в баре, пока тот не закрылся. Он, должно быть, много выпил - и чем больше пил, тем сильнее просыпалась в нем ярость.
К завтрашнему дню он окончательно закипит и вновь начнет бить ее.
Но на этот раз она будет обороняться, решила Пэтси. На этот раз она не скорчится в беззащитной позе. Она ударит его - ударит в пах, если получит хоть какую-то возможность.
В доме Грема Вильямса она прошла через чудовищное эмоциональное напряжение, от ужаса - к успокоению и любви, и, что самое необычное, эти трое не были испуганы тем, что произошло с ней. Они просто были тут, они приняли ее такой, как она есть. Если бы она настолько проявила себя перед Лесом, он просто велел бы ей выйти из комнаты. С ней случился припадок (какова бы ни была его причина), она перенесла его и испытала любовь и поддержку двух мужчин; она установила телепатический контакт с мальчиком-подростком - Лес и то и другое воспринял бы как непосредственную угрозу своей работе.
Потому что не полагается жене вице-президента проводить субботний вечер подобным образом. Пэтси ощутила гнев - Лес затолкал ее в смирительную рубашку, ее брак был ограничен прутьями стальной решетки. Теперь она вспомнила все споры, которые были у них после свадьбы.
- Ты не должна вести себя так, Пэтси!
- Как?
- Как ты вела себя с Джонсонсом (или Янгом, или Олсоном, или Голдом).
- Да я ничего особенного не делала!
- Я знаю, но это выглядело так, будто ты флиртовала с ними, а если люди подумают, что ты можешь флиртовать таким образом с Джонсонсом (или Янгом, или Олсоном, или Голдом, или остальными, которых Лес с такой скоростью обошел по службе), мы никогда не получим это чикагское назначение.
Лес получил чикагское назначение, обошел Джонсонса и всех остальных, они переехали в квартиру в два раза большую их нью-йоркской, Лес смог купить пять новых костюмов и кучу полосатых галстуков, повесил на дверь табличку со своим именем и постелил на пол персидский ковер.., а потом начал бить ее. Он смешивал себе четыре коктейля вместо одного, когда приходил из своей конторы. Он прекратил разговаривать с ней, он даже прекратил слушать ее.
Он работал сначала по девять часов в день, потом по десять, а потом - по двенадцать. На уик-эндах он играл в гольф с клиентами, с кошельками и никогда - с людьми: люди Леса перестали интересовать.
Ради одного клиента он отправился на охоту, ради другого ходил на футбольные матчи в любую погоду. Еще один затащил его в Атлетический клуб. Лес Макклауд был горд, уважаем и всеми любим. Но когда он возвращался домой и встречал там женщину, которая знала одну лишь его гордость, он выпивал свои четыре коктейля, препирался с ней по поводу обеда и раздражался все больше. Она видела, что Леса доводят до отчаяния все эти отчеты, решения и ответственность. И именно тогда он начал бить ее.
Если он попытается проделать это вновь, поклялась себе Пэтси, я просто двину его по яйцам, я буду защищаться ножом. После игры в гольф он лишь распалится и решит показать ей, кто тут хозяин. И я загоню нож ему в руку, если он захочет ударить меня.
Это и была вся история ее замужества с тех пор, как Лес заявил ей, что ее манера держаться с Тедди Джонсонсом может подпортить ему имидж, и до того момента, когда она была готова ударить его ножом. Она заснула в ярости, которая принесла ей моральное удовлетворение.
Ровно в четыре утра Бобо Фарнсворт, который все еще дежурил за двоих, позвонил ей и разбудил, сказав, что ее муж погиб в автомобильной катастрофе на шоссе 1-95.
Пэтси знала, что когда-то Лес был неплохим человеком - неплохим настолько, насколько позволяли ему характер и мир, в котором он существовал, и что все свои хорошие качества он принес в жертву своей карьере. Его былая застенчивость превратилась в напор, как в тот вечер жуткого званого обеда с Альби, Ронни и Бобо, его жизнерадостность - в неискреннюю сердечность, его юмор - в цинизм, а любовь к ней - в ревнивое чувство собственника. Она скорбела, поскольку ей было о чем скорбеть. Она почувствовала моментальное ощущение вины, потому что примерно в то время, когда Лес горел в своей машине, она воображала, как вонзает нож ему в руку, но чувство вины исчезло, как только она осознала его. В некотором смысле Лес перестал быть ей мужем в тот день, когда она отказалась готовить ему ленч, в тот день, когда она встретила Табби Смитфилда во время предполагаемого посещения доктора Лаутербаха, и мгновенное чувство вины имело отношение не к ней, а к какой-то иной женщине. Если она и ощущала вину, так всего лишь за тех подростков, которых убил Лес.

***

В понедельник Пэтси нужно было чем-то занять себе утро, до того как отправиться в похоронную контору, чтобы проконсультироваться с мистером Голландом. Она не слишком радовалась этой встрече. Мистер Голланд был забавным маленьким человечком, которого так вышколили отец и дед, профессию которых он унаследовал, что он научился не проявлять вообще никаких чувств, - он был отлично отлаженным механизмом, словно все его приязни и неприязни давно рассыпались в прах. Мистер Голланд знал Макклауда и не слишком обрадовался предстоящей процедуре кремации - во-первых, потому, что это лишало его возможности продать дорогой гроб, а во-вторых, потому, что он хотел избежать неприятной сцены с родителями Леса.
Пэтси открыла шкаф Леса, скорее кладовку, расположенную рядом с кроватью. Он потребовал оборудовать ему свой шкаф сразу после того, как они переехали, и уступил ей кладовку, более темную и гораздо менее удобную, рядом с ванной комнатой. В шкафу висели двадцать его костюмов, десять пиджаков и стоял аккуратный ряд из пятнадцати пар туфель, каждая в деревянных распорках. В выдвижных ящиках в идеальном порядке лежали стопками его рубашки и свитера. С крюков за костюмами свисали его подтяжки - одни были украшены черепами. На полочках располагались отглаженные носовые платки и носки.
"Я кремирую его, - сказала Пэтси самой себе, - обязательно кремирую".
Она прикоснулась к рукаву темно-синего кашемирового пиджака и тут же отдернула руку. Мягкий материал был как упрек.
Что она будет делать со всеми этими костюмами? Отдаст их его родителям? Ей нужно выбрать костюм, который она отнесет гробовщику.
Ей не хотелось прикасаться к его одежде и не хотелось идти в похоронное бюро "Борнли и Голланд", не хотелось видеть его родителей и выслушивать весь неизбежный набор жалоб и упреков ("Не хотелось бы обвинять вас, Пэтси, но дом у вас всегда был таким неуютным. Я понимаю, что современные женщины иначе смотрят на эти вещи...").
Если бы у меня было хоть немного характера, подумала Пэтси, я отправила бы всю эту одежду благотворительным организациям, а Билла и Ди поселила в мотеле. Лаура Альби смогла бы поступить именно так.
Пэтси вновь вернулась в свою смежную спальню. Здесь она чувствовала себя лучше всего. Она полагала, что, когда приедут Билл и Ди, им придется уступить эту комнату, а самой перебраться обратно в спальню, пропитанную усталостью их с Лесом брака. Она стащила с постели простыню, на которой спала, и постелила новую, самую нарядную.

***

Пэтси как раз проходила по гостиной, когда зазвонил телефон.
Взяв трубку, она услышала мужской голос:
- Пэтси? Пэтси Макклауд? Это Арчи Монаген.
- О, да. Здравствуйте. - Голос был едва знаком.
- Я только что услышал про Леса. Господи, какой кошмар!
Годы жизни с Лесом Макклаудом научили ее различать фальшивые нотки в голосах мужчин, так что она лишь сказала:
- Да.
- Ужасно! Знаете ли, я был с ним почти весь день в субботу. В клубе.
"И в баре", - подумала Пэтси и сказала:
- Я не знала этого.
- О да! Мы сыграли восемнадцать лунок. Он хорошо провел время, Пэтси. Я хочу, чтобы вы это знали.
- Спасибо, Арчи.
- Так как вы справляетесь? Как держитесь? - Она неожиданно вспомнила его. Низенький краснолицый человечек в аляповатых одеждах. И яркие, умные синие глаза.
- Я просто пытаюсь пережить это утро, Арчи. А когда наступит полдень, я постараюсь пережить день. Не могу сказать, что я как-то держусь.
- Я был бы счастлив, если бы мог подъехать и как-то помочь вам. Я адвокат, я много видел в жизни, Пэтси. Любая помощь - оформление документов на собственность, просто сочувствие. На моем плече можно поплакать, Пэтси.
Пэтси ничего не сказала.
- И если вы захотите выбраться из дому, я буду счастлив составить вам компанию, Пэтси. Как насчет сегодняшнего вечера? Ручаюсь, что вам хотелось бы многое обсудить, кое-что вам просто необходимо сказать, а кое-что вы боитесь высказать. Я могу помочь вам и готов поклясться, что вы нуждаетесь в старой как мир помощи. Так я приду к семи?
- Что у вас на уме, Арчи? - спросила она. - Свечи и вино? Вам кажется, что это подходящее занятие для молодой вдовы?
- Я думаю, что молодая вдова должна получить все, что желает.
- О, отлично. Тогда я скажу вам, чего я хочу. Арчи. Во-первых, отправляйся в ванную.
- А?
- Отправься в ванную. Затем я хочу, чтобы ты включил свет. Мне хочется, чтобы ты увидел себя. Потом я хочу, чтобы ты снял штаны. Я хочу, чтобы ты стоял там и думал обо мне. У меня второй номер бюстгальтера, Арчи. Я вешу сто шестнадцать фунтов, и на самом деле я очень худая, Арчи.
Я хочу, чтобы ты положил руку к себе на...
- Эй, какого черта, Пэтси?
- Но это же именно то, чем вы собирались заняться, разве нет? Так что мне придется захотеть, чтобы вы это сделали. Потому что ничего другого вы делать все равно не собираетесь.
- Господи, да вы больны, - и Арчи поспешно повесил трубку.
Пэтси улыбнулась - немного устало, немного горько, но улыбнулась.

3

Когда Микки О'Хара отворила двери своего длинного белого дома на холмистой северной стороне Хэмпстеда, Сара Спрай сказала: "О, Микки!" - и обняла ее. Микки О'Хара была сантиметров на пятнадцать выше Сары и ей пришлось наклониться. Сара поцеловала ее в висок, оставив слабый след помады.
- Ох, Микки, - повторила она, - мне так жаль.
Она еще несколько секунд крепко обнимала высокую женщину, прежде чем отпустить ее.
Когда Сара отодвинулась, она смогла получше разглядеть Микки - та выглядела лет на двадцать старше, глаза у нее запали, щеки ввалились.
- Честно, - сказала Сара, - если ты сейчас не можешь говорить со мной, я вернусь к машине и поеду своей счастливой дорогой. И пусть Стен Блокетт идет ко всем чертям!
Я все великолепно понимаю.
- Не будь идиоткой, - сказала Микки О'Хара. - Я рада компании. Похоже, мне придется справляться с этим одной.
- Одной? - Сара была потрясена. - А где Дэн?
- Дэн отправился в Австралию со своим клиентом. Он в каком-то глухом местечке, и я только недавно смогла до него дозвониться. Он возвращается, но приедет только завтра.
Ее речь сопровождал еле уловимый запах виски. Сара подумала, что это можно понять. Микки О'Хара пришлось опознавать вздувшиеся тела детей, говорить с полицией и потом провести одной весь день и всю ночь. Возможно, ей помогли транквилизаторы, но по ее виду не похоже, чтобы она спала сегодня больше часа.
- Давай, заходи, - сказала Микки. - Не стой на пороге, я от этого нервничаю.
- Хочешь, я останусь с тобой вечером? - предложила Сара. - Ты не будешь одна.
- Завтра приезжает сестра из Толедо, но все равно спасибо, Сара. Хочешь выпить?
Они зашли в гостиную, обставленную итальянской мебелью с высокими спинками, обитой бледно-коричневой кожей, столиками со стеклянным верхом и длинными лампами на стенах, под которыми висели яркие абстрактные картины Микки. Столик с напитками стоял у изголовья кушетки.
Сара уже открыла рот, чтобы сказать "нет", но взглянула на восемь или девять бутылок на подносе, на лед, плавившийся в серебряном ведерке, и жалость заставила ее сказать:
- Того же, что и ты, немножко.
Микки побрела к кушетке, приговаривая: "Отлично, отлично, отлично", и тяжело села. Она взяла чистый стакан с нижней полки передвижного бара и взглянула на Сару, которая уселась в массивное кресло напротив. У Микки было лицо глубоко потрясенного человека. Вся обстановка этой светлой комнаты и даже ее собственные безобидные любительские рисунки не подходили к этому застывшему лицу.
Эта комната была не приспособлена для скорби.
- Так, значит, Блокетт думает, что я представляю интерес для публики?
Сара вынула из сумочки блокнот и ручку.
- Я просто посижу тут и выпью, если ты хочешь. Я говорю правду.
- О, Сара, ты всегда говоришь правду. Выпей немного скотча. - Она плеснула в стакан Сары на сантиметр виски, выудила рукой из ведерка несколько кубиков льда и наполнила ими стакан. - Давай, приступай.
Сара поднялась и взяла у нее стакан.
- В самом деле, - сказала Микки, - я не против поговорить об этом. Действительно нет.
Она взяла со столика свой собственный стакан и глотнула явно неразбавленного виски.
- Если я все время об этом думаю, почему бы мне не сказать это вслух? Единственное, ты не должна пугаться, если я вдруг заплачу. Просто подожди, пока это не пройдет.
- Отлично, Микки, - сказала Сара.
- И знаешь, что самое забавное в этой истории? - спросила Микки О'Хара. - Что дети никогда не выходили ночью, особенно одни. Никогда. Они просто никогда этого не делали. И они никогда бы не отправились на пляж без разрешения. Я вообще не думаю, что Томми особенно нравилось на берегу. Он любил плавать под парусом, помнишь?
Он просто помешался на этом. Мы хотели подарить ему маленькую парусную лодку на десятый день рождения. - Лицо Микки сморщилось, губы задрожали. Она вновь глотнула виски. - Но я скажу тебе, чего я на самом деле не понимаю. Знаешь чего, Сара? Как детишки дошли до Грейвсенд-бич? Ведь отсюда до него четыре мили. Четыре мили!!!
Понимаешь - они же не могли сами пройти весь этот путь.
Кто-то подобрал их. Кто-то отвез их туда. Какой-то ублюдок подобрал моих детей и...
Микки склонила голову и заплакала, тогда как Сара застыла от отвращения к себе.
- Ах, дерьмо, - наконец сказала Микки. - Я даже не могу произнести это, не заплакав, но я думаю, что именно так и произошло. Маленький Мартин все еще не мог отвыкнуть от соски. Я-то уже думала, что он потащит ее с собой в колледж.
- Но из дому они вышли сами, - сказала Сара. - По крайней мере, я не слышала, чтобы кто-то предполагал похищение детей.
- Это Томми, - сказала Микки. - Это, скорее всего, Томми. Это он втянул во все Мартина. Он, должно быть, выволок его из кровати, одел и рассказал какую-то безумную историю.., и вышел с ним.
Микки протерла воспаленные глаза и на секунду показалась Саре настоящей сумасшедшей - таких женщин можно встретить на нью-йоркских улицах, сморщенных и беззубых, завернутых в какую-то драную бумагу.
- Честно, если бы Томми сейчас, в эту самую минуту, появился бы в дверях, я избила бы ублюдка, да так, что, может, прибила бы его насмерть.
Ужасные глаза опять закрылись, и плечи под пестрым халатом затряслись. Микки чуть слышно тоненько всхлипывала.
Сара пыталась не чувствовать себя осквернителем праха - она никак не могла понять, зачем Стен Блокетт послал ее сюда.
Она встала, обошла передвижной бар и села рядом с Микки, обняв ее за широкую спину и притянув к себе.
Всхлипывания Микки наконец перешли в тихую дрожь.
- Ох, бедные мои малютки, - сказала она, и из глаз ее опять потекли слезы. - Мартин был таким нетерпеливым.
Он хотел стать большим и сильным, как его брат. А Томми называл его глупым и обзывал всякими словами, как это обычно делают старшие братья. Но втайне он гордился тем, что Мартин так обожает его.
Микки медленно выпрямилась и допила то, что оставалось в стакане.
- Я бы хотела, чтобы они разыскали того парня, который привез их на берег. Я хотела бы, чтобы они живьем содрали с него кожу. - В глазах ее снова засветилось безумие. - Я хочу, чтобы он страдал, пока не умрет. А потом я бы хотела сама убить его.
После этого Микки удивила Сару тем, что похлопала ее по колену и придвинулась ближе, точно хотела поведать ей какую-то тайну.
- Знаешь ли, я кое-что сделала. Мне приснился этот сон, - она вновь откинулась назад и улыбнулась Саре, глядя на нее сухими блестящими глазами, - Помнишь, я сказала, что если бы Томми пришел, я бы вышибла из него дух?
Сара кивнула.
- Ну так вот, мне приснилось, что Томми действительно пришел. Ко мне в спальню. Он так замерз, что стучал зубами. Я протянула руку, и он за нее уцепился. Он весь промок. Он замерзал. Замерзал. Так что я прижала его к себе и положила к себе в постель. И все трясла и трясла его, чтобы он согрелся.
Сара вновь обняла подругу. "Ну что хотел от меня Стен Блокетт?" - гадала она.

4

В понедельник утром Ричарду кто-то позвонил и сказал:
- Эй, я из Грузовой компании Бамейстера, я уже на Пост-роад. Как мне добраться до Бич-трэйл?
- Кто это? - спросила Лаура, зашедшая в кухню с пакетом чистящего средства и мокрой тряпкой.
- Скоро приедут наши вещи. Это водитель фургона.
- Мы наконец получим нашу мебель?
- Да, - ответил он.
- У меня для тебя сюрприз, - сказала Лаура. - Я приберегла его на сегодня.
- У меня для тебя тоже сюрприз. Сегодня утром я был в супермаркете и услышал, как две женщины передо мной говорили, что человек, который убил в городе двух женщин, умер.
- В самом деле? Слава Богу! - Лаура поднесла ко рту руки, сложенные в бессознательном молитвенном жесте. - Слава Богу. О, я так рада. Я имею в виду не то, что он умер, но я счастлива, что он больше не бродит поблизости. Это такое облегчение, раз ты завтра уезжаешь в Провидено.
- Я так и думал, что тебе будет приятно это услышать, - произнес Ричард, - но я не знал, что ты беспокоишься из-за моего отъезда. Ласточка, я же через пару дней вернусь.
- Я знаю, но все равно нервничаю. Мне не хотелось говорить об этом, чтобы ты уехал спокойно.
- Да я уже уезжаю спокойно. В доме такая неразбериха.
- Ты погоди. Мы сегодня к вечеру все распакуем, и посуду тоже, и все будет отлично. Мы с Ламп выживем, если тебя пару дней не будет. По крайней мере, у нас будет наша собственная постель.
- Прощай, виндсерфинг, - сказал Ричард, и она улыбнулась.
- Ты и в самом деле слышал, что говорили те женщины? - бросила Лаура.
- Ну конечно. Думаешь, я все это выдумал?
- Как он умер? - она обняла его, ее голова лежала у него на груди.
- Я думаю, что все это случилось как раз на Маунт-авеню. Этот человек ворвался в дом, и владелец застрелил его.
- Я рада, что все кончено, - сказала Лаура.
Ричард увидел, что к дому подъезжает коричневый фургон.
- Ну вот, все и приехало, - сообщил он Лауре.
Плотный мужчина с сигарой в зубах вылез из кабины и медленно пошел к черному ходу. Задняя дверь фургона отворилась и оттуда выпрыгнули два мускулистых черных подростка.
- Они не могут что-нибудь перепутать? - спросила Лаура.
- Это очень известная фирма, - объяснил Ричард, - которая дает гарантию, что они привезут большую часть именно вашей мебели.
Сара Спрай подъехала как раз, когда два подростка медленно двигались от фургона к задней двери, а между ними громоздилась массивная викторианская софа. Водитель гордо восседал в кабине, слишком величественный, чтобы помогать мальчикам. Коробки набитые, коробки заполненные наполовину и пустые - те самые серые и желтые коробки, которые впервые появились в Лондоне, - громоздились на полу в кухне и гостиной. Два стула, еще обернутые в бумагу, стояли по бокам камина.
Ричард отворил ей дверь, она прошла и огляделась по сторонам, уперев руки в бедра.
- Да вы просто волшебники, - сказала она. - Этот ужасный запах почти исчез. И вы уже начали тут обживаться.
- Ну, мы хотели сделать как можно больше до того, как придет наша мебель, - объяснил Ричард. Сара Спрай вела себя как обычно, но выражение лица у нее было странным... глаза опухли и покраснели, словно у нее был конъюнктивит.

Предыдущая страница 17 Следующая страница


Парящий дракон 18

- Я знаю, что выгляжу не лучшим образом, - сказала журналистка, - я плакала. Мне пришлось сделать кое-что очень неприятное, перед тем как я приехала сюда. Вы слышали о двух малышах, которые утопились как раз под этой дорогой на пляже? Это случилось в субботу вечером. Мне пришлось повидаться с их матерью, а она - моя старая приятельница. Привет, вы, наверное, Лаура, - сказала она Лауре, которая незаметно появилась в дверях кухни.
- У вас чудесный цвет волос. Мои-то точно ржавчина, но вы, моя дорогая, похожи на принцессу из сказки.
Два подростка уже протискивались в двери, мышцы их вздулись точно канаты. Ричард знал, что софа весит около трехсот фунтов.
- Что за ужас! - сказал Ричард, и Лаура кивнула и добавила:
- Как она себя чувствует?
- Она напивается, - сказала Сара. - Ее муж сейчас где-то в Австралии. В округе Патчин всегда так: мужья расползаются по свету как тараканы.
Лаура вновь исчезла на кухне.
- Детишки утопились? - спросил Ричард, вспомнив ее формулировку. - Вы имеете в виду, что они сами убили себя?
Два брата?
- Я не хотела преувеличивать. Должно быть, они пошли купаться очень поздно ночью - примерно в три утра. Похоже было на то, что они просто плыли, пока хватило сил.
Или, может, с одним случилась какая-то беда, а другой погиб, спасая его. Возможно, так оно все и произошло.
- Подростки?
- Девять и четыре.
- О Боже, - сказал Ричард.
Сара Спрай серьезно кивнула.
- Случаются ужасные вещи. Здесь, в Хэмпстеде, иногда бывают тяжелые годы. Вы знаете, с чего началась моя репортерская работа? Мне пришлось отправиться в Загородный клуб, чтобы посмотреть на тело человека, который был хозяином этого дома. Джона Сэйра. И это уж точно было самоубийство, уверяю вас.
- Да, я знаю, - сказал Ричард.
- Поговорите с вашим соседом через улицу, он расскажет вам все подробности. Старый Грем Вильямс. Он был там тем вечером. Он был одним из тех, кто последним видел Джона Сэйра живым.
- Грем - мой друг, - сказал Альби.
- Ну, тогда у вас вкус лучше, чем у большинства людей в городе. - Они прошли в просторную гостиную, и Сара с удовольствием плюхнулась на огромную софу. Потом открыла сумочку и достала ручку и блокнот. - На что это похоже - быть участником сериала "Папа с тобой"? Что вы теперь Думаете об этом? Вы когда-либо собирались сделать карьеру актера?
Ричард рассказал ей про "Папу с тобой". Он описал свое уважение к Картеру Олдфилду, любовь к Рут Бранден, но не упомянул Билли Бентли - не хотел о нем думать.
- Да, звучит это неплохо, - сказала ему Сара. Лаура принесла три чашки кофе и присела на софу рядом с журналисткой.
Ричард знал, что Лаура в ярости от того, что тут сидит Сара Спрай, что сейчас она не хочет никого видеть у себя дома. Она была в ярости, потому что сидела очень прямо и не мигала.
- Что касается того, что я делаю сейчас, - сказал он, - думаю, я пытаюсь воскресить прошлое.
Не слишком удачный выбор слов, если вспомнить все, о чем говорили они с Гремом и с Пэтси, но он продолжал описывать их лондонский дом и свои архитектурные занятия.
- Простите, - сказала Сара. - Я упустила нить мысли.
Не можете ли вы повторить то, что вы сейчас говорили?
Лаура дергала ногой, горя нетерпением, которое мог заметить лишь Ричард.
- Конечно, - сказал Ричард, - а потом, я думаю, мы сделаем перерыв. У нас с Лаурой еще куча дел...
Он замолчал, увидев, что журналистка, покраснев, глядит в свой блокнот.
- Простите... - снова сказала Сара Спрай. - Мне показалось.., должно быть, я...
В кухне зазвонил телефон.

5

На листке ее блокнота было то, что заставило ее прервать интервью. Сара знала, что она покраснела, - словно вернулась к старым денькам, когда любой мальчишка, отпустивший шуточку насчет ее "взрывоопасных" волос, мог вызвать появление краски у нее на щеках. Она уставилась на написанные строчки, но они не исчезли под ее взглядом. "Думаю, что я пытаюсь воскресить прошлое. Нагие пловцы. Я верю в достоинство этих старых домов и те ценности, которые они выражают, и я..."
Дальше, в середине страницы, ее аккуратным мелким почерком были записаны следующие странные вещи:
"Я учился на архитектора, но не знал, гожусь ли я для этой работы пока мы не купили наш первый дом в Лондоне. Я заблудился. Этот первый дом и был моим настоящим университетом. Я боюсь. Мой бизнес начался, когда несколько человек..."
Сара уронила ручку на пол.
Нагие пловцы.
Я заблудился.
Я боюсь.
Так, словно двое бедных затерянных малышей, Мартин и Томми О'Хара, говорили с ней посредством ее же записной книжки. Она не слышала, чтобы Альби говорил эти слова, она записала их бессознательно. Заблудился. Боюсь. Она склонилась, чтобы подобрать ручку, при этом голова словно отделилась от тела и с холодным безразличием наблюдала за действиями рук.
- Простите, - сказала она. Сара словно со стороны услышала свои слова и увидела, как ее пальцы сомкнулись на ручке. - Похоже, у меня (неприятности)... Должно быть, я (не совсем в порядке)...
Когда телефон зазвонил, она от благодарности чуть не свалилась на пол.

6

- У Пэтси неприятности, - услышал Ричард слова Грема. - Не знаю какие, но мы нужны ей, Ричард. Верьте мне, я не позвонил бы вам в такой день, если бы это не было серьезно.
- Неприятности вроде тех, что были в субботу вечером? - спросил Ричард, представив себе Пэтси в конвульсиях где-то на незнакомом полу.
- Не знаю. Не думаю, нет. Не похоже. Но ей нужна наша помощь, Ричард.
- Где она?
- В похоронной конторе за Пост-роад, на Рекс-роад.
"Борнли и Голланд".
- Я попытаюсь выбраться, - сказал Ричард.
Когда он вернулся в гостиную, Лаура уже встала с кушетки и стояла у черного входа с двумя подростками.
- Из фургона все вынесли, Ричард, - сказала она. - У одного из стульев сломана ножка, но это единственное повреждение, которое я смогла обнаружить.
Он поглядел на Сару Спрай, которая аккуратно сложила на коленях блокнот и ручку и напряженно наклонилась вперед, как третьеклашка, которой нужно в туалет. Краска сошла с ее щек, и лицо казалось отрешенным и усталым.
- Ладно, - сказал он. - Если мы обнаружим что-нибудь еще, мы напишем в компанию. Вы, парни, хорошо потрудились.
Он дал каждому по десять долларов.
- Мистер, с этой леди все в порядке? - спросил один из мальчиков.
- Думаю, да. Вот пять для водителя, но это больше, чем он заслуживает.
Мальчики вышли, и он повернулся к журналистке.
- Боюсь, что наше интервью окончено, - сказал он. - Я должен поехать в город. Вы узнали все, что хотели?
Она кивнула, по-прежнему держа руки на коленях, и, вздрогнув, убрала их.
- Да, и довольно много.
- Может, желаете отдохнуть немного, перед тем как поедете? Вам еще что-нибудь нужно?
Она улыбнулась.
- Нет, спасибо.
- Я просто подумал, вам... - он замолчал, потому что не хотел сказать "плохо", и подобрал более нейтральное слово, - нехорошо.
- Неужели я так выгляжу? - Сара все еще улыбалась. - Думаю, что утренний разговор достал меня. Он был далеко не такой приятный, как этот. Нет, со мной все будет в порядке, мистер Альби. Мне тоже нужно двигаться. Заметка должна появиться в газете уже в пятницу.
Он проводил ее до черного хода. Фургон уже уехал, а у подъезда громоздилась гора оберточной бумаги и картона.
Рядом с этой желто-коричневой горой валялись два сигарных окурка размером с собачьи какашки.
Он помахал ей, пока она садилась в машину, и обернулся к Лауре. Она стояла неподалеку, скрестив на груди руки.
Лоб ее пересекала темная полоска пыли.
- Просто не верится, что у этой женщины хватило ума прийти и расспрашивать тебя в день переезда. Если она напишет о тебе что-нибудь не то, я явлюсь к ней в редакцию и переверну стол.
- Да ладно, все кончено, - сказал Ричард. Он полез в карман и нащупал ключи от машины. - Неподходящее время, но, похоже, у Пэтси Макклауд какие-то неприятности.
Звонил Грем Вильямс. Пэтси в похоронной конторе на Рекс-роад. Мне и в самом деле нужно бы повидаться с ней, и я подумал, может, ты поедешь со мной?
- А Грем Вильямс сам не может все уладить? - Лаура внимательно осмотрела ладони и вытерла их о джинсы. - Похоже, ты, Грем и Пэтси Макклауд образовали общество взаимопомощи. Ты с ней проторчал там весь субботний вечер, а теперь отправляешься помочь ей хоронить мужа.
- Я знаю, что это звучит смешно, да и выглядит тоже, но ей нужна помощь. Вот и все, что я знаю. И я бы хотел, чтобы ты поехала тоже.
- Я и не думала, что мне удастся этого избежать, - сказала Лаура. - Но я обижена на тебя не поэтому - ты забыл про свой подарок, а я целую неделю провела, выбирая его.
- Мой подарок? - переспросил он глупо. - О Боже! Ты же обещала мне сюрприз! Я забыл. Сначала приехал фургон, потом Сара, как ее там, а потом позвонил Грем... Ох, Лаура, извини. В самом деле, извини.
- Давай, извиняйся, милый, - сказала она. - Я его спрятала в кухонном шкафу. У тебя будет хоть минутка, чтобы поглядеть на него, или мы должны отправляться к твоей драгоценной Пэтси прямо сейчас?
- Давай поглядим, - сказал он, обнял ее, и они прошли в кухню.
Лаура наклонилась и открыла дверцу нижнего шкафа.
Оттуда она достала серебристо-серую коробку высотой примерно в фут.
- Я уверена, тебе это понравится, - сказала она, протягивая ее Ричарду, - Это подарок для дома. Я никогда не тратила столько за всю свою жизнь.
Он взял коробку и поставил ее на кухонную стойку. Она весила меньше, чем он ожидал. Ричард приподнял крышку и оглянулся на Лауру. Она с нетерпением ожидала его реакции.
- Что бы ты ни делал, не разбей ее, - сказала она.
Он развернул бумагу, скрывающую подарок, и коснулся его. Это был холодный фарфор с матовой желтой глазурью.
Пальцы его нащупали квадратное основание. Вещь была полой - вот почему коробка так мало весила. Он подцепил основание и вытащил подарок из коробки.
Нетерпеливая улыбка сползла с его лица: он держал в руках усмехающуюся желтую драконью голову. С плоского лба вздымались два рога, за головой, точно застывшая волна, поднималось крыло.
- Это китайская, - сказала Лаура. - Дракон для крыши.
Традиционное украшение. Цвет означает, что она из императорского дворца. Я подумала, что она принесет нам удачу.
- Да, - едва выдохнул он.
- Я вижу, твой энтузиазм безграничен. Засунь ее обратно в коробку, и я отвезу ее назад, как только мы распакуем вещи.
- Нет, - сказал он. - Я хочу оставить ее у себя. Я думаю, она прекрасна.
- В самом деле?
- Да. Мне она понравилась. Я просто удивился. Правда, понравилась.
- У тебя такой забавный вид.
- Я вспомнил то, о чем говорил мне Грем Вильямс: когда-то тут жил человек, которого прозвали Драконом. - Вот и все, что он рассказал Лауре о субботнем вечере.
- Твой отец знал его?
Это заставило его улыбнуться.
- Нет, это было очень давно. Когда основали Гринбанк.
- Ну, а это еще один, - сказала Лаура, - Давай найдем ему место.
Ричард принес драконью голову в гостиную и установил ее на каминной доске. Потом он обнял Лауру. Какая-то часть его ощущала, что теперь хаос получил право войти в дом, что дверь из его снов отворилась и на пороге стоял Билли Бентли, с волосами, прилипшими ко лбу, и в мокрой одежде.
- Тебе она понравилась? - спросила Лаура. - Почему ты не скажешь это?
Обнимая ее, он почувствовал мягкую выпуклость, которая была Ламп Альби, его утешением из сна.
- Разумеется, - сказал он. - Очень понравилась.

7

Отворяя массивные двери похоронного бюро, Пэтси постаралась отбросить воспоминания о прошлом вечере. Мистер Голланд ждал ее и поспешил ей навстречу по темному ковру; лицо его, казалось, отрицало саму возможность веселья. На самом деле он был добрым и душевным человеком, но наследственность одарила Франца Голланда фигурой и лицом диккенсовского злодея: у него были насупленные брови, острый нос и костлявые плечи. Его тощее тело всегда было облачено в дорогие костюмы. Губы у него казались чересчур яркими на бледном лице. Он хотел, чтобы о нем думали как об "образованном" и "изысканном", и поэтому держался манерно, хоть и думал, что культурно. Ему нравилось в задумчивости прикладывать палец к губам, или стоять в картинной позе, слегка отставив одну ногу, или ходить, заложив руки за спину. Когда он шел к Пэтси по толстому ковру, он представил комбинацию из этих своих "изысканных" движений: одна рука у него была за спиной, а другой он теребил верхнюю губу. Пэтси подумала, что он похож на важного, призывающего к молчанию пингвина.
Приблизившись к ней, он опустил левую руку и протянул ей правую, при этом слегка поклонившись.
- Благодарю вас за то, что вы пришли к нам, миссис Макклауд, - сказал он приятным баритоном. - Хочу вас заверить, что вся церемония пройдет по возможности легко и безболезненно. Как я уже говорил вчера по телефону, миссис Макклауд, последние почести, которые мы отдаем своим любимым, должны быть столь же прекрасны, как и другие события жизни, например как Рождество или венчание. Ну, а теперь - вы принесли мне костюм?
Вчера мистер Голланд заверил Пэтси, что, раз Лес сильно обгорел и в открытом гробу хоронить его не следовало, от него тем не менее осталось достаточно, чтобы похоронить его в любимом костюме. "Что мы в действительности и предпочитаем, миссис Макклауд, верно ведь? Мы хотим, чтобы наши любимые уходили во всем сиянии славы, как обычно говаривал мой отец, - и что нечасто предоставляется братьями Брукс, - так что не принесете ли вы какой-нибудь костюм и галстук, которые мистер Макклауд в особенности предпочитал?"
Любимые туфли мистера Макклауда не потребовались.
Пэтси передала ему маленький коричневый бумажный пакет. Франц Голланд подхватил его с такой легкостью, словно это был сверток с завтраком.
- Родители мистера Макклауда; кажется, прибудут сегодня?
- Да, - сказала Пэтси, - они наняли лимузин из аэропорта Кеннеди.
- О! - сказал мистер Голланд, наклонившись вперед и сцепив за спиной руки. - Разумеется, я отлично помню старшего Макклауда. Они приходили к нам, когда упокоился дедушка вашего супруга, и мы сделали для них буквально все. Вы уже подумали о вместилище останков вашего супруга? - И он провел ее, чуть-чуть не касаясь локтя, за угол - в большую комнату, где стояли гробы с откинутыми крышками.
- Полагаю, вы видите, какой большой у нас выбор, миссис Макклауд? - сказал он, сделав широкий жест в сторону открытых зевов гробов. - И я уверен, что это сугубо личное дело будет завершено успешно. Если я могу... Мадам ведь из рода Тейлоров, правда?
Лишь через несколько секунд Пэтси поняла, что он говорит о ней.
- Да.
- Мой отец и я были распорядителями на похоронах вашего дедушки. "Борнли и Голланд" проводили в последний путь многие поколения Тейлоров, миссис Макклауд.
- Но не Джозефину Тейлор, - сказала Пэтси.
- Пардон?
- Вы ведь не работали над Джозефиной Тейлор, верно?
Моей бабушкой. Ее девичья фамилия тоже была Тейлор, и она была дальней кузиной моего дедушки. Вы работали над ее мужем, но не над ней. Его вы затолкали в один из ваших ящиков, но ее - нет.
- По-моему, бабушка мадам была больна, - заявил мистер Голланд, отступая на шаг. - Это очень печальная история. Бабушка мадам была очаровательной особой. Я верю, что ее достойно проводили в последний путь.
Пэтси не могла объяснить своего раздражения.
- Да, разумеется. Бабушка мадам была городской сумасшедшей, так что ее милейший муж поместил ее в лечебницу до конца дней.
Мистер Голланд вновь дотронулся пальцем до верхней губы.
- Это трагическая история, миссис Макклауд. И нет сомнения, что ее обстоятельства расстраивают вас. Но мы можем сделать из всего этого единственный вывод: мы должны сделать для наших любимых все, что в наших силах, поскольку они уже ничего не могут сделать сами.
- Я хочу, чтобы моего мужа кремировали, - сказала Пэтси. - Он же все равно уже почти кремирован, разве нет?
Я просто собираюсь довершить работу. Так что продайте мне самый дешевый чертов гроб и кремируйте его в нем.
Франц Голланд отступил еще на несколько шагов.
- Разумеется, но есть еще и другие члены семьи, которые должны решить...
Она вспыхнула.
- Я не собираюсь кремировать остальных членов семьи, по крайней мере пока. Я лишь намереваюсь кремировать своего мужа. А если вы не можете с этим справиться, я отнесу его туда, где это смогут сделать.
- Миссис Макклауд, - сдержанно сказал Голланд, и в этот миг, в миг, когда ее еще не покинуло самообладание, она пожалела его. Он, в конце концов, был тактичный, чувствительный человек и говорил таким тоном потому, что так научил его отец. - Миссис Макклауд, как жена любимого вами человека, вы, разумеется, имеете право решать так, как вам будет угодно, и мы сделаем все, что вам будет угодно. Но поскольку ваши предпочтения для нас - самое главное, мы хотели бы еще раз попросить вас подумать...
Пэтси чуть не упала в обморок. Мистер Голланд превратился в мертвеца. Этот приятный, глубокий баритон исходил из уродливого, провалившегося рта. Верхняя губа оттянулась к носу, и она увидела обнажившиеся челюсти и корни зубов. Язык почернел. Кожа мистера Голланда стала сухой, как пергамент, и приобрела коричневый оттенок. В некоторых местах она прорвалась, и из жутких дыр зияли лиловые внутренности. Теперь она увидела, что стоящее перед ней существо было одето лишь в жилетку и галстук. Кожа на бедрах разлезлась и обнажила кости, от пениса почти ничего не осталось.
Пэтси закричала.
Создание подпрыгнуло и протянуло к ней руки. Ногти были черно-лиловые и очень длинные.
- Не прикасайся ко мне! - вопила Пэтси.
Создание попятилось, шаркая босыми мертвыми ногами по толстому ковру.
Вот, значит, что видела ее бабушка?! Джозефина Тейлор зашла так далеко, как только могла, и видела друзей и незнакомцев, неожиданно превращающихся в гниющие тела незадолго до того, как они действительно умирали, и она больше не могла этого вынести и ушла от мира. Мистеру Голланду осталось жить не больше месяца, и вот во что он вскоре превратится.
Только, вероятно, когда он станет таким, никто его не увидит.
- Мистер Голланд, - дрожащим голосом сказала Пэтси.
Она смотрела вниз, на ковер. - Извините меня за этот крик.
У меня было тяжелое время. Пожалуйста, не подходите ближе. Я прошу извинить меня за эту сцену. Я боюсь, что я несколько не в себе.
- Разумеется, миссис Макклауд, - раздался низкий голос, и Пэтси содрогнулась.
- Могу ли я воспользоваться телефоном? Я должна позвонить друзьям и попросить их помочь. Нет, пожалуйста, не подходите близко, мистер Голланд. Просто покажите мне, где телефон.
Дрожащие ноги скелета отступили на шаг, и Пэтси увидела, что мертвая клешня тянется по направлению к холлу.
- Отлично, - сказала она. - Я сама найду его.
- На столе, в алькове, - сказала тварь, и Пэтси быстро прошла мимо, глядя в сторону.
- Я что-нибудь не то сделал? - услышала она его голос. - Я вас чем-то ужасно обидел? - В голосе слышались чуть ли не слезы. - Если вы хотите кремировать своего мужа, что ж, разумеется.
- Да, - сказала она, не обернувшись. - Оставайтесь в комнате, пожалуйста, мистер Голланд.
Она увидела альков, полускрытый тяжелой алой бархатной занавеской. Там стоял стол с телефоном. Телефонная книга лежала в верхнем правом ящике стола. Пэтси отыскала телефон Грема Вильямса и начала быстро набирать номер.
- Да, и Ричард тоже, - сказала она. - Оба, пожалуйста, приезжайте, заберите меня отсюда.

8

То, что случилось после того, как они втроем приехали в контору, можно описать несколькими словами. Лаура Альби, которая знала о Пэтси гораздо меньше, чем остальные двое, казалось, разобралась в ситуации в конторе "Борнли и Голланд" гораздо лучше, чем ее муж и Грем Вильямс. Лаура сразу подошла к Пэтси и обняла ее. Ричард и Грем глупо топтались за ее спиной, хлопая Пэтси по плечу и растерянно глядя на Франца Голланда, который до сих пор не решался выйти из своего хранилища гробов. Наконец Ричард уж совсем было собрался заговорить с ним, но тут Лаура окликнула похоронного распорядителя:
- Проблем с кремацией не будет?
- Разумеется, нет, если так желает миссис Макклауд, - ответил Голланд. - Я сделаю все необходимые приготовления.
- Ну, тогда все улажено, - заявила Лаура, по-прежнему стоя рядом с Пэтси, которая все еще судорожно цеплялась за нее. - Мы едем домой.
Грем отвез Пэтси на Чарльстон-роад, договорившись с ней, что позднее он привезет ее сюда, чтобы она отогнала машину.
- Джозефина напомнила мне о себе, - сказала ему Пэтси. - По крайней мере, я знаю, что вы все проживете долгую жизнь.
- Джозефина Тейлор никогда не говорила, кто из знакомых или членов семьи должен умереть, - сказал ей Грем. - Только о незнакомцах да о людях, которых она не слишком хорошо знала. Но все равно, спасибо.
Ричард должен был ехать на Род-Айленд для первой своей встречи с клиентом Моррисом Страйкером на следующее утро. Он и Лаура долго прощались после первой своей ночи в новом доме. Он обещал, что, как только вернется, навестит Пэтси Макклауд.

9

Вечером двумя днями позже, когда Ричард Альби начал понимать, что ему вряд ли удастся поладить со своим клиентом и что Моррису Страйкеру его новый реставратор тоже не слишком нравится, Бобби Фриц все еще жаловался Бобо Фарнсворту и Ронни Ригли на потерю своего лучшего заказчика. Они все трое сидели в боковом кабинете кафе "Пеннивистль", а на столе стояли две пустые пивные кружки.
Ронни рисовала на столе круги, размазывая пролитое пиво, и Бобби знал - как знал или подозревал уже множество раз, - что он надоел Ронни, она думала, что он инфантилен или глуп, она думала, что он шалопай и недостоин быть другом Бобо. С тех пор, как у них начался роман с Ронни, Бобо почти не заходил в "Пеннивистль", который был любимым баром Фрица, да и Бобо тоже.
- Он просто подкосил меня, ребята, - сказал он, хоть и помнил, что уже говорил это несколькими минутами раньше.
- Ты что же, думаешь, что можешь попросить его вновь нанять тебя? - спросила Ронни, все еще чертя круги на поверхности стола.
Ронни Ригли, как он полагал, была одной из самых привлекательных женщин, которых он когда-либо видел. У нее был если и не пятый, то вполне достойный четвертый номер. То, что Ронни была по меньшей мере лет на десять старше, чем он сам и Бобо, ни черта не значило, и ни черта не значило то, что она даже не старалась выглядеть моложе. Ей и не нужно было это делать. Даже тогда, когда она выглядела усталой и раздраженной, как, например, сегодня, Бобби все равно хотелось прижать ее. И чем больше он пил, тем больше ему хотелось. Но он боялся, что она лишь рассмеется ему в лицо, если он решится хоть на что-то.
- Клянусь, Ронни, он просто подкосил меня, - объяснял он. - Но я представляю себе, на что будет похож его газон. Скоро он весь зарастет сорняками и дикой травой.., и я даже не хочу думать, что случится с его садом.
- Я думаю, Ронни права, - сказал Бобо, обнимая ее, чем вызвал тайную боль Бобби. - Просто пойди к нему, позвони в дверь и объясни, как ты беспокоишься. Может, вы сможете как-то договориться.
- Договориться, как же, - сказал Бобби, - Если я подойду к его дому, он просто-напросто пристрелит меня. Боже!
Он здорово обращается с пушкой, верно? Он ведь застрелил этого Старбека, а у того пушка была уже в руке, разве нет?
- Мы его нашли так, - сказал Бобо, - с пистолетом в руке. - На самом деле, хоть Бобо не хотелось этого говорить, Ван Хорн стал популярен в штаб-квартире хэмпстедской полиции: Томми Турок доводил всех полицейских помоложе, заявляя, что им бы нужно брать у Ван Хорна уроки стрельбы.
- Но с теми, остальными, убийствами покончено, верно? - спросил Бобби.
Ронни кивнула головой, но Бобо сказал:
- Старбек был взломщиком, а не маньяком. Слишком много людей поверили в это и расслабились. На днях будет еще одно убийство, вот увидите.
- Это ты говоришь, - возразил Бобби. - А я говорю, с ним покончено. Поэтому и остальные копы ходят с такими довольными мордами, мать их так.
Он хлопнул себя рукой по лбу.
- Прости, Ронни. Я должен следить за собой. Сегодня я немного не в себе.
- Ты хлебнул лишнего, - сказала Ронни. - Я тебя не упрекаю, но ты прикончил три кружки и уже допиваешь четвертую.
- Эй, я же не пьян, - это даже для него самого прозвучало неубедительно. Он увидел себя самого глазами Ронни: инфантильный, не слишком умный, перепивший пива.
- Ну, я вот что скажу, - сказал Бобби. - Если я когда-нибудь увижу его, я имею в виду доктора Ван Хорна, я поговорю с ним по-доброму.
Ронни улыбалась ему, и Бобби неожиданно почувствовал, что все может еще наладиться.
- Я поговорю о том, о сем, а потом скажу ему, что буду стричь его газон бесплатно. Дважды в месяц. Бесплатное обслуживание газона. Потому что я просто не могу вынести, во что он превращается. А когда я так поступлю, что, вы думаете, он сделает? Он возьмет меня обратно.
- Ты напился, дурень, - сказал Бобо и перегнулся через стол, чтобы потрепать Бобби по голове. - Мы с Ронни отвезем тебя домой.
- Я буду делать это бесплатно. Разве ты не видишь, какой это отличный план? Ему просто придется взять меня обратно.
- Поехали, - сказал Бобо.
- Только если я сяду рядышком с Ронни, - сказал Бобби. - Ну и женщину ты себе отхватил, Бобо!
Выражение лица Бобо подсказало ему, что, может, он и вправду напился.
Бобби жил со своими родителями в маленьком домике на Пур-фокс-роад, которую когда-то называли "Хэмпстедскими Аппалачами". Дорога эта змеилась по берегу залива и обрывалась у гринбанкского вокзала. Кто был этот бедный Фоке и что с ним произошло, давно забылось, но название все еще играло свою роль - это была самая тихая и самая незаметная улочка во всем Гринбанке. В начале ее громоздились блочные дома, в которых раньше была Гринбанкская академия, после Второй мировой войны продавшая эти здания. Теперь в одном жил спившийся художник, в другом - продавец из сомнительной лавочки, один совсем уж запущенный дом оставался пустым по крайней мере лет пятьдесят, а последний принадлежал семейству Фрица.
Когда они свернули на Гринбанк-роад, Бобби обнаружил, что его все больше подмывает обнять Ронни за талию.
Он не мог не думать о том, на что это похоже - ласкать Ронни Ригли. Но если он поддастся этому желанию, Ронни лишь укрепится в своем мнении о нем, а Бобо вышвырнет его из машины и больше никогда с ним не заговорит.
Так что он сказал:
- Высади меня на повороте, Бобр, ладно?
- Хочешь прогуляться, Бобби? - спросил его Бобо.
- Да, хочу немножко проветрить голову, прежде чем доберусь домой.
- Неплохая идея, - сказал Бобо и остановился на обочине перед перекрестком.
- Вот тут все и произошло, - сказал он, указав кивком головы на просвечивающие сквозь листву огни дома Ван Хорна.
- Повезло ему, - ответил Бобби. Он вылез из машины и помахал Бобо, который сворачивал на Маунт-авеню.

Предыдущая страница 18 Следующая страница


19 Питер Страуб

Только когда Бобби зашагал домой, он понял, до чего он сильно пьян. Тротуар Пур-Фокс-роад дрожал и двоился, и через несколько шагов он обнаружил, что стоит по колено в. сорняках.
- Ах я бедняга, - сказал он и снова выбрался на дорогу.
Ноги все время несли его на другую сторону дороги. Он постарался выпрямиться и держаться направления к дому. На какой-то миг он увидел две луны над головой, а перед собой - две дороги, но он моргнул, и изображения совместились. В крови у него гудели четыре кружки пива и столько же, казалось, плескалось в голове.
С внезапной силой ему захотелось помочиться. "Боже, Боже, Боже", - запричитал он и потрусил в сорняки на обочине дороги, расстегнулся и едва успел вовремя. Моча пологой дугой оросила сорняки и стволы деревьев. Закончив, он застегнулся и вновь повернулся лицом к Пур-Фокс-роад.
Луна, казалось, была в два раза больше, чем ей положено. Она была вздувшимся, подгнившим шаром, маячившим перед ним. От нее исходил холодный свет, и правая нога Бобби, которую он забрызгал мочой, заледенела.
Лунный свет, казалось, облегал кожу. Пур-Фокс-роад сверхъестественно ярко светилась перед ним. Бобби увидел, как от гальки на дороге легли длинные тени. Потом он увидел, что на лунном диске появилось лицо, усмехающееся, грубое и нечеловечески жестокое. Бобби вытянул вперед руки, словно пытаясь защититься от этого ужаса, и увидел, что в лунном свете они казались покрытыми серебряным мехом.
Луна наклонилась прямо к его лицу и прошептала:
- Погляди вниз.
Бобби поглядел вниз и заорал. По дороге, точно ленивый прилив, текла кровь, заливая его ботинки. Запах крови окутывал его - дорога воняла точно мясная лавка. Из-за того что цинично ухмыляющаяся луна теперь опустилась так низко, поток крови казался черным.
- Погляди, - шептала луна в этом черно-белом мире, - погляди вверх.
И Бобби вздернул голову. Он увидел серебряные деревья, черные листья и черно-белую ленту на дороге.
- Он идет, - донеслось до него с шепотом ветра, а луна растянула в улыбке распухшие губы.
Бобби услышал шаги, хлюпающие по кровяному потоку.
Он попытался податься назад, но из земли высунулись пропитанные кровью щупальца, ухватили его за щиколотку и швырнули в холодный неторопливый прилив.
- Идет, - прошептала луна, дыша ему в шею, и Бобби отчаянно пытался подняться на ноги. Руки у него от крови стали черными, джинсы прилипли к ногам.
Он не мог двигаться в этом черно-белом, в этом серебристом мире. В мозгу его возникла безумная мысль, что кровь на дороге была его собственной, - это он был мертв или вот-вот будет.
Он знал, что к нему приближается что-то жуткое, и шел навстречу, стиснув кулаки.
Он был почти разочарован, когда из-за залитого серебром угла дома появился всего лишь человек. Луна нависала за его спиной точно чудовищная глыба, и Бобби не мог разглядеть его лицо.
- Держись от меня подальше, - сказал Бобби, и собственный голос показался ему тоненьким и слабым.
Знакомый голос сказал:
- Все в порядке, парень. Ты просто чересчур возбужден.
Черная фигура сделала еще один шаг вперед, и Бобби увидел, что никакой реки крови, омывающей дорогу, нет.
Джинсы намокли от его собственной мочи. В лунном свете руки его вновь стали нормальными, а не черными от крови.
Человек, обращавшийся к нему, был кем-то, кому он доверял.
- Перепил пива, а, Бобби? - спросил мужчина, и, когда он поднял голову, Бобби увидел седые волосы и интеллигентное лицо доктора Рена Ван Хорна.
- О, а я как раз недавно говорил о вас, доктор, - с облегчением пропел Бобби, гораздо громче, чем следовало бы. - Я не шучу, нет. И знаете, что я о вас сказал? Желаю ему всего хорошего, сказал я, - вот что.
- Спасибо, - доктор медленно подходил к Бобби в струящемся лунном свете.
- Не слышно никаких птиц, - сказал Бобби. - Вы заметили? Так тихо! А обычно, если возвращаешься ночью, всегда услышишь сову-другую.
- О, все совы умерли, - сказал доктор Ван Хорн, направляясь к Бобби по середине узкой, залитой лунным светом дороги.
- Похоже. На газонах, которые я стригу, мне в последнее время все чаще попадаются мертвые птицы, знаете ли.
Каждый день все больше. - Тут Бобби вспомнил кое о чем и сказал:
- Я собирался вам кое-что сказать, доктор Ван Хорн.
Я просто не могу вынести, что ваша лужайка приходит в такое состояние. Так что я прошу, позвольте мне приходить иногда и работать над ней бесплатно.
Теперь доктор Ван Хорн находился лишь в паре футов от Бобби, стоя на узкой дороге. Бобби увидел, как его волосы окружают голову серебряным ореолом на фоне все еще огромного лунного диска, но лицо доктора было черным пятном, на котором плавали пятна еще чернее.
- Так что вы скажете? - спросил Бобби и почувствовал чудовищную вонь помоев и чего-то еще похуже, чего-то мертвого и липкого, догнивающего в сорняках.
- Хотите на меня работать? - спросил доктор Ван Хорн.
Бобби отступил на шаг и почувствовал, как кровяные щупальца вновь цепляют его за лодыжки. Доктор Ван Хорн вытянул руку - в ней светилось маленькое изогнутое лезвие. Прежде, чем Бобби успел среагировать, оно со свистом рассекло воздух и полоснуло шею Бобби как раз под левым ухом. Доктор резким движением провел лезвием наискось, и шею Бобби залил кровавый поток.
Бобби упал на колени. Он не чувствовал боли - лишь теплую влагу, которая растекалась по груди и шее. Влагу вытекающей из него жизни! Доктор Ван Хорн ударил его снова, и на этот раз он ощутил вспышку боли, поскольку доктор отхватил большую часть его левого уха. Бобби поднял руки, почти не веря, что все это происходит именно с ним, и маленький изящный скальпель отсек ему три пальца на руке.
Затем скальпель взлетел вновь, и в ответ на удар сердце Бобби покорно выплеснуло поток крови, и он упал на колени и потерял сознание как раз перед тем, как скальпель Ван Хорна рассек ему левую щеку.
Бобби Фриц, самый лучший садовник Гринбанка, провалился в пустую тьму. Доктор Ван Хорн откатил тело в сторону, разрезал на нем рубашку и начал переделывать согласно своему вкусу то, что было под ней. Он вскрыл грудную клетку Бобби и отогнул в сторону ребра, вырезал сердце и вынул его. Затем расстегнул на Бобби ремень, стащил с него Джинсы, вырезал пенис и мошонку и вложил их в правую руку Бобби.
Он уже делал нечто в этом роде два раза и сделает еще три раза. Они не слишком обрадуются, его жертвы.
Он оттащил тело садовника, которого уже трудно было узнать, в поросший сорняками кювет за Пост-роад, вытащил из кармана листочек бумаги и вложил его в разверстую грудь Бобби. На листке были стихи, написанные столь безликим почерком, что они могли бы выйти из компьютерного принтера. Они будут обнаружены лишь через несколько часов после того, как найдут само тело, а это случится двумя днями позже, тринадцатого июня.

10

Бобби Фрица нашел почтальон. Роджер Слайк разъезжал на своем сине-белом почтовом фургончике по Гринбанку каждое утро, а потом большую часть дня проводил на центральном хэмпстедском почтамте, сортируя почту. Два или три дня Роджер чувствовал себя неважно: у него болели зубы и его преследовал постоянный шум в ушах - так что иногда он ловил себя на том, что опускает в почтовый ящик почту не по адресу. Он гадал, сколько раз он проделал это за последние два дня, сам того не замечая.
В среду утром, когда ему следовало бы свернуть на Чарльстон-роад, он обнаружил, что проехал Чарльстон-роад, даже не заметив этого.
А днем в пятницу, тринадцатого июня, Роджер Слайк проехал до конца Пур-Фокс-роад, чтобы передать проспект предвыборной кампании "Буша - в президенты!" Гарольду Фрицу, который был последовательным сторонником демократов и который больше никогда не поднимется с постели, чтобы голосовать за кого-либо. На обратном пути в голове у него помутилось, стало плохо с сердцем, и он остановил свой фургончик. Выйдя из него, Слайк почувствовал ужасный запах. На какую-то секунду ему показалось, что дневная бледная луна ухмыляется, склонившись над ним. Он схватился за голову, которая, казалось, вот-вот могла взорваться.
Но, выскочив так поспешно из грузовичка, Роджер забыл остановить его, и машина, проехав немного вперед, свалилась в кювет. Она упала на бок, и под колеса посыпались сотни писем.
Роджер поглядел на аварию налитыми кровью глазами и пробормотав: "О Боже!", побрел к грузовику и поглядел вниз, покачивая головой. Он залез в кювет, предварительно убедившись, что там нет крапивы, поскольку был одет в шорты.
Он приналег на грузовичок и слегка толкнул его. С помощью еще одного толчка почтальон смог поставить фургончик на колеса. Тогда он нагнулся и начал собирать рассыпанные в траве письма и журналы. Неожиданно запах, похожий на запах раздавленного опоссума, необычайно сильно ударил ему в нос, и Роджер обнаружил, что глядит сквозь заросли бурьяна прямо в ухмыляющееся лицо Бобби Фрица. Роджер Слайк охнул и попятился к краю кювета, перебрался через него и добежал до входа на Грейвсенд-бич. Там в будочке сторожа был телефон. Когда полиция нашла написанные печатными буквами стихи, вложенные в грудную клетку Бобби, она заодно отыскала и несколько писем, которые завалились туда же. Письма тоже воняли, но Роджер Слайк развез их на следующий день.
Ни полиция штата, ни полицейские Хэмпстеда не знали, что это за стихи и кто их автор:
Богач, не доверяй деньгам,
Они - лишь безопасный хлам,
Что не излечит от чумы
В годину бедствия и тьмы.
Нам всем недолго жить в миру -
Я заболею, я умру...
Смилуйся над нами, Господь!
Краса и юность - хрупкий цвет,
Что облетит чрез пару лет.
Напрасно тешатся они -
Ты на надгробья их взгляни,
Поскольку спят во тьме земли
Красавицы и короли.
Царить недолго на пиру -
Я заболею, я умру...
Смилуйся над нами, Господь!
Ушедших в темноту не счесть -
Падут и мужество, и честь.
Всех одолеет вечный сон,
Над всеми колокольный звон
Плывет, качаясь на ветру...
Я заболею, я умру...
Смилуйся над нами, Господь!
Так никто и не знал, что это за стихи, пока Бобо Фарнсворт не догадался позвонить своей старой учительнице английской литературы мисс Триджилл, которая сейчас возглавляла английский факультет в Милле.
- Вас интересует английская поэзия, Бобо? - спросила она.
- Только это стихотворение, мисс Триджилл, - ответил он.
- То, что вы мне прочли, представляет собой вторую. третью и четвертую строфы известного стихотворения Томаса Нэша "Во времена Чумы". Нэш, вообще-то, был довольно нервным, беспокойным писателем, одним из крупнейших памфлетистов времен Елизаветы. Его привлекал гротеск.
- "Во времена Чумы", Томас Нэш, - повторил Бобо. - Спасибо, мисс Триджилл.
- Интересно знать, зачем это понадобилось полиции? - поинтересовалась мисс Триджилл, на что Бобо ответил, что она сможет прочитать об этом в газетах.

11

В понедельник стансы из стихотворения Томаса Нэша были напечатаны на первой странице "Хэмпстедской газеты". Но еще перед этим они появились в "Нью-Йорк тайме" в заметке раздела "Метрополитен" под названием "Коннектикутский потрошитель?" Рядом со статьей были напечатаны фотографии Стоуни Фрайдгуд, Эстер Гудолл и Бобби Фрица.
В длительной беседе, которая состоялась между Гремом и Пэтси Макклауд во вторник вечером, Грем заметил:
- Эти стихи, понимаешь? Это цепь. Он умышленно ссылается на Робертсона Принца Грина. Отец молодого Грина заявлял, что тот развращен поэзией. И в газете была статья о "Поэте-Потрошителе". Пэтси, он хочет, чтобы мы знали.
Он хочет, чтобы мы знали, кто он на самом деле!
Во время всего разговора в ушах у Грема Вильямса не умолкал шум от хлопанья крыльев Дракона: он слышал его, когда Пэтси рассказывала ему о своем замужестве; он слышал его в названии стихотворения Нэша, которое лежало перед ними, напечатанное на первой странице "Газеты"; и особенно отчетливо он слышал его в списке детских имен, который приводился в другой заметке "Газеты".
Ночью в пятницу, тринадцатого числа, когда Роджер Слайк случайно обнаружил тело Бобби Фрица, Ричард Альби позвонил Лауре из Провиденса; он сказал, что столкнулся по работе с большим количеством проблем, чем ожидал, и останется на Род-Айленде еще дня на четыре или пять, а может быть, и на всю следующую неделю. Лаура попросила его не волноваться о ней. С ней все будет в полном порядке, сказала она, ей страшно жаль, что появились такие сложности, но она уверена, что он справится с ними. В Хэмпстеде все спокойно, добавила она.
Лаура не могла рассказать ему о Бобби Фрице, потому что еще сама не слышала о том, что обнаружена третья жертва убийцы. Она узнала об этом на следующее утро, когда Ронни Ригли позвонила ей и сообщила новость. Но она уже могла рассказать Ричарду, хотя и не сделала этого, о том, что еще пять детей последовали примеру Томаса и Мартина О'Хара и утопились. Это произошло в ночь с одиннадцатого, в ту же ночь, когда был изуродован и убит Бобби Фриц, а его тело было сброшено в канаву на Пур-Фокс-роад. Лаура не рассказала Ричарду об этих пятерых детях, потому что он начал бы беспокоиться и волноваться о ней, а ей не хотелось доставлять ему дополнительные неприятности. Первую заметку о пятерых детях Лаура прочла в номере "Газеты" за пятницу; их имена были вновь перечислены и в следующем выпуске, в понедельник, в том самом, который лежал открытым на первой странице перед Гремом Вильямсом и Пэтси Макклауд.
Кроме некоторых известных фактов существовал еще глубинный слой непонятного и неизвестного. Никто из сотрудников "Газеты" не упоминал об этом, но город находился в шоке: кошмар случайных смертей все еще не закончился, и, похоже, предстояли еще более худшие времена. Репортеры "Газеты" не хотели сообщать ничего, кроме фактов, и печатали лишь то, что было известно.
А вот что было известно. В ночь с одиннадцатого июня или рано утром двенадцатого произошли следующие события: двенадцатилетний мальчик по имени Дилан Стрейнберг зашел в воду на Саутел-бич, оставив на песке свою одежду и туфли, и плыл до тех пор, пока не устал настолько, что больше плыть вперед уже не мог, - он ушел под воду и утонул. Трое детей: Карл Блокетт, Монти Шербурн (сын директора средней школы Милла) и Аннет Кроули (дочка одного из репортеров "Газеты"), которым было шесть, семь и двенадцать, с точно такой же безумной решимостью утопились на Грейвсенд-бич. Пятилетний мальчик в Редхилле, по имени Хэнк Хауторн (сын владельца страховой компании и внук достойного старого юриста из Милбурна, Нью-Йорк), в середине ночи поднялся с кровати, снял пижаму, бросил ее на постель, затем спустился вниз, открыв незапертую дверь, и утопился в маленьком пруду на лужайке перед домом. Вот все, что знали полиция и журналисты "Газеты". Честно говоря, не было никакой необходимости писать о том, какой эффект произвела эта информация на жителей Хэмпстеда.
Все было достаточно ясно и легко читалось на лицах тех, кто покупал овощной соус к спагетти и римский салат у Гринблата, на лицах тех, кто покупал копирку или просто глазел в огромный телевизионный экран на здании Анхальта на Мэйн-стрит.
Но все-таки неизвестного в этом деле было значительно больше. Эти люди, покупавшие овощи у Гринблата или замершие около Анхальта, прекрасно понимали, что родители погибших детей обезумели от горя и находятся в состоянии эмоционального шока. Хэмпстед был городом, искушенным в житейских делах, и покупатели могли предугадать, что некоторые родители найдут отдушину в психотерапии, а некоторым развод покажется единственным выходом. И поскольку покупатели люди болтливые и любящие посудачить, то они говорили о чувстве вины, которое должны были испытывать родители погибших детей ("В конце концов, если у вас дети, то вы должны запереть их в их комнатах на ночь или забрать их в город, где они будут в безопасности!"), припоминали другие случаи массовой детской истерии - а многие объясняли происшедшее именно этим, интересовались фазами Луны и пятнами на Солнце (даже более активно, чем это делала недавно Сара Спрай). Но, наверное, никто, кроме Микки О'Хара (и, возможно, Сары Спрай), не догадывался о том, что в ночь перед самоубийством своих детей миссис Шербурн, миссис Кроули и Венди Хауторн в Редхилле видели один и тот же сон, в котором они укладывали в постель холодных и промокших сыновей и дочек, а потом, крепко обняв замерзшие тела, растирали детям спины и стряхивали песчинки с груди.

12

В разговоре с Лаурой в пятницу ночью Ричарду не нужно было говорить, что источником проблем служит его клиент, поскольку именно от клиента обычно исходят все сложности.
Лаура знала, как успешно справлялся ее муж с теми из них, кто еще не принял окончательного решения или изменил мнение в разгар работы, с теми, кто считал, что сам может сделать эту работу лучше. Ричард не становился другом всех своих клиентов, но со всеми он оставался по меньшей мере в дружеских отношениях. Лаура знала это, но она не встречалась с Моррисом Страйкером. Моррис Страйкер не оправдал ожиданий Ричарда, и в пятницу ночью Ричард начал побаиваться, что этот клиент подведет его.
Они плохо начали и, быть может, это начало легло в основу всех последующих неприятностей. Моррис производил впечатление водителя грузовика, свалившего гору булыжников посреди дороги, по которой ему же самому нужно ехать. Страйкер оказался крупным, обрюзгшим человеком, беспрерывно мусолящим во рту сигару. Он затерроризировал своего секретаря и до того запугал подрядчика, Майка Хагена, что тот соглашался со всем, что Моррис говорил. Что касается Ричарда, то Страйкер считал его просто обманщиком - Страйкер думал, что он англичанин.
Ричард обнаружил это три дня назад, когда в первый раз приехал на место работы. Он приехал в Провидено, остановился в гостинице, вымылся, переоделся и отправился на Колледж-стрит. Страйкер и Майк Хаген уже были там и ждали его, сидя на заднем сиденье страйкеровского "кадиллака". Когда Ричард припарковал машину и перешел через улицу, его взгляд остановился на симпатичном, но полуразрушенном большом особняке, который он собирался реставрировать. Страйкер и Хаген вышли из "кадиллака" ему навстречу. Он безошибочно определил, кто из них подрядчик, а кто - клиент, благодаря тому что Страйкер был одет в светло-голубой костюм, сверкающую белую рубашку, белые туфли, а на шее сверкала золотая цепочка. Подрядчики, по опыту Ричарда, обычно одевались так, что создавалось впечатление, будто они подобрали где-то ненужный хлам и натянули его на себя.
- Альби? - произнес огромный Страйкер. - Мистер Альби?
- Да, рад познакомиться с вами, мистер Страйкер, - ответил Ричард, - Отличный дом в стиле короля Георга, хотя над ним нужно поработать.
- Я хочу, чтобы он выглядел самым дорогим домом в этом квартале, - заявил Страйкер и немного странно взглянул на него. - Это Майк Хаген, он займется выполнением работы. Майк и я учились вместе в одной школе, прямо здесь, в Провиденсе.
- Привет, - сказал Хаген. Он стоял позади Страйкера, руки в карманах.
- Что ж, мистер Страйкер, - произнес Ричард, - это должен быть очень интересный проект. Я вижу массу возможностей для использования современной техники, например при окраске.
Ричард раздумывал, какие красители нужно будет использовать, чтобы подчеркнуть четкие, ясные линии архитектуры восемнадцатого века.
- Эй, да вы не англичанин, - неожиданно сказал Страйкер, - а мы предполагали...
- Я родился в Коннектикуте, - пояснил Ричард. - Мы прожили с женой в Лондоне примерно двенадцать лет, и именно там я начал заниматься реставрационными работами. Вот почему вы, видимо, и решили, что я англичанин.
- Тоби, - проорал Страйкер, оборачиваясь к "кадиллаку", - Тоби, мы немедленно уезжаем отсюда.
Бесцветный блондин появился около передней пассажирской двери автомобиля и в напряжении замер около машины.
- Он не англичанин, Тоби, - повторил Страйкер немного тише.
- Нет? - переспросил Тоби. - Я думал, что англичанин.
Я имею в виду.., он ведь из Лондона?
- Мистер Альби просто работал там, Тоби. Он из Коннектикута, ты должен был узнать это, как тебе кажется, Тоби?
- Да, сэр, - сказал Тоби.
Майк Хаген стоял, спрятав руки в карманы, не глядя ни на кого и ни на что. У него был длительный опыт общения с Моррисом Страйкером.
Страйкер покачал головой, потом выкинул сигару:
- Но вы работали в Англии, а? - спросил он Ричарда.
- До сих пор вся моя работа проходила в Англии.
Страйкер вновь покачал головой.
- Что ж, нам лучше пройти внутрь, - он взглянул на Ричарда. - Я думал, понимаете, что вы англичанин, а вы просто переехали из Коннектикута, чтобы поработать в Англии.
Я хотел кого-нибудь именно из этой страны.
- Мы можем сделать дом настолько английским, насколько вы захотите, - сказал Ричард, и тут он допустил ошибку.

13

Была суббота, четырнадцатое июня, прошла неделя с попытки кражи в доме Ван Хорна. Табби Смитфилд проснулся посреди ночи и почувствовал замешательство и странное ощущение, что время уходит от него. Он должен спешить, он должен бежать, но не знает куда. Задыхаясь, Таби вскочил с кровати и бросился одеваться. Он опоздал в школу.., опоздал на встречу с дедушкой. Табби натянул джинсы и через голову надел рубашку. В темноте он нащупал кроссовки. Он знал, что не должен шуметь, - его отец находится в комнате внизу с Беркли Вудхауз и будет невероятно зол, если Табби помешает ему.
Беркли Вудхауз была женщиной, которую Табби видел с отцом как раз перед тем, как у него возникла серия видений в библиотеке. Кларк пригласил ее в "Четыре Очага" на обед, и она поцеловала Табби, оставив на его щеке яркий след губной помады. Кларк и Беркли вернулись домой навеселе, а во время ужина опьянели еще больше. Она рассказывала о разводе с мужем, а он говорил о Шерри. Беркли привстала и наклонилась через стол, чтобы пожать руку Кларку. Сразу после ужина Кларк включил телевизор, и они с Беркли поднялись наверх. Указания были ясны.
Но сейчас Табби должен уйти, у него свой путь. Его ждет дедушка, и Дики Норман, и Гарри Старбек тоже.
Табби осторожно отворил дверь спальни, понимая, что что-то в его мыслях неладно, но он очень спешил и его все еще слишком окутывал туман сна, чтобы понять, в чем дело.
Он быстро спустился вниз по лестнице. Дом был практически темным. Он толкнул входную дверь и шагнул в ночь, залитую таким ярким лунным светом, какого он никогда прежде не видел.
Дедушка ждет его. Нет, его ждет кто-то другой.
Он взглянул на небо, туда, где должна была находиться луна, и увидел лицо Гарри Старбека: увеличиваясь в размере, оно все ближе и ближе спускалось к нему. Бежать! Старбек приказывал ему, его белое лицо огромными прыжками пересекало тысячи миль воздушного пространства. Бежать!
Лицо Старбека выглядело мертвым - мертвым, как лунные скалы, и было цвета белого сыра.
Табби бежал от жуткой луны с лицом Старбека.
Он выскочил с Эрмитаж-роад и повернул к идущей под уклон Бич-трэйл. Инерция подтолкнула его вперед, на какое-то мгновение сердце остановилось, и он завис в воздухе, словно горнолыжник, преодолевающий скоростную трассу. Но вот ноги коснулись поверхности земли, и он бросился вниз по Бич-трэйл. Нужно двигаться вперед; казалось, что дорога покрыта не асфальтом, а липким илом. Внезапно он поскользнулся и чуть не растянулся на дороге, с трудом сохранив равновесие, но уже через мгновение опять стремительно бежал вперед.
Когда он добрался до дома Грема Вильямса, то увидел, что тот окутан красным заревом. Он ринулся вперед и вниз, склон оказался более крутым, чем думал Табби. На лужайке перед домом выгорел огромный круг, как раз на том месте, где неделю назад Табби бросил радиопередатчик Старбека.
И от этого черного круга тянулась лента горящей травы, которая вела прямо к входным дверям. Табби подбегал все ближе и ближе к дому старика, он был не в состоянии ни остановиться, ни свернуть куда-то в сторону. Мерцающие вокруг дома вспышки пламени становились все ярче и ярче. ) Позади него парила луна с лицом Старбека, и ее дыхание почти что толкало его в спину.
Сейчас Табби уже видел, что происходит внутри пылающего дома, он мог рассмотреть каждую комнату. Книги, словно ястребы, лениво описывали круги в гостиной, а наверху, в спальне, словно вышедший из комиксов Дьявол душил Грема Вильямса. Табби был уже совсем рядом, он действительно был не в силах остановиться. В этот момент Дьявол, красный, с рогами, с толстым огромным лысым хвостом, сжал в тиски шею Грема и повернулся к Табби. Табби увидел оскаленную морду. Морда была ужасна, дрожащий громадный язык размером с бейсбольную биту извивался, отплясывая дикий танец около рта. Массивный пенис напоминал огромную раздвоенную рогатину. Дьявол ударил Грема по голове и поднял тело, чтобы показать Табби, как оно безвольно болтается у него в руках.
Табби закричал, но вопль остался позади него, и его вынесло на Маунт-авеню; он всеми силами старался удержаться на ногах. Смертельное дыхание луны веяло в спину и гнало его вниз по улице.
Когда он добежал до исторической таблички перед стенами Гринбанкской академии, земля перед ним поднялась вверх, будто огромная могильная плита, и из-под нее показались языки пламени. Огненная летучая мышь начала кружить над Табби Смитфилдом, глядя на него пустыми глазами, пока, наконец, не поднялась вверх. Заметив это, Табби мгновенно кинулся бежать прочь. Даже пламя казалось белым в морозном серебристом свете, который изливала луна.
Огненная летучая мышь взмахнула крыльями над пылающим домом Ван Хорна и скользнула над водой. Табби увидел, что она улетает по направлению к Миллпонду.
Конечно, он не мог разглядеть Миллпонд - он находился в миле отсюда, деревья и дома закрывали его, но Табби, как если бы он подпрыгнул или залез на забор, что шел вдоль короткой дороги к Грейвсенд-бич, вдруг увидел, что полыхают два участка. Они находились на одинаковом расстоянии от него, и ни один из них он не мог отчетливо рассмотреть.
Огненная летучая мышь долетела до местечка, известного под названием Высохшие поля. Табби увидел, как крылья мыши сносят верхушки уютных домов, увидел пламя, вспыхивающее под карнизами. Он посмотрел налево: кроваво-красное злое зарево разгоралось над Кенделл-Пойнт.
Затем в обычном лунном свете он спустился с дороги на берег. Над верхушками деревьев в небе вспыхивали красные отсветы, но Табби не видел языков пламени.
Ему казалось, что последние десять минут он пребывает в сумасшедшем сне. Он с трудом взглянул на луну, но на ней не было и подобия лица Гарри Старбека. Он остановился на узкой дороге, что вела к берегу. И воздух вокруг тоже замер. Земля была твердой. Красный свет, мерцающий в небе между ним и Высохшими Полями, мог быть отсветом полицейской машины, подумалось ему.
Табби еще раз взглянул на зарево, пытаясь разглядеть вспышки настоящего пламени, и вновь двинулся по дороге к берегу.
"Стоп, - подумал он. - Зачем мне идти туда? Почему не пойти просто домой?"
- Ты действительно думаешь, что смог бы уснуть? - спросил он самого себя вслух.
"По меньшей мере через неделю. Кроме того, я должен..."
Что должен?
"...Пойти в воду".
Зачем?
"Чтобы увидеть".
Он должен дойти до Саунда и посмотреть в воду. Это очень просто, правда? И все, что произошло, - Гарри Старбек, и Дьявол, и Грем Вильямс, и Огненная летучая мышь, - было лишь прелюдией и интермедией того, что предстоит ему впереди; так что ему остается только пройти двадцать ярдов, чтобы шагнуть на песок и хорошенько приглядеться к морю.
С места, где он стоял, Табби видел длинную черную полосу воды. Ему не хотелось подходить к ней ближе.
"Пожалуйста".
Ветер подтолкнул его в спину.
"Пожалуйста".
"Пожалуйста, сам".
Одна его часть хотела увидеть, что произойдет; другой же хотелось, чтобы это был последний акт ночного представления.
Табби шагнул вперед; ветер разметал волосы, парусил рубашку. Желудок сжался, и на мгновение он испугался, что его вырвет. Он вновь шагнул вперед, перепрыгнул через ограду и приземлился на песок. Теперь он был на территории Дракона.
Табби огляделся. Луна пропала, и мир казался безопасным. Справа от него небо все еще хранило неяркий оттенок красного цвета. Слева изгибался берег, где один за другим расположились маленькие частные пляжи, отгороженные друг от друга длинными плитами, напоминающими надгробия. Самый дальний из них принадлежал когда-то его деду.
Маленькие темные волны набегали на песок.
Шелест волн был единственным звуком, раздававшимся в ночи. Табби прошел по песку к гальке и темнеющей полоске отшлифованных морем голышей.
- Покажи мне, - сказал он.
Прибой около ног стал красноватым. Приглядевшись к воде, Табби обнаружил, что и она приобрела красный оттенок - красный вспыхивал в глубине и, поднимаясь вверх, превращался в черный, теряющийся среди подымающихся волн. В воздухе разнесся запах крови, и в это мгновение появились первые мухи.
Они проснулись от запаха крови, которым была насыщена ночь, и уже через несколько секунд Табби подумал о том, что, видимо, все мухи Хэмпстеда слетелись на Грейвсенд-бич. Тишина превратилась в дружное монотонное жужжание.
Табби замахал руками перед лицом, пытаясь отогнать мух от глаз и рта. Теперь деревянный помост пляжа и вся галька были покрыты темным шевелящимся ковром насекомых. Он чувствовал, как они ползут по ногам, как лезут в кроссовки.
Гудение становилось все громче и громче, оно было все более ритмичным, и новые тысячи и тысячи мух усеивали кровавый песок.
- Покажи мне! - закричал Табби.
Он выплюнул мух, залетевших в рот, и увидел гигантскую красную волну, подымающуюся в лунном свете. Волна катилась к берегу, и с каждым мгновением она все росла и росла - футов десять высотой, как показалось Табби. Он отступил назад и услышал, как затрещал под ногами живой ковер. Мухи яростно кружили над его головой. Полдюжины или больше облепили воротник и начали падать за шиворот рубашки. Башня волны изогнулась над Табби дугой, и он увидел отца и Беркли Вудхауз. Они были голыми и мертвыми, погребенными вместе внутри волны, и, когда красная волна рухнула на берег, они выкатились из прибоя. В то же мгновение тысячи мух облепили их тела. Когда на берег хлынула следующая волна, монотонное гудение стало еще более громким и гипнотическим.
- Покажи мне! - снова прокричал Табби и увидел, как вдалеке подымается новая волна и на бешеной скорости бежит к нему, с каждым футом становясь все более и более огромной. Она уже достигла пятнадцати футов, когда, изогнувшись, на несколько мгновений зависла над берегом. Табби отбежал назад, давя сотни мух, и вгляделся в поднявшуюся дугу.
Сначала он увидел Грема Вильямса: его тонкие руки и ноги были сложены так, словно он родился в воде; затем перед ним появилось тело Ричарда Альби, не только голое, но изрезанное и изуродованное; а затем возникло мертвое голое тело Пэтси, которое прибило к трупу Ричарда.
Волна крови обрушилась на Табби, и почти в то же мгновение кровь всосалась в песок, который тут же атаковали мухи.
Когда волна разбилась, швырнув тела его друзей на берег, на Табби хлынула лавина густой тягучей жидкости. Потеряв равновесие, Табби упал на песок; какое-то ужасное мгновение он смотрел в остекленевшие мертвые глаза Ричарда Альби, пока тело не отнесло в сторону. Табби погрузил пальцы во влажный песок и вцепился в него. Он вновь почувствовал, как руки погрузились во что-то влажное, увидел вцепившиеся в песок пальцы; кровь отхлынула, и Ричард Альби вновь вернулся в глубины Саунда. Он не мог увидеть, что стало с другими телами. Табби вытащил руки из кровавого песка и поднялся. Мокрые мухи шевелились, пытаясь выбраться из кровавых луж, образовавшихся на берегу, тысячи других набросились на Табби.
Они облепили веки, волосы, заползали в уши. Руки нельзя было рассмотреть под черными, жужжащими и шевелящимися перчатками.
Табби начал хлопать по мокрой рубашке, сбрасывая сотни насекомых и убивая не меньшее их число, а затем он протер глаза.
- Покажи мне! - закричал он. - Это ведь просто вода, и здесь нет никаких мух! Покажи мне, что ты действительно умеешь делать!
Через секунду, так быстро, что он не успел даже понять, как это произошло, Табби стоял посреди Грейвсенд-бич в сухой одежде; все было как обычно, мухи исчезли.
Затем мир шевельнулся, и его вновь обдало слизистой густой кровью, в воздухе распространилось зловоние, на него опустились батальоны мух и закружились вокруг головы.
Табби охнул и отступил назад. Но, поняв, что произошло, он засмеялся. Через секунду он умолк - испугался Дракона и сделал движение в сторону, но тут же замер. Он захохотал, мухи набились в рот, но Табби продолжать смеяться. Затем он прокричал:
- Я выиграл! Я выиграл!
Жужжащее черное облако поднялось вверх и облетело "вокруг деревянного помоста, выбирая новую мишень. Туфли Табби промокли от крови, сам он тяжело дышал. Куда бы он ни бросил взгляд, повсюду он натыкался на красный песок, а мухи собрались в прожорливые шумящие группы.
- Они не умерли, - тихо проговорил Табби. - Мои друзья не умерли.
- Еще нет, - прошептала красная пена, выплеснувшаяся под ноги.
Оставившие его мухи перелетели на другое тело, которое вынесло на красный помост. Их жужжание становилось громче, и вскоре вновь превратилось в мощное гудение. Поначалу Табби показалось, что они облепили тело Пэтси, и, расплющивая тысячи насекомых, он двинулся к ней, чтобы отогнать их прочь.
Но, подойдя ближе, Табби увидел, что тело слишком велико для Пэтси, а потом заметил, что оно так же изрезано и изувечено, как и тело Ричарда.., но это было тело женщины.
Табби замер в нескольких футах от него. Он уставился на страшный вспоротый живот, рядом с женским трупом валялся маленький комочек мяса, который, должно быть, был неродившимся ребенком. Мухи жадно накинулись на плод.
Табби успел заметить невероятно крохотные пальчики, сжатые в кулачок. Теперь он знал, кем была мертвая женщина.
Лаура Альби, жена Ричарда. Табби задрожал - из всего, что он видел, самым страшным были эти сжатые пальчики неродившегося ребенка.
Красная вода шипела все громче и громче, пока наконец вязкая волна не обрушилась на Лауру и плод. Табби подался назад, не в силах отвести взгляд от сцепленных тел. Он услышал, как забурлила и загрохотала вода. Начинался шторм.
Облака сбивались в кучу, закрывая луну. Справа красные блики в ночном небе не оставляли сомнений - горели дома.
Сейчас Табби уже чувствовал запах дыма так же хорошо, как и могильную вонь кровавого прибоя. Подхлестываемые ветром волны обрушивались на берег. Красная пена бурлила у помоста, взмывая в воздух, словно раздуваемые ветром кровавые лохмотья.
Из воды вышвырнуло новое тело. Лаура Альби и крохотный плод исчезли в глубинах кровавого Саунда, и сейчас в перекатывающихся, кипящих волнах крутилось нечто более массивное. Между ним и Табби мухи образовали густой гудящий ковер. Огромная нахлынувшая волна перевернула труп и вынесла его на помост.
Столб света хлынул с неба и ввинтился в песок слева от Табби.
Тело, распростертое на краю помоста, поднялось на колени. Одно плечо было размозжено, - окровавленная кость торчала из распоротых тканей.
Табби отступил назад, по направлению к подпорной стенке. Тело пыталось подняться, но это ему не удавалось. Табби узнал Дика Нормана. Новая яркая вспышка пронеслась над Саундом, и Дики наконец-то встал. Длинные аккуратные шрамы вскрытия тянулись вдоль лба и грудной клетки.
Рот был широко раскрыт, и кровь Саунда стекала на подбородок. Дики двигался к Табби.
И в это же время ветер, который подталкивал Табби по пути сюда, толкнул его по направлению к берегу. Там где полыхал огонь, взмыли вверх искры и плыли в дрожащих воздушных потоках.
- Нет, Дики, - сказал Табби.
В ответ на звук голоса Табби Дик Норман заскрежетал зубами.
- Ты ненастоящий, - произнес Табби, прижимаясь поплотнее к подпорной стенке.

Предыдущая страница 19 Следующая страница


Парящий дракон 20

Ветер унес прочь эти слова и превратил их в странные звуки. Дики уже наполовину преодолел побережье, двигаясь сквозь ветер с протянутой вперед рукой. В воздухе летал пропитанный кровью песок.
- Дики, иди обратно, - беззвучно сказал Табби.
Челюсть Дика шевельнулась, изо рта хлынул новый ручей красной жидкости. Табби показалось, что труп Дика Нормана пробормотал: "Я устал".
Без всякой на то причины, скорее повинуясь инстинкту самосохранения, Табби мысленно позвал: "Пэтси! Пэтси!"
Дики Норман сделал следующий шаг. Табби почувствовал, как сознание пытается нащупать Пэтси и в усиливающейся панике не может отыскать ее. На мгновение Табби показалось, что сознание погружается в огромный вакуум, какую-то физическую черную дыру, и Дики наклонил голову к изуродованному плечу и глядел на Табби так, словно только что пошутил с ним.
Пэтси!
Он услышал еле различимый ответ, такой же слабый, как сигнал автомобильного радиоприемника или станции вещания библейских программ Теннесси.
Пэтси! Тревога!
Пэтси спала. Дик вновь шагнул к нему, все еще пристально глядя на Табби. Чуть слышный ответ стал постепенно ослабевать.
Пэтси! Помоги мне!
(О, дорогой Табби, что?.. Табби?..).
Буквально мгновение еле ощутимого контакта, совсем немного, но Дик Норман упал на колени в шести футах от Табби. Табби вновь попытался отыскать Пэтси, но обнаружил лишь теплые угасающие пятна. Дик, пытаясь повернуться, упал животом на кровавый песок. Утих ветер, и вновь вернулись мухи - сначала они уселись на плечо Дика, затем рассеялись по песку, потом окружили Табби. Он отгонял их от лица. Теперь искалеченное плечо Дика было полностью облеплено черным шевелящимся покровом. Ноги Дика провалились в песок, его качало. Потоки крови брызгали в стороны, когда Дик продвигался по песку. Словно испорченный трактор, он отступал обратно к Саунду.
Табби знал, что не выиграл, но, по крайне мере, это была ничья. Благодаря почти что бессознательной помощи Пэтси Макклауд ему удалось сделать так много. Теперь Табби отчетливо ощущал запах пожарища, несшийся от Миллпонда.
Дик Норман добрался до деревянного помоста и шагнул на отмель. Табби заметил, как красный цвет Саунда стал блекнуть, переходя в темно-розовый, потом в фиолетовый, и, наконец, превратился в чернильно-синий.
Табби снова был сухим. Ни мух, ни следов крови на одежде и кроссовках. Мягкие тихие волны шуршали у ног, выбрасывая на берег белую пену. Он побежал по лестнице к раздевалкам и телефону-автомату.

14

Поздно ночью в ту же субботу произошли три события различной важности, связанные со страхами Ричарда Альби и Табби Смитфилда и указывающие направление развития событий, после того как был перейден последний рубеж.
В субботнюю ночь Хэмпстед был безвозвратно ввергнут во вторую стадию разрушения.
Первым из этих событий был звонок Ричарда Альби Лауре в одиннадцать тридцать вечера, как раз в то время, когда Табби Смитфилд проснулся от внезапно охватившего его беспокойства и стремления безотлагательно бежать. Ричард очень устал после длинного вечера, в течение которого он слушал, как Моррис Страйкер камня на камне не оставляет от его первоначальных планов насчет дома на Колледж-стрит.
Страйкер настаивал на ужасном внутреннем интерьере в стиле "Баухаус"! Слава Богу, Ричард выпил достаточно для того, чтобы пропускать его речи мимо ушей. Страйкер заказал бутылку коньяка пятилетней выдержки и настоял на том, чтобы Тоби Чамберс всем разлил его. Сам Чамберс был освобожден от выпивки, но Страйкер ясно дал понять, что Хаген и Ричард должны пить столько же, сколько и он.
Лаура взяла трубку только на восьмом гудке, и Ричард неожиданно почувствовал себя лучше.
- Слава Богу, - сказал он. - Я знаю, что уже поздно, но я волновался.
- О чем волновался? - спросила Лаура.
- О.., ты знаешь о чем. Клиент только что рассказал мне, что в Хэмпстеде произошло еще одно убийство. Он прочел об этом в газете. Я думаю, что клиент садист. Он считает, что все это очень весело.
- Ты пьян? - поинтересовалась Лаура.
- Конечно я пьян. Провести вечер с Моррисом Страйкером, не будучи пьяным, все равно что поджариваться на медленном огне. Я не могу так рисковать. Страйкер - садист. Каждый вечер его приглашают в рестораны и там подают ему пухлые конверты.
- Ох, дорогой, - вздохнула Лаура, - я вижу, что ты не очень-то приятно проводишь время.
- Просто ужасно. По сравнению с таким времяпрепровождением медленное поджаривание - это просто игрушки. Но расскажи, что произошло. Кто убит?
- Никто из тех, кого мы знаем. Садовник, работавший неподалеку от нас. Я думаю, что несколько раз видела его.
- Уверен, что ты видела его. Так это он был убит? Где?
Когда?
- Я ничего точно не знаю. Тело обнаружили только вчера. Я думаю, он погиб несколько дней назад. Ричард, я очень устала. Ты разбудил меня, и мне не хочется сейчас об этом говорить. Я просто хочу, чтобы ты вернулся домой.
- Надеюсь, что это получится, - ответил он. - Я должен многое переделать, так что, видимо, вынужден буду задержаться на несколько дней. Пожалуйста, береги себя.
- Я буду осторожна, - сказала она, - В следующий раз звони в нормальное время. Я пойду спать.
- Я завтра позвоню, как только освобожусь от этого Ивана Грозного.
- Люблю тебя.
- И я люблю тебя. Почему ты не здесь, не со мной?
- Ты уехал, - произнесла она.
Вскоре после этого звонка Пэтси Макклауд шевельнулась во сне. Родственники Леса этим вечером уехали к себе в Феникс, и в десять вечера у Пэтси уже просто слипались глаза.
Секундой позже словно сильный удар протолкнул что-то в ее сон, и она помотала головой, так и не проснувшись.
Перед нею возник Табби Смитфилд, Табби, который очень нуждался в какой-то помощи, как будто он был ее ребенком, и это ощущение материнства подтверждало, что она ему необходима. Он не был ранен, но ему угрожала страшная потенциальная опасность, как если бы, выпив полбутылки джина, он уселся за руль машины, - и этому взволнованному Табби она послала столько заботы, сколько могла передать. Через мгновение задрожали ресницы. Через открытое окно до Пэтси долетел запах дыма. Потом ее тело расслабилось, и запах слился со сном, в котором ведьма на краю леса варила что-то в громадном черном котле, а потом и эта картина превратилась в непрерывный поток образов.
К тому времени, когда Табби Смитфилд позвонил в пожарную службу Хэмпстеда из телефона-автомата над Грейвсенд-бич, там уже приняли два сообщения об огне над Милллейн (официальное название Высохших Полей). Две машины выехали из пожарного участка на Риверфронт-авеню, еще две проследовали из центрального отделения на Мэйн-стрит.
Когда первые прибывшие на место происшествия сообщили о размерах пожара, Хэмпстед запросил у Олд-Сарума еще две машины.
Добраться до Милл-лейн можно было только по узкому мосту, который пересекал Миллпонд, и, конечно, пожарные машины не смогли проехать по нему. Первые два автомобиля появились на стоянке рядом с мостом как раз в тот момент, когда шериф Гарри Ячен выскочил из машины. Пока Гарри шел вдоль моста, чтобы понять, сколько же зданий горит, на стоянку прибыли еще две пожарные машины с Мэйн-стрит. Минутой позже вслед за ними подъехал автомобиль начальника пожарного отделения Тони Арчера. Выбравшись из автомобиля, он приказал пожарным соединить брандспойты в единую цепь - Тони уже чувствовал, как со всех сторон его обдает жар, доносящийся с моста, и он уже твердо знал, что большинство маленьких домиков спасти не удастся. Через некоторое время вернувшийся с моста Гарри Ячен подтвердил это: полыхали все дома.
- Все? - спросил Арчер. - Черт, как это они успели так быстро загореться?
- И есть еще кое-что, - произнес Ячен. Он провел рукой по лицу. Арчер знал, что собирается сказать Ячен, и знал, почему он колеблется. Шериф был уверен, что пожар не случаен - это поджог. Ячен собрался с духом:
- Все было подожжено в одно и то же время.
- Все восемь домов?
Ячен кивнул:
- Они загорелись в один момент.
- Вы говорили с кем-нибудь? - Пожарные команды в это время двигались с брандспойтами через мост.
Ячен покачал головой:
- Они внутри. Все люди внутри.
- О Господи, - произнес Арчер, и вместе с шерифом последовал за следующей пожарной командой, перебиравшейся через мост.
Пройдя немного вперед, Арчер увидел, что вызвало подозрения шерифа. Пламя, полыхающее на крышах всех восьми домов, теперь вилось и над дверными проемами, образуя совершенно прямую линию из восьми горящих точек. Кто-то поджег эти домики. И этот человек погубил находящихся внутри их людей. В таких домах спальни находятся на втором этаже, как раз под крышей. Сначала до жильцов добрался дым, а уже потом лежащих без сознания людей охватил огонь. Дым клубился над догорающими зданиями.
Пожарные команды направили брандспойты на два ближайших дома.
Арчер, Ячен, пожарники пробивались сквозь одурманивающую, сумасшедшую жару. Начали гореть лужайки перед особняками, внезапно оказался охвачен огнем клен, что рос перед желтым домиком доктора Харви Блау. Арчер показал пожарным из Олд-Сарума в дальний конец: нельзя допустить, чтобы пламя распространилось на лесной массив, который отделял Миллпонд от Грейвсенд-бич. Он уловил запах тлеющих остовов домов и сожженных растений, в ушах раздавался гул пожирающего поселок пожара. Внезапно окрестности огласились резким свистом, напоминающим какой-то звериный звук.
Все они мертвы, подумал Арчер о людях, заснувших на верхних этажах. Кто бы мог сделать такое? Хэмпстед, который на протяжении последних двадцати лет служил Арчеру домом, казалось, погрузился этим летом в безумие и жестокость, он становился все мрачнее и ненормальнее. Дети, которые топились... Он знал маленького Шербурна, и то, что с ним произошло, не имело никакого смысла; не было его и в том, что кто-то разлил жидкий парафин по крышам домов, чтобы потом поджечь их... Больше, чем когда-либо, огонь сегодня казался ему похожим на живое существо.
Он вглядывался во вьющиеся над крышами горящих домов клубы дыма. Огненная линия переместилась ниже, выбросив на площадки перед коттеджами маленькие пылающие шарики, словно разбрызгивая по траве капли воды. Пылающие капли пламени, упав на землю, раскололись на мелкие части. На какое-то мгновение Арчеру почудилось, что этот движущийся огонь действительно живое существо - так молниеносно побежал он по сухой траве. Масса черного дыма, казалось, тоже ожила: изгибаясь и корчась, она подымалась вверх.
Потом Арчеру показалось, что он видит, как в дыму что-то движется. Там, в черной глубине, мерцали и колебались темные тени. Прежде чем присоединиться к первой команде пожарников, Арчер вгляделся в извивающийся столб дыма.
Взлетев над восемью пылающими зданиями, он поднялся футов на двадцать в высоту. Птицы, подумал он, какие-то чертовы птицы оказались захвачены дымом... Но, разглядев форму крыльев, он понял, что это летучие мыши.
Арчер видел их вытянутые шеи и открытые жуткие пасти; они парили в дыму так, как никогда бы не летали летучие мыши. Тысячи детенышей Дракона кружились в дыму, улетали и возвращались обратно, ловя горячие воздушные потоки.
- Арчер, - окликнул его шериф.
Первая команда пожарных боролась с пламенем в двадцати футах от него. Они соединили брандспойты вместе, и несколько тонн рухнувшей воды тут же превратились в громадное облако пара. Находящиеся рядом другие пожарники побросали шланги и отбежали в сторону, освобождая путь распространяющемуся кипящему облаку. По-видимому, их собственные брандспойты раскалились в руках, потому что они бросили их, не успев даже соединить. Теперь люди кричали. Восемь человек оказались за огненным кругом, откатились в кустарник и, одурев от боли, сидели там; некоторые, обезумев, бежали прямо к еще большим огненным вспышкам - жидкие капли пламени скатывались с домов и падали между ними.
- Направляйте брандспойты на людей! - проорал Арчер шерифу и увидел, как тысячи маленьких Дракончиков вьются в дыму над его головой. Шериф взмахнул руками, пытаясь отогнать их, но тут же отдернул руку. Через мгновение Арчер заметил, что от рукава Гарри валит дым. И почти в то же мгновение рубашка шерифа Гарри Ячена занялась пламенем, от жара серые волосы завились, потом задымились и загорелись брюки. Арчер бросился к нему и попытался стащить с шерифа пиджак, чтобы сбить им языки пламени, однако не успел что-либо сделать: Гарри Ячен застонал, страшно закричал и упал на землю, почти полностью объятый пламенем. Его кожа почернела и сморщилась, а Арчер все еще продолжал бессмысленно стаскивать с него пиджак.
Тони Арчер стоял посреди этого кромешного ада с висящим на руке пиджаком для игры в гольф и раздумывал о том, что все плохие вещи происходят быстро, когда внезапно облако огненных капель вылетело из-за домов и бросилось ему в лицо, затем проникло в легкие и лишило Арчера жизни прежде, чем успела загореться его одежда.
Пожар на Милл-лейн прекратился, так и не успев добраться до лесного массива, но от домов на Высохших Полях остались только восемь дымящихся фундаментов. Жители были опознаны по остаткам костей; все пожарные погибли в топке Милл-лейн буквально за несколько минут этой ночи.
Одна из пожарных машин, та, что стояла ближе всех к мосту, расплавилась от высокой температуры, но реальная температура в ту субботнюю ночь, как говорилось в выпуске "Газеты", была такой, что на Кенделл-Пойнт, который находился в полумиле отсюда, на оконечности Грейвсенд-бич, земля оставалась теплой и на следующий день, а от коры многих деревьев шел дым.

15

Ричард Альби обещал себе, что позвонит Лауре в это воскресенье. Он собирался сделать это после завтрака, наверняка зная, что она будет дома, но в восемь часов утра он засел в номере гостиницы за чертежи и напрочь забыл обо всем. В полдень Ричард заказал сэндвич с пивом и продолжал работать - он пытался найти компромиссное решение, чтобы удовлетворить желания Страйкера и в то же время учесть георгианский стиль дома и размеры комнат. Страйкер получит эти белые стены и даже яркое освещение, раз он так настаивает, а Ричард в свое время все равно протащит нужные детали. Он уже видел, как эти детали впишутся в общий интерьер. Проект вновь оживал.
В шесть часов вечера он понял, что смертельно голоден, спустился вниз в ресторан гостиницы и заказал жареный эскалоп, салат, полбутылки "Монтраше" и две чашки кофе; во время обеда он делал кое-какие пометки, и, покончив с кофе, немедленно возвратился в номер.
В одиннадцать тридцать Ричард вновь вспомнил о том, что хотел позвонить домой. Было слишком поздно - он не мог будить жену две ночи подряд. Ричард с некоторым тайным злорадством оглядел груду проработанных чертежей, потом разделся и лег спать.
В понедельник он позвонил домой в десять утра, но никто не отвечал. Видимо, Лаура ушла к Гринблату, подумал он. Он решил перезвонить ей перед обедом, даже если для этого придется найти телефон в каком-нибудь из ужасных страйкеровских ресторанов. Всю вторую половину дня в понедельник Ричард провел в особняке на Колледж-стрит, проверяя планы и еще раз убеждаясь в правильности принятых решений; перед очередным ритуальным обедом со Страйкером он вернулся в гостиницу. В пять тридцать он позвонил Лауре из своего номера, но вновь никто не ответил. Он позвонил вниз, портье, но никаких сообщений для Ричарда у того не было.
Страйкер позвонил в шесть и объяснил, как проехать к ресторану Пикмана. Ресторан находился минутах в двадцати езды от гостиницы, в северной части города, почти что в деревне. Это был перестроенный викторианский особняк, самый красивый из всех ресторанов, которые до этого выбирал Страйкер. Служащий отогнал машину Ричарда, и он прошел в комнаты, такие же красивые, как и фасад здания.
Красные кожаные кресла, цветы, сверкающее стекло и блеск серебра; Ричард подложил наброски и эскизы под локоть и почувствовал себя в гораздо лучшем настроении, чем пребывал с тех пор, как впервые встретил своего клиента.
Страйкер, Майк Хаген и Тоби Чамберс появились через пятнадцать минут. Едва поздоровавшись с Ричардом, Страйкер тут же вызвал официанта и объяснил ему, что ему не подходит этот стол. Он находится уж слишком в центре, вокруг беспрерывно бегают - неужели здесь никто не помнит, какие столы нравятся Моррису Страйкеру? В середине тирады Страйкер закурил сигару и стряхнул пепел на отвергнутый стол. Официант предложил другое место, и Страйкер перешел за стол в дальнем конце зала, в самом углу.
- Не вздумайте нас паршиво обслуживать только потому, что мы не сидим в центре, - предупредил он.
Они расселись за столом, Страйкер выбрал место у стены. В зале ресторана было шумно.
- Здесь столько болтают, у меня от этого начинается головная боль, - пожаловался он Ричарду.
- Зачем же тогда вы пришли сюда?
- Смена обстановки, просто смена обстановки. Да и Тоби нравятся такие дерьмовые заведения. - Страйкер сделал затяжку и, выдохнув дым, обратился к Тоби:
- Почему ты не прихватил с собой этого маленького ублюдка, который играет на банджо, чтобы я мог поговорить с ним? А? Позвони ему, и пусть явится сюда.
Тоби отправился звонить по телефону. Все это время Майк Хаген улыбался и смотрел в потолок.
- Вы когда-нибудь берете с собой жену? - поинтересовался Ричард, и на мгновенье Майк Хаген оторвался от потолка и взглянул на Ричарда.
- Какое ваше собачье дело? - громко ответил Страйкер, - Обед - это тоже моя работа: частично работа, частично отдых. Ясно?
Официант принес спиртное. Страйкер, проглотив порцию виски, подался вперед:
- Чем вы сегодня занимались? Были в особняке? Да?
Великолепно. Чем вы занимались в воскресенье? Я собирался позвонить вам и забрать, чтобы поиграть в гольф, но что-то появилось. Этот тип, который играет на банджо, вот что появилось. Мы собираемся вправить ему мозги.
- Я проработал все воскресенье, - ответил Ричард, протягивая листы бумаги. - И действительно считаю, что нашел то, что нужно. Я хочу вам показать, как мы можем сделать нижние комнаты.
- Потом, - сказал Страйкер. - Я сейчас не буду этим заниматься. Я просто не хочу.
- Но мне необходимо узнать ваше мнение, - настаивал Ричард. - Я потратил много времени и должен скоро возвратиться в Коннектикут.
- Я сказал, что не желаю говорить об этом, - проревел Страйкер, - у вас что, нет ушей? Это ваше чертово дело, сколько вы там работали, и меня не интересуют ваши дурацкие планы о возвращении домой. Я не хочу слышать все эти разговоры сегодня вечером. Просто сидите здесь и глотайте что вам подают. На сегодняшний вечер - это единственное, что вы должны делать.
В этот раз Ричард был близок к тому, чтобы подняться и уйти. Но он не сделал этого. Если бы он был лет на пять помоложе, если бы Лаура не была беременна, он бы ушел незамедлительно; он все еще думал об этом, когда Тоби Чамберс плюхнулся на стул.
- Девять тридцать, - произнес он.
Страйкер хмыкнул. Он закатил глаза к потолку и выпустил струйку серого дыма.
- Позвони ему снова. Это слишком рано, я не хочу видеть его жирную физиономию, пока не захочу повеселиться.
Скажи, чтобы он был в одиннадцать. Мы еще будем здесь.
Чамберс поднялся и вновь ушел.
"Мне необходима эта работа, - говорил себе Ричард. - Моррис Страйкер не просто грубый хам, он - это те десять тысяч долларов, которые приближают Ламп к колледжу".
Он выпил единым глотком полстакана и затем разжал кулаки.
- Выпейте еще, - сказал Страйкер. - Вы же здесь именно для этого, верно? Пейте!
В эту ночь Ричард добрался до отеля лишь в десять минут первого. Он позвонил домой, но номер был занят. Ричард пытался дозвониться пять раз на протяжении часа, но каждый раз телефон был занят. Он поговорил с оператором телефонной станции, и тот предположил, что на том конце просто плохо лежит трубка.
Во вторник утром Ричард вновь попытался дозвониться домой. Приняв душ, он тотчас же кинулся к телефону; обмотав вокруг себя полотенце, с мокрыми волосами он сел на кровать и набрал номер. Телефон довольно долго молчал, и Ричард уже был уверен, что номер, скорее всего, опять будет занят и обычные гудки не появятся. Но произошло Другое. Когда молчание затянулось настолько, что Ричард уже был готов положить трубку и перезвонить, на линии что-то дважды щелкнуло и в трубке раздался непрерывный гудок. Он вновь набрал номер - тот же результат. Длинная пауза, два щелчка и непрерывный гудок. Ричард позвонил оператору и попросил узнать, что с номером. Когда и тот не смог дозвониться, он связался с оператором Коннектикутской телефонной станции, который, перезвонив Ричарду, сообщил:
- Очень жаль, мистер Альби, но на линии поломка и она временно не отвечает.
- Но это мой номер! - воскликнул Ричард.
- Временно он не работает, - повторил оператор, - но поломку устранят. Перезвоните попозже.
Ричард повесил трубку, вытер голову полотенцем, оделся.
Он заказал завтрак, но через пять минут отменил заказ. Он не мог оставаться в номере, он слишком нервничал. Поломка на линии? Что это означает?
Через минуту он вышел из дома и принялся бесцельно бродить по улице. Он договорился встретиться со Страйкером и Хагеном на Колледж-стрит в одиннадцать тридцать, значит, ему нужно убить как-то три часа. Воздух был ясный и теплый. Рядом с гостиницей, в которой остановился Ричард, было разрушено старое здание, освободившее целый квартал города; теперь вокруг этого места выросли леса, словно виселицы над пустырем. Сквозь дым и пыль Ричард разглядел раздетых до пояса людей в защитных очках. Искры прыгали в этой бурлящей пыли, раздавался металлический стук молотков; до Ричарда доносилась возбужденная ругань старшего мастера.
Несколько минут Ричард как загипнотизированный смотрел на стройку. Один рабочий ритмично поднимал и опускал отбойный молоток: взмах и падение, вверх и вниз... Другой работал с тяжелой дрелью, под кожей на руках набухли мышцы. Периодически их окутывало облако пыли. На заднем плане маячил желтый подъемный кран, который переносил какие-то неразличимые отсюда материалы.
Во рту непонятно почему пересохло, и его затрясло. Ему показалось, что в глубине этого клубящегося тумана из пыли и дыма появляются языки пламени. Как будто он увидел маленький ад.
Он посмотрел на подъемный кран и увидел Билли Бентли, бегущего вдоль накрененной градусов на сорок стрелы желтого гиганта. "ЛОРЭЙН", - бегло прочитал Ричард черную надпись, мимо которой мчался Билли. Бентли добрался до самого края стрелы и, наплевав на земное притяжение, махал оттуда стоявшему внизу Ричарду.
Ричарда вырвало. Желудок резко сжался как раз перед тем, как он понял, что произойдет; теперь осталась только резкая, но постепенно проходящая боль в животе и розовые брызги на грязном тротуаре. Он отошел в сторону, оглянулся и увидел, как Билли Бентли ползет вниз по прикрепленному к крану кабелю.
Ричард повернулся и побежал, ощущая адское зловоние и слыша позади рычание, - Билли Бентли настигал его. Ричард завернул за угол и помчался вдоль улицы.
Вокруг него возник песчаный Провидено. За спиной все еще слышались шум и рев стройки. Билли Бентли вынырнул из дверного проема и двинулся, пересекая улицу, по направлению к Ричарду. В солнечном воздухе запахло смертью и гниением.
Ричард круто повернул назад и побежал прямо по мостовой в обратном направлении. Завыли гудки, закричал человек. Цвет светофора не изменился, и мимо Ричарда на огромной скорости неслись автомобили. Он боялся, что от слабости упадет прямо здесь, посреди мостовой, и будет раздавлен колесами машин.
Наконец Ричард выбрался на тротуар. Вдали на холме стоял университет Брауна. Казалось, город наполнился солнечным светом, пылью и дымом. Старомодные фонари выстроились вдоль холма и вели к университету. За ними в высоком чистом воздухе хранили свои тайны дома восемнадцатого века.
Билли прыгнул с подъемного крана с надписью "ЛОРЭЙН" и выскочил из ада - теперь ад был повсюду, и Ричард должен вернуться в Хэмпстед, в Гринбанк, на Бич-трэйл.
Он повернул к гостинице. Ричард видел Бич-трэйл, видел Дрожащие огни старого дома Сэйров, видел, как Лаура открывает дверь...
- Через пятнадцать минут я съезжаю, - сказал Ричард портье. - Пожалуйста, подготовьте счет.
Ричард забросил вещи в чемодан, захлопнул его, вышел из комнаты и нажал кнопку лифта. Он стоял в темном фиолетовом холле и слышал скрип тросов за большими металлическими дверями. Наконец над дверью загорелась лампочка, прозвенел звонок и перед ним распахнулись двери в просторный гроб. Запах, словно удар грузовика, чуть не придавил Ричарда к полу. В углу лифта, скрестив ноги, сидел Билли Бентли, на коленях у него лежала гитара. Он улыбнулся Ричарду светлой, грустной улыбкой. Казалось, что мясо буквально отваливается с его костей, но вид и поза Билли были такими естественными, что труп, сидящий на ковре лифта со скрещенными ногами, выглядел почти элегантно.
Ричард не мог зайти в этот двигающийся гроб. Если двери закроются, запах убьет его. Он поднял чемодан и подождал, пока двери вновь не закроются, что они послушно и сделали.
Затем он пошел к лестнице, спустился с десятого этажа и оказался в вестибюле.

***

В одиннадцать тридцать он сидел в машине на Колледж-стрит и ждал уже двадцать минут. Двери в машине были заперты, а на окнах подняты стекла. По радио выступал Рики Ли Джонс. Страйкер отсутствовал, и "кадиллака" поблизости не было видно. Из окна верхнего этажа выглядывал, опершись на локти, Билли Бентли. В двенадцать часов и Ричард, и Билли все еще находились на своих местах, но радиостанция уже передавала "Человека поэзии" Феба Сноу.
К часу дня Ричард невероятно проголодался и наполовину сошел с ума от напряжения; он должен ехать обратно в Коннектикут, но он не мог себе позволить уехать, не поговорив со Страйкером. Он выглянул в окно; в ответ Билли покачал головой.
В час тридцать на улице показался "кадиллак", открылась задняя дверь, Тоби Чамберс обежал машину и открыл дверь Страйкеру. На Страйкере были темные очки, сверкающие черные ботинки, серый костюм из изысканного мягкого материала и темно-серая рубашка с воротничком-стойкой. На этот раз во рту не торчала сигара. Он выглядел спокойным и располагающим к себе - Ричард понял, что он только что с ленча. Страйкер направился к машине Ричарда.
- Ну, поехали, - сказал он. - Теперь у меня есть время для ваших планов. Пошли внутрь и посмотрим, что вы там придумали.
- Я здесь уже больше двух часов, - ответил Ричард. - "Ну, поехали" - это все, что вы собирались мне сказать относительно этого?
Страйкер склонил голову и холодно взглянул на Ричарда.
- У меня появились неотложные дела. Я собирался только на одну встречу в ресторан, но вместо этого произошло пять или шесть. Так иногда бывает. Вы хотите, чтобы я поцеловал вам руку?
- Я хочу, чтобы вы поцеловали меня в задницу, Моррис, - произнес Ричард. - Я не могу более оставаться в Провиденсе. Я выхожу из этого дела прямо сейчас и уезжаю домой. Вы бы все равно не поняли почему, так что не буду обременять вас объяснениями.
Ричард открыл дверь машины, и в этот момент Страйкер произнес:
- Вы, видно, тронулись или что-то в этом роде. Тоби!
Тоби!
Тоби, прекратив беседу с Майком Хагеном, побежал через улицу. Страйкер отошел на середину мостовой и стоял со скучающим выражением лица.
- Я уезжаю, Тоби, и выхожу из дела, - пояснил Ричард. - Я беспокоюсь о жене и должен вернуться в Коннектикут.
Кроме того, я не могу больше выносить моего клиента. Он один из самых неприятных людей, которых я когда-либо встречал, и, как бы я ни хотел, я просто не могу работать для него. Я не выдержу еще одну неделю сидения в этих ресторанах и дым его сигары. До свидания.
- Мистер Страйкер может сделать так, что вы никогда не получите другую работу, - очень медленно проговорил Тоби. - Мистер Страйкер может даже решить, что вас стоит немного проучить. Смотрите. Я пытаюсь помочь вам, мистер Альби.
- Я намного более дисциплинированный, чем мистер Страйкер, - отрезал Ричард, - а теперь уйдите с дороги, Тоби.
Ричард сел в машину и захлопнул дверцу.
Это был вторник, семнадцатое июня, и около двух часов дня Ричард Альби выехал на шоссе, которое вело в соседний штат.

16

Поздно вечером Пэтси Макклауд сидела в старом кожаном кресле в гостиной Грема Вильямса. В руках она держала стакан, наполовину заполненный коктейлем, на поверхности которого плавали три кусочка тающего льда. Грем Вильямс в рубашке-хаки с погончиками и в янки-кепи расположился на тахте. Так же как и Пэтси, он немного вспотел. На столике между ними стояла бутылка бомбейского джина, рядом с которой выстроилась батарея пустых банок из-под тоника и пластиковое ведерко для льда, на четверть заполненное холодной водой.
Пэтси, сама не осознавая этого, оплакивала Леса более искренне, чем при его родителях или наедине с собой.
- Я никогда не говорила его родителям, что он избивал меня, - говорила она. - У меня был один, последний, большой, жирный шанс, но я не смогла использовать его.., не важно, насколько мерзко Ди повела себя со мной.., я не смогла рассказать ей. Почему, как ты думаешь, так получилось?
- Потому что ты - порядочный человек, - ответил Вильямс. Он отпил из стакана. - Может быть, потому, что это не имело бы никакого значения. Его мать подумала бы, что ты или врешь, или это заслужила. В любом случае совершенно очевидно, что родителям не очень-то приятно узнавать такие вещи про своих детей. Они предпочитают держаться того, что им известно.
- Это бы не имело значения, ты прав, - подтвердила Пэтси. - Она никогда не понимала кем был Лес.., я имею в виду, что она никогда не понимала, что произошло с ним после того, как он покинул родительский дом. Она не понимала его успеха, и она бы даже не заметила, как это изменило его личность. У тебя когда-нибудь были дети, Грем?
- Никогда. - Он улыбнулся.
- Почему ты так улыбаешься? О, я знаю. Потому что я забыла. Ты говорил мне раньше. Мы - последние в наших семьях. По крайней мере, пока не родится ребенок Ричарда.
Пэтси оглядела комнату.
- У тебя нет магнитофона или плеера, Грем? Я бы с удовольствием послушала музыку. Разве тебе не нравится слушать музыку?
- У меня есть радио. - Он встал, пересек комнату и включил его. Он нашел танцевальную музыку, биг-бэнд наигрывал что-то похожее на "Комнату роз" или "Там есть маленький отель"; мелодия звучала мягко и нежно.
- - О, как мило! - Она постукивала одетыми в колготки ногами. - Еще немного, и я попрошу тебя потанцевать со мной, Грем. Тебе лучше быть готовым к этому.
- Почту за честь.
- Знаешь, когда я решила, что ты хороший парень? Это было в ту ужасную ночь, когда Лес размахивал пистолетом.
Я увидела, как ты заслонил Табби. Господи, подумала я, это так прекрасно. Он мог бы убить тебя.
- Большинство людей поступили бы так же. - Грем подошел к столику, налил немного джина и немного тоника в ее стакан. Он погрузил руку в ведерко для льда и, вытащив три полурастаявших кубика, бросил их в стакан Пэтси.
- Вот как ты думаешь? - улыбнулась она. - Здесь, дорогой, ты ошибаешься. Ты так считаешь, потому что ты один из хороших парней. Знаешь, о чем я потом подумала? Я подумала о том, что там были трое мужиков, и мой оказался самым плохим.
- Он просто был пьяницей, - сказал Грем.
- Грем, старина, давай смотреть фактам в лицо: он был наихудшим. Но когда рядом были его родители, я вспомнила некоторые мелочи о нем, и знаешь, иногда мне интересно: мог ли у нас появиться шанс и могло ли все сложиться иначе, понимаешь?
Пэтси рассказывала о Лесе эмоционально, иногда с грустью, иногда раздраженно, иногда с негодованием и обидой. Она продолжала пить, и Грем периодически наполнял ее стакан бомбейским джином. Один или два раза она чуть было не расплакалась. Грем Вильямс был не против этого, он хотел, чтобы она рассказывала обо всем, что приходит ей в голову. Он бы выслушал все с такой же серьезностью и добрым юмором. Он понимал, что очень часто женщины, особенно такие женщины, как Пэтси, тяжело переносят то, что их не воспринимают серьезно. И, может быть, в этом крылась основная ошибка ее брака: Лес Макклауд настолько серьезно воспринимал себя, что на долю его жены не оставалось никакой серьезности.

ГЛАВА III

ЦИВИЛИЗАЦИЯ И ЕЕ НЕУДОБСТВА

1

Шесть недель спустя после того, как произошла утечка ДРК-16 с секретного завода "Телпро" в Вудвилле, город Хэмпстед отличался от того города, каким он был до семнадцатого мая, - появившиеся изменения еще не были настолько огромными, насколько могли бы уже быть, но все-таки ничто не оставалось прежним. В кошмарах Ричарда Альби Билли Бентли находился уже внутри дома, он разбил несколько окон и собирался поломать кое-какую мебель, прежде чем перейти к большим разрушениям. В Хэмпстеде дела обстояли по-разному. Отдыхающие все еще приходили и на Грейвсенд-бич и на Саутел-бич, все еще проводились теннисные матчи, и игроки потели, бегая вдоль частных кортов и кортов Рэкет клуба. Люди все еще шумели и толпились на платформах станции Риверфронт, и поезда в 7.54 и в 8.24 уносили их в Нью-Йорк; в одиннадцать утра по воскресеньям хэмпстедские завсегдатаи сидели на палубе саутвильского Загородного. клуба и, потягивая любимую "Кровавую Мэри", глядели на плывущие вдалеке яхты и на кувыркающихся в прибое серфингистов. Но многие родители уже запирали детей на ночь в их комнатах - за те пять дней, что Ричард Альби провел в Провиденсе, в Лонг-Айленд-Саунд утопились четырнадцатилетний мальчик из Хэмпстеда, семилетний мальчик из Хиллхэвена и двенадцатилетняя девочка из Олд-Сарума.
К этому времени произошло четыре убийства, одно - уже после убийства Бобби Фрица. Женщины, остающиеся одни в доме, стали очень осторожно открывать двери, спрашивая, кто пришел; шоферы, развозящие молоко, и разносчики почты теперь часто даже не звонили в двери хэмпстедских домов - они просовывали продукты и газеты в квадратное отверстие во входных дверях, громко стучали и уходили. Никто теперь даже не отваживался в одиночку гулять, предпочитали прохаживаться вдвоем или группками по три человека. Иногда посреди Мэйн-стрит можно было увидеть стройную, элегантную женщину, которая внезапно начинала рыдать; и вы не могли понять, то ли она находится в разгаре бракоразводного процесса, то ли кто-то из ее детей отправился в плавание, из которого уже не возвращаются, то ли просто ей уже не под силу выносить все хэмпстедские волнения.
Да, все еще проходили теннисные матчи и собирались по воскресеньям в Загородном клубе на ленч завсегдатаи; и люди ходили к Гринблату и в Гранд-Юнион и покупали пиво, запасные шпангоуты и брикеты древесного угля так, словно шло самое обыкновенное лето. Но теперь разговоры на теннисных кортах и в клубе были скорее посвящены смертям и самоубийствам, нежели Уимблдонскому турниру, рынку ценных бумаг и колледжам, в которые должны были отправиться дети, - близилась осень. Теперь разговоры велись о том, насколько быстро вы сможете выбраться из Хэмпстеда и сможете ли вы продать ваш особняк с тремя акрами леса, отстроенный шестьдесят пять лет назад в колониальном стиле и заложенный более двадцати лет назад. Но иногда беседа перескакивала на совершенно загадочные вещи, которые никто не понимал и, более того, не хотел понимать. Арчи Монаген пытался намекнуть своему адвокату и одновременно партнеру по гольфу Тому Флину, что вскоре после аварии Леса Макклауда на шоссе 1-95 ему показалось, что он чувствует странный запах, исходящий от тех самых кустов, которые так беспокоили Леса.
Ронни Ригли могла бы ответить на вопросы о продаже этих домов с тремя акрами земли: если быть до конца откровенной, то стоимость дома в Хэмпстеде не превышала сейчас цены коробки крекеров, но продать любой из них совершенно невозможно. С тех пор как было обнаружено четвертое тело и произошли самоубийства всех этих детей, их даже нельзя сдать в аренду.
Грем Вильямс заметил объявление "Продается" на лужайке Эвелин Хугхарт, но он ни разу не видел ни Ронни, ни другого агента по продаже недвижимости, демонстрирующих панораму около хугхартовского дома; вместо этого в один прекрасный день он увидел на Бич-трэйл грузовой фургон и Эвелин, наблюдающую за рабочими, которые выносили мебель из ее дома.
- Ты нашла покупателя, Эви? - спросил он.
Она отрицательно покачала головой:
- Нет, тем не менее я уезжаю в Виргинию. Я больше не чувствую себя спокойно в Хэмпстеде, - она, обернувшись, посмотрела на дом, где было видно, как за входной дверью рабочий укладывает картины в рамах. - Вы понимаете меня, мистер Вильямс?
- Прекрасно понимаю, - подтвердил Грем.
Он знал, что так поступает не она одна. Как и Черным Летом 1873 года, многие просто уезжали отсюда. Одни вдруг решали пораньше отправиться в отпуск, другие неожиданно вспоминали, что давно хотели показать детям Дымные Горы или что те же дети уже полтора года не видели своих дедушек и бабушек. Теперь в каждом из кварталов уже был пустующий дом, иногда на нем было помещено объявление о продаже, иногда - нет. Грем был готов поспорить, что к августу в каждом квартале будет три или четыре пустых дома, и людей не будет волновать, купят их или нет, - они просто захотят убраться подальше от этого места.
Эвелин Хугхарт внимательно смотрела на него, золотисто-медовая загорелая кожа казалась бледной, в глазах застыло странное выражение, которого не должно быть у такой красивой женщины, как Эвелин Хугхарт.
- Хотелось бы знать, что вы обо всем этом думаете, - сказала она.
- Я думаю, что это дело рук только одного убийцы, - ответил он, считая, что ее интересует именно это. В Хэмпстеде многие люди предполагали, что Гарри Старбек совершил первые два преступления, а две следующие жертвы убиты каким-то "подражателем".
- Я не это имею в виду, мистер Вильямс. Вы заметили, что в Хэмпстеде не видно больше птиц, во всяком случае живых птиц? Они все похожи на этих, - носком ноги она показала на кучку перьев, валяющуюся в канаве на другой стороне улицы. В десяти метрах от нее лежала другая мертвая птица. - И знаете, кого еще вы больше никогда не увидите в этом городе? Кошек и собак. Их больше нет. Все собаки убежали, кошки просто исчезли.., может, они все тоже убежали отсюда. Что вы думаете?
- Это загадка, Эви. Я думаю, этих птиц просто уничтожили кошки.
- И в то же время вы прекрасно понимаете, почему я уезжаю из города. Я повторю. Интересно было бы знать, что вы думаете?
- Единственное, что я знаю, это что нечто подобное уже происходило когда-то раньше - примерно лет сто назад; население города уменьшилось наполовину.
- Сто лет назад, - ему послышалось какое-то отвращение в ее голосе. - Сто лет назад люди слышали такие вещи, которых не должны были бы слышать?
Он поднял брови, не понимая, куда она клонит, а Эви продолжала:
- Или видели вещи, которых не должны были видеть?
Разрешите поделиться с вами кое-какой информацией, мистер Вильямс. В этом городе есть люди, неплохо разбирающиеся в электронном оборудовании. Существуют приборы, которые могут записывать голоса, а потом с помощью дистанционного управления вновь прослушивать их. Эти приборы могут записывать и воспроизводить голоса так, словно они звучат прямо рядом с вами, в соседней комнате, мистер Вильямс. И я думаю, они умеют проделывать такие же штучки с изображением. Мистер Вильямс.., не просто голоса, но и изображение! Движущееся изображение! Проецируемое прямо в вашу спальню! Не похоже ли это на то, что наши "друзья" в Москве хотели бы испытать на нас, мистер Вильямс?
Так политическая деятельность мужа и его взгляд на события на Бич-трэйл подействовали на Эви Хугхарт.
- Доктор Хугхарт объяснил мне многое, - продолжала она. - Они просто пробуют на мне свою технику, правда?
Я для них подопытная свинка. Они испытывают какие-то лучи. Или направленное излучение - как там вы его называете? Вы один из их полковников, да? Вот какими они обычно бывают, не так ли, особенно высокопоставленные!
Эвелин Хугхарт что-то услышала, подумала, что что-то видит, и с тех пор ее сознание восприняло эту навязчивую идею.
- Вы должны оставить в покое наших кошек и собак, - проговорила она и, повернувшись, побежала по направлению к дому.

***

"МАССОВЫЕ УБИЙСТВА В КОННЕКТИКУТЕ" - гласил заголовок в "Нью-Йорк пост" после четвертого убийства, а "Нью-Йорк тайме" вопрошала: "ХЭМПСТЕД: ПРОКЛЯТИЕ БОГАТСТВА?"
Именно эту вторую статью на установке "Телпро" в Монтане читали на экранах компьютеров Тед Вайс и Билл Пирс.
13-9"Телпро" платила за доступ к материалам "Тайме" и за телеграфную службу, чтобы как-то разнообразить их изоляцию.
- Мы должны рассказать, - заявил Пирс, и Вайс согласился, но одного он не понимал: сообщение в "Тайме" об утопившихся детях, похоже, совершенно не связано с действием ДРК-16.
Хэмпстед был, казалось, проклят, и не только потому, что престиж города был потерян; то, что там происходило, походило на почти библейские потрясения. Тревоги Хэмпстеда вышли за рамки обычного страха о собственной безопасности или параноической подозрительности к незнакомым людям, которые вошли в привычку, - они превратились в тревогу души. Казалось, что город карает сам себя, словно сумасшедший, который убил и изувечил четырех человек, был создан какими-то самыми глубинными и самыми тайными побуждениями Хэмпстеда, - и это было наказанием за богатство. Богатство, да. Наказанием за нечестное, не праведное богатство.
Жители Хэмпстеда, которые двадцать второго июня не пошли в церковь, могли увидеть интересное зрелище: съемочная группа медленно ехала по середине Саутвил-роад, транслируя репортаж корреспондента Си-Би-Эс в студию Нью-Йорка. Хэмпстед и его страшные волнения - вот о чем рассказывал Чарльз Куралт в "Санди морнинг". Корреспондент в очках с толстыми стеклами выглядел одновременно и очень доброжелательно, и взволнованно. Он вышел на Саутвил-бич и, глядя через плечо на спокойно плещущуюся воду, произнес:

Предыдущая страница 20 Следующая страница


21 Питер Страуб

- В этом месте встретили смерть Томас и Мартин О'Хара и девять других детей - здесь, на этом уютном берегу.
А наверху, на Блуфиш-хилл, в доме стоимостью триста тысяч долларов, буквально в ста ярдах от того места, где снимается наш репортаж, погибла Эстер Гудолл, вторая жертва массового убийства в этом городе. Смерть не выбирает людей, ей все равно, какое положение они занимают. И сейчас здесь, в Хэмпстеде, Коннектикут, всех волнует, почему все складывается так ужасно, почему страшные сны становятся трагической явью.
Еще один взгляд на тихо подкатывающийся прибой.
- Двигайся на меня, Чарльз.

2

Через день после того, как репортер Си-Би-Эс предположил, что Хэмпстед заслужил все неприятности, потому что это богатый город, Сара Спрай в шесть вечера все еще работала в редакции, пытаясь написать статью для "Газеты".
Сара хотела назвать эту заметку "Страницы раздумий" и намеревалась продемонстрировать, что действительно много думала над происшедшим. Она видела передачу "Санди морнинг" - передачу, которую весьма уважала. К сожалению, у Сары возникли сложности с обычными бессознательными действиями: она хотела изложить на бумаге определенные идеи, но привычная, не требующая усилий связь между сознанием Сары и ее пишущей машинкой на этот раз подвела.
Обдумывая фразу, что обычно заставляло ее сконцентрироваться, она автоматически застучала по клавишам пишущей машинки, но спустя несколько минут увидела, что большая часть текста выглядит так, словно она пребывала в лунатическом состоянии: напечатано было совсем не то, что она хотела. Первый абзац звучал так:
"Получаем ли мы отказ от Оригона ? Этта позорный риззулътат отсутствия контроля за звездами и девушками. Так много разных слоняются взад и вперед дикломируя стихи про чуму перед пьяным взором садовника Роберта Фрица. Лесная ветьма снова устрашала и сомневалась".
Сара взглянула на эти строки: какое-то мгновение она видела в них те предложения, которые, ей казалось, она печатала, но уже в следующую секунду перед ней всплыла ужасная белиберда, которую она напечатала в действительности. Сара потрясла головой - как будто туман стоит в глазах. Она вновь попробовала печатать, ее пальцы начали выстукивать "Теперь мы должны плыть против течения вины, которую..." Сара поднесла страницу к глазам:
"Голые пловцы над плыть ротив, говоря которые..."

***

Она отдернула пальцы от пишущей машинки.

***

Сара Хендерсон Спрай никогда не думала о том, чтобы стать журналистом, ведущим колонку слухов и светских новостей. И несмотря на это, именно так воспринимало ее большинство читателей, хотя "Что Сара видела" было только маленькой частью ее обязанностей в "Газете". Она редактировала и готовила макет для второй половины газеты, она писала об открытии художественных выставок, о спектаклях, поставленных в театре Хэмпстеда и театре Глена, и она все еще делала основные репортажи - то, что было ее первоначальной работой в "Газете", когда Сара Хендерсон закончила Патчинский университет. Репортажи и только репортажи - вот то, чем она хотела заниматься. Желание понять, как все происходит, было у нее в крови. "Газета" превратилась в ее дом, и она никогда не хотела ничего другого, кроме того, что она ей давала.
Конечно, благодаря "Газете" произошло ее первое столкновение с трагедией. Ей тогда исполнилось двадцать пять, и как самого молодого сотрудника ее послали в 1952 году в саутвильский Загородный клуб сделать репортаж о самоубийстве Джона Сэйра. Она захватила фотоаппарат и записную книжку. Когда она появилась на берегу за зданием клуба, там все еще лежало тело мистера Сэйра. Сара сделала снимки полицейского, официанта, обнаружившего труп, Бонни Сэйр и Грема Вильямса и, наконец, уняв спазмы, сжимающие желудок, сфотографировала мертвого адвоката. Джой Клетцки, по прозвищу Гвоздь, потому что до того, как стать полицейским, он двадцать лет проработал плотником, стоял неподалеку на берегу, положив руки на большой толстый живот, и рассказывал о мальчике, которого звали Джон Рэй, мальчике, который утонул на этом месте четыре дня назад... Клетцки было шестьдесят три года, через два года он ушел на пенсию, а через три покончил с собой. Череп Джона Сэйра раскололся, мозги вытекли на землю, лицо почернело. Сара сделала фотографию, потому что этого требовал редактор, но ей не хотелось даже смотреть на него. Она обошла тело, чтобы поговорить с Бонни Сэйр, которую поддерживал Грем Вильямс. Ночь была жаркой и влажной. На рубашке Вильямса под мышками выступили огромные пятна пота.
- Не сейчас, Сара, - мягко сказал он и этим заслужил ее уважение. А потом вызвал даже некоторое расположение, сказав:
- Завтра мы, наверное, пойдем в офис Джона. Может быть, вы могли бы встретиться там с нами? Бонни не в состоянии сейчас о чем-нибудь говорить.
И она пошла в офис и в телефонной книжке записала имена: Принц Грин, Бейтс Крелл.
Работы в газете становилось все больше, и роль Сары в деятельности округа Патчин становилась все более важной - Сара была целеустремленной и полностью преданной своему делу. Когда бывала закончена работа в "Газете", она охотно посещала встречи женщин-специалистов, работающих в газетах и журналах, вечеринки, посвященные созданию какого-либо фонда, и благотворительные балы... Дело в том, что за те тридцать лет, что прошли с того момента, когда она пыталась сфотографировать тело Джона Сэйра, Сара стала обязательной частью социальной и профессиональной жизни округа Патчин.
Она отодвинула от себя машинку, еще раз пробежала глазами напечатанную чепуху и вздрогнула. "Голые пловцы" - эти слова вновь бросились ей в глаза. Она видела маленьких О'Хара так, словно знала их. Томас улыбался, а крошка Мартин сердито хмурился, волнуясь из-за очередных перипетий "Звездных войн". Сара подошла к одному из столов, стоящих в офисе "Газеты", и взяла обычный карандаш и бумагу.
- Спокойной ночи, миссис Спрай, - попрощался Ларри, журналист, который уходил домой, и отдал ей позвякивающую связку ключей. - Вы последняя остались сейчас... проверьте, когда будете запирать.
- Я не забуду, Ларри, - ответила она. - Спокойной ночи.
Ларри вышел, открыв входную дверь, на Мэйн-стрит, и Сара оглядела пустой офис. Она задумчиво постукивала карандашом по столу. Что-то произошло с ней.., что-то произошло с целым городом, но странное состояние, охватившее ее, может стать инструментом, который поможет определить, что же действительно нанесло удар Хэмпстеду.
"Неразборчивая писанина, - написала она на бумаге или, во всяком случае, надеялась, что написала. - Похоже на дислексию.
Что могло бы послужить причиной этого? Другие симптомы: тяжелая голова, звон в ушах - у некоторых раздваивается зрение. Усталость. Эта болезнь общая для всего города. Расстройство функций мозга ?
Солнечные пятна ?
Ядерная утечка - лучевая болезнь ?
Химическое воздействие?
Распространение химикатов, возможно, в результате дорожной аварии?"
Она еще раз проглядела перечень, который набросала на листке, кивнула и, проведя под ним две толстые жирные линии, набросала вторую колонку:
"Что знаем о предыдущей истории - истории города.
Предыдущие массовые убийства. Было ли такое?
Предыдущие самоубийства детей. Были ли?
Необходимы связи, а также сведения по м.у, и д.с.".
Сара поднесла листок к самому лицу и внимательно перечитала каждое написанное слово. Вместо "массовых убийств" получились "маковые убийства". Она исправила предложение. Все остальное выглядело именно так, как она и хотела написать, что лишний раз подтверждало, что письмо от руки и в более медленном темпе в большинстве случаев решает проблему.
Она решила потратить немного времени, чтобы проверить еще раз второй столбец; это было характерно для нее: если что-то не получалось, она умела сконцентрироваться на чем-нибудь еще, до тех пор пока то, что она хотела сказать, не складывалось само по себе. Сара очень внимательно приглядывалась к вещам - это было принципом ее жизни. И сегодня вечером ей повезло: газета, в которой она работала, издавалась в Хэмпстеде с 1875 года; тогда она имела вид маленькой двухстраничной брошюрки, а до того вообще представляла собой большой лист бумаги, на котором текст печатался только на одной стороне. (В 1873-м и 1874-м в Хэмпстеде вообще не издавались никакие газеты, но Сара не знала об этом.) Ранние издания, начиная с номера, вышедшего 3 января 1965 года, копировались на микропленку.
В 1968 году старый наборщик по имени Билл Биксби в качестве личной инициативы начал составление гигантского рукописного указателя всех выпусков "Газеты". Биксби работал по ночам, уик-эндам и выходным - по-видимому, это стало основным делом его жизни. Даже после того как наборщик вышел на пенсию, он все равно продолжал каждый день приходить в редакцию, чтобы работать над указателем.
Он очень гордился тем, что создал. Сара вспомнила, как однажды он сказал ей, что в этом указателе собраны такие сведения о Хэмпстеде, о которых никогда не знала ни она, ни Стен Блокетт; и действительно, в указателе рассказывалось о Хэмпстеде несравнимо больше, чем рассказывалось о нем в самой "Газете".
В настоящее время существовало две копии указателя Биксби: одна находилась в Хиллхэвене в Историческом обществе Патчина, а вторая в редакции, в комнате с микропленками, на полке над проектором.
Указатель в редакции называли просто "Биксби". И если журналисту нужно было сделать статью о необходимости сохранения болотистых местностей и о том, как городские власти относятся к проблемам осушения, Блокетт советовал ему "заглянуть в Биксби". Старый наборщик заслуживал доверия.
Сара прошла в комнату, расположенную в дальнем конце здания, включила свет и сняла с полки тяжелый том "Биксби". Она положила его на стол и листала до тех пор, пока не добралась до буквы "У". Перевернув еще несколько страниц, она наконец нашла столбец с заголовком "Убийства".
Сара окинула его взглядом, поначалу он показался ей длиннее, чем она ожидала, но тут Сара обнаружила, что большинство статей в основном имеют отношение к трем датам.
Первая группа рассказывала о событиях 1898 года, вторая - о происшествиях осени 1924-го, третья приходилась на сентябрь 1952 года.
Видимо, это был "вклад" Биксби в историю города, потому что в 1952 году в Хэмпстеде не было никаких убийств.
Иногда старый наборщик использовал указатель, чтобы сделать некоторые заключения, которых никогда не делала газета. Если, например, вы просматривали раздел "Фонды, незаконное присвоение...", то приводилась ссылка на статью о начале работ по расширению шоссе номер 7, в которой рассказывалось о том, в какую кругленькую сумму обошлось городу строительство. Вторая ссылка указывала на заметку, повествующую о том, что строятся новые трибуны на крытом стадионе на Рекс-роад. В обеих статьях фигурировало одно и то же имя подрядчика и упоминалось, что он приходится братом известному члену городского управления. Далее еще один указатель приводил к маленькому сообщению светской хроники, в котором рассказывалось, что этот член городского управления недавно за триста тысяч долларов приобрел новый особняк. Это и был тот вид непрямых комментариев, благодаря которым "Биксби" содержал больше данных о жизни Хэмпстеда, чем сама газета.
Сара поставила в проектор катушку микрофильма. Она прокручивала ее до тех пор, пока не увидела первую полосу первого выпуска "Хэмпстедской газеты", затем сфокусировала изображение так, чтобы можно было различить даты, не напрягая зрение и не прищуриваясь, после чего начала листать страницы, пока не дошла до 1898 года.
"Житель Хэмпстеда обвиняется в смертях в Вудвилле", прочла она. Тремя номерами позже была опубликована статья под заголовком "Тайная жизнь Грина: разврат после семинарии". И шестью месяцами позднее - "Грин приговорен".
Из помещенных в газетах статей следовало, что Робертсон Грин совершал убийства проституток в Норрингтоне и Вудвилле.
Следующая статья касалась фермера, жившего на окраине Олд-Сарума и зарубившего топором свою жену. Сара не стала делать заметки об этом случае; она извлекла катушку из проектора и вставила следующую. Теперь она перенеслась в лето 1924 года. "Газета" изменилась, стала больше, и шрифт читался значительно легче. На первой странице по-прежнему публиковалось много рекламы и объявлений, но уже появились фотографии и рисунки.
В экземпляре, включенном Биксби в указатель, на первой странице были напечатаны фотографии женщин - трех женщин, найденных мертвыми на болотистом западном берегу реки Наухэ, Тен в первую неделю лета. "Волна смертей продолжается" - гласили крупные черные буквы заголовка статьи, помещенной в номере газеты от 21 июня 1924 года.
"Другая жертва?" - вопрошал заголовок от 10 июля, и под ним помещалась фотография женщины по имени миссис Делл Клейбрук. Миссис Клейбрук исчезла из своего дома вечером 8 июля. "И еще одна?" - опять волновалась "Газета" от 21 июля. Под заголовком была напечатана фотография дерзкого, с пренебрежительно вздернутым носом лица миссис Артур Флетчер, которая также исчезла из дома, в то время как ее муж находился в Нью-Йорке. "Шестая жертва?" - спрашивала "Газета" у читателей 9 августа. Миссис Клейбрук и миссис Флетчер все еще числились в пропавших без вести, когда Гораций Вест, вернувшись домой из поездки на мельницу на Фолл-Ривер, обнаружил необъяснимое исчезновение жены Дейзи. Два дня спустя Дейзи Вест все еще отсутствовала, и мистер Вест, явившись в полицейский участок, обвинил начальника полиции Клетцки в бездействии. Начальник полиции Клетцки был вынужден применить к крайне возбужденному мистеру Весту меры физического воздействия. Ни один из участников конфликта не возбудил судебного дела против другого.
Следующая включенная в указатель статья совершенно сбивала с толку, так как она не имела ничего общего с убийствами. Это было небольшое сообщение на шестнадцатой странице относительно конфискации рыболовного судна, принадлежащего мистеру Бейтсу Креллу. Совершенно очевидно, что мистер Крелл покинул Хэмпстед весьма внезапно; как намекала статья, как раз перед тем как кредиторы собирались упрятать его в тюрьму.
"Бейтс Крелл? - подумала Сара. - Так, так..." Давал ли Биксби понять, что Крелл был последней жертвой неизвестного убийцы 1924 года? Сара полагала, что так оно и было, но она никак не могла понять, почему имя этого незадачливого рыбака казалось ей таким знакомым.
Когда Сара добралась до номеров газеты за 1952 год, включенных Биксби в указатель, она обнаружила свою первую серьезную статью, написанную для "Газеты": "Джон Сэйр покончил с собой". Здесь же были две фотографии, сделанные ею в тот ужасный день: рыдающая Бонни Сэйр, закрывшая лицо затянутыми в перчатки руками, и задний двор Загородного клуба - небольшая полоска комфортабельно оборудованного пляжа.
Да, все так! Но при чем здесь убийство? Эта статья, без всякого сомнения, должна находиться в разделе "Самоубийства". В "Биксби" так много разделов, почему же он поместил этот совершенно ясный случай под рубрикой "Убийства"?
Никто никогда не предполагал, что кто-то, кроме самого Джона Сэйра, лишил его жизни. Сара машинально перелистала страницы, дошла до раздела "Самоубийства" и проверила даты - так и есть, здесь она и находилась, эта статья.
Она взглянула на сделанные заметки. На левой стороне желтого листка отдельно от более подробных описаний ее рукой было написано:
"1898, Р. Грин.
1924, второй случай массовых убийств,
(исчез Б. Крелл)".
Теперь она добавила:
"1952, Дж. Сэйр (?)".
И под этим:
"1980, Фрайдгуд, Гудолл и др.".
И, глядя на эти краткие заметки, она вспомнила... Она вспомнила, как стояла в офисе Джона Сэйра, а его жена и секретарша в это время рыдали в объятиях друг друга; она вспомнила, как подошла вместе с Гремом Вильямсом к столу адвоката и они увидели нацарапанные в блокноте фамилии: Грин и Крелл. Рассказывала ли она об этом старому Биксби, расспрашивала ли его об этих людях? Сара не могла припомнить, но, во всяком случае, Биксби поместил их в указателе вместе. Убийца проституток, сбежавший из города рыбак (возможно, убитый) и респектабельный адвокат - какая связь может быть между ними? И какая связь может существовать между ними и событиями, происходящими в Хэмпстеде в 1980 году?
Сара обвела имена и даты кружками и выпрямилась в кресле перед проектором. Она заметила, что между каждым из инцидентов прошло приблизительно тридцать лет. За исключением периода 1950 - 1952 годов, каждые тридцать лет в Хэмпстеде возникала серия убийств. Да нет, не совсем так, поправила она себя, ведь Грин совершал убийства в Норрингтоне. Таким образом, убийства вблизи Хэмпстеда или в самом Хэмпстеде случались на протяжении жизни каждого поколения.
Вдруг редакция "Газеты" показалась журналистке темной и холодной. Она выключила проектор. Сара уже знала, что, сколько бы она ни изучала прошлое, эта ситуация будет повторяться и повторяться до бесконечности, вплоть до тех времен, когда люди еще не населяли Коннектикутское побережье, когда звери вдруг теряли разум и бросались друг на друга: медведь - на медведя, волк - на волка, и так каждые тридцать лет.
Саре захотелось спрятаться - это была ее первая инстинктивная реакция на сделанное открытие. Выключить свет, забиться в укромный уголок и сидеть там, скорчившись, до тех пор пока она не сможет безопасно выйти наружу. Но, будучи Сарой Спрай, вместо этого она протянула руку к телефону.

3

В то самое время, когда Сара Спрай пыталась дотянуться до телефона, то есть после семи часов вечера, мужчина, не по сезону облаченный в пальто и твидовую шляпу, вынырнул из порнотеатра на Сорок второй Западной улице Нью-Йорка. Он огляделся и двинулся в восточном направлении к Америка-авеню. Руки он засунул глубоко в карманы, но видневшиеся из-под обшлагов рукавов белые полоски свидетельствовали о том, что руки забинтованы. Его лицо также было покрыто бинтами. Когда ему показалось, что он привлек внимание одного из уличных завсегдатаев - одной из тех небезопасных личностей, что проводят целые дни на Сорок второй улице, - мужчина спрятался за спину крашеной блондинки в облегающих атласных шортах. Она шепнула ему: "Пойдем со мной? Пойдем?", и он скользнул в здание, когда-то бывшее кинотеатром.
В большинстве маленьких и больших городов забинтованный с ног до головы джентльмен, напоминающий Клода Рейнса из "Человека-невидимки" и одетый в середине июня в пальто и шляпу, совершенно справедливо привлек бы к себе внимание окружающих; в большинстве маленьких и больших городов вокруг такого человека зазвучали бы вопросы и насмешки, на него бросали бы любопытные взгляды и показывали пальцем. Но здесь была Сорок вторая улица, и большинство из тех, кто видел Лео Фрайдгуда, гоняющегося за сексуальными приключениями, принимали его просто за еще одного сумасшедшего. Лео, которого в округе Патчин назвали бы "перестраховщиком", понимал, что слоняться в таком виде в одном из самых неспокойных районов Нью-Йорка - дело опасное. Но он совершенно справедливо рассуждал, что его таинственный и самоуверенный облик создает определенную безопасность, тогда как таинственный и испуганный вид только увеличивает вероятность нападения. Конечно, если по какой-то причине бинты спадут, ему придет конец. Такая возможность существовала, и это заставляло его двигаться осторожно, крадучись, тайком поглядывая по сторонам. Но лучшим оружием оставались все же высокомерие и надменность. Здесь отлично усвоили: если ты можешь заплатить за то, чего желаешь, то оно твое.
Кроме всего прочего, он просто не мог уйти. Лео Фрайдгуд всегда был болезненно любопытен, особенно если дело касалось сексуальных сцен. Наиболее сильное сексуальное удовольствие он получал, наблюдая или воображая любовные акты между другими людьми. Даже во время близости со Стоуни он представлял ее вместе с другими мужчинами, с которыми сам же и побуждал ее встречаться. Он вкрадчиво, но настойчиво подталкивал ее к этим встречам, хотя никогда прямо об этом не говорил. Со смертью Стоуни он решил, что его сексуальная жизнь тоже умерла. Лео до сих пор переживал унижение, причиненное ему Томми Турком. Это унижение казалось могильной плитой, придавившей всю его сексуальную жизнь. Обнаруженные на теле белые пятна, их медленный, но неумолимый рост также вносили свой вклад в угасание желания, но странным и извращенным образом: чем больше белые пятна покрывали его тело, тем более навязчивой становилась проблема пола. Лео не мог больше действовать, но действия всегда имели для него второстепенное значение. Лео полностью порвал с "Телпро" и генералом Ходжесом - никто в "Телпро" не знал, что с ним произошло, - но порвать с глубоко запрятанными фантазиями оказалось невозможным. Это и привело его сюда, на Сорок вторую улицу.
Лео проскользнул незамеченным мимо ряда будок, демонстрирующих каждые две минуты за четверть доллара фрагменты порнографических фильмов, и протянул пятидолларовую банкноту лысому человеку, сидящему в кабинке кассы. Тот вернул ему его пять долларов, разменянные по двадцать пять центов. Лео нырнул в маленькую темную комнату, где потратил доллар, наблюдая за тем, как четыре школьницы старших классов насилуют костлявого темноволосого мужчину с резко выраженным изгибом пениса. Затем он вышел оттуда и отправился на задворки старого театра, где под аркой виднелась надпись: "Обнаженные живые девушки - 25 центов". Ряд дверей, напоминающих стенные шкафы, тесно прилегающие один к другому, образовали полукруг. Лео открыл дверь, над которой не светилась красная лампочка, шагнул в темноту и вложил четверть доллара в щель. Металлический диск внутри кабины поднялся вверх.
Лео увидел перед собой круглое, хорошо освещенное помещение: на полу была расстелена искусственная тигровая шкура, в дальнем углу стояла софа из пластика. По сторонам этого круга располагалась серия таких же дискообразных окон, как и то, в которое смотрел он. Примерно на половине из них были подняты металлические ставни. Мужские лица, выглядывающие из этих окон, напоминали портреты обитателей ада - казалось, они покрыты блестящей красной краской. Все лица были повернуты в сторону женщины, которая танцевала под песню Брюса Спрингстина в центре круглого пространства. Это была красивая пуэрториканка. Лео рассмотрел ее, когда она обернулась и, вскинув вверх копну густых волос, стала приближаться к его окну. В окне прямо напротив Лео, высунув извивающийся язык, безумно скалился огромный негр. Девушка взглянула на Лео и, казалось, не заметила бинтов; по крайней мере, отсутствующее, почти мрачное лицо не изменило выражения - ни морщинки на чистом лбу, ни следа интереса в глазах. Она резко повела правым плечом, подняла вверх правую руку, маленькая коричневая грудь дрогнула, и великолепное тело, медленно поворачиваясь, двинулось вдоль круга. Лео разглядывал гибкую спину, аккуратный круглый зад, стройные бедра.
Когда металлический экран начал опускаться, он быстро бросил в щель еще четверть цента.
Девушка неспешно двигалась вдоль круга, она изгибалась, словно кошка, пытающаяся пролезть под низким забором. Лео еле дышал, почти что впал в транс: он представлял девушку, бесспорно проститутку и, возможно, наркоманку, в объятиях мужчины, извивающуюся и трепещущую, ее покачивающийся зад и стройные ноги, сплетенные вокруг мужского тела. Лео заплатил еще за один сеанс, и когда пуэрториканка улеглась на меховой ковер, а ее сменила высокая рыжая американка, он натянул поглубже твидовую шляпу, приподнял воротник пальто и вышел, пройдя мимов рядов кабинок.
- Секс-шоу, секс-шоу, - прошептал ему на ухо чернокожий человек в тот момент, когда он вышел из здания и повернул на запад.
Что ж, он как раз подумывал об этом. Лео быстро двинулся вниз по улице. Теперь он слышал, как какой-то негр кричал ему вслед: "Эй, мумия, постой, мумия".
Лео направился в клуб, который располагался на Седьмой авеню. Этот клуб он "открыл" в 1975 году - в тот год Фрайдгуды перебрались на восток. Заведение состояло из двух комнат, которые разделяла стеклянная перегородка.
Одна ее сторона была прозрачной. Этот клуб обслуживал мужчин, чьи вкусы совпадали с вкусами Лео.
- Черт, он не мумия, - сказал Бенгс-младший Гроверу Спелвину, когда они увидели, как Лео исчез в дверях, расположенных рядом с входом в кинотеатр, где двадцать четыре часа подряд непрерывно демонстрировались фильмы ужасов.
- Этот тип собирается на шоу. Черт! Он, оказывается, не настоящая мумия.
- Мы увидим его, когда он будет тащиться обратно, - спокойно ответил Гровер и спрятал руки в карманы обтрепанных джинсов. Они приготовились ждать.
Лео поднялся по лестнице на самый верх, открыл дверь с вывеской "Студия", и чернокожая блондинка в парике, приветливо улыбнувшись ему, проговорила:
- Вы бывали прежде в нашем клубе?
Лео кивнул.
- У вас ожоги? - спросила девушка. - Я хочу сказать, что у меня есть приятельница, и она полностью изуродована.
Два месяца носила бинты, а сняла и... Ой, с вас тридцать пять долларов.
Лео вытащил купюры из кармана пальто и отсчитал нужную сумму.
- Отлично, - сказала девушка. Она вновь улыбнулась, обнажив розовую нежную десну, встала и повела его в помещение, где полдюжины мужчин средних лет, некоторые в джинсах и майках, некоторые в строгих костюмах, сидели на металлических стульях перед огромным квадратным окном.
Грохотала рок-музыка, но мужчины, казалось, не замечали ее. По другую сторону окна в маленькой комнате на голом полу стояла расстеленная кровать. Девушка нажала на кнопку и проговорила:
- Представление начинается, джентльмены. Каждое представление длится пятнадцать минут. Если вы захотите остаться на следующее представление, то с вас будет собрана дополнительная плата. Если вы останетесь, то должны будете заплатить.
Молодая светлокожая женщина и огромный негр вошли в комнату. Они тут же улеглись на кровать, и Лео почувствовал разочарование: когда он приходил сюда пять лет назад, то пара - оба были белые, - прежде чем оправиться в постель, долго целовалась и обнималась. Мужчина, который сейчас находился в спальне, выглядел злым и скучающим.
Он сжал зад женщины и рывком подтянул ее на себя. Она поднималась и опускалась над его массивным телом, изображая возбуждение. Но у мужчины даже не наступила эрекция - он был слишком скучен и враждебен, чтобы предпринять хоть попытку замаскировать пассивно висящий пенис.
Спустя несколько минут женщина изобразила оргазм. Она тут же встала и ушла за пределы окна - наверное, подумал Лео, ждать следующего звонка. Через несколько секунд ушел и мужчина.
Лео чувствовал разочарование - пять лет назад это представление было настоящим, а не подделкой. Ему казалось, что у него просто украли деньги.
Маленький, похожий на крысу мужчина в фетровой шляпе, который сидел рядом, окинул Лео странным взглядом - испуганным, из-за бинтов, но в то же время в нем читалась симпатия.
- Я понимаю, - сказал человечек, обращаясь к Лео, - теперь это все ненастоящее. Они несколько раз прогорали, и эти двое - все, что у них осталось. Но если вы хотите увидеть стоящую вещь, то я могу все устроить. Сотня.
Он наклонился к Лео, и когда темнокожая блондинка в парике, посверкивая розовыми деснами, появилась вновь, он прошептал:
- Идите за мной. У вас есть сотня?
Лео кивнул, и мужчина движением головы показал, что надо спуститься вниз по лестнице. Когда Лео выбрался на улицу, человек зажег сигару и, попыхивая ею, двинулся вдоль по тротуару. Ему было лет шестьдесят, опустившийся старый антрепренер в фетровой шляпе и тонкой рубашке в клеточку.
- Восьмая авеню, - проговорил человечек и энергично зашагал вниз по улице.
- Мумия куда-то отправилась, - сообщил Гровер Спелвин Бенгсу-младшему, и они двинулись следом за Лео и антрепренером.
- Слушай, да он болтается вместе с Алом Кокрочем, - проговорил Бенгс. - Он вовсе не мумия. Видно, Ал ведет его к этой несчастной малышке Монне Миннесоте и сумасшедшему ублюдку Дагу. Я не хочу связываться с этим дерьмом.
- Ну что ж, мумия выйдет и оттуда, - так же спокойно, как и раньше, заключил Гровер.
- Выйдет бедняга, - сказал Бенгс-младший.
Впереди Ал Кокрочвел Лео Фрайдгуда через Восьмую авеню, затем они скрылись в небольшом здании из серого кирпича. Гостиница Спелмана, так называлось оно в округе. Портье демонстративно отвел глаза в сторону, и Ал привел Лео на третий этаж. Уже перед самыми дверями он сказал Лео:
- Деньги.
Лео достал из кармана пальто сто долларов и положил деньги в трясущуюся ладонь человечка.
- Отлично, отлично. Я сейчас постучу, мы оба войдем, а потом я вас оставлю, ладно? Вот это будет настоящая вещь.
Вы получите то, что хотели, мистер. Прямо сейчас.
Человечек опять бросил беглый, немного нервный взгляд на забинтованное лицо Лео и два раза постучал в дверь.
Им открыл мускулистый парень, тело которого сплошь покрывала неприличная татуировка. На нем были только белые хлопчатобумажные трусы. Он поторопился, пропуская вошедших в тесную, воняющую застарелой грязью комнату. При движении рельефные бугристые мышцы так и играли на его обнаженном теле. Парень все время кивал и притопывал в такт какой-то только ему слышной мелодии.
Светлые волосы выглядели так, словно он подстриг себя, не глядя в зеркало: кое-где они полностью отсутствовали, а местами торчали на добрый дюйм.
- Тебе заплатили, Ал? - спросил он, растягивая слова, что выдавало уроженца Среднего Запада.
- А как же, - ответил человечек, кивая словно маятник.
Даг смерил Лео взглядом и усмехнулся;
- Бог ты мой, гляньте только на этого парня! Вот уж ни на кого не похожий тип.
Лео отодвинулся от Дага подальше и тут заметил худенькую сонную девушку. Не отрывая от него глаз, она сидела на смятой постели. Девушка была блондинкой, завитки светлых волос падали на лицо, такое же измятое и серое, как укрывавшая ее простыня.
- Скоро увидимся, - попрощался Ал, торопливо пятясь к входной двери.
Даг все еще пристально рассматривал Лео; он обходил его со всех сторон и при этом недоуменно покачивал головой. Лео уже начал немного нервничать, когда Даг наконец сказал:
- Ты можешь разговаривать? Ты вообще можешь говорить сквозь это дерьмо, что на тебе накручено?
- Да, - ответил Лео, - да, вполне. Я, по-моему, заплатил.
- Ну что ж, парень, ладно, - Даг потянулся, подняв вверх обе руки. При этом выступающие мышцы образовали извилистую линию.
- На что хочешь поглазеть, парень? Что-то особенное?
Мы сделаем все, что ты закажешь.
- Просто ложитесь вместе с девушкой, - сказал Лео.
- Будет сделано, парень. Просто ложусь в постель вместе с девушкой. Все, что хотите, начальник.
Даг спустил трусы с ягодиц, и Лео увидел, что татуировка доходит только до талии.
- Прошу садиться, начальник. Для вас - лучшие места с наилучшим обзором, - Даг указал на деревянный стул футах в четырех от постели.
Лео наконец сообразил, что напоминает ему неотвязный запах этой комнаты - запах куриного бульона. Сидя на деревянном стуле, он следил за тем, как Даг сдернул простыню с пассивно лежащей девушки. У Дага уже возникла эрекция. Совершенно неразвитое тело девушки напоминало бы тело ребенка, если бы не большая, свисающая по сторонам грудной клетки грудь. Даг пристроился на коленях между ее раздвинутыми ногами.
Прямо перед собой на простыне Лео заметил большое коричневое пятно, напоминающее по очертаниям штат Калифорния.
По мере того как Даг достигал высшей точки возбуждения, Лео стонал все громче и громче - это было именно то самое, в чем его обманули в клубе, это было настоящим, тем, чего он хотел. Дага затрясло, и он затих на обессиленном теле девушки, Лео судорожно вздохнул и задрожал.
- Ну ладно, парень, - проговорил Даг выпрямляясь, а затем усаживаясь на постели. - Ты за это заплатил, ты это и получил. Верно? Получил за что платил, так?
Вставая со стула, Лео кивнул.
- Отлично. А ты знаешь, что нам обычно дают чаевые? - Даг медленно поднялся с кровати. Девушка по-прежнему лежала с открытым ртом, не отводя глаз от Лео. Даг занял позицию между Лео и входной дверью.
- Нам очень нравится, когда нам дают чаевые, понимаешь?
- Конечно.., понимаю... - выдавил Лео через отверстие в бинтах. Он покопался в карманах, выудил двадцатидолларовую бумажку и протянул Дагу.
- Ты парень, действительно ни на кого не похож, - сказал Даг. - Слушай, может, хочешь еще чего-нибудь? Тут пропасть чего еще можно сделать. Еще пятьдесят - и делай с ней все, что хочешь. Монна может просто высосать с тебя все эти бинты, просто высосать.
Он дружески толкнул Лео в грудь. Лео вскрикнул, и Даг отступил, отдернув руку так, словно обжегся о раскаленную поверхность, и гримаса удивления появилась на его лице.
- Да что это с тобой, парень, черт возьми? - лицо Дага принимало все более подозрительный и недружелюбный вид.
- Бог ты мой, парень, - Даг обернулся к девушке. - Господи, Монна, ты только взгляни на его пальто. Посмотри на свое пальто, парень!
Лео тяжело дышал, но его охватило необыкновенное чувство освобождения. По пальто расползалось огромное пятно.
- Оставь меня в покое! - обезумев от страха, крикнул Лео. - Не прикасайся ко мне! Дай мне выбраться отсюда!
Даг сделал шаг вперед. Челюсти сжаты, глаза сощурены так, что не видно зрачков. Лео, защищаясь поднял руки, и в это же мгновение левой рукой Даг нанес стремительный короткий удар в челюсть, а потом такой же страшный удар правой - в висок.
Бинты слетели с головы Лео, разлетевшись по комнате.
Лео опустился на пол, и пенистое белое вещество заструилось из-под разорванных бинтов. Через десять минут от Лео Фрайдгуда остались лишь мокрая одежда, блестящие кости и белые макаронины бинтов в луже слизистой жидкости.
Остались еще и наличные деньги, извлеченные Дагом из кармана пальто.
Лео Фрайдгуд полностью исчез из этого мира.
Тридцать минут спустя Гровер Спелвин и Бенгс-младший увидели, как Даг и Монна Миннесота спускаются со ступенек центрального входа гостиницы Спелмана. Оба парня стояли, прислонившись к фонарному столбу, и, как только массивная фигура Дага показалась из-за дверей, Гровер выпрямился и толкнул в бок Бенгса-младшего:
- Это они, пошли, малый, - сказал он.
Монна Миннесота неуклюжей походкой спустилась по ступеням вслед за Дагом в июньскую жару улицы. Оба они несли бумажные пакеты, покрытые большими влажными пятнами. Гровер и Бенгс пересекли улицу и последовали за Дагом и Монной по Восьмой улице к югу.
- Куда запропастилась эта чертова мумия? - спросил Бенгс. - Мы прождали его целый чертов день, где он?
Даг выбросил бумажный пакет в мусорный контейнер и подождал, пока Монна не кинет туда же свой. Затем медленным шагом они двинулись вниз по улице, и Гровер с Бенгсом-младшим тут же поняли, что парочка собирается прикупить очередную порцию наркотиков.
- Дерьмо, - проговорил Гровер.
- Черт бы все побрал, - подтвердил Бенгс-младший.
- Похоже, что никакой мумии нет. Даг вынес ее.
Парни приблизились к мусорному контейнеру, где валялись бумажные пакеты. Бенгс осторожно открыл пакет Монны, который лежал сверху, заглянул внутрь и захихикал; когда он заметил, что Гровер непонимающе смотрит на него, то засмеялся еще сильнее и, с трудом преодолевая хохот, проговорил:
- Гровер, Даг утопил мумию в креме для бритья. Ха-ха-ха. - И он согнулся в очередном приступе смеха.
Гровер Спелвин мрачно ткнул пальцем в содержимое пакета. Потом покачал головой:
- Это не крем для бритья, - произнес он. - Это мумия.
Черт возьми! Знаешь что?
На его широком лице появилось нечто, похожее на волнение:
- Даг, конечно, прикончил его. Но это была настоящая мумия. Как в старых фильмах.
- Чертов Даг, - сказал Бенгс-младший.
- Под этими бинтами были только кости и жидкость, - повторил Гровер. - Настоящая мумия. Черт возьми!
- Мумия, - эхом отозвался Бенгс-младший.
- Интересно мне, сколько у нее было денег, - задумчиво проговорил Гровер.

4

- Я так рада, что вы согласились помочь мне, - Сара Спрай говорила с Юликом Бирном. - Понимаете, такого рода поддержка мне никогда раньше не требовалась, я привыкла справляться с подобными делами сама.
- Понимаю, очень хорошо понимаю, - проговорил адвокат. - Я и сам такой же. Но мы же друзья, Сара. И я подозреваю, что есть кое-что такое, что не должны узнать Блокетт и сотрудники "Газеты", прежде чем вы будете готовы рассказать им.
- Совершенно верно, я действую сейчас, скорее, по наитию. Блокетт решил бы, что я сошла с ума. Так что, если вы сможете, просмотрите записи и поищите, не происходили ли в окрестностях нашего города какие-нибудь промышленные аварии. Период - от шести недель до двух месяцев назад. Если ничего подобного не случалось, то было бы хорошо выяснить, какая в этот период была солнечная активность.
Я буду работать в другом направлении, но, конечно, как только я выясню что-то новое, я вам сообщу. Вокруг стали происходить совершенно ненормальные вещи.
Это последнее замечание не было для Юлика Бирна особой новостью. За прошедшую неделю или две, казалось, впала в буйный психоз половина его клиентов. Более того, случилось так много странных и необъяснимых вещей, что Бирн стал подумывать о том, что, возможно, и он сам постепенно сходит с ума. Конечно, у О'Хара есть реальные причины для теперешнего состояния; возможно, есть они и у Джонсонсов: их четыре чистокровные арабские кобылы сбежали из конюшни и попали под колеса огромного грузовика цементной компании. Но одна из его клиенток самым натуральным образом загнала себя до смерти. Полная, тяжелая, она никогда не предпринимала действий, требующих больших мышечных усилий, разве что могла поднять пульт дистанционного управления телевизора или снять трубку телефона. И вот однажды утром она начала бегать перед завтраком вдоль Саутел-роад и не захотела остановиться даже тогда, когда ее муж, ехавший рядом с ней в их "БМВ", попытался уговорить ее сесть в автомобиль. После трех непрерывных часов бега мышцы ног сдали, а вслед за ними сдало и сердце.
Совершенно ясно, думал Юлик Бирн, что, для того чтобы увидеть, что в Хэмпстеде творится неладное, достаточно присмотреться к тому, что происходит с его клиентами, и вряд ли кому-то захочется настолько близко соприкоснуться со всем этим сумасшествием. Кроме Джейн Андерсон, которая довела себя до инфаркта бегом по Саутел-роад, произошел странный случай и с Джорджем Клопником, бухгалтером одной вудвиллской фирмы. Дела Джорджа, насколько знал Юлик, шли настолько успешно, насколько они могли идти У вудвиллского бухгалтера, не имеющего партнера. И вот недавно Джордж явился в контору Юлика Бирна возбужденный, с горящими глазами и сообщил, что должен подать в суд на правительство Соединенных Штатов за то, что оно подавало ему ложные надежды. Джордж был убежден, что в процессе "Клопник против Соединенных Штатов" суд присяжных вынесет решение о выплате двадцати миллионов долларов за причинение ему морального ущерба. Юлику удалось выставить его из конторы, пообещав, что он изучит все случаи, связанные с ложными надеждами. Еще хуже, чем у Джорджа, обстояли дела у Роджера Тортона, старейшего главы респектабельной мебельной фирмы. Торнтон, седой человек, носящий строгие английские костюмы, с великолепными манерами, которыми и должен был обладать владелец особняка на Маунт-авеню, президент процветающей компании, во вторник, во второй половине дня 17 июня, подошел к хорошенькой школьнице, стоявшей напротив небоскреба Анхальта на Мэйн-стрит, и сказал:
- Я - владелец огромного красивого члена. Не хочешь ли заняться им?
Сейчас Тортон отпущен под залог, а родители школьницы обещали, что лишат его жизни, если только не смогут кастрировать. Но на самого Тортона происшедшие события, казалось, не произвели никакого впечатления:
- Вы не понимаете, мистер Бирн, - сообщил он Юлику, - у меня действительно огромный красивый член. Это, без сомнения, будет свидетельствовать в мою пользу, правда?
И нельзя, рассказывая о профессиональных хлопотах Юлика Бирна, не упомянуть о Мэгги Нелиган и ее подруге Кэтрин Хоскинс, которые как-то утром отправились в универмаг Блумингдэйла, где в меховом отделе заказали вещей на сто семьдесят тысяч долларов. Когда миссис Нелиган и миссис Хоскинс пригласил на беседу в кабинет управляющий меховой секцией, они радостно согласились на это.
Управляющий поинтересовался, как леди собираются платить за приобретенные товары. Негодованию дам не было предела. Она была уверена, что управляющий узнал ее, возмущенно заявила миссис Нелиган. Неужели он не знает ее имени? Управляющий выразил сожаление, признав, что оно ему неизвестно, но если она будет так любезна и немного освежит его память...
- Почему бы нет? Я - владелица этого магазина, - сообщила Мэгги Нелиган. - Я была уверена, что вы знаете это.
- И я тоже владелица, - пояснила Кэтрин Хоскинс. - Мы обе - владелицы.
Мэгги Нелиган кивком подтвердила слова подруги.
- А сейчас, пожалуйста, заверните наши покупки, - проговорила она.
Беседа закончилась воплями и дракой. Бедному управляющему меховой секцией пришлось накладывать швы, вызвали полицию. Возмущенных Мэгги Нелиган и Кэтрин Хоскинс водворили в камеру. На следующее утро мистер Поль Нелиган вызвал Юлика Бирна.
И повсюду в городе Юлик замечал признаки беспорядка: мусорщики не появлялись у его дома неделю, зато потом Они приезжали дважды в один и тот же день, хихикая и улыбаясь словно сумасшедшие; шофер такси, который вез его от станции к дому на Редкоат-стрит вечером в пятницу, запутался и потерялся в городе, хотя до этого возил Бирна домой по крайней мере два раза. Кассирша у Гринблата пыталась шесть раз взять с него деньги за одни и те же бифштексы и разразилась безумными рыданиями, когда он отказался это сделать; он был уверен, что видел из окна конторы, как пожилая женщина жадно ела землю и траву на одной из больших лужаек около стоянки машин. И разве не стало случаться намного больше пожаров, чем раньше? А за два дня до этого на той же стоянке Юлик видел двух школьников, которые избивали друг друга с невероятной силой и жестокостью, но, казалось, они оба не чувствовали ударов...
Помогая Саре, подумал Юлик Бирн, он сможет отвлечься от всего этого.

***

Он позвонил ей два дня спустя: его расследование касалось лишь одной из тем.
- Я не уверен, что эти данные подходят для того узора, который вы пытаетесь сложить, Сара. Но, по крайней мере, это докажет вам, что я верю в него. Семнадцатого мая несколько ребят погибли при аварии на химическом заводе в Вудвилле. На "Вудвилл Солвент", если быть точным. В отчетах сообщается, что они погибли в результате карбономоноксидного отравления.
- Х-м-м, - пробормотала Сара, - не очень-то это поможет нам. Я надеялась на какой-то крупный взрыв где-нибудь на шоссе... Хотя подождите минутку... Это произошло семнадцатого? Это наш день. Это то, что мы искали. Миссис Фрайдгуд была убита семнадцатого мая. И еще кое-что произошло в этот же день: крупная дорожная катастрофа, в которой погибли восемь человек. Похоже, что у нас что-то получается, а, Юлик?
- Господи, у меня ужасная головная боль, - ответил Бирн. - Но я согласен с вами. Потому что...
- И только взгляните на восемнадцатое, - голос Сары зазвучал громче. - Вы помните, что случилось восемнадцатого, Юлик? Пять человек погибли. Все это есть в "Газете".
Мы все были настолько поражены этими ужасными убийствами, что не могли предположить о существовании какой-либо связи между ними. Но знаете, пожалуй, еще все-таки рановато посвящать кого-то в мои не подтвержденные фактами идеи, и все же, я думаю, определенный узор может сложиться.
- Я как раз собирался сказать вам об этом же, - сказал Бирн. - Черт бы меня побрал, если я могу понять, что все это означает. Но, Сара, о чем я могу сказать, так это о том, что некоторые составляющие можно найти у Лео Фрайдгуда.
- Муж, - проговорила Сара.
- Да. Лео Фрайдгуд - офицер с базы "Телпро Корпорэйшн". Они занимаются какими-то средствами защиты.
"Телпро" владела заводом "Вудвилл Солвент" - я помогал им в одном деле о переводе платежей.
- Похоже, мы вышли на кое-что, но я не знаю, что это такое.
- Давайте найдем Фрайдгуда и поговорим с ним.
- И тогда я испробую на вас мои некоторые смешные идеи.

Предыдущая страница 21 Следующая страница


Парящий дракон 22

- Я уже привык к этому, - сказал Бирн. - Похоже, что все мои респектабельные клиенты решили оказаться в конце концов за решеткой.

5

Во вторник, когда Ричард Альби приехал домой, входную дверь ему открыла Лаура: он бросил чемоданы на пол и обнял ее так сильно, что она вскрикнула и сказала, что не может вздохнуть. Тогда он чуть отступил назад, все еще обнимая ее за плечи, и оглядел жену. Лицо светится, волосы мягкие и чистые, живот заметно увеличился.
- Господи, до чего я соскучился по тебе! Ты так хорошо выглядишь.
В этот вечер он рассказал ей о Моррисе Страйкере и его доме на Колледж-стрит.., о бесконечных обедах во второразрядных ресторанчиках, о темных типах, работающих со Страйкером, о том, как Страйкер отверг все предложения, и о том, что ему практически пришлось сбежать, чтобы отказаться от работы с этим клиентом.
- Это означает, что наш доход сократится примерно наполовину, - сказал Ричард. - Но я не хочу, чтобы тебя это волновало. Как-нибудь уладится. Я знаю, что уладится.
- Я уверена в этом еще больше тебя, - ответила Лаура. - Я могу поспорить, что через два года, самое большое через три, у тебя будет так много работы, что ты будешь отказывать некоторым клиентам. Поверь мне. У меня есть хрустальный шар.
И правда, хотя наличных денег у Альби было немного, тем не менее каждый месяц на протяжении лета и осени они благополучно выплывали из потопа счетов. В это время Ричард работал неподалеку, в Хиллхэвене, и они стали намного ближе друг к другу, чем были до того. Один раз в неделю, несмотря на беременность Лауры, они уезжали в Нью-Йорк и ходили по галереям и музеям... Эти путешествия по Манхэттену, так же как и крепнущие силы ребенка, отвлекали Лауру от тоскливых воспоминаний о Лондоне. Они решили, что, когда бизнес Ричарда позволит им, они снимут маленькую квартирку где-то в Вест-Сайде, чтобы останавливаться в ней по уик-эндам.
Ребенок появился на свет в сентябрьскую ночь. Ричард стоял рядом с кроватью и беспомощно повторял то, что говорят все отцы в такой момент:
- Дорогая, ты делаешь такую тяжелую работу. Теперь пора опять потужиться. Так... Тужься, тужься, давай... Ну, тужься! Это было прекрасно, Лаура.
Он был слишком взволнован и слишком горд Лаурой, чтобы действительно запомнить те уроки, которые они проходили. Что поразило Ричарда более всего в процессе родов - это мужество и, пожалуй, даже героизм женщин... Он подумал, что если бы рожать пришлось мужчинам, то на белом свете было бы значительно меньше людей.
Так тридцатого сентября в норрингтонской больнице после десятичасовых усилий родился малыш - семь фунтов веса, двадцать три дюйма в длину, нормальный здоровый ребенок, девочка.., как Ричард заранее и знал. На следующий день Ричард и Лаура решили назвать ее Филиппой, без всяких причин, просто потому, что им обоим понравилось это имя.
- Филиппа? - переспросила сестра, крупная добрая негритянка с огромной копной курчавых волос. - Что же делается теперь со старыми добрыми обычными именами вроде Мэри и Сьюзен? Похоже, что так уже никто не называет детей.
Четыре дня спустя Альби забрали дочку домой, в уютный симпатичный новый дом на Бич-трэйл. Ричард обставил и привел порядок комнату, которая показалась ему удачной детской, но в остальных комнатах еще царили полный развал, хаос и неразбериха. Словом, выходило так, как Ричард говорил Лауре еще несколько лет назад: дом реставратора всегда реставрируется в последнюю очередь.
- Я рада, что ты не акушер, - ответила Лаура.
По мере того как Филиппа росла, она все больше походила на Лауру (волосы у нее были такого же нежно-акварельного рыжего оттенка), а не на Ричарда. Но с самого начала этот милый, хныкающий, беспрерывно задающий вопросы ребенок завладел сердцем отца. Ричард и Лаура никогда не хотели второго ребенка; казалось, что Филиппа забирает у них столько любви и столько отдает взамен, что Альби никогда не чувствуют пустоты. Когда Филиппе исполнилось пять лет, они отдали ее в Гринбанкскую академию.
К этому времени они обставили и отреставрировали свой дом; предсказание Лауры сбылось, хотя на год или два позднее: у Ричарда было так много предложений, что от половины из них он отказывался. Теперь они всерьез подумывали о квартирке в Нью-Йорке, тем более что Лаура знала, что начнет подыскивать себе работу, как только Филиппа станет постарше.
Когда Филиппа училась в пятом классе, Лаура начала искать работу в журналах, различных печатных изданиях... И через шесть месяцев она нашла место помощника редактора в одном из издательств, выпускающих книжки в тонких бумажных обложках.
Лаура очень увлеклась этой работой, но брак Альби, с тех пор как они вернулись в Америку, находился под угрозой.
Лаура постепенно превращалась в опытного редактора; Ричард уже не обижался на то, что она проводит столько времени вне дома, но он никак не мог принять то, что работа для жены стала не менее важна, чем семья. По этому поводу в течение восемнадцати месяцев в семье Альби происходили бескровные сражения.
К тому времени, когда Филиппа поступила в Броунский университет (Ричард свозил ее в Провидено и там в телефонной книге поискал имя Морриса Страйкера, надеясь не найти его, и не нашел - или тот умер, или просто не занесен в справочник), Лаура стала одним из директоров редакции "Покет бук"; дела Ричарда шли настолько успешно, что он считал, что просто этого не заслуживает: он выступал на конференциях и симпозиумах по всему миру, вместе с Лаурой они довольно часто ездили в Лондон, в Нью-Йорке у него уже был такой же солидный кабинет, как и в Хэмпстеде. Он нанял двух молодых архитекторов, заинтересованных в реставрационных работах (один из них к тому же, как считал Ричард, был очень заинтересован в Филиппе). В первый год учебы Филиппы в Броуне молодое дарование - открытие Лауры - написало книгу, которая стала успешно расходиться: в неделю продавалось более чем двадцать экземпляров и в конце концов было распродано более чем два миллиона;
Ричард же получил один из самых ответственных и престижных заказов в своей жизни: отреставрировать знаменитый викторианский сельский особняк, построенный сэром Чарльзом Барри.
Этот День Благодарения Лаура, Ричард и Филиппа проводили дома, в Хэмпстеде, собравшись на традиционный праздничный семейный обед. Альби распили бутылку "Дом Периньон", а затем отправились в столовую, чтобы съесть зажаренного кухаркой праздничного гуся; она приготовила также много традиционных блюд: паштеты, желудевое пюре, клюкву, картошку, сладкие пирожки.
Как только они сели за стол, в дверь позвонили. Ричард вздохнул и сказал, что это, по-видимому, доставили чертежи из Нью-Йорка, Нет, ответила Лаура, скорее это служащий редакции принес творение новой звезды. Она поднялась и пошла к дверям, а Ричард начал разрезать гуся.
Когда Лаура открыла входную дверь, Ричард ощутил, как в квартиру ворвался сильный порыв ветра, холодный и пронизывающий, Ричард почувствовал это даже в столовой.
- Кто там? - окликнул Ричард, положив на стол длинный, большой нож. Он подошел к дверям и в это же мгновение увидел, как Билли Бентли, переступив порог, подходит к Лауре: Билли двигался в облаке холодного влажного воздуха, его глаза блестели. И в следующее мгновение он вонзил нож в живот Лауры - с ликующей, нечеловеческой жестокостью он поднял руку и вспорол ее живот до самого сердца.

***

Все это могло бы произойти, кое-что и произошло, но немного не так.
Ричард повернулся на кровати и уставился в потолок: он чувствовал, что немного не в себе. Что бы с ним ни происходило, оно порождало страшные и жестокие фантазии. Временами он почти что готов был поверить в них; временами, теряя сознание, он был убежден, что они действительно существуют в реальности. Он видел, как родилась Филиппа, видел ее лицо, когда она впервые попробовала сесть на двухколесный велосипед, видел, как она заняла первое место в классе по результатам тестов. Он видел эту страничку телефонного справочника в Провиденсе, на которой не было имени Морриса Страйкера, он слышал голос Филиппы, которая спросила его: "Кого ты в нем ищешь, па?" Возможно, эти видения и поддерживали его в разумном состоянии, по крайней мере они поддерживали в нем жизнь... Последние пять дней он находился в столь глубоком шоке, что почти забывал о том, что нужно дышать. Лео Фрайдгуд после смерти жены заглушал себя алкоголем, Ричард Альби поддерживал себя фантазиями.

***

Семнадцатого июня, во вторник, в девять вечера Ричард миновал границу штата Коннектикут, свернул на Гринбанк, пересек мост, с которого Томми Турок грозился утопить Брюса Нормана, оставил позади дом Рена Ван Хорна и вход на пляж и выехал с Маунт-авеню на Бич-трэйл. Он перебрал в уме столько вариантов: отключили электричество, кража, Лаура пыталась дозвониться ему и сейчас едет в Провиденс, - что теперь больше всего ему хотелось увидеть жену и убедиться в том, что все в порядке. Ричард рассматривал и возможность пожара, поэтому ему полегчало на душе, когда, проехав по Бич-трэйл подальше, он увидел свой дом.
Свет за задней дверью горел - Ричард заметил это, когда въезжал в гараж. Он вытащил чемодан из багажника, поднялся по ступенькам заднего крыльца, открыл дверь и позвал жену. Он вошел в дом и, бросив чемодан прямо у дверей, прошел через холл по направлению к входной двери.
- Лаура? - окликнул он.
Одна из ламп в гостиной горела, и Ричард увидел, что Лаура развесила на длинной задней стене несколько картин.
Он пересек гостиную и вновь вышел в холл. На этот раз он заметил, что передняя входная дверь открыта, и в тот же момент почувствовал тяжелый, неприятный запах. Он несся откуда-то из глубины дома.
Стоя посреди пустого холла перед открытой входной дверью, Ричард с трудом подавил желание бежать обратно к задним дверям, вывести машину из гаража и мчаться назад на Род-Айленд.., а потом добраться до Северного полюса и дальше, дальше, на самый конец света. Сердце громко стучало. Ричард еще раз прошептал имя жены, а потом дотронулся до входной двери и с усилием захлопнул ее. Затем двинулся вглубь дома.
Он прошел в столовую и увидел, что круглый антикварный стол стоит чистый и отполированный, а стулья уже распакованы. Он включил свет на кухне и шагнул туда.
Кухня была пуста. На мойке висели влажные тряпки.
Рядом с раковиной лежала трубка телефона. На маленьком столе стояли ящики с нераспакованной посудой. Один из них упал на пол, и осколки стекла искрились на плитах, являя единственный признак беспорядка.
В дальнем конце кухни находилась кладовка, которую Ричард давно планировал перенести в другое место. Маленькое замкнутое помещение, где во все стороны тянулись металлические трубы, стояли стиральная машина и сушилка и до самого потолка подымались самодельные полки. Ричард заставил себя открыть дверь в кладовку, а потом с усилием включил свет.
В первый момент он не увидел ничего, кроме стиральной машины и сушилки. Он, затаив дыхание, прошел внутрь маленькой квадратной комнатки. Оглядел полки, на которых лежал толстый слой пыли, обнаружил пару старых резиновых перчаток для домашней работы.
Бросив взгляд на стиральную машину, Ричард увидел пятно крови.
Она открыла дверь и вместе с посетителем прошла на кухню.., потом она поняла, что она в опасности, и подняла телефонную трубку. Человек обрезал шнур. Лаура побежала в кладовку и упала за стиральную машину. Она уже была ранена.
Что было потом?
Он не знал, хватит ли ему сил, чтобы представить, что произошло в дальнейшем.
Прижав руки к вискам, он вышел из кухни и подошел к задней двери, а затем прошел в тесный коридор. На последней ступени узкой лестницы - когда-то, в старые времена, она предназначалась для слуг - он обнаружил еще одно кровавое пятно.
Значит, выбежав из кладовки, она начала карабкаться по лестнице. Он застонал и присел на последнюю ступеньку.
Его тело, казалось, утратило вес, и было достаточно легкого толчка, чтобы оно взлетело вверх. Тяжело дыша, он начал подниматься.
На полпути вверх по лестнице Ричард обнаружил засохшее пятно крови прямо под перилами. На самом верху была еще одна кровавая лужа, которая уже высохла и приобрела коричневый цвет.
Ричард шел в ту комнату, которую они с Лаурой выбрали для детской: эта комната ближе всего к лестнице, именно туда бы она и побежала. Сжав кулаки, Ричард замер у дверей детской и опять почувствовал тот же неприятный запах - теперь он узнал запах крови. Он осторожно отворил двери.
На ковре комнаты лежала какая-то серебристо-коричневая вещь. Ричарду понадобилось несколько мгновений, чтобы понять, что это человеческое тело, и еще через секунду он узнал его. Лаура застыла, опираясь спиною о стену детской, а вокруг нее, словно краска, расплескалась кровь. Ричард дико и громко застонал, он походил на обезумевшее животное. Он включил свет, стараясь сдержать душившие его рыдания. Ламп тоже покаталась на спине Дракона, бесформенный маленький комочек, который должен был превратиться в Филиппу. Она лежала рядом с Лаурой, вернее тем, что от нее осталось.
Лаурин рот был открыт, глаза смотрели на него; рот Ламп тоже был открыт. Ричард стоял над ними; его охватил такой ступор, что он не мог даже задрожать. Наконец он посмотрел на распоротый живот жены, в котором копошились мухи.
Ричард закричал так громко, что это усилие позволило ему выбежать из детской в холл.

6

В темной гостиной сидело существо, которое когда-то было доктором Реном Ван Хорном, и пристально смотрело в зеркало. В нем отражались картины разрушений и опустошения: дымящиеся груды кирпичей, горящие остовы домов - невозможно было понять, к какому времени относятся эти пейзажи. Улицы завалены обломками искореженного бетона, здания сгорели до основания, мосты обрушились в воду, ветер разносил по воздуху тучи золы, и повсюду взмывали в небо языки пламени. На какое-то мгновение возникший порыв ветра прибивал их к земле, но еще мгновение спустя они разгорались сильнее...
На поверхности зеркала возникали новые картины. Лица плачущих детей, войска, марширующие по широким улицам городов, окопы, рвы и колючая проволока Первой мировой войны, истощенные тела жертв концентрационных лагерей... Это тоже не относилось к определенному времени и представляло как прошлое, так и будущее. Дети со вздутыми животами, лица стариков, истощенные мужчины и женщины, ищущие пропитание на бесплодных склонах.
Потом в гигантской волне крови существо увидело лица тех, кто умер с семнадцатого июня: Джой Риччи, Томас Гай и Гарни Вашингтон, Стоуни Фрайдгуд и Эстер Гудолл, Гарри и Бэйб Зиммер, пятнадцать пожарников, Бобби Фриц и все остальные, - их лица и тела мелькали в красной волне.
Затем огромная волна спала, и существо в гостиной Рена Ван Хорна увидело детей, плывущих в море от Грейвсенд-бич. Они заставляли себя плыть за буйки, заставляли себя плыть даже тогда, когда не оставалось сил, чтобы поднять руку над тяжелой розовой водой... Потом он увидел, что они плывут назад, к берегу, только теперь их тела были покрыты илом и опутаны водорослями.
Он повернулся в кресле, чтобы голодными глазами взглянуть на то, что происходило за окном, обращенным на Саунд.
Да, на волноломе, на самом краю лужайки стояла молчаливая толпа. Он подошел к окнам и пригласил их зайти внутрь.
Первым через открытое окно забрался маленький мальчик, одетый в шорты и лохмотья, которые напоминали старую голубую майку. На ней все еще можно было различить изображение Йоды.

7

Внутренности пылали, голова была тяжелой. Томми Турок нес дежурство на углу Риверфронт-авеню и Пост-роад.
Он только недавно отошел от тяжелейшего гриппа и сейчас понимал, что должен был бы побыть еще несколько деньков дома. В глазах все двоилось, он потряс головой. В животе бурчало - похоже, что скоро придется нанести очередной визит в вонючий маленький туалет позади "Абразию Ликер". Магазинчик находился справа от него, на юго-восточном углу. Ему просто повезло, думал Турок, что он подхватил этот грипп самым последним: к тому времени, когда он заболел, все остальные отошли от болезни настолько, что уже даже не помнили, насколько плохо они себя чувствовали. Единственное, что их заботило, это найти замену Турку на посту и отметить дни болезни в рабочем табеле. Турок, правда, был глубоко обижен тем, что никто из коллег не пришел его проведать (если бы он не был так раздражен, то припомнил бы, как часто и громко он кричал об ублюдках, которые вечером вдруг пожаловали в его маленький домик на колесах, - совершенно естественно, что любой человек решил бы, что Турок терпеть не может, когда кто-нибудь нарушает его покой).
Этим утром на посту происходило что-то невообразимое.
Во-первых, эта чертова кнопка, во-вторых, кабы его воля, то эти гражданские сели бы за руль тогда, когда у него на ладони выросли бы волосы. Любой полицейский, несущий службу, знает, как преображаются за рулем спокойные, мягкие люди: они вопят, кричат, высовываясь из окон, нетерпеливо сигналят чуть притормозившим машинам - словом, ведут себя как дикари. Но сегодня все выглядело еще хуже обычного. Турок знал, что несколько детей буквально чудом не угодили сегодня под колеса. Чаще, чем обычно, раздавались утром громкие гудки машин, остановившихся перед красным светофором на Пост-роад. Часть неприятностей была связана с кнопкой управления светофором, но в основном - с обыкновенным нетерпением. В какое бы место ни посадить этих гражданских, все будет лучше, чем за руль автомобиля. Хуже всего то, что этим утром произошли два небольших столкновения - для этого угла такое происшествие было необычным. Причем при второй небольшой аварии здоровенный парень дал слишком резко задний ход, и его "порше" врезался в бампер, стоящего позади "форда".
Парень, не долго думая, выскочил из машины, открыл дверь "форда" и со всего размаху ударил водителя, прежде чем Турок успел сдвинуться с места. Успокоить наглеца удалось, лишь стукнув его несколько раз дубинкой. Все это было очень нелегко для человека, которого мучили головная боль и больной желудок, если еще учесть, что после дежурства ему придется писать полные отчеты о происшедших авариях.
И в довершение всего какая-то пожилая леди в сиреневых завитках волос и с лежащей на выпяченной нижней губе сигаретой крикнула ему:
- Черт бы вас побрал! Четыре убийства! Что же вы, идиоты, ни хрена не делаете? Утерлись, да?
Конечно, эти гражданские ничего не знают. Они не знают, что полиция штата уже ведет расследование. А если бы они и узнали, то, возможно, подумали бы, что кто-нибудь, вроде Турка, станет негодовать, - но Турок считал, что все складывается отлично. Пусть этой собачьей работой занимается полиция штата. Только молодой идиот вроде Бобо Фарнсворта может думать, что принять участие в расследовании очень полезно и интересно для души, но Томми Старк знал, что в основном это очень тяжелая работа для ног. Так что пусть эти парни из полиции штата найдут убийцу, а уж поймают его хэмпстедские копы. Тут все будет сделано как надо.
- Погоди, леди, погоди, - пробормотал себе под нос Турок, - я займусь этим. И первое, что сделаю, это сообщу убийце твое имя. Как только найду номер твоих прав в документах штата.
В это мгновение опять застряла кнопка. Турок покачал головой, лицо его постепенно наливалось яростью. Когда он нажимал кнопку на маленькой самодельной металлической коробке, на светофоре менялся цвет. Если же кнопка застревала, а этим утром она только это и делала, ему приходилось пересекать улицу через непрерывный поток движения, открывать пульт, расположенный на тротуаре, и вручную включать запасной блок; потом нужно было пробраться обратно и проверить, заработал он или нет. Иногда цвет застывал на красном или зеленом, и Турку приходилось выходить на проезжую часть и стоять в центре белого круга, регулируя движение вручную и подкрепляя команды звуком свистка до тех пор, пока техника вдруг вновь не начинала работать.
Он поднял вверх руку и ступил на мостовую. Машины засигналил и замерли по обеим сторонам дороги. Турок пробрался между двумя автомобилями, злобно глядя на лысого болвана, который не прекращая давил на клаксон и сигналил. По другую сторону желтой линии продолжали непрерывным потоком двигаться машины, которые делали правый поворот с Пост-роад. Турок вновь поднял руку и предупреждающе засвистел: мимо промчались два автомобиля и наконец третий, "ягуар", за рулем которого сидела коротко стриженная блондинка, остановился. Турок сделал шаг вперед, и в это мгновение машина проехала вперед дюймов на пять и замерла, уперевшись в его колени! Он еще громче засвистел, затем вынул свисток изо рта и проорал, краснея от злости:
- Что за идиотская идея, леди? Вы что, собираетесь...
Другая машина, поворачивающая в эти секунды с Пост-роад, врезалась в "ягуар" блондинки. Турок почувствовал резкую боль - бампер ударил по коленям - и тут уже не выдержал:
- Из машин! Выйти из машин! Обоим!
Он яростно переключил запасной блок и сквозь гул и завывания машин услышал тихий щелчок: цвета меняются, все в порядке.
- А теперь быстро, чтобы я не видел здесь этих машин, и решайте ваши проблемы в другом месте! - проорал Турок, не понимая, зачем он остановил движение, заставив блондинку и мужчину выйти из машин... Сквозь головную боль всплыла картина: он бьет обоих своей дубинкой, разбивает нос парню и раскалывает челюсть женщине, во все стороны разлетаются зубы и капли крови... Он так пристально посмотрел на этих двоих, что они мгновенно уселись в машины и не останавливались вплоть до стоянки, где в безопасности и тишине обменялись страховыми карточками.
Сцепив зубы, Турок двинулся в обратный путь на противоположную сторону. Кости ломило. Через несколько минут он пойдет в вонючий, три фута шириной, туалет позади "Абрази". Он представил, что бы с ним произошло, если бы он все-таки разбил дубинкой ветровое стекло проехавшей мимо дорогой иностранной консервной банки, - какое бы наказание он ни получил в отделении, удовольствие от этой выходки того бы стоило.
А теперь он должен бороться с теми, кто делает левый поворот с противоположной стороны Пост-роад. Он предупреждающе поднял руку и перешагнул через желтую линию. Машина, игнорируя его сигналы, проскочила прямо перед ним, заднее окно пронеслось футах в двух от лица Турка. Обычно Турок никогда не замечал, кто ведет машину, - у него всегда было странное, непонятное ощущение, что их никто не ведет, - но сейчас он злобно заглянул в заднее стекло и увидел, что на него смотрит испуганное лицо Дики Нормана.
Казалось, что оно зависло перед глазами на невозможно долгое время. Лицо Дики светилось тем бледным светом, которым светится только мертвая кожа, и было обезображено черными шрамами. Глаза, абсолютно желтые вокруг зрачков, были такими же безжизненными, как и лицо. Язык Дики заворочался во рту в тот момент, когда Турок приник к заднему стеклу, - Дики пытался что-то произнести. Затем видение исчезло: машина, проехав перекресток, скрылась вдали.
Турок тупо уставился в одну точку и, не обращая внимания на поток транспорта, держа перед собой руку, автоматически перешел дорогу. Свисток выпал изо рта и повис на груди.
Он благополучно добрался до поста и отправился к "Абрази", даже не обернувшись назад, чтобы проверить, все ли в порядке со светофором. Майк Абрази, пожилой человек за прилавком, сказал:
- Похоже, что тебе пришлось побегать сегодня, а. Турок?
- Заткнись, ублюдок, - гаркнул Турок и заскочил в туалет. Он успел как раз вовремя. Он все еще видел перед собой лицо Дики Нормана.
Когда он вышел - за ним по всему магазинчику несся запах туалета, - то увидел, что движение пришло в норму.
Он посмотрел вверх по Пост-роад: от моста по направлению к ближнему концу Мэйн-стрит двигалась небольшая группа людей, которая привлекла его внимание какой-то неуместностью. Сначала он узнал Грема Вильямса. Этого человека он просто презирал: Вильямс сбежал из страны, вместо того чтобы попытаться помочь ей. Потом он узнал Ричарда Альби, мужа последней жертвы. Рядом с Альби шла Пэтси Макклауд. Турок знал ее, она росла на его глазах здесь, в Хэмпстеде; ему также было известно, что она вышла замуж за футбольного игрока Леса Макклауда, который покончил с собой на шоссе 1-95 неделю или две назад. Пэтси - хорошенькая женщина, с большими глазами и такими длинными волосами. Вместе с этими тремя шел подросток, совсем мальчик, которого Турок не знал. Прежде чем вновь заняться уличным движением, Турок увидел, как четверка, освещенная солнцем, повернула на Мэйн-стрит... И вторая престранная вещь произошла в этот день с Томми Турком.
Он позавидовал этим четверым. Их внимание друг к другу было настолько велико и искренне, что он остро и отчетливо ощутил, что эти люди были своего рода семьей. На мгновение он даже удивился, что так ясно видит эту группу - как будто они стоят посреди ярко освещенной лужайки в полдень. Ему хотелось быть с ними, быть частью этой близости. И именно это последнее желание вызывало у него зависть.
Но, когда они свернули за угол. Турок заметил сгорбленную спину Вильямса, и они вновь превратились в обыкновенных граждан. Турок нажал на кнопку, и она опять застряла. Он начал потеть, и перед его глазами появилось лицо Дики Нормана, который, не мигая, смотрел на него через заднее стекло автомобиля. Турок закрыл глаза и осторожно надавил на кнопку указательным пальцем. Раздался громкий щелчок, и светофор поменял свет. Турок открыл глаза и понемногу успокоился... Глядя на машины, проскакивающие через перекресток, он подумал, что еще пара таких дней, и он может не дождаться пенсии.

***

Ричард Альби мог бы рассказать Томми Турку о том, что он видел. В тот момент, когда Турок заметил его с друзьями на Мэйн-стрит, Ричард, не обращая внимания на катящиеся по щекам слезы, рассказывал о своих длившихся несколько дней видениях о Лауре и ребенке, о Билли Бентли и о том сне, в котором земля была залита кровью. И когда время дежурства Турка истекло, он вернулся обратно в участок и отпечатал подробные отчеты о двух сегодняшних столкновениях, переоделся и отправился домой, в Виннибаго. Дома он выпил пять баночек пива и заснул, глядя по телевизору баскетбольный матч.
В восемь часов Турок проснулся, пробормотал, что пора бы перехватить, пошел в маленький туалет внутри домика - меньший, чем у "Абрази", но едва ли более чистый, - освободил мочевой пузырь, побрился и выкупался. Покинув домик, он отправился вверх по Пост-роад к "Билли Озу".
"Билли Оз" - бар в черном районе Бриджпорта, но не один темнокожий никогда не переступал его порога. Это был бар полицейских. Владелец, Билли О'Мер, прослужил в полиции Олд-Сарума двадцать лет, прежде чем какой-то щенок не наехал на него в украденной машине и не превратил нижнюю часть тела в сплошное месиво. Теперь он катался в инвалидной коляске из одного конца бара в другой и объяснял всем, что человеческие существа годятся разве для того, чтобы делать из них дерьмо, а особенно дети, евреи, протестанты, мексиканцы, пуэрториканцы, женщины и, более всех, владельцы баров. Если бы чернокожий когда-нибудь только сунул голову в бар "Билли Оз", то Билл О'Мер, наверное, тут же бы умер от расистского апоплексического удара.
Когда Турок вошел, сидевшие за столиками шесть или семь парней, взглянув на него, тут же умолкли. Это означало, как догадался Турок, что они говорят о Ройсе Гриффене.
Единственный полицейский в этой части штата, застрелившийся за последние десять лет, Гриффен служил предметом многих разговоров и слухов в полицейском баре. Турка от этого тошнило: ему казалось, что эта группа копов, трепавшихся о Ройсе Гриффене, была еще более нудной, чем Билли О'Мер, который все время рассказывал о том, сколько чернокожих пытались вломиться в его заведение.
- О Господи, неужели вы, чертовы ублюдки, опять перемываете кости Ройсу? Дайте этому маленькому ублюдку немного отдохнуть, а? Ну застрелился и застрелился, и хватит. Оставьте его в покое.
Сержант полиции из Бриджпорта по имени Дэнни Салго сказал:
- Спорю, ты хорошо над ним поиздевался. Турок.
- Можешь быть уверен в этом, - ответил Турок. - Все издевались над ним. На что ты, черт побери, намекаешь?
- Ни на что, Турок, - быстро проговорил Салго.
- Так оно лучше. Из-за одной паршивой собаки каждый, кому не лень, начинает рассуждать о том, что было десять лет назад!
Билл О'Мер поставил перед Турком кружку пива и небольшой стакан "Джека Дэниелса" со льдом; Турок сперва прикончил бурбон, а потом принялся за пиво.
- Ну-ка, сообщи мне, Турок, какие-нибудь хорошие вести, - сказал Билл О'Мер. - А то от этих парней только и слышишь, что произошло что-то плохое. То чин капитана не дали, то машина в аварию влетела. Йоханссен собирается уходить - он собирается служить в Лос-Анджелесе.
- Лос-Анджелес? - удивленно переспросил Салго. Йоханссен был двадцатичетырехлетним полицейским, работающим в Хэмпстеде. - Да они там недавно повыгоняли кучу ребят. Какого черта тебе там понадобилось, просто хочется поразвлечься? Ты просто маленький щенок, Йоханссен, они и тебя вышвырнут вон.
Йоханссен, еле сдерживая себя, покачал белокурой головой:
- Да я здесь закис уже. Даже Бобо думает о том, что отсюда пора уходить. Я сам слышал это.
- Бобо Фарнсворт просто дерьмовый полицейский, вот что я тебе на это скажу, - отрезал Салго. - Сосунок.
Турок неожиданно разозлился.
- Бобо совсем неплохой коп, - сказал он. - Значит, Йоханссен уходит. Он еще молод, но и он хороший коп. - И Турок засмеялся. - Ты хотел услышать хорошие новости, О'Мер? Эй, Йоханссен! Ты приедешь на "Хор мальчиков" на следующей неделе?
Йоханссен кивнул.
- Вот тебе и добрая новость, Билли. Новая полночь для развлечений хэмпстедских и сарумских парней. Но эта будет совсем бешеной. Тебе просто повезет, если после нее бар останется стоять на прежнем месте.
О'Мер смеялся - он помнил, как помнили и все посетители бара, что произошло после Первой ежегодной встречи полицейских их округа, которая проходила в театре Натмега, что расположен позади Мэйн-стрит. На ней присутствовало около полутора сотен полицейских из Хэмпстеда и Олд-Сарума. За три доллара, уплаченных при входе, они получили столько пива, сколько могли выпить, и по шесть фунтов поп-корна каждый. К концу встречи театр был завален раздавленными кукурузными хлопьями и пустыми банками из-под пива, а те парни, что помоложе, - которые кричали и шумели на протяжении полутора часов, - были готовы веселиться и дальше. Группа копов, сделав небольшой крюк, завернула к "Билли Озу", и в два часа ночи маленький бар был предоставлен в полное распоряжение девятнадцати пьяных полицейских и трех местных, работающих в баре девушек. К четырем часам в баре пахло словно в раздевалке школы; к пяти девочки перестали давать сдачу и за один вечер заработали примерно двухмесячную сумму денег; к шести все, кроме Билли, уже были на полу, все девочки были голые и многие мужчины тоже. Повсюду валялись пяти- и десятидолларовые купюры, мокрые и слипшиеся от пива. В шесть тридцать Билли угостил всех за свой счет и выдворил их за дверь. Двое или трое, среди них был и Йоханссен, тут же отправились прямо в полицейское управление на очередное Дежурство.
- Хорошо бы, чтобы получилось не хуже прошлого раза, - сказал Салго.
- Я не думаю, что в этом году пригласят пожарников, Дэнни, - усмехнулся Турок. Это была старая полицейская шутка.
Турок и все остальные находились в знакомой обстановке ночной попойки, и никто не говорил ничего такого, чего другие не слышали бы много раз до этого, но посреди ночи в баре Турок ощутил то, чему позавидовал сегодня, когда увидел маленькую группку - Пэтси Макклауд, Грема Вильямса и тех двоих: теплоту и близость, которые так стремился обрести. Это ощущение подарил ему маленький полицейский бар в бриджпортском гетто.
- Пожалуй, мне уже пора, - проговорил он в десять минут второго ночи. - Пора по домам. А то скоро я стану похож на старую Джозефину Тейлор. Сегодня видел ее внучку.
Потенциальная жертва изнасилования. Пока.

***

В час тридцать Турок вышел из машины и начал подниматься по крутой насыпи, которая отделяла его участок, где стоял небольшой домик на колесах, от дороги. Виннибаго стоял на клочке земли, купленной Турком у города в 1941 году. Рядом с участком располагался придорожный бакалейный магазин, который одновременно служил заправочной станцией; позади него росли деревья. Когда Турок добрался до середины насыпи, он услышал, что позади домика кто-то бродит - оттуда раздавались громкие шаги.
- Только этого не хватало, - прошептал он и начал вытаскивать из кобуры пистолет. Кто-то пытается влезть в Виннибаго - первая мысль была об этом.
- Выйдите на такое место, где я смогу вас разглядеть, - прокричал он, думая, что скорее всего это парочка детей лазит по деревьям. - Вы, черти, а ну, выходите сюда!
Он тихо выбрался на верх насыпи. Турок огляделся так быстро, как только умел, и подбежал к белому забору на противоположной стороне своих владений. Отсюда он сможет рассмотреть вход в Виннибаго. Но никого не было видно.
- Выходите! - прокричал он. Ответа не было. Турок обежал дом и проверил часть участка, находящуюся за домом.
Сейчас его уже заливал пот, и он дышал так тяжело, что пояс впивался в живот. Несмотря на услышанный шум, никаких детей рядом с домиком Турок не обнаружил.
И тут он вновь услышал этот звук - двигалось тяжелое существо. Оно приближалось из-за деревьев, что росли позади участка.
Турок отер рукавом пот со лба. От деревьев к нему направлялась чья-то тень.
- Какого черта ты там делаешь? - прокричал он. - Это что за игра такая?
Турок вспомнил о том, что увидел сегодня утром: страшное лицо Дики Нормана.., но, конечно, этого всего не было.
- Я полицейский, и я вооружен! - проорал он.
Фигура продолжала молча и упорно пробираться сквозь деревья.
Слишком много "Джека Дэниелса" и слишком много пива. Тело, выбравшееся на открытое пространство, принадлежало Дики Норману; он был голый и такой белый, что, казалось, отражал лунный свет...
- Я не знаю, что ты такое, но тебе лучше оставить меня в покое, - произнес Турок и прицелился в грудь Дики.
В то мгновение, как Дики сделал новый шаг, Турок ощутил запах - жуткий, незабываемый запах, который он узнал еще будучи молодым полицейским. Тогда, в конце сороковых, за ледником Ренкер-Бразер, они обнаружили в машине тело охотника. Тот потерялся в снежном буране и погиб от холода в середине января; нашли его в апреле. И когда Турок открыл дверь машины, то подумал, что его будет выворачивать всю оставшуюся жизнь.
Дики произнес что-то непонятное, слова терялись в гудении тысяч мух. Он сделал еще один шаг по направлению к Турку.

8

Через два часа после смерти Турка Микки Забер О'Хара опять приснилось, что она спит со своим Томми. Она погладила худенькое тело девятилетнего мальчугана, сняла мокрые водоросли со лба, поцеловала холодные влажные щеки. Она обняла его, пытаясь во сне согреть малыша. О, она так любила Томми! Она с силой прижала к себе его плечи и почувствовала, что под ладонями осыпается песок.
Муж храпел рядом. И Микки нежно положила руку на ледяной бок сына. Рука оказалась в тине, грязь текла между пальцами. Сонная Микки тем не менее понимала, что она не спит. Все это реально, и каким-то чудом Томми сейчас рядом с ней. Она погладила его лицо, ресницы мальчика задрожали.
Сын дает ей шанс соединиться с ним. Все, чего она хотела, это быть с ним рядом.
Утром оба тела исчезли. Хэмпстед перешагнул через очередной порог и теперь стоял на границе между жизнью и смертью.

ЧАСТЬ ТРЕТЬЯ

Владычество

I

ЧРЕВО КИТА

1

"Лирический", "призрачный" - такими словами можно было описать тот беспорядок и хаос, которые царили в реальном мире. Этот разлад действовал на людей самыми разнообразными способами, и некоторые из них были удивительно приятные. Театр ужасов, расположившийся в подвале заброшенного дома на Пур-Фокс-роад, могли видеть лишь три человека. Остальные, фигурально выражаясь, закрывали глаза, и странные пляшущие видения развлекали и успокаивали их. Отто Брюкнер предвидел, что через восемь недель после аварии на "Вудвилл Солвент" Хэмпстед и округ Патчин будут извиваться в объятиях его изобретения, ужасы вроде тех, что таились в подвале дома Бейтса Крелла, хлынут на улицу, но, конечно, ему и в голову не могло прийти, что этот ужас найдет себе родную душу в лице бывшего колониста по имени Гидеон Винтер. Отто хорошо знал, на что способно его разумное облако, - и этого было достаточно, чтобы отправиться в другой мир, лучший, чем этот. Но у людей Хэмпстеда не было его дара предвидения, они понятия не имели, что уже перешли Рубикон, - все они, включая и наших четырех друзей, лишь понимали, что становится все труднее отделить реальное от воображаемого. То, что вместе видели Пэтси и Табби, то, что видели Ричард, Пэтси и Грем, когда пытались спасти Табби из цепких объятий зеркала, они воспринимали, не пытаясь объяснить, - какими бы странными ни казались эти события.
Десмонд О'Хара, прилетевший из Австралии на похороны сыновей, ощутил это в тот момент, когда он проснулся и обнаружил, что в постели нет жены. Он обыскал весь дом, испугавшись, что и она отправилась в полночь на Грейвсенд-бич. Он сам не мог понять, как, будучи настолько взволнованным, он снова заснул и проспал до середины следующего дня; ему снилось, что Микки разговаривает с ним, спрашивает о ценах на опалы в Губер-Педи, посмеивается над ним.
Когда в полночь он проснулся, абсолютно не ориентируясь в том, что же происходит, ему показалось, что он все еще слышит голос жены. Сумасшествие, подумал он, и все-таки решил обойти дом, чтобы проверить, не вернулась ли она; проходя через столовую, он увидел, что она смотрит на него из большого длинного зеркала.
Но было ли это "лирическим"? Было ли это "призрачным"? Десмонда О'Хара, все еще пошатывающегося после длинного перелета из Австралии и состоявшейся восемью часами позже церемонии похорон сыновей, появление в зеркале собственной жены скорее привело к мысли, что он больше никогда ее не увидит. Ее фигура абсолютно ясно вырисовывалась на поверхности зеркала - она глядела на него изнутри, опершись на обратную сторону зеркальной рамы.
Белели цветы, которые она поставила на стол, темную поверхность обоев позади них прорезали белые полосы - все было совершенно знакомым в том, зазеркальном, мире: широкое лицо Микки смотрело на него, словно лицо, замерзшее под прозрачным льдом реки. Ужас, охвативший жену, казалось, заставил ее улыбаться. Когда он включил свет, она пропала.
И похоже, что подобное происходило со многими людьми.
Сами того не зная, они уже были в чреве кита.
Внешне город оставался тем же старым милым Хэмпстедом: большие особняки, акры уютных лужаек. Но, приглядевшись, вы бы заметили, что многие дома брошены, что окна глядят на улицы пустыми темными глазами и что многие зеленые лужайки перед домами превратились в заросшие дикой травой луга. Люди старались не выходить на улицу после наступления темноты, и потому они не видели полыхающих вокруг города пожаров. Они могли бы услышать громкие голоса детей, поджигавших покинутые дома, но люди оглохли.
Крики? Вопли? Когда, прошлой ночью? Мы совершенно ничего не слышали. Конечно, мы были очень заняты - мы упаковывали вещи в эти последние несколько дней, так что засыпали очень крепко, еле хватало сил, чтобы добраться до постели, а потом приснился такой смешной сон...
Если они были здравомыслящими людьми, то закрывали уши, глохли и продолжали собираться. Если они видели мужчин, ссорящихся посреди Мэйн-стрит, хорошо одетых мужчин, поставивших на асфальт дипломаты, чтобы заняться кровавой дракой, - они просто пожимали плечами и спешили домой. Они откладывали происшедшее в памяти на потом: разве по всей Америке сейчас не гуляет волна жестокости?
Вот только вчера на шоу Фила Донахью... Да, мир - сумасшедшее местечко, все это знают... Если они были в здравом уме, они бормотали все это себе под нос, продолжали укладываться и надеялись, что вопли на улице, похожие на вой волков, собак или визг свиней, постепенно затихнут, удаляясь в другой квартал.
Иногда по ночам Пэтси и Табби слышали голоса этих так называемых нормальных людей.
"Мы уверены, что нам удастся вместить много вещей в этот старый фургон, мы подумываем отвезти детей повидаться с мальчиком Джона: в конце концов, у них всех один отец, и все мы - одна семья..."
"Нет, я не видел старую миссис Эллис, смешно, я несколько дней даже не вспоминал про нее, а ведь мы привыкли здороваться по утрам..."
"Человек, замотанный в бинты, говорите?.."
"Сгорел? Дом Эллисов? Не могу поверить, что не заметила этого: я прохожу мимо этого дома дважды в день. Видимо, задумалась о делах, завтра утром мы отправляемся на Кайова-айленд..."
Под этим ложным спокойствием скрывалась безумная, дикая тревога, совершенно ненормальная, которая требовала бежать бежать бежать отсюда, не слушать никого, только БЕЖАТЬ БЕЖАТЬ БЕЖАТЬ БЕЖАТЬ, ПРЕЖДЕ ЧЕМ ЭТО ПРОИЗОЙДЕТ...
Пэтси и Табби слышали и это тоже; ко второй неделе июля они заметили на улице несколько человек с блестящей, поврежденной кожей. А однажды Пэтси услышала на улице вопли: "Прокаженные! Прокаженные!" - и увидела, что дети бросают камни в забинтованного человека, который пытается спрятаться от них. Ни Пэтси, ни Табби не были уверены в том, что поступают здраво, но они не могли бежать, они не могли бросить здесь все, они должны принять то, что выпадет на их долю.
Табби не мог видеть, как их жизнь становится похожей на худшие дни во Флориде. Кларк пил начиная с полудня, и Табби часто приходилось кормить его практически насильно. Он ненавидел это - кричать на отца, стучать над плитой кастрюлями в полуискусственной ярости. Иногда Кларк в ответ кричал на него, иногда гордо вставал и уходил из-за стола, но чаще всего он, как ребенок, наклонял голову и ел то, что Табби ему приготовил. Если при этом присутствовала Беркли Вудхауз, она пробовала еду, посмеивалась над ними обоими и тут же возвращалась к телевизору. Телевизор и постель - пожалуй, ничто больше не интересовало подругу отца. К концу дня помада на ее губах расплывалась и красные полосы спускались вниз, к подбородку.
Табби старался, чтобы Пэтси не заходила в дом: он был не против, если Грем увидит Беркли и отца в конце дня, но если бы их увидела Пэтси, то его бы это унизило.
Табби не хотел всматриваться в мерцающую даль, в глубине которой отец собирался окончательно убить себя. Во Флориде Кларк по крайней мере должен был искать работу, быть в форме; там он носил чистые рубашки и менял нижнее белье, но теперь, когда его поддерживали деньги отца, он впал в какое-то оцепенение, словно ящерица на солнечном склоне; Табби казалось, что если он принюхается к ладоням отца, к старым майкам, то ощутит запах спирта - настолько алкоголь пропитал все его существо. Как-то вечером, глядя, как отец запихивает в рот очередной кусок картошки, Табби вдруг заметил, что над головой отца появился какой-то смутный свет, небольшое светящееся пятно, которое двигалось вместе с ним. Беркли шумно возилась с кубиками льда, так что он не мог спросить ее, но Табби решил, что, видимо, поглощенный отцом алкоголь материализовался. Откуда-то взявшаяся муха закружилась и уселась на руку Кларка. Кларк посмотрел на нее словно на какую-то экзотическую птицу, резко поднял руку и с силой хлопнул по столу. Муха перелетела на голову Кларка, а на поверхности стола, вернее, на кромке столешницы образовалось пятно крови, которая словно просочилась из дерева. Табби завороженно глядел на него: кровь перекатывалась под кулаком отца, как подсолнечное масло. Лишь на секунду - эта была та самая "призрачность", которая заставила бедного Табби затрястись - он увидел под кулаком хорошенькое личико Беркли, с ужасом выглядывавшее из кровавой лужицы. Табби резко повернулся - она все еще стояла около мойки и колола лед, между губами зажат ее "Тарейтон", одно бедро чуть приподнято, чтобы с большей силой нажимать на замерзшую глыбу; слышался хруст льда, разбиваемого о кухонную раковину. Все это было реальным, а ужасное застывшее лицо, возникшее на поверхности стола в луже крови, было только видением. Когда Табби вновь взглянул на отца, странное пятно над его головой уже растворилось в воздухе, как серый кот, которого описывал Ричард. Табби вернулся к несвязному разговору с Кларком и вновь услышал стук льда по раковине; он боялся, что шум в ушах оглушит его. Золотой браслет на запястье Беркли казался красным.
Дес О'Хара, который не понимал, как произошло, что он потерял всех своих близких, и который намного меньше, чем Табби, понимал, почему так случилось, взял бутылку деламаньянского коньяка и девятого июля, в среду, в шесть тридцать утра зашел в гараж. Он залез в машину, включил двигатель, сделал погромче радио. Дес О'Хара пил коньяк, слушал Скотта Гамильтона, исполняющего на саксофоне нежную композицию "Я бы сделал для тебя все", а в это время выхлопные газы уносили его жизнь. Он был в чреве кита, и он знал об этом и больше не мог этого вынести.

***

Ричард Альби, который каждое утро шел пешком по Маунт-авеню на работу, тоже думал о том, что или мир, или он сам слетел с катушек: какие только странности не встречал он на этих прогулках! И Джону Рему, подрядчику по работам в Хиллхэвене, и клиенту было известно, что случилось у Ричарда; клиент предложил ему отложить работу на несколько месяцев, но Ричард, знавший, что у Джона Рема полно неоплаченных счетов, настоял на том, что все будет сделано в оговоренные ранее сроки. Это была хорошая мысль.
После первого периода отчаяния - периода глубокого шока, когда он практически не мог дышать от боли, когда он проваливался в глубокие фантазии, - после того как он поговорил и поплакал с Гремом, Пэтси и Табби, работа помогла бы ему взять себя в руки. Он забывал о страдании в те короткие мгновения, когда просто смотрел, как работает Джон Рем.
Если бы плотник мог быть художником, то Джон Рем стал бы Рембрандтом: в его руках кусок тяжелого дуба начинал танцевать и петь, он был настолько искусным мастером, что мог бы практически полностью выточить все портики в хиллхэвенском особняке. Только такие старые мастера, как Джон Рем, обладали техникой, которую Ричард хотел использовать при отделке интерьера: сделать формы, чтобы воссоздать лепку потолка, и осторожно убрать деревянные украшения на углах оконных рам и на дверях, которыми кто-то двадцать лет назад решил "модернизировать" обстановку.
Рема интересовало и то, сколько слоев краски и эмалей наложено на панелях библиотеки, ему хотелось определить их первоначальный цвет. Все это было Ричарду по душе, и временами, когда он видел, какие чудесные, великолепные вещи выходят из-под резца седобородого Джона, на его глаза наворачивались слезы. Вполне возможно, что реставрационные работы в Хиллхэвене и Джон Рем уберегли Ричарда от судьбы Десмонда О'Хара: он вынужден был столько поднимать и переносить, с тех пор как ушли его помощники и помощники Джона, что, несмотря на то что внешне он постарел лет на пять по сравнению с маем, Ричард окреп. К вечеру он буквально не мог держаться на ногах от усталости.
Он на скорую руку готовил что-нибудь на кухне, стараясь не смотреть туда, где лежала оторванная трубка телефона, съедал свиную отбивную или бифштекс, запивал все это бутылкой холодного пива и засыпал глубоким сном еще до половины девятого вечера. Дни проходили неплохо, не считая странного ощущения, что его сердце, желудок и, возможно, легкие исчезли семнадцатого июля. Иногда он видел направление, в котором двигаются мысли, и когда они приходили в голову, на него вновь обрушивался тяжелый удар, потому что он был лишь наполовину подготовлен к ним. Тем не менее на работе все складывалось отлично. В основном именно во время прогулок по Маунт-авеню до Хиллхэвена у него появлялись сомнения в том, сможет ли он прожить наступающий день.
Эти прогулки были приятны и полезны - развивали и тренировали мышцы. Между большими домами на Маунтавеню мелькал Саунд; за последним поворотом, около массивного, увитого плющом особняка, где в конце двадцатых Грем встретил Дороти Бах, Ричард останавливался. Перед ним расстилался плоский берег хиллхэвенского пляжа. К середине лета эти пляжи были заполнены до отказа, от них несся смешанный запах соли, солнца и сладковатый, приятный запах крема для загара. По утрам сине-черная вода подкатывалась к первым рядам принимающих солнечные ванны, заставляя вставать и перетаскивать подстилки в более безопасные места; по вечерам, возвращаясь домой, Ричард видел пустынный берег, испещренный лужицами соленой воды, раковинами, между которыми с важным видом расхаживали морские чайки. Эта заурядность происходящего давала Ричарду ощущение того, что все в мире движется по обычному кругу, и помогала справиться с собой.
Первым странным событием, с которым он столкнулся в самом начале работы в Хиллхэвене - в тот день, когда только-только решил проходить пешком две мили между домом и новой работой, - было то, что Чарльз Антолини вытащил себя из гамака и принялся красить свой дом. Странными в этих малярных работах Чарльза Антолини были невероятная оживленность хозяина и цвет выбранной краски. Антолини, завидев проходившего мимо Ричарда, спустился со строительных лесов и закричал:
- Привет, парень! Отличный денек выдался, верно? Твою мать, не верится даже, такой денек!
Чарльз Антолини длинными полосами с помощью огромной кисти красил дом в ярко-розовый цвет - до того яркий, что, казалось, в тот момент, когда розовые капли падают на траву, слышится шипение; самому дому этот цвет придавал какую-то агрессивность. В это первое утро Чарльз уже покрасил половину фасада своего особняка в колониальном стиле. Ричард заметил, что в этот же сверкающий розовый цвет выкрашены двери, рамы окон и даже подоконники.
Дни шли, и Ричард видел, что Чарльз Антолини покрасил в розовый цвет не только окна и входную дверь ("Здорово у меня, парень, выходит, а? Так и сияет! Что скажешь?"), но и собирается красить огромную телевизионную антенну на крыше дома. Изобрел ли он какой-то новый способ, чтобы удалось выкрасить кистью все ее повороты, изгибы и углы?
Он увидел, как Антолини разрешил эту проблему. Он набрал на кисть побольше краски и несколько раз резко потряс ею, разбрызгав розовые пятна по основной части антенны, а затем принялся размазывать их кистью по остальной поверхности; потом Чарльз радостно посмотрел на Ричарда - он был счастлив, что кто-то оказался свидетелем его изобретательности.
Примерно в то же время Ричард увидел также и Фло Антолини: она ехала по Бич-трэйл в автомобиле, заднее стекло которого было полностью закрыто грудой чемоданов.
Да, все эти события Ричард действительно наблюдал - у него не было ни малейших сомнений в этом. Но в остальном все было не так просто.
Действительно ли он, например, видел высокого худощавого мужчину в потертом пальто, который прошел мимо него во время очередной прогулки с работы? Мужчина напоминал какую-то нелепую подстреленную птицу или чучело, беспомощное до того, что становилось ясно, что на порученном его заботам поле не останется ни единого зерна. Но он напоминал еще что-то или кого-то. Ричард принялся перебирать прошлое, рыться в памяти. Уши незнакомца были прозрачными на свету, он был высоким и худощавым, с узкими плечами, длинными конечностями, руки на милю торчали из рукавов, ноги вполне могли служить столбами, и весь его вид был невероятно неуклюжим. Голова маленькая, с плоской верхушкой, по бокам торчат огромные уши, большие зеленые прозрачные глаза и длинный нос...
И тут Ричард вспомнил; это Икабод Крейн, коннектикутский школьный учитель из "Легенды о сонной лощине".
Ричард видел, как он шагал по Маунт-авеню, голова покачивалась в такт шагам, он размахивал руками, и, когда учитель повернул за угол, Ричард вышел на середину улицы, чтобы подольше посмотреть на него.
Икабод Крейн? На Маунт-авеню? В том мире, где так жестоко была убита его жена?
Что ж, это настолько же возможно, как и все остальное.
Странностей становилось все больше. Через день после того, как мимо него прошел Икабод Крейн, Ричард пригляделся к машине, ехавшей вниз по Маунт-авеню, и увидел нечто из двадцатых годов Берлина - Берлина Кристофера Ишервуда. За рулем в строгом черном костюме сидела блондинка. На манжетах ослепительно белой блузки сверкали запонки, стоячий воротничок обвивал черный галстук, в одном глазу поблескивал монокль. Она курила желтую сигарету в длинном мундштуке. Волосы коротко подстрижены под мальчика. В тот момент, когда Ричард увидел женщину, он заметил, что ее лицо испещрено крохотными шрамами. Она скользнула по нему взглядом, и Ричард замер в растерянности: она не принадлежала этому миру и была опасна и злобна, словно раковая опухоль. От ее взгляда, казалось, в кожу впивался острый нож. Женщина проехала вниз по Маунтавеню, и будто земля разверзлась и поглотила автомобиль перед старым домом Табби.
На следующий день Ричард увидел, что в подворотне дома по Маунт-авеню прячется обмотанный бинтами мужчина.
Он был уверен в том, что на этот раз это не галлюцинация.
Очередной прокаженный. Ричард и сам не помнил, когда впервые услыхал это ужасное слово, но он уже знал его. Дети, встречая на хэмпстедской улице очередного несчастного, принимались охотиться за ним, пытаясь сорвать защитную оболочку бинтов - то последнее, что еще удерживало жизнь в этих созданиях. Так что не удивительно, что бедный прокаженный удирал прочь, как только замечал, что кто-то собирается подойти к нему. Ричард слышал тяжелое дыхание человека, стоящего в подворотне, и хотел сказать: "Все в порядке, я просто иду на работу", но не успел вымолвить и пары слов, как несчастный подпрыгнул от испуга, выскочил из убежища и побежал вниз по Маунт-авеню - это зрелище оказалось еще более тяжелым, чем видение возникшей из ада женщины: бедный, несчастный прокаженный, который шарахается от собственной тени, чем-то напоминал Ричарду его самого. Безумие, отчаяние, паника.
Через несколько дней, когда все эти странности начали нарастать в геометрической прогрессии, Ричарду довелось увидеть кое-что значительно более страшное. После этого он добирался по Маунт-авеню до Хиллхэвена только на машине, глядя прямо перед собой.
Все началось просто. Черная машина неизвестной марки выехала из-за спины Ричарда буквально через несколько минут после того, как он начал подыматься по "Золотой миле"; зажглись задние огни, и машина остановилась. Водитель наверняка держит на коленях открытый атлас с картой округа Патчин, и, когда Ричард подойдет достаточно близко, задаст обычный в такой ситуации вопрос: "Это Маунт-авеню?" или "Я правильно еду в Хиллхэвен?" Любой пешеход на Маунт-авеню всегда с радостью остановится и будет долго и нудно объяснять, как проехать в нужном направлении и где располагаются дорожные указатели. Черный автомобиль - немного похожий, с точки зрения Ричарда, на "шевроле" - спокойно стоял у обочины дороги, ожидая, пока Ричард не поравняется с ним. Машина чуть подрагивала, словно спящая собака. Она остановилась прямо перед старым домом Смитфилдов.

Предыдущая страница 22 Следующая страница


23 Питер Страуб

Ричард подошел поближе, и в это мгновение открылась дверь шофера. Затем резко отворилась пассажирская дверь.
Ричард на мгновение заколебался, и, может быть, это колебание спасло ему жизнь. Одна из задних дверей, та, которая находилась с его стороны, тоже открылась. Ричард отступил назад - неожиданно безобидная машина оказалась окружена зловещим светом. Стоя на обочине дороги ранним солнечным июльским утром с тремя распахнутыми настежь дверями, она напоминала странное насекомое - жука или муху.
Ничего особенного не происходило, но во рту у Ричарда пересохло: он не знал почему, но он боялся того, что находилось в машине, что бы это ни было.
Из задней пассажирской двери черного "шевроле" вышла Лаура.
Ричард застонал. Все, что он видел до этого, было лишь прелюдией к этой сцене: его жена выходит из машины, вот появились длинные красивые ноги, вот она поворачивается к нему лицом, но выражения его Ричард не смог понять - лицо походило на застывшую маску. Волосы развевались под легким бризом, задувавшим с Саунда.
Со стороны водительского места появился мужчина и так же, как и Лаура, повернулся к Ричарду лицом. Он был одет в дырявый старый пиджак и вылинявшую желтую ковбойку, запачканную илом и грязью. Другой человек, вылезший с заднего сиденья, был лыс и выглядел вялым и мрачным. И вот уже все трое молча стоят около черного "шевроле" и смотрят на Ричарда; их лица были похожи - абсолютно пустые, без малейших признаков каких-нибудь эмоций; их лица были мертвы.
Лаура открыла рот, и Ричард, повинуясь какому-то инстинктивному ужасу, зажал уши. Что бы мертвая Лаура ни говорила ему, он не хотел и не должен это слышать. Ричард отступил на несколько шагов назад и увидел, что двое мужчин, медленно обходя машину, начали приближаться к нему.
Ричард сделал назад шаг, другой, третий, повторяя: "Нет, убирайтесь, убирайтесь отсюда", но они продолжали двигаться, медленно и неумолимо. Тогда Ричард повернулся и побежал. Он несся по дороге точно так же, как накануне убегал по ней несчастный прокаженный. Безумие, отчаяние, паника.
В футах пятнадцати от него между кирпичными столбами вилась подъездная дорога к дому. Ричард побежал по ней, надеясь добраться до особняка; он пробежал через кленовую аллею, мимо теннисного корта, окруженного высоким сетчатым забором. Наконец в конце дорожки показался серый каменный дом. Позади него искрилось в отблесках солнца море. Занавеси на окнах нижнего этажа были опущены, и весь особняк имел какой-то нежилой, заброшенный вид. Ричард не имел понятия, что он скажет, если кто-нибудь откроет дверь на его стук.
Он взбежал по ступенькам и позвонил. Перед глазами стояла Лаура, которая, медленно отойдя от машины, сворачивает на красную подъездную дорожку... Ричард все еще держал палец на звонке.
С другой стороны двери послышались шаги, потом тишина; затем дверь приотворилась. Она открылась на дюйм или два, и подозрительное лицо старика с седыми волосами появилось за дверной цепочкой.
- Я живу через улицу, - объяснил Ричард, указывая в направлении, означающем Маунт-авеню. - Там, на улице, какие-то люди.., мне кажется, они хотят убить меня.
- Так я и поверю, - ответил старик из-за двери.
- Я напуган до смерти, - повторил Ричард.
- Ладно, сейчас, - старик открыл цепочку. Он поднял правую руку и Ричард увидел, что он держит в ней пистолет. - Так ты прибежал сюда за помощью?
Ричард кивнул:
- Они остановили машину прямо передо мной.., перед старым домом Смитфилдов.
- Дом старого Смитфилда, - старик тоже кивнул и опустил пистолет. - Ага, Монти жил по соседству.., со всей семьей. Вы думаете, они все еще там?
Ричард кивнул.
- Что ж, я не против помочь вам. Они только увидят эту штуку, сразу быстро смоются. Пистолет просто нафарширован пулями, на случай если нам понадобится устроить небольшое сражение.
Ричард был испуган до такой степени, что ему и в голову не пришло: как, собственно говоря, пистолет сможет остановить людей, которые уже мертвы?
Вместе с седым маленьким стариком они пошли вниз по подъездной дороге. Ричард старался не отставать от своего спасителя, и, проходя мимо теннисного корта, он уже знал, что того зовут Чарльз Дэйзи, что он вдовец, что у него шестеро правнуков, а сам он ушедший на пенсию адвокат.
- У меня в подвале дома небольшой тир, вот почему я неплохо умею управляться с этой игрушкой, - объяснял он Ричарду, - с ноября по декабрь в вампетагском Загородном клубе проводятся стрельбы, а это так обостряет глаз и набивает руку, что даже трудно поверить...
Они добрались до конца подъездной дороги.
- Где они были? - спросил старик и воинственно оглядел дорогу, - Как вы думаете, в каком направлении они ушли?
Ричард смотрел прямо на них - они не двинулись с места с тех пор, как он повернулся и убежал прочь. Равнодушное лицо Лауры было обращено к нему; тысячи знакомых, но навсегда потерянных чувств скрывались в этом теле; Ричард увидел несколько кровавых пятен (они засохли и приобрели цвет ржавчины), подымавшихся по шее от воротника блузки.
- Они сдрейфили и удрали, - прокричал Чарльз Дэйзи. - Да просто самые обыкновенные подонки, сынок, вот и все, они больше не тронут тебя!
Дэйзи обернулся и стал внимательно изучать Ричарда, моргая голубыми выцветшими глазами.
- Я узнал тебя, знаешь. Не сразу, правда, но узнал. Мальчиком ты рос здесь, неподалеку. Храбрец. Ты был храбрецом.
Ричард понимал, что совершает ошибку, но не мог остановиться. Он спросил:
- Неужели вы не видите их?
Дэйзи наклонил голову.
- Да вот же, справа. Там, где они и раньше стояли. Двое мужчин и женщина. Я могу даже назвать номер "шевроле"...
- А ну-ка вали отсюда к черту, - произнес Дэйзи. Маленькое белое лицо постепенно розовело. - Если ты только сделаешь шаги ко мне, актеришка вонючий, то я всажу пулю в твою глотку, я серьезно это говорю. Убирайся!
- Я не сумасшедший, - проговорил Ричард.
- Думал, вытащишь старого Дэйзи на дорогу и тут справишься с ним? Думал, что неплохо устроился на Маунтавеню? Так, небось, считал? Но ты плохо знал старого Чарльза Дэйзи, правда?
Он прицелился в Ричарда. Ричард понимал, что если бы он захотел, то ему не составило бы труда просто вырвать пистолет из рук старика.
- Я просто думал, что вы сможете мне помочь, мистер Дэйзи, - сказал он.
Это заставило старика рассердиться еще больше.
- Убирайся! Прочь отсюда!
Дуло уперлось в грудь Ричарда.
Ричард повиновался. Он понимал, что нет смысла разговаривать дальше, повернулся и пошел по направлению к маленькой группе, стоявшей в молчании около черного "шевроле". В отчаянии он взглянул на лицо Лауры. Глаза открыты, но она, казалось, заснула. Ее не было здесь ни для кого, кроме него, Ричарда. Ни она, ни те, другие, не могут добраться до него, пока злющий Чарльз Дэйзи буравит возмущенным взглядом его спину: или это так, или Дракон придумал какие-то новые штуки. Он шел, так плотно прижимаясь к противоположной стороне дороги, что кусты задевали правое плечо. Старый Чарльз Дэйзи все еще стоял на прежнем месте, не снимая пальца с курка, но не поэтому спазмы скрутили желудок Ричарда. Проходя мимо автомобиля, он взглянул на шофера, того, кто был одет в старый, протертый до дыр пиджак и желтую майку: шофер был бос, белые исцарапанные ноги покрывала черная засохшая грязь - она налипла на глубокие ссадины, но они не кровоточили, кожа в некоторых местах сползла с ног, но эти существа не испытывали боли, и крови не было.
Он прошел по дороге по меньшей мере ярдов тридцать, не переставая бояться, что Лаура окликнет его и заговорит с ним.

***

Добравшись до работы, Ричард увидел Джона Рема, сидевшего около задних колес собственного пикапа, который стоял на подъездной дорожке клиента. Справа от него громоздились новые, недавно напиленные дубовые доски. В клетчатой рубашке и красных подтяжках, сидя рядом со своими сокровищами, Рем походил на Санта-Клауса.
- Думаю, мы могли бы начать шкафы сегодня, после проверки панелей. Повезло мне, нашел довольно приличный дуб вчера вечером. Если говорить честно, лучший из всех, что я видел.
- Как тебе хочется, Джон, - ответил Ричард.
Рем подергал себя за бороду.
- Еще один неплохой день, босс.
- Надеюсь, Джон.
Взглянув на Ричарда, Рем все понял: он повидал уже достаточно, чтобы понимать.
- Мы потихоньку со всем справимся, босс, потихоньку со всем справимся.
Ричард помог ему занести в дом дубовые доски.

2

Как позже обнаружил Ричард Альби, он был совершенно прав, что удрал от трех призраков, вышедших из черного "шевроле": они представляли опасность и явно собирались его убить; к тому, что осталось от его жены, он не испытывал никакого сострадания. Но последние две жертвы Дракона, пятый и шестой человек, погибшие от рук Рена Ван Хорна, не оказались настолько удачливы. Они тоже встретились с призраками, но они встретились с ними, будучи совершенно беспомощными; жертвы повстречались не только с призраками, но и с самим доктором Реном Ван Хорном незадолго до того, как Ричард Альби пережил второе сильнейшее потрясение в жизни; Рен Ван Хорн пугал их точно так же, как пугал четыре предыдущие жертвы, - так что оба несчастных, по крайней мере один из них, на своем опыте познали смысл слова "призрачность". К этому времени с "призрачностью" можно было столкнуться каждый день, просто гуляя по улицам Хэмпстеда.
Последними двумя людьми, погибшими от рук самого респектабельного гинеколога города, оказались Франц Гол-, ланд и его жена Квинни.
Свое имя Квинни Голланд получила от отца, кокни по имени Альберт Мартин, который приехал в Америку в возрасте двадцати лет и обнаружил, что для американцев его речь звучит по меньшей мере как речь герцога. Альберт подыскал хорошо оплачиваемую работу в универмаге "Маки" в Нью-Йорке и женился на продавщице из отдела готового платья; у него находилось время, чтобы поразвлечься почти с каждой хорошенькой женщиной, очаровывая их аморальным, но практичным умом настоящего лондонца. И в конце концов ему удалось скопить достаточно денег, чтобы приобрести в Хэмпстеде, штат Коннектикут, небольшой магазин одежды.
Квинни росла энергичной и практичной девушкой, почитая те идеалы джентльменства, которые, как ей казалось, полностью олицетворял отец. Сын главы местного похоронного агентства Франц Голланд лучше всех подходил под эти строгие стандарты. Даже будучи подростком, Франц уже обладал отличными манерами, был вежлив и предупредителен, и Квинни, переняв практичную сметку отца, понимала, что в бизнесе, которым он будет заниматься, покупатели не переведутся никогда. "Это как туалетная бумага", - как-то с полной серьезностью пояснил Франц. Люди всегда будут нуждаться в его услугах. Квинни могла бы сказать: "Хорош бизнес - дерьмо да смерть!", но даже тени такой мысли не появилось на ее лице. Они поженились через два года после школы. И очень скоро Квинни сделала так, что стала просто незаменима в фирме "Борнли и Голланд", выполняя всю работу, связанную с заполнением счетов, их отправкой и регистрацией заказчиков. Практичность, унаследованная ею от Альберта Мартина, дала свои плоды.
К 1980 году, когда их браку должно было исполниться тридцать лет, Франц Голланд уже не мог представить, чтобы работа похоронного бюро обходилась без жены, целый день находящейся в конторе. И поэтому странное поведение Квинни в последнее время вызывало еще большее беспокойство.
Он мог найти необходимые документы, но обычно это дважды в день делала жена, и сейчас Франц с трудом соображал, где лежат необходимые каталоги и счета.
В течение тринадцати дней Квинни не занималась ничем, кроме того, что смотрела телевизор. Она даже не одевалась. Утром, просыпаясь, она шла в ванную, чистила зубы, а потом включала старенький телевизор в спальне. Садилась на постель и сходила с ума - так, во всяком случае, воспринимал это Франц. Тринадцать дней назад все началось с того, что она заговорила с Томи Брокау, потом заспорила с появившейся на экране Джейн Поли и вновь повеселела, когда началась передача, где принимала участие Джейн Шэлит. Она беседовала со всеми людьми, появляющимися на экране телевизора. Квинни не просто обращалась к Томи Брокау и Вальтеру Кронкиту, Теду Коппелу и другим людям, чьи лица круглые сутки заполняли экран, - она вела с ними беседы.
Когда ведущий программы "Сегодня" сказал: "Сегодня многие люди испытывают материальные трудности частично из-за довольно высокой платы за обучение детей в колледжах и университетах", то Квинни взволнованно ответила: "О, я не знала этого, Томи! Что ж, я, кажется, начинаю понимать, что все эти колледжи приносят не одну лишь пользу!" И так продолжалось целыми днями. Поначалу Франц думал, что Квинни просто разыгрывает его, но она не прекращала это занятие, и он стал понимать, что жена сошла с ума: что еще можно сказать о женщине, которая принимает изображение в телевизоре за настоящего, живого человека?
Квинни даже не ела. Он приносил ей сандвичи, подымаясь в их спальню, расположенную на втором этаже похоронной конторы; жена смотрела на него совершенно отсутствующим взглядом, говорила: "Спасибо, дорогой" и возвращалась к беседе с Картером Олдфилдом из передачи "Папа с тобой". Сандвичи сохли на тарелке целый день, и в шесть часов, когда Франц приносил ей суп, он убирал их. Она пила "Таб", или "Мелло Елло", или еще что-нибудь, что рекламировалось с экрана. Эти тошнотворные безалкогольные напитки были, по-видимому, единственным, что поддерживало в ней жизнь.
Квинни сидела наверху совершенно отсутствующая, словно загипнотизированная, а Франц в это время обслуживал посетителей, которых сейчас стало больше, чем обычно.
Часто, проходя через нижние рабочие помещения, намного более просторные, чем их квартирка на втором этаже, он слышал позывные передач, которые сейчас смотрела Квинни.
Когда раздавалась веселая песенка "Красный Роб, Роб, Робин ищет Боба, Боба, Боббина...", значит, в следующие шестьдесят минут жена погрузится в серьезный диалог с Картером Олдфилдом; знакомые такты "Да-да-да, да-да-да, ДУМ" означали, что пришло время передачи "Я люблю Люси".
Раньше Франц никогда не замечал, что звуки из верхних комнат слышны внизу. Он обратил на это внимание только тогда, когда водитель морга доставил тело Десмонда О'Хара к заднему входу. Они положили тело в комнату предварительной обработки; Франц подписал необходимые документы и уже шел с водителем к выходу, когда раздались знакомые звуки "Красный Роб, Роб, Роб...". Шофер расхохотался и, заметив удивление Франца, пояснил: "Что ж, "Папа с тобой".
Разве не так?"
За все прошедшее время Квинни обратилась к мужу лишь дважды. Один раз в конце самого первого дня помешательства. Она поднялась с кровати, отставила тарелку с супом и, обратившись к Джону Карсону, сказала:
- Да, Джон, вы правы, эти люди в Голливуде - просто банда болтунов. - И выключила телевизор. Потом она вновь легла рядом с взволнованным мужем. - Ох, Франц, ну я сегодня и насмеялась.
Вторая фраза прозвучала на четвертый день болезни; услышав ее, Франц подумал, что, может быть, именно в этом и кроются причины такого состояния жены. Он принес ей очередные сандвичи - салат из тунца на белом хлебе - и стакан "Таба". Она оживленно беседовала о проблемах феминизма с какой-то актрисой мыльных опер, которую Франц не узнал. Квинни говорила:
- Мне кажется, что вы не понимаете, как должна в таком случае повести себя женщина? дорогая. - Жена обернулась к потрясенному Францу, и ее лицо на мгновение задрожало, как будто мелкая рябь прошла по воде.
- Я рада, что у нас не было детей, - сказала она обычным своим голосом, - все эти бедные утопившиеся дети... несчастные малыши. Я рада, что мы с тобой бездетны.
Франц Голланд считал, что, вполне возможно, и он скоро последует за женой по пути сумасшествия. Казалось, что с тех пор, как Пэтси Макклауд упала в обморок в комнате для церемоний, все вокруг становилось темнее, темнее и темнее... Погибли все пожарные, и действительность стала какой-то не правильной, не такой, как была всегда. Каждый день количество похорон возрастало - росли заказы и уже приходилось составлять расписание. Это было как в Джонстоне! Точно. Не было такого владельца похоронной конторы, включая его самого, который не был бы пленен Джонстоном и теми техническими проблемами, которые там возникли. И вот уже он, Франц Голланд, пытается сам решить эти задачи в Хэмпстеде!
Он все еще помнил хорошенькую девочку Тейлора, Пэтси Макклауд - так сейчас ее зовут, помнил, как она открыла от ужаса рот, помнил сумасшедший взгляд и крик: "Не прикасайтесь ко мне!", словно он превратился в какое-то омерзительное существо. Его чувства были оскорблены.
Франц Голланд принадлежал к тем мужчинам, которые с большим почтением, почти с самолюбованием относились к собственной внешности. И то, что Пэтси так кричала на него, - да и выражение ее глаз - для него было равносильно удару ножом по горлу. И именно с этого дня, с того момента, как он спрятался за углом комнаты для церемоний, когда она звала на помощь друзей, он начал больше, чем обычно, беспокоиться о сохранности вещей на первом этаже конторы.
И хотя Квинни была бухгалтером, но и Франц отлично знал, во что вложены основные деньги - в нижние комнаты похоронной конторы. В вестибюле стояли античный стол, купленный еще его отцом перед Первой мировой войной, китайские напольные вазы - сейчас их цена возросла настолько, что сердце Франца останавливалось каждый раз, когда он стирал с них пыль, маленький восточный ковер, тоже купленный отцом Франца и, невзирая на свои размеры, невероятно ценный. Комнату, расположенную позади вестибюля, украшал персидский ковер. Все эти прекрасные, дорогие вещи начинали тревожить Франца с того момента, как он ложился в постель. Ему слышался скрип дверей, мягкие шаги около лестницы. Ему казалось, что какой-то омерзительный тип собирается пописать на персидский ковер, затушить сигарету об антикварный столик в вестибюле. Лежа в постели, он действительно слышал, как это происходит.
Двери хлопали, слышался звон разбитого стекла, скрипели ступеньки. Плюх, плюх - на ковер льется жидкость и тут же впитывается в мягкую, пушистую поверхность. В некоторые ночи он слышал даже звук расстегиваемой молнии на ширинке брюк - еще мгновение, и этот ребенок начнет портить ковер.
И голоса - снизу доносились голоса. Он не хотел слышать их, но они подымались по лестнице. Первые несколько ночей он не выдерживал, вставал и шел проверять нижний этаж, но, конечно, ничего не обнаруживал: никаких открытых дверей, никакого разбитого стекла, никаких пятен на ковре. Огромные пустые нарядные комнаты. Все эти голоса звучали только в его голове. Две или три ночи подряд Франц обходил комнату ожидания, часовню, комнату церемоний, но все было в полном порядке. Он поднимался по лестнице и ложился рядом с посапывающей Квинни, и в это мгновение до него опять отовсюду доносились голоса - громкие, возбужденные.
- Франц? Франц? Не видишь нас, а? Попробуй-ка опять...
Попробуй опять, Франц... Безобразный маленький Франц...
Незадолго до полуночи, в тот день, когда Ричард Альби встретил на дороге призрак своей жены около черного "шевроле", Франц вновь услышал знакомую последовательность звуков: шуршание около двери, звон разбитого стекла, шаги в вестибюле...
- Можешь найти нас, безобразный мальчик?
Кто-то хихикал. Плюх, плюх - моча полилась на ковер.
Франц застонал.
- Найдешь нас, безобразный маленький Франц? Найдешь нас?
Он все еще слышал ужасные звуки, уничтожающие персидский ковер. Франц поднялся с постели, вышел из комнаты и нащупал выключатель, освещающий лестницу.
Если кто-то действительно находится внизу, то, может быть, свет вспугнет их? Франц не был смельчаком. Он остановился наверху лестницы и прислушался.
Не обращая внимания на громкий шепот в нижних комнатах, он решил все-таки спуститься и осмотреть помещения. Но он даже не собирался включать в них свет. Только быстро обойти первый этаж и вернуться обратно. Франц спустился вниз и увидел, что персидский ковер в целости и сохранности лежит на полу, занавески не порваны. Он прошел через комнату в широкий полукруглый холл, из которого несколько дверей вели в другие помещения. Именно здесь, в этом холле, так оскорбила его чувство собственного достоинства Пэтси Макклауд. Внезапно Франц решил, что если он сейчас не услышит криков и воплей зрителей в передаче "Вечернее представление", то немедленно поднимется наверх. Но зрители хлопали и кричали, Франц представил Квинни, склонившую голову и отпускающую какие-то замечания ведущему, и он прошел через темный холл в первое помещение.
Здесь находилась комната для церемоний - примерно двести квадратных метров, на пьедесталах стояли гробы. Он знал, что комната будет пуста. Проверка помещений - это просто формальная процедура. Никого. Он только заглянет в остальные и вернется обратно.
Он повернулся и почувствовал запах. Он был поражен, мгновенно узнав запах мочи. В комнате запахло как в армейском туалете. Франц замер в дверях темной комнаты.
- Так что ж это делается тут...
- Франц, ты нашел нас!
Франц почувствовал слабость. Посреди этого безумного зловония, такого сильного, что он почти видел пар испаряющейся мочи, за вторым рядом стоящих на пьедесталах гробов виднелись две фигуры.
- Нашел нас! Нашел нас! Ты выиграл приз, Франц!
- Приз, какой еще приз? - Он настолько испугался реализации своих наихудших фантазий, что просто не мог двинуться с места. Двое мужчин, эти мужчины ворвались в его дом.., добрались до его гробов!
- Убирайтесь отсюда! - Ярость превозмогла страх и отчаяние.
Рука Франца принялась нащупывать выключатель. Он повернул его, и комнату церемоний залил яркий свет, отражающийся от полированных поверхностей сорока стоящих на пьедесталах гробов. И тут Франц понял, что он более сумасшедший, чем шесть вместе взятых Квинни. Перед ним стоял Тони Арчер и член городского управления, оба давно умершие.
В правом углу комнаты раздавалось громкое жужжание - там кружили миллионы мух. Это непрерывное нарастающее гудение заставило Франца отступить влево, и он оказался между двумя кожаными красными креслами, стоящими около стены, - запах мочи просто душил его.
Черная твердая жужжащая глыба распалась и рассеялась по всему помещению. Только сейчас Франц заметил, что в одном из красных кожаных кресел, справа от входа, сидит сероволосый мужчина в белом грязноватом костюме. Кожа на его лице выглядела влажной и поблескивала на свету.
Взглянув на мужчину, Франц отметил одновременно две вещи: этот человек в запыленном белом костюме - доктор Рен Ван Хорн, и доктор превратился в прокаженного. Так же как и Ричард Альби, Франц не смог бы ответить, когда впервые услышал это слово, но он узнал симптомы. Неделя, другая - и Рен Ван Хорн будет по уши замотан в бинты.
- О да, я уверен, - сказал Рен Ван Хорн. - Вы хотите приз, не так ли?
- Приз? - пробормотал Франц.
- Вы же наконец нашли нас, - произнес Рен Ван Хорн и поднял правую руку. В ней был зажат изогнутый, кривой скальпель. Доктор, безумно улыбаясь, подошел к Францу и перерезал ему горло одним точным резким движением.
Когда с Францом Голландом было покончено, доктор медленно поднялся вверх по лестнице, где Квинни беседовала с Джеком Николсоном и объясняла, что если бы он мылся чаще, как делает она, то не чувствовал бы себя все время так отвратительно.

3

- Вы не поверили бы, что происходит в конторе. Я сам не верю в то, что в ней творится.
Юлик Бирн и Сара Спрай беседовали за ленчем в маленьком симпатичном ресторанчике "Свитхэвен" на Пост-роад - его выбрала Сара. Саре нравились папоротники, простой деревянный пол и подаваемые здесь креветки с различными салатами, которые служили, с точки зрения Сары, отличным ленчем. Равнодушной Сару оставлял только список вин.
Юлик Бирн отказался от джина и чувствовал себя настолько плохо, что даже не сожалел о том, что в ресторане нет никакой приличной еды. За всеми другими столиками сидели женщины. Они сидели и разговаривали, сидели и курили, с аппетитом поглощая креветки, салаты под белым винным креветочным соусом и сыр, который в меню именовался "самым вкусным сыром из всех сыров Франции". Бирн был единственным мужчиной в ресторане и чувствовал себя грубым, уставшим, больным медведем, вломившимся в уютный кукольный домик.
- Я верю вам, - ответила Сара. - Вы видели последний выпуск газеты?
Юлик мрачно тыкал вилкой в остатки "салата-сюрприза". Все, что хоть отдаленно напоминало мясо, он уже съел и теперь гадал, не вызовет ли всеобщий шок, если закажет кетчуп, чтобы заглушить вкус йогурта или чего-то другого в этом деликатесе.
- Сказать правду, я порой просто не нахожу времени, чтобы полистать "Газету". Иногда просматриваю вашу колонку, как и все остальные. Но мне приходится слишком много читать по работе. Даже на "Тайме" мне с трудом удается выкроить по утрам пятнадцать минут.
- Жаль. Наша старушка "Газета" не так уж и плоха. Мы работаем довольно прилично, и от нас не ускользает почти ничего из того, что делается в городе. Не знаю, удобно ли мне самой так говорить, но меня просто захватило все, что творится в Хэмпстеде. Это могла бы быть не просто статья - из этого получилась бы потрясающая история. Пулитцеровская премия была бы гарантирована, если бы такой материал могли прочесть. Потому что в последнее время количество опечаток возросло невероятно.
Юлик посмотрел на стройную, интересную женщину, внешне напоминающую Стоуни Фрайдгуд, и решил, что может обойтись без кетчупа. У женщины были резкие черты лица, которые сглаживали мягкие темные волосы; помада размазалась от кончика носа почти до самого подбородка.
Но когда она открыла рот, Юлик увидел ярко-белые, сверкающие зубы. Похоже, что никому, кроме него, не приходило в голову, что ее лицо напоминает лицо жертвы дорожной катастрофы.
В это время полная блондинка, сидевшая по соседству с испачканной помадой леди, стала небрежно расстегивать пуговицы на блузке, после чего распахнула ее и обнажила высокую загорелую грудь. Она что-то показывала на груди и поясняла приятельницам, потом вновь застегнула кофточку.
- Довольно странно получается, - продолжала Сара, - редактор читает гранки каждое утро, вылавливает все ошибки, и тем не менее половину статей нельзя понять из-за опечаток, просто чепуха какая-то. Вы не едите. Вы себя плохо чувствуете?
- Я чувствую себя омерзительно, - он не решился добавить, что чувствует себя так из-за того, что только что съел. - Желудок не в порядке. Может быть, у меня температура, не знаю. Сказать честно, я даже не обращаю на это внимания.
У меня просто здорово расшалились нервы. Моя секретарша собирается уйти, потому что я накричал на нее.
Сара под столом погладила его колено.
- Зачем вы это сделали?
- Просто чтобы вы не нервничали. Слишком у многих людей в Хэмпстеде сегодня расшалились нервы. Не хочется, чтобы и вы вступали в эти битвы. Особенно с вашей секретаршей.
- Вы не можете себе представить, что делается в конторе! Я уже не знаю, кто я, - какой-то сморчок просто. Приходят люди, клиенты, с которыми я знаком много лет, говорят "привет", садятся и начинают рыдать. Я не могу просто так сидеть и смотреть, как рыдают люди. Мне хочется выть от беспомощности. И еще кое-что я вам скажу. За последние три дня покончили с собой два моих клиента. Оба молодые парни. Один выстрелил себе в голову, другой выпил бутылку крысиного яда. У обоих отличная работа.., черт, да просто великолепная работа. Я просто ничего не могу понять.
- Да. Так бы и было, если бы не кое-что, что я вам сейчас покажу.
- Покажете мне? - он задумчиво посмотрел на полную блондинку.
- Не беспокойтесь, Юлик. Я не собираюсь раздеваться.
Я хочу, чтобы вы посмотрели на фотографию, помещенную в "Вудвилл гералд". Это имеет отношение к нашим поискам.
Я послала запрос и попросила прислать мне выпуски их газеты за третью и четвертую недели мая. На первой странице выпуска за девятнадцатое мая я увидела заинтересовавший меня снимок и попросила их редактора прислать мне его увеличенную копию. Мне кажется, что вам это тоже будет интересно. - Она наклонилась, подняла сумку и вытащила из нее почтовый конверт. Из этого конверта Сара извлекла фотографию размером примерно восемь на десять.
Юлик взял ее. Он не мог понять, почему эта фотография должна быть ему интересна. Черно-белый снимок, на котором была заснята группа мужчин на стоянке машин. Двое, находящиеся в центре, явно отвечали на вопросы остальных, образовавших вокруг этих двоих плотное кольцо. Бирн не узнал ни одного.
- Ну? - спросил он Сару.
- Двое мужчин в центре - это ученые, имеющие отношение к заводу "Телпро" в Вудвилле, Теодор Вайс и Вильям Пирс. Эта фотография сопровождала статью о пресс-конференции, которая состоялась в тот день, когда на этом заводе погибли люди.
- Отлично. Ну и что в этом такого?
- Хм, - Сара ткнула пальцем в снимок, и ноготь уперся в одного из мужчин. - Знаете, кто это?
- Какой-то тип.
Сара позволила себе немного снисходительно улыбнуться.
- Этот тип Лео Фрайдгуд. Его опознал один мой приятель, работающий в полиции.
Брови Юлика взмыли вверх, он поднес снимок поближе к глазам.
- Фрайдгуд был там? Семнадцатого мая? Он был на "Вудвилл Солвент"?
- Очевидно.
Юлик положил снимок на край стола:
- Черт бы меня побрал, если я что-нибудь понимаю. Но если Фрайдгуд был там, значит, туда его послала корпорация "Телпро". А раз они его послали, то, видно, хотели, чтобы он выполнил какую-то работу. Они, должно быть, чувствовали... - он умолк и задумался. - Они, должно быть, чувствовали, что ситуация выходит из-под контроля. Вопрос в том, что произошло с Фрайдгудом? Его нет дома несколько недель.
- "Телпро"... - произнесла Сара.
- Вы все поняли, да? "Телпро". Генерал Хэнк Ходжес.
Они куда-то упрятали Лео, потому что он единственный человек, не имеющий прямого отношения к "Вудвилл Солвент", который знает, что действительно там произошло.
- Человек, который знает возможности "Телпро" и может понять, как они повлияли на события в Хэмпстеде. - Сара аккуратно вложила снимок в конверт, а конверт спрятала в сумку. - Знаете, что я хочу сделать? Я думаю, что пора немного потрясти генерала Ходжеса. Пришло время, я думаю, действовать более решительно. Я хочу поехать в его офис и послушать, что он расскажет о Лео Фрайдгуде и "Вудвилл Солвент".
- В таком случае вам лучше прихватить с собой опытного юриста.
- Что вы делаете завтра во второй половине дня?

***

Юлик Бирн не хотел признаваться самому себе в том, что к обыкновенному волнению от предстоящей встречи с генералом Ходжесом примешивается чисто профессиональный интерес. Он был абсолютно твердо убежден в том, что Ходжес и "Телпро" отлично законспирировали то, что действительно произошло в Вудвилле семнадцатого мая. Ходжес был крепким орешком, да и на "Телпро" работала тысяча юристов, так что, если они с Сарой смогут докопаться до истины... Юлик уже представлял начало процесса, который может принести миллиарды долларов. Это был бы скандал, по величине сравнимый разве что с Уотергейтом, даже еще более ясный и понятный простому человеку. Обычный адвокат из Хэмпстеда превратится за один вечер в известную фигуру, особенно если будет известно, что он лично причастен к раскрытию всех шокирующих обстоятельств этого дела.
Сара заметила, что весь путь, пока Юлик Бирн вел машину по направлению к Мичигану, пересекая мост через Триборо, мчась по шоссе, он еле сдерживал довольную улыбку.
Когда они добрались до здания "Телпро" на Пятьдесят девятой Восточной улице, Сара твердым и решительным шагом прошла мимо охраны и повела Юлика к лифту.
- Откуда вы знаете, куда нам идти? - спросил Бирн.
Двери лифта тихо закрылись, и они остались вдвоем в пустом, обитом деревом помещении.
- Я журналист, - ответила Сара, - к тому же журналист, который старше вас. Когда генерал Ходжес уходил на пенсию, он рассказал репортерам о своих былых военных победах и заметил, что главные сражения проходили на двадцатом этаже здания по Пятьдесят девятой Восточной улице. - Она толкнула блестящую дверь лифта. - Так что мы собираемся предоставить ему возможность провести одну из таких битв.
Бирн пожал плечами:
- Но с тех пор он мог уже двадцать раз переехать.
- Тогда спросим, где находится нужный нам этаж. Но основное дело сделано, охранника на входе мы миновали.
- Теперь нужно попытаться пройти через секретаря.
На двадцатом этаже они прошли в широкий коридор, который вел к стеклянной двери с надписью, сделанной большими черными буквами: "Специальные проекты". За столом сидела рыжеволосая молодая женщина. Она подняла голову и приветливо улыбнулась двум посетителям, приближавшимся к ней по толстому мягкому ковру. Бирн отметил, что Сара Спрай держится намного более уверенно, чем он, словно всю жизнь только и делала, что вышагивала по толстым коврам и имела на это полное право и сейчас.
- Чем могу помочь вам? - спросила женщина.
- Мы пришли повидаться с генералом Ходжесом, - твердо ответила Сара. - Но сначала мы бы хотели переговорить с его секретарем.
Женщина за столом удивленно посмотрела на них:
- Вы договорились о встрече с генералом?
- Пожалуйста, мы хотим переговорить с секретарем, - Сара взглядом дала понять Юлику, чтобы он помолчал. - Можете сказать, что журналистка "Хэмпстедской газеты" и юрист прибыли сюда по поводу событий, произошедших на "Вудвилл Солвент".
- "Вудвилл Солвент"? "Хэмпстедская газета"? - Женщина подняла телефонную трубку аппарата, который был такого же цвета, что и ковер. Раздался гудок, и она что-то тихо проговорила. Потом, широко раскрыв глаза, удивленно взглянула на них и спросила:
- Могу я узнать, как вас зовут?
- Мистер Бирн и миссис Спрай, - ответил Юлик.
Женщина опять что-то тихо сказала в телефонную трубку; Затем мило улыбнулась:
- Миссис Винтроп сейчас встретится с вами.
"Сейчас" растянулось на тридцать минут. Миссис Винтроп оказалась тридцатилетней китаянкой. В черном строгом платье, таком же черном, как и ее блестящие волосы, в больших очках, миссис Винтроп приветливо улыбнулась, и присутствующие тут же ощутили силу ее личности. Назвав себя, она пожала руку Бирну, и, несмотря на очаровательную улыбку, пожатие это напоминало скорее мужское. Бирн тут же почувствовал, что надо было побриться и одеть более приличный костюм. Секретарь подошла к Саре. Бирн обнаружил, что с интересом думает о том, на что похож мистер Винтроп.
- Прошу вас в мой кабинет, - сказала она и повела их по одному из широких освещенных коридоров. После нескольких поворотов она открыла большую светлую дубовую дверь и провела их в комнату, где стоял широкий черный стол и несколько удобных кожаных черных кресел. Миссис Винтроп села за стол.
- Я должна объяснить, что генерал Ходжес никогда не принимает посетителей без предварительной договоренности, так что даже если бы он и был здесь сегодня, то встреча все равно не состоялась бы.
- Его нет? - спросила Сара.
- Он будет не раньше завтрашнего дня, миссис Спрай.
Но я уверена, что он захотел бы, чтобы я выяснила, зачем конкретно вы хотите его повидать. Мне непонятно, для чего журналисту, ведущему колонку сплетен в "Хэмпстедской газете", и юристу, занимающемуся в основном сделками по продаже недвижимости, понадобился генерал Ходжес.
И начиная с этого мгновения миссис Винтроп записывала каждое слово, произнесенное в кабинете. Магнитофон улавливал растущее раздражение Бирна, возрастающую напористость Сары, их твердую убежденность в том, что генерал Ходжес находится здесь, за дверью позади черного стола миссис Винтроп. (Тут они оба ошибались - генерал присутствовал на Совете директоров банка на Уолл-стрит.) Магнитофон зафиксировал слова Юлика о том, что "Телпро" убил детей в Хэмпстеде, Коннектикут, и его настойчивые вопросы о том, бывал ли Лео Фрайдгуд на заводе в Вудвилле.
Йен Чи Винтроп, видевшая его там, удивленно смотрела на двух возбужденных и до предела измотанных людей, которые, сидя в черных кожаных креслах кабинета, обрушивали на нее столь серьезны обвинения.

4

На следующий день, в пятницу, двадцать пятого июля, генерал Ходжес в сопровождении двух адъютантов въехал на улицы Хэмпстеда - только не на переднем сиденье потертого "джипа", как это бывало, когда он въезжал в корейские деревни, а на заднем сиденье черного "лимузина".
Дом Фрайдгуда стоял пустой. Соседи ничем не могли помочь. Они понятия не имели, куда он подевался, и вообще не понимали, зачем им нужно открывать двери трем незнакомым мужчинам. Когда генерал называл себя и объяснял, что местопребывание мистера Фрайдгуда необходимо знать в целях национальной безопасности, то жители Кэннон-роад, Чарльстон-роад и Бич-трэйл обычно двери открывали. Но ни объяснения, ни доброжелательное гостеприимство ничего не дали генералу Ходжесу и его адъютантам.
Первым в полиции с ними встретился приятель Сары Спрай сержант Дэйв Маркс, и манера поведения военных вызвала у него раздражение. Седой старик решил явно надавить на него, а в это время двое его людей заняли позицию у дверей, словно террористы в полицейских боевиках: по обе стороны двери, в футах восьми или девяти друг от друга, так что если сержант смотрел на одного, то совершенно не видел второго. Тройка выглядела взволнованной и возбужденной, и Дэйву Марксу это совершенно не понравилось - он хотел поскорее закончить дежурство, принять душ, подкрепиться и отправиться на ежегодную встречу полицейских в театре Натмега. О том же мечтали на сегодняшнем дежурстве все копы в округе - все они испытывали нетерпение по поводу предстоящего события и потому не хотели удлинять срок дежурства.
Генерал Ходжес, едва войдя в кабинет Маркса, тут же приказал позвать шерифа.
- Шерифа нет, - ответил Маркс. Шериф лежал дома в постели, но Маркс не видел причин, по которым он должен вытаскивать его оттуда.
Генерал подошел к столу Дэйва и положил перед сержантом визитную карточку.
- Я не думаю, что шериф был бы против, если бы вы рассказали нам все, что знаете о Лео Фрайдгуде и о том, где он сейчас находится.
Маркс, шевеля губами, прочел то, что было написано на визитке.
- "Телпро Корпорэйшн"? Вы ее директор?
- Мистер Фрайдгуд работник "Телпро Корпорэйшн".
Поскольку шерифа нет, то я требую, чтобы вы показали нам данные компьютера по мистеру Фрайдгуду.
Маркс поднял брови:
- Данные?
- Это не обычное дело, сержант. Это вопрос безопасности.
- Сейчас, подождите минутку. - Маркс вновь бросил взгляд на карточку. - Здесь нигде не говорится, что вы все еще работаете на правительство, генерал. А даже если оно и так, то мне нужен запрос, составленный по специальной форме, прежде чем я позволю вам получить доступ к хранящейся в компьютере информации. А у вас его нет. Вы даже не подготовили форму запроса. Вот так обстоят дела.
- Я хочу поговорить с вашим шерифом...
- Приходите завтра, генерал.
- И пока я буду беседовать с шерифом, я хочу, чтобы ваши люди нашли теперешний адрес Лео Фрайдгуда.
- Об этом вы тоже должны поговорить с шерифом. Но, сэр, он ничего вам не даст.
- Я подам шерифу рапорт о вашем поведении сегодня вечером, офицер Маркс.
Три или четыре офицера медленно подошли к столу: генерал заметил, что они двигаются очень спокойно.
- Я не отвечаю за то, что вы делаете, генерал. Все, что я знаю, это то, что вы - частное лицо, считающее, что имеете право отдавать приказы офицерам полиции и требовать доступа к секретным документам полиции. Мне кажется, что это у вас будут проблемы, генерал.
Лицо генерала Ходжеса залилось еще более яркой красной краской, чем обычно. Начиналось его очередное сражение.
- Я даю вам телефон Департамента безопасности. И требую, что вы позвонили и выслушали то, что вам там скажут.
Я приказываю вам сделать это. А потом вы покажете мне данные на Лео Фрайдгуда.

Предыдущая страница 23 Следующая страница


Парящий дракон 24

- Я хотел бы напомнить вам, генерал, где вы находитесь, - сказал Дэйв Маркс. - Вы не можете мне приказывать.
Я хотел бы также, чтобы вы и ваши люди немедленно покинули участок.
- Эй, - подтвердил кто-то, - вы слышали, что он вам...
- Тихо, - прикрикнул сержант. - Я повторяю, освободите участок.
- Да вы просто идиот, вы наносите вред самому себе, - не сдавался генерал. - У меня есть право на то, чтобы быть здесь, и есть право получить доступ к интересующей меня информации. Если вы просто позвоните в Департамент...
- Да кто, твою мать, ты такой? - не выдержал краснолицый блондин. - Ты что, считаешь, что мы в твоей армии?
Сейчас ты вылетишь отсюда. Может, сам уйдешь все-таки?
Грилл, один из адъютантов Ходжеса, подскочил к Йоханссену и заломил ему руку за спину.
- Прекрати, - сказал Йоханссен.
- Никто не хочет причинять вам неприятности, - произнес Грилл. - Мы ищем парня, который сбежал в самоволку. Мы хотим найти его, и вы нам в этом поможете.
Йоханссен повернулся к остальным, и на его лице ясно читалось: "Вы верите этому парню?" Поворачиваясь, Йоханссен отвел руку назад, прямо к кобуре Грилла. Он выхватил пистолет военного и, действуя быстро и зло, одним ударом ноги под колени опрокинул Грилла, навалился сверху, прижав того грудью к полу, и достал из пиджака собственный пистолет.
- Оставьте моего человека! - проорал Ходжес. - Вы должны дать мне возможность позвонить!
Грилл безуспешно пытался выбраться из-под Йоханссена, но полицейский заломил обе его руки назад и поставил ногу на спину адъютанта.
- Ты, идиот! - заорал генерал. - Освободи этого человека!
- Я вам сказал, что вы не в армии, - повторил Йоханссен и, надев наручники на Грилла, подошел к генералу.
- В камеры их, - отдал приказание Маркс. - Просто посадим их, а завтра во всем разберемся.
- Этот подонок напал на меня. - Йоханссен с размаху врезал ногой по животу Грилла. - Дерьмо!
Он потащил Грилла вглубь участка и еще одним ударом, от которого голова Грилла повисла на грудь, втолкнул его в одну из маленьких камер.
- Дерьмо! - повторил он. - Ты у меня жрать его будешь, сосунок!
Йоханссен вышел и запер за собой дверь камеры.
Ларри Вайк вел генерала к второй камере. На лице Ходжеса читалось недоумение и неверие - ему никогда прежде не приходило в голову, что, начав сражение, он может проиграть.
- Уберите руки! - кричал он. - Я вас всех сотру в порошок!
- Мне никогда не нравились генералы, - проговорил Йоханссен, глядя, как Ларри Вайк заводит генерала в камеру.
- Вашим ребятам и вправду стоит позвонить по одному из телефонов, - проговорил второй адъютант, когда шел в третью камеру. - Завтра этот кусок дерьма действительно доставит вам много хлопот.
- Генералы всегда доставляют хлопоты, заставляя кого-то таскать для них каштаны из огня, - ответил Йоханссен.
Хэнк Ходжес злобно и яростно вопил, но наконец понял, что в городе, где каждый испытал влияние ДРК-16, ничто не может удержать или остановить полицию.
- По крайней мере, эти три индюка не будут морочить нам голову сегодня вечером, - сказал Ларри Вайк Йоханссену.
Йоханссен прислушался к воплям и угрозам генерала:
- До тех пор пока этот старый козел не доберется до телефона.

5

- Ты хочешь пойти. Я знаю, что ты хочешь.
- Я совершенно никуда не хочу идти. Господи, Ронни, я хотел, пока ты не заболела.
- Там будут все твои друзья.
- Я вижу всех моих друзей каждый день в участке. А пропустить кино, которое будут крутить в театре, не большая потеря.
- В прошлом году ты так хорошо провел время.
- В прошлом году ты была здорова. Ради Бога, Ронни, ты даже не притронулась к еде.
- Я не ем еще и оттого, что переживаю за тебя. Я не хочу, чтобы ты превращался из-за меня в домоседа. Я все равно больна, и не имеет значения, пойдешь ты на вечер или нет. Поэтому ты должен пойти.
- Господи, Ронни. Я буду ужасно себя чувствовать, если действительно пойду туда. Я хочу быть дома и заботиться о тебе.
- Заботиться о старой больной леди, - повторила Ронни и, повернув голову, зарыла лицо в подушки.
Старая больная леди - вот на кого она теперь похожа, думал Бобо. Он заметил, как высохла за время болезни ее кожа, как запали щеки, как резко обозначилась линия челюсти. В девять часов вечера, сидя около Ронни, Бобо автоматически передвигал на подносе тарелки, к которым она так и не притронулась. Ронни лежала, закрыв глаза, и опустившиеся веки напоминали огромные серые могильные камни, что легли на ее лицо. Она вздохнула и зарылась еще поглубже в подушки. Морщины прорезали лоб, пролегли глубокими складками в углах рта. На мгновение Бобо задумался: сможет ли он и вправду прожить остаток жизни с женщиной, которая настолько старше его? Жить с женщиной и видеть во что превращается такое знакомое и родное лицо? Паутина морщин испещрила кожу, словно задавшись целью полностью скрыть лицо под этой вуалью. Бобо захотелось сбежать - он чувствовал себя сиделкой в доме для престарелых. Но уже через минуту эти мысли ушли. Он осторожно погладил ее руку, чувствуя нарастающую вину.
- Иди, - сказала Ронни. - Не позволяй мне усесться тебе на шею.
- Посмотрим, - ответил Бобо, и для него в этих словах заключался двойной смысл.
Он взял поднос и отнес его на кухню. Позади вновь вздохнула Ронни. От боли, подумал он.
Проблема заключалась - Бобо ударил кулаком по раме кухонных дверей - проблема заключалась в этих убийствах.
Они как-то отравили город, выплеснувшись на улицы Хэмпстеда, они изменили его. Бобо теперь уже не получал удовольствия от ночных дежурств по городу, он видел на них слишком много сумасшедших вещей: по несколько раз за ночь ему приходилось прекращать загадочные драки; разняв сражающихся, он пытался выяснить, почему они вступили в бой, но оказывалось, что никто из участников сражения не помнит, почему оно началось. Многие жители Хэмпстеда со странным воодушевлением принялись разбивать стекла окон, и Мэйн-стрит часто выглядела так, будто недавно ее взяли на абордаж. Бобо сам выезжал на место происшествия, когда аптекарь Тэдди Олсон врезался на автомобиле в группу школьников и убил четверых из них. Бобо, сам не понимая почему, твердо знал, что если бы в Хэмпстеде не произошли эти убийства, то Тэдди до сих пор занимался бы приготовлением лекарств у себя в аптеке, а не ждал бы суда в бриджпортской тюрьме.
Сейчас в Хэмпстеде, думал Бобо, жили сотни людей разных возрастов и разного пола, которые выглядели достаточно ненормальными для того, чтобы их можно было подозревать в убийствах. Часть их составляли копы - это была вторая часть проблемы, которая заставила Бобо ударить кулаком по дверной раме. Целое отделение полиции потихоньку превращается в сумасшедший дом оттого, что не может найти убийцу, да и полиция штата выглядит не лучше, продолжая беспомощно кружить на одном месте. Но самым тяжелым для Бобо было смотреть в глаза молодых полицейских вроде Марка Йоханссена и его друга Ларри Вайка. Взгляд этих ребят ясно говорил, что каждому, кто осмелится перейти им дорогу, не поздоровится. Но если бы дело ограничивалось только взглядами! Вайк с безумной жестокостью избил двоих людей, разнимая драку на стоянке машин по Мэйн-стрит.
Один из них более или менее удачно избежал травм, а второму Вайк выбил несколько зубов. Но самым ужасным было даже не это, а то, что, приехав на место происшествия и взглянув в глаза Ларри Вайка, Бобо обнаружил, что тот с удовольствием застрелил бы этих двоих, вместо того чтобы избивать их.
Бобо выкинул не съеденную Ронни еду, помыл тарелки.
В первый раз с того времени, как начались убийства, Бобо пришла в голову странная мысль: в то время как все будут сегодня ночью кричать, веселиться и пить пиво, быть может, было бы лучше, чтобы Йоханссен, Вайк и еще несколько ребят пошли в какой-нибудь тихий бар.

6

Те полицейские, которые остались живы после своей второй ежегодной встречи, так и не смогли объяснить, как случилось, что события так быстро приняли такой скверный оборот. Они, так же как и Бобо, не могли понять, как произошло, что просмотр фильма в театре Натмега обернулся разрушением и гибелью; так же как и Бобо, они были в ужасе, но при всем желании им не удалось восстановить последовательность событий, которая привела к тому, что полторы сотни полицейских в течение получаса истерически палили друг в друга. Правда, все выжившие сходились в одном: буквально за несколько минут до этого безумия Ларри Вайк разделся и выпрыгнул на сцену перед натянутым экраном. Пожилой патрульный Род Фратни начал орать, что он видит Дики Нормана. И все тридцать два оставшихся в живых полицейских подтвердили, что человек, сидевший в дальнем правом углу театра, пропал, как только Фратни выкрикнул имя Дики. Они сошлись и на том, что Ларри Вайк был первым, кто погиб, но одиннадцать человек утверждали, что Вайка убил Фратни, шестнадцать заявили, что Вайка пристрелил какой-то неизвестный полицейский, четверо рассказали, что оба эти человека одновременно стреляли в Вайка, и наконец, только один человек рассказал Грему Вильямсу, что пули, выпущенные Фратни и неизвестным полицейским, попадали в полотнище экрана. Вайка убили - тут человек замялся - какие-то огни, что неожиданно стали спускаться из-под потолка и окутывать стоящего перед экраном Ларри.
- Когда они накрыли его, - говорил полицейский Грему, - я увидел такое, что никто и никогда не видел. Даже железная многотонная плита так бы не расплющила его, и вот с этого момента ребята ошалели.
Для Грема это прозвучало совершенно естественно - такая выходка вполне в стиле Дракона, тем не менее он обошел остальных выживших и спросил, уверены ли они в том, что Вайка застрелили двое полицейских.
В бриджпортском баре "Билли Оз" сорокатрехлетний сержант по имени Джерри Джером внимательно взглянул на Грема:
- Вы имеете в виду эти огни? Вам кто-то рассказал об огнях?
- Нет. Расскажи-ка.
- Мы выпили пару-другую кружечек пива. Должен сказать, что до этого я никогда не видел, чтобы его так быстро глотали. И через минут пятнадцать мы уже были готовы к просмотру картины. Все утихли, в зале потух свет. Йоханссен и несколько парней - Малони, Вилл и еще кто-то, кого я не .знаю - еще стояли в проходах между рядами кресел, но все остальные уже сидели. Можно было услышать, как пролетит комар, - ведь мы все так давно ждали именно этого момента.
Когда занавес открылся, несколько ребят захлопали, но большинство - черт! как бы это сказать... - они как-то подсознательно напряглись, понимаете?
Джерри Джером глотнул приличную порцию "Джека Дэниелса", посмотрел на Грема Вильямса и продолжил:
- А вам кто-нибудь рассказывал про лиггера?
Когда Грем отрицательно покачал головой. Джером слегка улыбнулся и сказал:
- Это произошло позже, и вот потому-то я и думал, что все эти огни были только в моем воображении. Потому что если бы тот парень, который так веселился, видел то, что видел я, то он бы уже не смог шутить. Я все еще пытался разобраться, не сошел ли я с ума. Слушайте, если сейчас вы засмеетесь, когда я вам расскажу, что видел, то я выплесну вам в лицо содержимое этого стакана, ясно? Ясно. Что ж, я думаю, то, что там появилось, было северным сиянием. Понимаете? Потоки света, переливаясь, двигались от потолка к экрану - словно сверкающие огненные мечи, что ли. Голубые, желтые и красные.., они блестели и казались какими-то наэлектризованными. Я видел их, парень. Я испугался так, что сам себя обзывал дерьмом; мне показалось, что весь театр объят пламенем. Все это мне напомнило ночь в армии, когда проводилась учебная артподготовка. Воздух словно звенит вокруг тебя, понимаете? А потом... Когда я увидел Вайка, - он сделал еще один глоток, - я понял, что с ним творится что-то неладное.
С негром вроде бы все было понятно. Все выжившие сошлись на том, что пошутил не Йоханссен - его юмор не был таким грубым. Видимо, это сделал Малони, Арти Малони, который вернулся из Вьетнама с полной коробкой медалей. Временами, как следует набравшись, он начинал демонстрировать их и рассказывать военные истории. Похоже, что именно Малони закричал: "Лиггер!" - в тот момент, когда на экране появился первый темнокожий человек, который не был полицейским: "Лиггер! Полулатинос, полуниггер!"
Ребята словно ошалели. Эта шутка эхом отдавалась в зале театра. Но ведь правда заключалась в том, что она, мягко говоря, не была удачной. Такую грубость мог позволить себе разве что полупьяный двадцативосьмилетний коп из Ирландии, да и то только в баре, где все напились настолько, что уже никто никого не слышит. Да и не было никого, кроме разве что старых служак вроде Рода Фратни и Джерри Джерома, которые могли слегка улыбнуться, кто отреагировал бы на подобную выходку.
Почему же эта дурацкая шутка Малони имела такой успех? А может быть, не один только Джерри Джером видел сияние, что спускалось с потолка на экран, подумал Грем.
Может быть, намного большее число людей увидели его - все, кроме Арти Малони, - и все они решили, что сошли с ума? Выкрик "Лиггер!" вернул их к реальности, они пришли в себя, пытаясь преодолеть охватившее их странное ощущение растерянности.
Похожее на то, что рассказал Джерри Джером в бриджпортском баре, Грем услышал и от молодого двадцатилетнего бывшего полицейского. Наверное, в форме Майк Минор выглядел вполне уверенным в себе, но, сидя в кухне родительского дома в майке и шортах, он все еще казался подавленным происшедшими в театре событиями. Слишком большие для его лица глаза, одно веко чуть заметно подергивается, словно он лукаво подмигивает собеседнику. Он ушел из полиции в сентябре и думал съездить куда-нибудь на курсы по подготовке для работы на компьютерах.
- То, что я видел, напоминало паутину, что-то вроде мерцающих тонких переплетенных световых линий... Они парили в воздухе... - Майк судорожно сглотнул. - Не хотите выпить что-нибудь?
Он открыл холодильник и вытащил банку пива, откупорил ее и тут же осушил примерно наполовину.
- Я не могу понять, как получилось, что Ларри вдруг начал раздеваться. И не смогу сказать, зачем он начал это делать. В то мгновение он был похож на безумное животное, вот так бы я сказал, если бы вы попросили меня правдиво описать Ларри Вайка.
Майк Минор нервно, двумя большими глотками, допил остаток пива.
- Когда он вышел из этих черно-белых теней, сам похожий на одну из них, меня охватил ужас. А когда Род Франти от страха начал вопить и завопили остальные парни, сидящие рядом, я просто чуть не наложил в штаны. Потому что я знал, что это действительно он - он был там, недалеко от нас, - Майк взглянул на Грема, который понимающе кивал. - Вайк увидел его. И старина Род. И я.
- Дики Нормана, ты имеешь в виду? - Грем ожидал этого.
- За две ночи до того, как все это произошло, я патрулировал свой район. И я потерялся. Я находился где-то рядом с Академией, но уже не ориентировался. Какая-то дорога - узкая дорога без единой отходящей от нее улицы. Я даже не мог вспомнить, как оказался на ней. Словно в плохом сне, понимаете? На мгновение я просто запаниковал. Как же так, я - коп и даже не могу врубиться, куда и как я попал?! Вокруг ничего, только огромные деревья. Я не мог припомнить даже, в какой части города я находился до того, как оказался здесь. Я решил отправиться назад и двигаться в обратную сторону до тех пор, пока не увижу что-то знакомое, развернул машину и внезапно в зеркале заднего обзора.., увидел Дики Нормана. Его кожа выглядела красной в свете фар. Он только что вышел из-за деревьев на дорогу, и казалось, что он спит или пребывает в каком-то трансе: одной руки у него практически не было, и на ее месте торчала белая кость, круглое большое лицо было серым, уставшим и.., мертвым. Он двигался прямо ко мне. Я дал газ и выжал из машины все, что возможно.
- Так что, когда Ларри Вайк оказался среди теней около экрана... - Грему не пришлось побуждать парня рассказывать дальше.
- Да, я понимаю, что никто не сможет уже спросить Рода Фратни, но я уверен, да, уверен, он тоже увидел его. - Майк бросил взгляд на пожилого человека за кухонным столом, а потом принялся вертеть в руках алюминиевую банку из-под пива.
- Я тоже уверен в этом, - успокоил парня Грем. Тот подозрительно посмотрел на него. - Я и сам видел столько невероятного в июле и августе...
- Да, - Майк вновь кивнул, - масса невероятных вещей...
А кто-нибудь рассказывал вам о фильме?
Об этом не говорил ни один из оставшихся в живых. Грем посмотрел в напряженные, взволнованные глаза парня.
- Расскажи мне о фильме, Майк. - У Грема засосало под ложечкой, и он крепко сжал руки в кулаки, чтобы Майк не заметил, что они дрожат.
- Я не знаю, что конкретно я смогу рассказать, - парень замолчал на несколько минут. - Понимаете, вроде этот фильм был про нас... Но он был странный, какой-то другой... - Майк вновь запнулся.
Грем терпеливо ждал, пока парень подыщет нужные слова.
- Какой-то другой, сказал ты?
Парень выпрямился на стуле; свет, падающий из окна, лег на лицо, на щеки, он побледнел. Внезапно Грем увидел, что он постарел лет на двадцать.
- Фильм стал объемным. Я смотрел на экран так, словно заглядывал в обычную комнату. Приглядевшись, я понял, что это за комната. Это уже не был обычный полицейский участок, о котором рассказывалось в фильме, - я понимаю, что это звучит странно, но я долго приглядывался и пытался узнать его. И наконец узнал. На экране появилось хэмпстедское отделение полиции. То, из которого мы совсем недавно ушли. Мо Честер, оставшийся на дежурстве, и его напарник Маккон... Не могу сказать почему, но меня совсем не обрадовало появление на экране нашего участка. Я пригляделся и обнаружил, что в участке собрались все наши копы, даже те, кто не пришел сегодня в театр. Ройс Гриффен.
Его я заметил первым: ярко-рыжие волосы Ройса Гриффена. И только потом я увидел его спину и голову.
Майк закинул ногу на ногу и подпер ладонью бледную, словно покрытую изморозью щеку.
- Они были похожи на гамбургеры. Только огромные.
Я еще раз внимательно оглядел всех и понял, что все эти парни мертвы. Это сидели мертвецы, и их кожа переливалась всеми оттенками зеленого... - Майк дрожал. Грем прекрасно понимал его, он и сам еле удерживался оттого, чтобы не затрястись. - Вот что я видел.
- Больше ничего?
- Еще кое-что, но только очень короткое время. У нас на участке есть камеры, в которых мы ночью держим пьяных. Иногда в них сидят подростки, до тех пор пока за ними не приезжают родители. Шесть камер, расположенные одна за другой. Не знаю, был ли в них кто-то этим вечером, потому что в этот день я патрулировал город, но фильм показал три первые камеры. Больше всего это смахивало на мясную лавку. Разрезанные тела, вспоротые животы, из которых вывалились внутренности, и кровь, повсюду кровь... Одежда перемешалась с их внутренностями. - Майк Минор обхватил колени. - Это случилось как раз после того, как я увидел Дики Нормана, пляшущего на фоне экрана.
Голос парня задрожал.
- Ребята орали и плакали... Справа от меня сидел Гарри Честер, брат Мо; одна пуля попала ему в горло, а следующая снесла полголовы. Я бросился на пол и выхватил свой пистолет. Я был уверен, что Дики Норман идет ко мне, и начал стрелять по направлению входа в зал... Наверное, я застрелил несколько человек, не знаю...
Грем встал и подошел к дрожащему мальчику. Поколебавшись, он снял с полки бутылку виски, налил немного в стакан и протянул его Майку Минору:
- Все в порядке, сынок. Все в порядке. Все закончилось.
Те, кого уложил ты, уложили и сами не меньше дюжины человек.

***

Когда он узнал достаточно, чтобы начать расспрашивать об этом фильме остальных уцелевших, он услышал дюжину вариантов истории Майка Минора. Каждый видел свое, но уже через первые несколько минут "Хор мальчиков" не видел никто. Кто-то видел своих жен и дочерей, занимающихся любовью с другими копами, кто-то - тела детей, которые качало на мягких волнах. Большинство видело мертвецов, которые двигались точно живые. Три или четыре человека, с которыми говорил Грэм, видели рыжеволосого Ройса Гриффена. Многие видели мертвых детей, от бледных лиц которых исходил жуткий холод. Коп по имени Лью Хольц сказал Грему:
- То, как они выглядели... Понимаете, я видел их лишь минуту-другую, но.., они выглядели жутко. Это больше не были детишки, это было что-то другое, что-то, что вы бы никогда в жизни не захотели увидеть, мистер, да и я тоже.
Они выглядели так, словно их дергали за ниточки - вот как!
В отличие от Джерри Джерома Хольц не видел необыкновенного сияния; как и большинство остальных, он думал, что Ларри Вайка убил Род Фратни, хоть Род и считался худшим стрелком во всей хэмпстедской полиции. Правда, к тому времени, когда Грем беседовал с Лью, вопрос о том, кто именно убил Вайка, больше не интересовал его.
Поэтому он еще раз поговорил с Бобо Фарнсвортом о том, что ему удалось выяснить насчет этой ночи, и спросил:
- Когда вы прибежали в театр со станции, вы случайно не видели изображение, которое было на экране?
Дело в том, что, когда Бобо прибежал в театр, фильм еще крутился - кинооператор, сраженный шальной пулей, лежал на полу в своей будке. Он был жив, но не мог пошевелиться, экран превратился в лохмотья, но "Хор мальчиков" - или то, что там Дракон показывал вместо него - все еще мелькал на обрывках экрана и на пустой сцене за ним. И Бобо, который стоял на возвышении в темном кинозале, заполненном трупами, видел это.

7

Около десяти часов вечера Ронни заснула тяжелым, беспокойным сном. Бобо сидел на краю постели, ему не хотелось оставлять ее - от долгой иссушающей болезни лицо Ронни казалось полупрозрачным. Он осторожно дотронулся до ее рук и приподнял их: горячие, сухие и не тяжелее бабочки. Сидеть, держа руки Ронни в своих, в то время когда она спит, показалось Бобо несколько нарочитым; он осторожно положил их обратно на простыню. Потом пошел в ванную, смочил в холодной воде полотенце и, вернувшись к Ронни, осторожно протер ей лоб. Ронни что-то пробормотала сквозь сон, но не проснулась. Бобо осторожно приложил пальцы ко лбу, и ему показалось, что он уже не такой горячий.
Следить и ухаживать за больной, как обнаружил Бобо, было более изнурительным делом, чем работа полицейского. Он выслушал отчеты по прошедшим дежурствам, вернулся домой, ухаживал за Ронни и только сейчас почувствовал, что не спал уже тридцать шесть часов. Самым изнурительным во всем, думал Бобо, было беспрестанное волнение о состоянии Ронни, но, повозившись с нею в течение шести или семи часов, он буквально валился с ног и не чувствовал собственной спины. Сейчас он бы с удовольствием прилег рядом с ней, но Бобо не хотел рисковать, боясь разбудить ее.
Он присел рядом и, вновь взяв ее за руку, закрыл глаза. Потом он прошел через спальню к старому, завешенному одеждой стулу, сбросил все вещи на пол и уселся на него.
Он проснулся через несколько часов, не совсем понимая, что происходит, - он так сладко спал, что не сразу сообразил, что действительно заснул. Бобо пошевелился и почувствовал, как заныла спина; ноги в туго зашнурованных ботинках опухли. В противоположном конце комнаты Ронни провела рукой по лицу. Потом открыла глаза и увидела его.
- О, дорогой мой, ты остался со мной, - проговорила она. - Я так хочу пить.
- Сейчас. - Он резко поднялся со стула и принес из ванной стакан воды. - Как ты себя чувствуешь? Я думаю, что тебе надо несколько часов поспать.
Ронни согласно кивнула; она пила.
- Я чувствую себя лучше. Знаешь, я думаю, что даже могла бы что-нибудь съесть. Немного супа, ладно? Не будешь ли ты таким милым и не сделаешь ли мне немного?
- Я здесь именно для этого, - ответил он.
Вернувшись с тарелкой грибного супа, он присел на край постели и смотрел, как она почти полностью съела его. Возвращая ему тарелку, Ронни сладко зевнула:
- Ох, милый, прости. Бобо, по-моему, я могу проспать еще недели три.
Бобо в ответ улыбнулся.
- Который час? Около половины первого ночи? Бобо, почему бы тебе не пойти на встречу? Наверное, она немного позже началась, так что ты опоздаешь не больше чем на несколько минут. А я выключу свет и опять засну. Со мной все будет прекрасно, я обещаю.
- Что ж, может, я так и сделаю, - согласился Бобо.

***

Он не пошел прямо в театр Натмега, а, припарковав машину, решил зайти в отделение полиции. Театр располагался в нескольких шагах от городской стоянки, а Бобо интересовало, как проходит ночное дежурство. Еще несколько случаев поджога домов, очередное неизвестное тело найдено около дороги, старшеклассник пытался спрыгнуть с крыши собственного дома... Сегодня дежурит Мо Честер, он расскажет что-нибудь смешное о таинственности поступающих вечерних сообщений - Мо Честер всегда умел развеселить Бобо. К тому же Мо наверняка расстроен, что не сможет посмотреть картину и принять участие в увеселительной попойке, которая состоится после, особенно если учесть, что его брат все-таки смог туда пойти.
Бобо поднялся по ступенькам и толкнул массивную деревянную дверь. Он уже улыбался, предвидя возможный ответ Мо, удивленного его появлением.
- Эй, угадайте, кто пришел? - сказал он, несколько раз хлопнув в ладоши. - Принести вам немного пива из...
Он хотел сказать "театра", но отсутствие публики удержало его от шутки. Мо Честер не сидел за столом, с кислой улыбкой прижав к уху телефонную трубку. За столом никого не было. Ганс Маккон, напарник Мо, тоже куда-то подевался, и это было вдвойне странным. Бобо даже не мог припомнить, когда отделение оставалось совершенно пустым.
- Эй, - позвал Бобо, - что происходит? Честер? Вы с Гансом решили объявить забастовку?
Эти слова неслись в глубину отделения - как будто там кто-то был. Внезапно Бобо понял, что в помещении никого, кроме него, нет. Ему показалось, что он ощущает какой-то запах. Бобо в молчании стоял на пороге участка - сработал рефлекс, и он потянулся к тому месту на поясе, где должна была висеть кобура. В сознании громко зазвонили колокола опасности, и только дотронувшись до пояса, он понял, что он не в форме.
- Есть кто-нибудь? - прокричал он.
Телефон зазвонил в тот самый момент, когда Бобо подошел к столу и уже собрался наклониться, чтобы заглянуть за него. Звук телефонного звонка вызвал у Бобо состояние, которое называется "дежа вю". Он почувствовал, что такой, точно такой момент уже был когда-то в его жизни: ужас перед опустевшим отделением, пронзительная настойчивость телефона и он сам, застывший именно в таком положении, с поднятой над порогом ногой, еле удерживая равновесие.
Бобо не сомневался в том, что отделение заполняет тяжелый запах, и первый и единственный раз в жизни он смог определить причину возникновения дежа вю, понять, что породило иллюзию того, что он уже пережил раньше. Он смог это сделать, потому что узнал запах - запах крови, который становился все сильнее, и казалось, что даже стены испускают этот удушающий аромат. Он смог это сделать, потому что продолжал истошно звонить и звонить телефон. Бобо вернулся в памяти к тем ужасным часам, когда он приехал на вызов брата Эстер Гудолл и, увидев месиво на кухне, позвонил в участок; он ждал приезда полиции, а телефон миссис Гудолл раскалился от звонков, но священник словно не слышал его. И Бобо не хотелось отвечать на звонки. Полиция штата разберется с друзьями и семьей миссис Гудолл.
В отделении воняло точно так же, как воняло кровью в тот майский день в доме Гудоллов. Бобо двинулся по направлению к стойке. Он поднялся на цыпочки и перегнулся.
На столе лежали телефонные книжки, блокноты и сигареты полицейских, но он не увидел того, чего боялся. Никаких тел, распростертых около стола, не было.
- Честер! Маккон! - прокричал он. - Кто-нибудь!
Он прошел через коридор к кабинетам, комнате предварительного досмотра и комнатам для допросов, но никого не увидел. Позади продолжал истошно заливаться телефон.
Прежде чем отправиться осматривать участок дальше, Бобо обернулся, чтобы еще раз взглянуть на вход. И тут он заметил то, что раньше ускользнуло от внимания: дверь между основной частью отделения и шестью маленькими камерами была приоткрыта на несколько дюймов.
Эта дверь всегда держалась запертой, даже тогда, когда заключенных в камерах не было, - это неписаное, но строго соблюдаемое правило было таким же традиционным, как и то, что при любой ситуации в отделении должен оставаться хотя бы один человек.
Бобо медленно вернулся обратно. Он дотронулся до тяжелой металлической двери, она со скрипом отворилась. Запах крови, к которому теперь примешивался тяжелый запах разложения, обрушился на Бобо. Он посмотрел вниз и увидел, что пол заляпан красными пятнами.
Он был уверен, что сейчас увидит тела Мо Честера, Ганса Маккона и всех тех офицеров, которые могли находиться в отделении.
Бобо прошел в коридор, и, быстро пробежав мимо камер, обнаружил три тела. Ни одно из них не было телом полицейского. Двери камер были заперты. Страшные, жестоко изуродованные тела лежали за решетками трех камер. Кровь, застывшая на полу, образовала толстый вязкий ковер. Наконец-то замолк телефон. Один из трех человек - Грилл - был изуродован настолько, что его лицо превратилось в сплошное месиво из длинных, словно вырезанных полосок кожи; второе окровавленное лицо показалось Бобо знакомым - похоже, что портреты этого человека появлялись в газетах или на обложках журналов.
Бобо потребовалось не больше тридцати секунд, чтобы пересечь площадку, где находилась городская стоянка машин. В этот вечер на здании театра висел большой плакат:
ПРИГЛАШАЕМ ХЭМПСТЕДСКУЮ ПОЛИЦИЮ НА СПЕЦИАЛЬНОЕ ПРЕДСТАВЛЕНИЕ.
Бобо промчался под этим плакатом, написанным большими черными буквами.
Вестибюль театра был ярко освещен и пуст, точно так же как и полицейский участок. Раздавался только громкий треск - это доносились звуки фильма, что демонстрировался в основной части театра. Он ощутил едкий запах, такой же знакомый, как и аромат пива. Это был кордит - запах его оставался после учебной стрельбы в подвале полицейского участка.
Он прошел мимо пустого места билетера и раздвинул двойные двери, ведущие в зал. На него обрушилась какофония звуков: выстрелы, вопли, взрывы смеха и безумная музыка.
В луче света клубились последние кольца дыма.
Все места казались пустыми. Бобо сделал несколько неуверенных шагов по проходу между креслами, глаза еще не привыкли к темноте.
- Эй, - сказал он, - ребята?
Внезапно он увидел чью-то ногу, торчащую в середине прохода и перекинутую через ручку кресла.
- Эй, да вы что, все перепились?
Несмотря на вопли и громкий смех, раздававшиеся с киноэкрана, Бобо услышал стон. Он дотронулся до торчащего колена, потряс его.
- Где здесь включается свет?
И тут то ли экран стал более ярким, то ли глаза его привыкли к темноте, но он наконец-то все рассмотрел. Повсюду, по всему залу, валялись на полу в лужах крови мертвые люди. Это походило на страшную шутку: куда бы Бобо ни бросил взгляд, везде - на сиденьях, в проходе среди растоптанных кукурузных хлопьев - друг на друге валялись окровавленные тела.
На следующие несколько секунд Бобо Фарнсворт, видимо, сошел с ума. Он страшно, протяжно закричал, побежал к первому ряду и наткнулся на тело Марка Йоханссена, лежащее лицом к проходу. Светлые волосы Йоханссена залила темная субстанция, напоминающая шоколад, рот был открыт.
На сцене, в футах четырех от трупа Йоханссена, расползлось огромное пятно крови и внутренностей, посреди которого еще можно было различить толстую человеческую руку.
Бобо подумал, что он последний живой полицейский в Хэмпстеде.
И прежде чем профессионализм помог ему прийти в себя от пережитого шока, Бобо услышал тихий свист, что поднимался откуда-то с пола. Пленка порвалась, и звуки обрезало как ножом. Постепенно тихий свист и неясный шепот переходили в стоны.
Не все были мертвы. , Бобо бросился из зала; он бежал по проходу, ступая в лужи крови. Добежав до входа, прежде чем броситься к телефону и вызывать полицию штата и "скорую помощь" Хэмпстеда, Сарума и Кинг-Джорджа, Бобо еще раз обернулся.

***

И экран поглотил его, Бобо оказался внутри него.

***

- Я увидел нечто безумное, - рассказывал Бобо месяц спустя Грему Вильямсу, - на это было невозможно смотреть.
Они находились в доме Грема, и Бобо нервно встал, засунув руки поглубже в карманы брюк.
- Эта девочка жила тут с вами, недолго, да? Пэтси Макклауд?
- Да, она была тут, - ответил Грем.
- А больше не живет?
Грем покачал головой.
- Я потому спрашиваю.., вы вряд ли поймете это, но тем не менее я скажу. Дело в том, что когда я стоял и смотрел там на экран, то внезапно подумал о ней. Я увидел ее лицо, подумал о ее лице, вернее. Как будто она могла бы помочь мне. Я действительно хотел ее увидеть.
- Я прекрасно понимаю это, - сказал Грем. - Вы даже сами не знаете, как это важно.
Бобо мрачно, почти сурово посмотрел на него.
- Быть может. Да, я помню тот день.., на Кенделл-Пойнт.
Я никогда его не забуду, обещаю вам. Я думал тогда, что Ронни умерла.., и там были вы, эта девочка, Пэтси, и другие парни. Вы все выглядели красивыми. Красивыми. Даже сейчас вы красивы - старый горбатый.
- Поскольку Пэтси лет на десять, а то и на пятнадцать старше вас, то, наверное, вам нужно прекратить называть ее девочкой, - заметил Грем. - И у меня нет горба.
- Так же как его не было у этого звонаря в Нотр-Даме.
Вы знаете, что мы должны практически заново формировать полицейское отделение? На это понадобится не месяц и не полтора. Я думаю, год. А может быть, и больше, - Бобо скрестил руки на груди и сделал несколько шагов к столику с пишущей машинкой. - Но тогда, тогда я словно влюбился в эту девочку, простите, эту женщину... Грем, вы знаете, как я волновался о Ронни. Но эта женщина, она просто потрясла меня. Если понадобилось бы, то я бы умер за нее.
- Вернемся к театру Натмега, - предложил Грем.
Бобо прекратил бессмысленное вышагивание между диваном и столиком с пишущей машинкой.
- Да. Именно это вас и заинтересовало, не так ли? И знаете, что самое смешное? Самое смешное, что я обещал самому себе никогда никому об этом не рассказывать. Никогда не рассказывать о том, что я видел на изрешеченном пулями экране. Я бы не хотел, чтобы меня считали первым кандидатом на свободное место в психушке.
- Большинство людей дают себе такие же обещания.
- И нарушают их тут, у вас.
- Некоторые.
Бобо засмеялся:
- Ладно, черт с вами. Я бы никогда этого не сделал, если бы не тот день на Кенделл-Пойнт. Только поэтому.., я до сих пор не могу понять, что же в действительности там произошло.
Грем молча смотрел на Бобо.
- Договорились. Хорошо. Помните, я говорил, что стоял около дверей буквально несколько секунд? Так вот, все, что я видел, тоже длилось совсем немного времени, секунды, - его голос становился все громче, глаза широко открылись, - То, что я увидел.., это была Ронни. - Бобо засунул руки поглубже в карманы брюк. Грем подозревал, что он крепко сжимает их в кулаки, пытаясь преодолеть безумное желание закричать, заплакать и затрястись от ужаса пережитого. - Это длилось несколько секунд, но мне этого хватило.
- Вы не должны... - Грем не успел договорить.
- Нет, я хочу. Да, Грем, я сам хочу рассказать об этом.
Разве не для этого я здесь? Я увидел ее похороненной, я увидел Ронни лежащей в гробу; какие-то омерзительные твари поедали ее: крысы, огромные белые черви, похожие на змей. Они откусывали от нее куски. Но она еще не была мертва, и она кричала. Она кричала изо всех сил, Грем. И так продолжалось до тех пор, пока она не умерла, - лицо Бобо искривилось. - И сейчас я расскажу вам, что я понял, когда шел в вестибюль звонить по телефону после этого ужасного видения. Я понял, что просто заглянул в глубину собственного сознания. Понимаете? Понимаете, что я хочу сказать?
Часть меня хотела, чтобы Ронни умерла этой ночью, Грем.
Часть меня устала ухаживать и опекать ее. Поэтому я уложил ее в гроб, Грем, и глубоко закопал в землю. Но она еще была жива, и потому она так кричала оттуда.
Грем попытался было произнести что-то успокаивающее, но Бобо остановил его движением руки:
- Не нужно. Вы просто не знаете остального. Ронни заснула той ночью, и представляете, что ей приснилось? Как вы думаете, что ей приснилось этой ночью? Видение хлынуло из сознания на экран, вернее, на то, что осталось от экрана, и оттуда влилось прямо в ее сознание. И это чуть не убило Ронни, потому что она знала, она знала, откуда пришла к ней эта страшная пытка. Она никогда не говорила, но знала.
И это почти убило ее, Грем. Когда я вернулся домой, она лежала на полу без сознания. Такая горячая, словно провела все это время в какой-то чертовой пустыне. Температура, наверное, приближалась к сорока. Она практически умерла той ночью. И если бы она умерла, то это произошло бы потому, что я убил ее.
- Нет, - ответил Грем, но он знал: то, что сказал Бобо, по крайней мере наполовину было правдой. И Ронни знала это, раз Бобо больше не живет вместе с ней. Между ними встал Гидеон Винтер с его дьявольской способностью проникать в самую суть неопределенных человеческих отношений.

8

- Знаете, - сообщила Сара своему новому напарнику, - у меня странное ощущение.
- У меня это странное ощущение длится недели полторы, - ответил Юлик Бирн. - Я с трудом ем.
- Бедняга. Ирландец, который не может есть. Для вас это должно быть пыткой.
- У меня такое впечатление, что мои внутренности просто усохли. Так что там за идея у вас возникла, если более точно выразить то, что вы хотели сказать?
Юлик расхаживал по редакции. Он отпустил секретаршу на час раньше, и теперь они с Сарой сидели в задней комнате, где хранились микропленки. Кроме них в редакции никого не было. "Биксби" лежал перед ними на длинном столе, открытый на разделе "Убийства".
- Вы обратили внимание на даты всех этих историй?
Примерно каждые тридцать лет в Хэмпстеде происходят ужасные вещи. Я думаю, что "Телпро" - это просто одна из составляющих какого-то процесса.
- Но мы знаем, что сейчас "Телпро" действительно стоит за всем происшедшим, - раздраженно сказал Юлик. - Я звоню к Ходжесу по пять раз на день, и единственное, что мне сообщает его китайская домоправительница, это что он все еще на конференции. Они что-то затевают. Мы к тому же получили снимок Лео Фрайдгуда.

Предыдущая страница 24 Следующая страница


25 Питер Страуб

- Стоит ли "Телпро" за убийством Стоуни Фрайдгуд?
Можем ли мы так сказать, Юлик?
- Нет. Думаю, что все-таки не можем.
- Ну а остальные смерти...
- Все смерти восемнадцатого мая - безусловно. Все смерти детей - да. Но я не уверен, что мы можем обвинять старую добрую "Телпро" в убийствах, начавшихся в начале лета.
- А я думаю, что можем. В любом случае я уверена в одном: все эти неприятности как-то связаны. Без сомнения.
Все они - отдельные части какого-то неизвестного процесса. Я думаю, что дело Лео Фрайдгуда связано с теми делами, Бейтса Крелла и Принца Грина. Джон Сэйр тоже считал, что обе эти фамилии связаны. Я уверена, что рассказывала старому Биксби о том, что видела эти имена в блокноте Сэйра, и потому он поместил их в эту колонку.
- Я не понимаю, куда вы клоните.
- Да я и сама не совсем еще понимаю, Юлик. Быть может, нам нужно еще немного поработать.
- Я всегда рад, Сара. Вас вообще можно поздравить: вы раскопали серию похожих убийств в двадцатые годы. Но тогда пропадает Бейтс Крелл. Убийства прекращаются. В тысяча девятьсот восьмидесятом пропадает Лео Фрайдгуд. Но ведь убийства продолжаются? Мы не знаем, когда точно исчез Фрайдгуд. Вы думаете, что Лео убил жену?
- Мы знаем, что нет. Он весь день находился на "Вудвилл Солвент".
- Точно. Видимо, мой мозг ссохся так же, как и внутренности.
- Единственное, что я могу сказать, это то, что у меня появилась такая мысль: все, что происходит здесь сейчас, связано с тем, что случилось тогда, в прошлом. И если действительно каждые тридцать лет все повторяется, то нам нужно повнимательнее присмотреться к предыдущим оборотам колеса. Нам особенно нечего делать с тысяча девятьсот пятьдесят вторым годом. Застрелился человек, вот и все. Но этот случай заставляет меня повнимательнее приглядеться к прошлому.
- Я все еще не понимаю. Как это нам поможет прижать "Телпро"?
- Я думаю, что, возможно, это и не поможет. Но мы сможем увидеть, насколько верно вписывается "Телпро" в общую картину. Я думаю, что эта картина, этот узор существовал задолго до того, как "Телпро" вообще появилась на свет.
Юлик пожал плечами.
- Жаль, что мы не можем обратиться прямо к Бейтсу Креллу или к Робертсону Грину, надеясь уговорить их рассказать нам нечто удивительное.
- Да, - улыбнулась Сара. Юлик понял, что он попал в точку. - Мы не можем обратиться к ним. Но мы можем посмотреть, где они жили. Мы можем взглянуть на их дома.
Кто знает, Юлик? Быть может, мы что-то и узнаем.
- А вы уже небось раздобыли адреса?
- Конечно. Они печатались в "Газете".
- Так вы хотите осмотреть их дома? Это лучше делать со мной.
- А может, - Сара наклонила голову, - я хочу попросить одного молодого подающего надежды юриста съездить сначала самому, посмотреть, живет ли кто-то сейчас в этих домах, и проверить, существуют ли они вообще.

***

Сара задумалась над одной из самых загадочных страниц "Биксби", в то время как Бирн обследовал кварталы Таун-холла. Рассказывала ли она старику о том, что видела эти имена в офисе Сэйра? У нее не было для этого никаких причин. Сара припомнила, как спрашивала тогдашнего редактора, толстого весельчака Фила Хаксли, об этих фамилиях; редактор уверил ее тогда, что в этом нет ничего серьезного.
Может быть, Биксби слышал этот разговор? Наборщик всегда казался мрачным, хмурым, и был таким худым, что внешне чем-то напоминал старую гончую. Его едва замечали даже тогда, когда, уйдя на пенсию, он продолжал приходить и работать над каталогом. Сара не могла припомнить больше пяти или шести разговоров с ним, несмотря на то что они проработали вместе примерно пятнадцать лет. И только один из них она могла довольно точно восстановить в памяти, и то потому, что наборщик сказал тогда довольно странную вещь. Он вышел из комнаты в коридор на пятиминутный перекур; Сара в это время обсуждала с Хаксли муниципальный совет и его полное равнодушие к вопросам расширения и развития Пост-роад и Риверфронт-авеню: в то время эти улицы были еще очень далеки от того, что они представляют собой сегодня: соседствующие друг с другом освещенные кафетерии, химчистки, супермаркеты, бары и книжные магазины, украшенные яркой неоновой рекламой.
- Ну, а вы что думаете по этому поводу, Биксби? - поинтересовался Хаксли с немного снисходительной усмешкой.
- Я думаю, что это не имеет никакого значения, - спокойно ответил Биксби; брови редактора поднялись: "Смотри-ка, что этот старый янки себе позволяет"; Биксби обращался, скорее, к Cape:
- Нет разницы. Ничто не может спасти этот город.
- Спасти? - спросил Хаксли.
- Ничто, - настаивал Биксби, - Хэмпстед всегда будет разлагаться, как корзина с гнилыми устрицами. И от этих дорог никакого толку не будет. Но, похоже, что никто действительно ничего не замечает. Загляните в историю, мистер Хаксли. И вы поймете.
- Я не совсем понимаю, чем вы так обеспокоены, Биксби, - редактор еле удерживался от того, чтобы не расхохотаться.
- Я думаю, что вы не понимаете очень многого, - Биксби повернулся к нему:
- Вы не знаете истории, мистер Хаксли.
Брови редактора поднялись на этот раз уже в раздражении.
Биксби не уволили лишь потому, что все решили, что он немного сумасшедший. А ведь он упоминал имя Бейтса Крелла. Сара уселась прямо на стол, в памяти у нее всплывал разговор более чем двадцатипятилетней давности.
- Могу поспорить, что вы никогда, мистер Хаксли, не слышали имени Бейтса Крелла. У него были черные крылья, мистер Хаксли, - на лице Биксби появилось кривое подобие улыбки. - Вы вспомните меня, мистер Хаксли, если когда-нибудь опять в Хэмпстеде наступит еще одно Черное Лето.
- Черное Лето? - Хаксли растерялся. - Черные крылья?
Господи, Биксби, извините, что я вас спросил.
Биксби пожал плечами, стряхнул пепел с сигареты и вновь занялся работой.
Черное лето. Черные крылья.
И было ведь еще что-то.., двадцать пять лет назад Биксби сказал еще что-то, что ускользало сегодня от Сары. Что-то о Бейтсе Крелле, она уверена.., что-то о его доме?
Точно! Вот почему она припомнила этот разговор - связующее звено между тем днем в редакции и тем, чем сейчас занимается Юлик Бирн в Таун-холле.
Когда через полчаса появился Юлик, Сара уже твердо знала, что она должна делать.
- Я все выяснил, хотя это и заняло вдвое больше времени, чем я рассчитывал. - Он опустился в кресло с другой стороны стола. - С домом Грина все просто. В нем постоянно жили на протяжении ста, а то и более лет. Сейчас в нем живет человек по имени Джон Скулли. Он занимает его вот уже двадцать лет. Он издатель в Нью-Йорке. Не знаю, Сара, но мне кажется, что мы почерпнем немного сведений о Принце Грине, если обследуем дом этого Скулли.
- Согласна, но что со вторым?
- Вот он-то и занял у меня столько времени. Эти места на Пур-Фокс-роад - знаете, маленькая улочка, что огибает территорию Академии - и вся недвижимость на ней принадлежала когда-то школе? Эти дома сохранялись для учителей и пансионеров. Но насколько мне удалось выяснить, с тех пор, как исчез Крелл, этот дом никем не занимался. Он был продан городу в уплату налогов, но, похоже, что просто не нашлось никого, кто хотел бы приобрести его. Последние пятьдесят лет этот дом - собственность города. По каким-то неизвестным причинам это единственное здание на улице, которое никогда не принадлежало школе.
- Я хочу отправиться туда.
- В пустующее пятьдесят лет здание? Довольно решительное начало. Вы когда-нибудь видели эти места на Пур-Фокс-роад?
- Дом Бейтса Крелла. Разве можно пропустить это? - Сара не слушала Юлика.
- Ну, раз вы действительно хотите отправиться туда, Сара. - Он встал. - Я взял вас с собой в Нью-Йорк и уж конечно возьму и на Пур-Фокс-роад.
- А по пути я расскажу вам об одном разговоре, который я припомнила.

9

- Где-то здесь почтальон нашел тело садовника Бобби Фрица, - произнес Юлик, когда они медленно ехали по Пур-Фокс-роад. - Оно лежало в этих кустах.
- Да, с этими сумасшедшими стихами, засунутыми в грудную клетку, - сказала Сара. - Знаете, почти всю свою жизнь я прожила в Хэмпстеде, но в этих местах я впервые.
Она внимательно разглядывала густую зеленую поросль у дороги. Позади кустарников и высоких деревьев виднелся высокий покосившийся забор из металлической сетки. С другой стороны забора лежали лужайки Гринбанкской академии.
- Думаю, что не вы одна. Эти места отпугивают сами по себе. Совершенно не похожи на остальную часть Гринбанка.
Сара готова была согласиться: мало что могло так не соответствовать Гринбанку, как Пур-Фокс-роад. Они повернули, и перед их взором появились дома. Саре вообще расхотелось болтать. Она уже знала, который из них дом Бейтса Крелла.
- Думаю, что здесь, внизу, никто теперь не живет, - продолжал Бирн, и Сара подумала, что надо бы разузнать об этом. - После смерти Фрица его родители оставили этот дом...
Я думаю, что только парень в большей или меньшей степени удерживал семью от распада. Тут жили соседи, семья или две, но и они уехали. Похоже, они решили, что тут слишком много привидений.
- Привидений?
- Одна леди из Таун-холла немного разговорилась со мной. Она знала художника, что жил в то-о-о-м доме. - Бирн показал в сторону двухэтажного особняка, перед которым стояло несколько сломанных и искореженных автомобилей. - Он переселился поближе к городу, потому что утверждал, что по ночам его донимают странные звуки.
- Странные звуки? Да весь Хэмпстед по ночам донимают странные звуки.
Он затормозил машину перед домом, на котором не было номера, да он ему и не был нужен.
- Похоже, что весь чертов город превращается в город привидений. Ей-богу. Вот дом, который построил Крелл.
Небольшой одноэтажный деревянный домик. Многие доски прогнили, и теперь в стенах дома зияли огромные дыры. Коттедж выглядел зловеще. Стекла в двух маленьких оконцах по обеим сторонам дома давным-давно были выбиты, крыша просела. Перед входной дверью проросла трава, а густые заросли репейников скрыли то, что когда-то было лужайкой. Коттедж был в таком состоянии, что его не мог бы спасти никакой ремонт. Дом казался местом слишком заброшенным даже для воспоминаний. Но Сара так не считала. Маленький домик действительно выглядел зловеще, но, скорее, именно потому, что воспоминания никогда не покидали его.
Должно быть, Юлик Бирн подумал о том же, потому что сказал:
- Вы уверены, что этот тип до сих пор не прячется здесь?
Ему сейчас должно быть около девяноста, и он все еще может быть вполне агрессивен, а, Сара?
Саре не хотелось с казавшегося ей безопасным асфальта ступать на заросшую сорняками землю и подходить к этому дому на более близкое расстояние.
- Не думаю, что там, внутри, много чего интересного, - произнес рядом с ней Юлик, - разве что такая же замечательная атмосфера, как и вокруг него.
- Надо взглянуть. - Почему она всегда должна быть храбрее, чем находящийся рядом мужчина? - Это просто старый дом. Мы распугаем всех мышей.
- Я думаю, что могу понять этих мышей, - пробормотал Бирн, но покорно последовал за маленькой энергичной фигуркой.
Она ждала его около хлипкой, покосившейся двери.
- Что, если она заперта? - с надеждой спросил Юлик..
- Я думаю, что вам ничего не стоит высадить ее, Юлик.
С одной стороны, Сара хотела, чтобы он открыл дверь; но, с другой стороны, она отчаянно сопротивлялась этому.
Юлик потянулся к потемневшей от времени бронзовой ручке. Мистер Крелл предпочитал запирать двери, подумала она, запирать и держать их закрытыми - для него это было важно. Сара неожиданно вспомнила, что Биксби выигрывал так много пари в редакции - примерно три четверти, - что люди перестали с ним спорить.
Рука Бирна коснулась ручки. Он вопросительно взглянул на Сару, повернул ручку и толкнул - дверь со скрипом открылась.
- Входи, Галахад, - произнесла Сара и перешагнула порог.
Она оказалась в маленькой пыльной комнате. Из двух разбитых окон падал тусклый свет. Окно у дальней стены было заклеено пожелтевшими старыми газетами. Пол из сосновых досок повсюду прогнил и провалился, но, видимо, он никогда не был совершенно ровным и сейчас заметно перекосился в сторону задней стены, что дополняло некую не правильность перспективы, создаваемой пустой комнатой.
Все это походило на те аттракционы, в которых люди благодаря оптической иллюзии видят огромные искривленные пространства. От пятен, что оставили многие поколения дождей, стены и потолок казались еще более темными.
- Да... - только и сказала Сара.
Этот дом был просто очень плохим, и она чувствовала это плохое: дом отталкивал ее так же, как отталкивал всех на протяжении пятидесяти лет. Он походил на рану, к которой не хотелось прикасаться. Но странно, Сара тем не менее расслабилась. Она здесь, внутри, и может все осмотреть.
- Совершенно пусто, - проговорил Юлик.
- Сейчас проверим.
Бирн бросил на нее короткий укоризненный взгляд и начал поглаживать правой рукой живот.
- Это место ухудшает мое состояние. Насколько подробно вы собираетесь изучать дом? Здесь совершенно нечего смотреть, правда. - Он прошел на несколько шагов вглубь дома, словно демонстрируя ей свою смелость.
- Я хочу осмотреть его полностью.
Сара осторожно обошла прогнившие доски и свернула к левой двери. Она попала в еще одну, меньшую комнату, тоже совершенно пустую. Окна были заклеены так же, как и в гостиной, а толстый слой пыли на полу казался почти что твердым.
- Тут Крелл, наверное, спал, - раздался позади голос Бирна.
- Кухня должна быть с противоположной стороны, - Сара повернулась, проскользнула мимо Бирна и пересекла гостиную.
Она почти добралась до двери кухни, когда неожиданно почувствовала что-то необычное и странное. Пол покачивался, очень легко покачивался. Сара резко остановилась..
Пол медленно вернулся в прежнее состояние.
- Юлик, - начала она, - вы только что не... - Сара не закончила предложение.
Казалось, что маленькая комната поглотила ее и в несколько раз увеличилась в объеме: на какое-то мгновение Сара увидела себя стоящей посреди огромной пустынной пещеры.
- Что только что? - спросил Юлик позади нее.
Фокусы крелловского дома... Впервые увидев этот коттедж, Сара поняла, что здесь сконцентрирована квинтэссенция памяти. Хорошо, что Бирн здесь, вместе с ней: может быть, фокусы и не так уж страшны, но Сара была уверена, если бы она была в доме Крелла одна, то три комнаты с подвалом превратились бы в лабиринт.
- Что такое произошло только что, Сара?
Комната приняла свой прежний вид - Сара выбралась из страшного огромного пространства.
Теперь она была уверена: какую бы роль ни играла "Телпро", этот дом, без сомнения, связан с тем, что произошло в Хэмпстеде; она еще не могла понять, какое место занимают их роли в этой истории, но было ясно, что роль маленького зловещего дома Бейтса Крелла была одной из самых важных.
Старый Биксби, который всегда отлично угадывал все выигрышные номера в лотереях, ощутил это намного раньше. Она с помощью его указателя пройдет тот же путь, который прошел Грем Вильяме с помощью Библии.
- Сара?
- Извини, Юлик. У меня только что было какое-то странное ощущение. Мне хотелось знать, ты ничего не почувствовал?
- Страстное желание немедленно смыться отсюда.
- Еще одна комната и подвал. Я думаю, что мы должны осмотреть их.
Она вновь двинулась по направлению к кухне Бейтса Крелла.
Здесь окна не были заклеены, на полу лежал потрескавшийся и сгнивший линолеум, в воздухе плыло влажное облако грязной пыли. Серая металлическая раковина была прикреплена к стене, пол пересекали ржавые трубы.
- А тут Крелл готовил свои креллбургеры. Жаль, что не можем узнать рецепт, - прокомментировал Юлик.
Он прошел вперед, подошел к окну и перегнулся через подоконник. Около высоких пожелтевших кустов гнили две ржавые машины.
- Могу поспорить, что мы можем приобрести этот домик по дешевке. Как вы думаете, эти трубы еще работают?
Сара отрицательно покачала головой, но Бирн уже успел открыть один из кранов над металлической раковиной. Труба заворчала, выплюнула влажноватое облако пыли и смолкла.
- Мне кажется, что вода еще подходит сюда, - задумчиво проговорил Бирн.
Раздалось громкое шипение, вибрация в трубах усиливалась, нарастал гул.
- Закройте кран, - сказала Сара, но Юлик лишь успел удивленно взглянуть на нее.
В следующее мгновение вязкая желтая субстанция вылетела из трубы, забрызгав их обоих, и разлетелась по всей комнате.
- Черт! - проорал Юлик и отскочил назад.
Сильная толстая струя непонятной жидкости залила всю комнату, но через несколько секунд напор уменьшился, и она потекла в раковину. Жидкость воняла, причем очень нездорово, как что-то, что вытекало из мертвого человека.
Так казалось Саре. Там, где расплескалась жидкость, на полу остались мутные лужицы. Вонь заполнила кухню.
- Эта штука не закрывается, Сара. - Состояние Юлика было близко к панике, - Господи, да что это такое? Сейчас все это хлынет на пол.
- Я думаю, что это секретный ингредиент креллбургеров. - Она немного отплатила ему. Сара вынула из сумочки носовой платок и принялась оттирать пятно на юбке.
Трубы все еще работали: Сара заметила, что они выходят из-под пола и по стене идут к самой раковине. Ей показалось, что весь дом дрожит и сотрясается в такт этому утробному громкому гудению.
- Пошли отсюда, Сара, - предложил Юлик, - я уже весь в этом вонючем дерьме; ей-богу, мы вполне можем обойтись без подвала.
В маленькой кухне Сара увидела лишь одну дверь и толкнула ее. За дверью была абсолютная темнота.
- Я думаю, что мы должны уйти.
- Вы идите, а я только загляну в подвал.
Она шагнула на темную лестницу и, как и ожидала, услышала голос Юлика:
- В таком случае лучше я пойду первым.
Он вытирал пиджак довольно грязным носовым платком.
Потом засунул его в карман и спустился вперед по лестнице.
- Тут внизу какой-то свет, - окликнул Бирн Сару.
Оказавшись в подвале, она поняла, откуда он проникал.
Ступеньки заканчивались как раз на уровне каменной стены фундамента, и, спустившись, Сара обнаружила, что по ее верхнему краю вдоль всего периметра дома уложены стеклянные квадратные плиты. Менее прозрачные, чем обычные стеклянные плиты подвалов, но все же тусклый свет проникал сквозь них.
Кожа Сары на спине, на голове, на руках покрылась мурашками. Сразу, только спустившись сюда, она ощутила какое-то неприятное чувство... Вроде бы обычный подвал обычного старого дома, но он не был обычным. Здесь концентрировались воспоминания, становясь все сильнее и отчетливее. Если зло появится в этом доме, то оно начнет восхождение именно из подвала.
Должно быть, Юлик Бирн почувствовал то же самое, потому что сказал:
- Господи, какое ужасное место.
Сара странно посмотрела на него, а потом оглядела помещение: открытое пространство, окруженное неровными каменными стенами, на полу слой пыли; в дальнем конце подвала в тусклом свете вырисовывался длинный деревянный стол - видимо, стол для разделки. Даже с того места, где они стояли, были заметны зазубрины и трещины на краях.
Каждая клетка, каждый атом этого пространства давил на ее нервы.
- Прежде чем заняться недвижимостью, я провел много времени в камерах для допросов и видел много тюрем, - произнес Бирн. - И я знаю, как выглядят места, где людям пришлось испытать страх. В них словно остается человеческий ужас. Но, Сара, это наихудшее из всего, что я встречал. Я даже не могу представить, что происходило здесь.
- Я тоже. Я увидела достаточно. Пошли.
Бирн с облегчением вздохнул, и оба они двинулись вверх по лестнице.
Наверху они обнаружили, что дверь в подвал заперта.
Сара и Бирн замерли. В гостиной раздавались шаги.., вот уже кто-то вошел в кухню. Они со страхом взглянули друг на друга: шаги приближались к ним. Видимо, и Сара, и Бирн одновременно представили вернувшегося Бейтса Крелла - в этих обстоятельствах это была совершенно неизбежная мысль. Сара пришла в себя быстрее Юлика и шепотом успокоила его:
- Это ребенок. Какой-то ребенок, должно быть.
Юлик кивнул, но, видимо, он и сам не верил в это. Когда дверь в подвал медленно, со скрипом отворилась, Юлик дернул Сару за локоть и затащил в угол, из которого они могли увидеть вошедшего прежде, чем он заметит их.
Он запихнул ее за спину, и так, прижавшись друг к другу, они замерли в темноте. Стену покрывал какой-то мягкий мох, но он почему-то шевелился. Юлик вздрогнул и повернул голову, чтобы осмотреть его, и еле удержался от крика: тысячи маленьких красных пауков образовали живой пушистый ковер. Юлик ощутил острую боль в руке и увидел, что одна из тварей кусает его. Не обращая внимания на боль, он стряхнул паука на пол.
Спускающийся по лестнице визитер не был ребенком.
Медленные и тяжелые шаги говорили о том, что это взрослый человек.
Показалась голова. Седые серебристые волосы. И Сара, и Бирн начали успокаиваться. Но вот голова безошибочно повернулась в их сторону, и они вновь застыли от ужаса. То, что они увидели, было просто подобием человека. Почти что мертвое лицо, кожа слезла, обнажив мышцы, и повисла лохмотьями. Лоб раздут и выпучен, подбородок обвис.
Сара пришла в себя первой: она внезапно поняла, что перед ней тот, кого дети жестоко окрестили "прокаженным".
По-видимому, человек использует этот разрушенный дом как убежище. Неделя или две отделяют его от того состояния, когда он будет вынужден полностью обмотать себя бинтами, - потому он, видимо, и ищет безопасное место, где сможет уберечься от людей.
Кусок кожи, болтавшийся на щеке человека, сполз к подбородку. Сара почувствовала жалость к несчастному.
- Прокаженный, - прошептал ей на ухо Юлик.
Она укоризненно посмотрела на него и заметила, что колония пауков уже осваивает густые вьющиеся волосы Бирна. Внезапно Сара узнала прокаженного.
Человек, который только что спустился в подвал дома Бейтса Крелла, был ее гинекологом.
- Ваши волосы, - предупредила Бирна Сара. - Ваши волосы.., пауки... - И, выйдя из темного угла, она сказала почти обычным своим голосом:
- Доктор Ван Хорн? Пожалуйста, не волнуйтесь. Это я, Сара Спрай.
С ужасной медлительностью доктор повернулся к ней.
Сейчас она уже видела, насколько поражено лицо Ван Хорна. Оно было трудноузнаваемым и отсвечивало влажным белым блеском. Скрывая глаза, падали на веки лохмотья кожи. Саре показалось, что он взволнован. Она слышала, как за ее спиной, шипя и кряхтя, Юлик соскребает с головы впившихся в кожу пауков.
- Мы не причиним вам вреда, доктор, - продолжала она. - Вы помните меня? Я ваша пациентка, Сара Спрай.
Как ужасно, что такой замечательный пожилой человек, как доктор Рен Ван Хорн, должен был заболеть такой омерзительной болезнью.
Казалось, что Ван Хорн улыбается ей. Она подошла поближе, стараясь, насколько возможно, успокоить доктора.
Туфля Сары попала в какую-то жидкость, Сара удивленно посмотрела вниз и обнаружила, что стоит в небольшой луже крови.
- Сара, - скаля зубы проговорил доктор, стоящий на последней ступени лестницы.
Саре показалось, что из лужицы высунулась детская ручонка и дотронулась до туфли, она даже несколько мгновений ощущала силу, с которой та тянула ее за ногу. Она резко отступила назад, боясь взглянуть вниз, и спросила:
- Что?
Лицо Ван Хорна оживилось, глаза задвигались и засверкали из-под полусгнивших лохмотьев, что висели на веках.
- С-с-сара, - просвистел доктор...
Услышав на верху лестницы еще чьи-то шаги, она подумала, что теперь они с Юликом спасены. Сара рванулась наверх, замерла и бросилась вниз, обратно в тот угол, где ее обнял Бирн, - это было последнее место, где она могла чувствовать себя в безопасности. На самой верхней ступени лестницы, что вела в кухню Бейтса Крелла, она увидела мертвого малыша Мартина О'Хара. Томас стоял позади и через плечо брата глядел на нее таким же равнодушным взглядом, как и Мартин.

II

ОГНЕННАЯ ЛЕТУЧАЯ МЫШЬ

1

На следующий день Кларк с любовницей пили непрерывно - как будто они участвовали в соревновании и рассчитывали выиграть главный приз. Начали они с пива - Беркли вынула холодные бутылки из холодильника и открыла банку консервированной ветчины; потом переключились на ликеры (Кларк на "Джеймсон", а Беркли уверяла, что если как следует охладить "Столичную", то она становится приторно-сладкой). К ленчу, состоящему из ливерных сосисок и поджаренного хлеба, Беркли Вудхауз подала бутылку "Шардоне", хотя обычно всегда, даже будучи трезвой, предпочитала коктейли, приготовленные по рецептам, позаимствованным у других. Через некоторое время после ленча Табби обратил внимание на то, что отец и Беркли переносят попойку лучше, чем обычно, и похоже, что они даже пропустят обязательный просмотр телевизора. Такое нередко случалось, и Табби решил потушить в доме свет и отправиться спать. Да, они определенно выглядели менее пьяными, чем всегда: Беркли несколько раз взъерошила ему волосы, а отец первый раз с тех пор, как его покинула Шерри Стилдвен, пошутил.
- Господи, Кларк, - окликнула его Беркли, - я только сейчас поняла, что ты был дважды женат. Могу поспорить, что ты был счастлив с каждой из них не больше чем шесть месяцев.
- Счастье не приносит денег, - сказал Кларк.
Беркли расхохоталась. Табби с удивлением взглянул на отца.
Шутка маскировала ложь, но тем не менее, несмотря на горечь, это все-таки была шутка.
После ленча недолгое просветление закончилось.
Кларк и Беркли отправились в спальню, чтобы, как выразилась Беркли, немного позаниматься "наппи-пу". Игривый эвфемизм заставил Кларка недовольно поднять брови.
- Это означает "трахаться", малыш, понял? "Наппи-пу", собачье дерьмо!
Он подтолкнул Беркли по направлению к спальне.
Табби знал большинство звуков, которые сопровождали любовные занятия отца, и, чтобы еще раз не слышать мычанья и похрюкивания, он ушел к себе в комнату. Двадцать минут спустя Табби с удивлением услышал крики, доносившиеся из спальни Кларка, - обычно они так далеко не заходили. Да и эти крики не походили на обычные, знакомые звуки скотного двора. Табби показалось, что он слышит отцовский плач.
Около двух часов Кларк и Беркли вновь вышли на кухню, где Табби с интересом читал повесть Лавкрафта, найденную в библиотеке. У Беркли под глазами расплылись большие черные пятна, волосы отца спутались, а рот искривила мрачная кривая улыбка.
Беркли отправилась прямиком к холодильнику, вынула из него бутылку "Столичной", наполнила стакан, из которого пила утром, и бросила туда несколько кубиков льда.
- Кларк, - на всякий случай спросила она, - хочешь немного ирландского виски?
- Что еще я могу хотеть? - рявкнул он.
Она молча налила стакан.
Кларк выпил, скривился.
- Не морочь мне голову, - сказала Беркли.
- Назови две убедительные причины, почему мне не делать этого, - пробормотал Кларк.
Табби решил уйти - он подумал, что эти двое жалких людей даже не заметят его ухода. Когда он поднялся по лестнице в свою комнату, то сначала решил, что опять слышит плач отца, но, прислушавшись, понял, что тот кричит. Табби закрыл дверь и крепко заткнул уши. Когда вопли затихли, Табби поставил пластинку "Доктор - внутри" Бена Сидрана и повернул регулятор громкости до упора.
К четырем Табби спустился на кухню за "кока-колой". Кларк и Беркли забыли закрыть холодильник и оставили открытой дверцу морозильной камеры. В раковине навалена гора грязных тарелок. Выпив колу, Табби включил горячую воду и начал мыть тарелки. Беркли заботилась о чистоте не больше, чем о готовке. Кларк же скорее бил посуду, чем мыл ее. Табби перемыл все, что стояло в раковине, вытер руки и отправился в библиотеку. Это была одна из четырех комнат с каминами. Табби обнаружил, что кто-то разжег огонь, используя для этой цели старые газеты; рядом с камином лежала еще одна куча старых газет, видимо для того, чтобы поддерживать быстро угасающий огонь. В пустой комнате работал телевизор. Табби ощутил запах жженой бумаги, виски, и его охватили какие-то печальные и горькие чувства. И за то время, что он стоял в пустой комнате, это чувство горечи стало таким же сильным и реально ощутимым, как запах отцовского ирландского виски.
На мгновение Табби показалось, что стены задрожали и по ним, словно по воде, прошла рябь. Ему показалось, что они все теснее обступают его... Табби отпрянул в угол, вспомнив, что произошло с ним в библиотеке.
Мужчина с глазами цвета чая поднимает ружье:
- Ты должен идти на Фэйри-хилл, парень, вместе с остальными.
Рот пересох, сердце громко стучало.
Если бы он не услышал голос изрыгающего ругательства отца, то, наверное, упал бы в обморок.
Табби пошел на голос отца и увидел Кларка, склонившегося около коричневых занавесок, висящих на окне, - он свирепо смотрел на сына. Кларк неуверенно держал стакан, наполненный до краев темной жидкостью. Волосы упали на лоб, он почти сливался с занавесками: казалось, еще немного, и его не различить. Перед лицом Кларка летало несколько мух. Потом Табби заметил Беркли Вудхауз, лежащую около дальней стены, - юбка задралась, волосы упали на лицо. Она тоже выглядела похожей на привидение - как будто русская водка наполовину растворила ее тело.
- Уходи, - сказал отец. Голос хриплый, осипший.
Табби вышел из комнаты и уселся на ступенях лестницы.
Он был слишком встревожен тем, что произошло с ним самим и отцом, чтобы решить, что же надо делать. Дважды за то время, что он сидел на лестнице, отец проходил на кухню за новой выпивкой. Из библиотеки доносился звук работающего телевизора вперемешку с пьяными громкими песнями Кларка. Камин в библиотеке задымил: Табби чувствовал едкий запах.
- Не моя вина, - услышал он голос Кларка.

Предыдущая страница 25 Следующая страница


Парящий дракон 26

До Табби донеслось сухое дыхание камина, и в первый раз он задал себе вопрос: "Зачем отцу понадобилось разжигать его в теплый августовский день?"
Кларк бросил в огонь новую порцию газет; Табби услышал стон Беркли. "Четыре Очага", казалось, заполнила ночь - с тенями, порожденными темнотой и пьяным сознанием. Табби был абсолютно уверен в том, что отец впал в то состояние, когда он уничтожит каждого, кто осмелится помешать ему или ослушаться. Табби вновь вернулся в комнату. Он надел наушники, закрыл глаза и поплыл вместе с музыкой.
Когда через час Табби вышел в холл, то почувствовал, что стало очень жарко - воздух стал сухим, словно в пустыне. Запах пепла и огня подымался к Табби с первого этажа.
Табби подошел к лестнице.
- Пап?
Пьяный, измученный голос донесся снизу - замедленный спиртным, но неутомимый. Табби услышал поскрипывание каминных заслонок в гостиной.
- Пап? Что происходит?
- Ух, - услышал он вздох Кларка. Громкие шаги приближались к подножию лестницы; появился отец, держащий за горлышко зеленую бутылку виски, руки и лицо перепачканы пеплом.
- Зажигаю огонь, вот что. Огонь в каминах "Четырех Очагов", вот что. Чтобы опять согреть этот дом. Ты собираешься помогать?
- Как я могу помочь?
- Принеси дрова из сарая, и побольше. Беркли сожгла все газеты в этих чертовых каминах. Так что займись. Иди и принеси побольше дров.
- Тебе холодно?
- Нет, больше не холодно. Просто я думаю, что так надо.
Глаза Кларка остекленели - они походили на разрисованные кружочки. Серые полосы пепла на лице делали его еще более зловещим.
- Па, ты в порядке?
- Ты пойдешь за дровами или мне заставить тебя? - Лицо окаменело, кружочки глаз уставились на Табби.
Табби медленно спустился по лестнице и прошел мимо отца; он боялся посмотреть на него.
Прудент Монти Смитфилд каждую зиму покупал двенадцать кубометров дров, из них за зиму в "Четырех Очагах" сжигалась в лучшем случае половина. Сейчас распиленные дрова лежали аккуратно сложенные под навесом около длинного забора. Не забыв прихватить веревку, что висела на крюке рядом с дверями, Табби пошел по высокой, густой траве. Он уловил запах дыма, поднял голову и увидел белые клубы, вившиеся вокруг труб на крыше. Превратившиеся в черные лохмотья обрывки газет, кружась, падали на землю.
Табби связал в охапку старые сухие поленья. Он с трудом дотащил дрова до двери и положил их сразу около входа.
- Отлично. - Лицо отца блестело от пота. - А теперь отнеси это в библиотеку и брось все в огонь.
- Все?
- Так нужно, Табби. - Кларк сделал пару глотков из бутылки.
Обхватив охапку двумя руками, Табби потащил дрова в библиотеку.
В комнате было жарко, как в сауне. Он открыл заслонки камина, опустил поленья на пол и, присев, принялся одно за другим подкидывать их в огонь. Языки пламени лизали дерево, а потом внезапно огненная красная рука утащила дрова в глубь камина. Огонь вспыхнул с такой силой, что Табби резко отшатнулся назад - в лицо ударил жар - и больно ударился спиной о медный край кофейного столика. Потирая спину, он встал.
Позади на диване лежала Беркли Вудхауз. Она стонала.
Табби почти забыл о том, что она находится в комнате. Беркли протягивала пустой, испачканный красной помадой стакан. Табби быстро подошел и вынул стакан из ее рук.
- Сообрази-ка мне еще один, дорогуша. Сделаешь? - Табби решил, что она приняла его за отца.
Но тут появился Кларк, и Беркли явно смутилась - значит, она знала, что это был Табби.
- Парень работает и сейчас опять пойдет работать. - Кларк вырвал стакан из рук Табби. - Я сам тебе налью, если тебе это нужно.
- Почему ты?.. Почему?.. - Беркли пыталась закончить фразу, но, так и не сумев, бессильно откинулась на диван.
- Двигайся, - приказал Табби Кларк. - Занимайся дровами! Ты здесь не бармен.
Похоже, что горечь на лице Кларка полностью уступила место агрессивности.
- Мне нужно принести побольше дров, - спокойно повторил Табби, - для камина в гостиной. Потом для камина на кухне. И для того, что в твоей спальне.
Кларк молча продолжал смотреть на сына.
- Конечно, - договорил Табби, - если это то, что ты хочешь.
- То, что я хочу, - подтвердил Кларк. - Да. И запомните это - и ты, и эта безмозглая шлюха!
Кларк мрачно оглядел Табби и отогнал нескольких мух, что кружили над горлышком зеленой бутылки ирландского виски.

***

Стемнело. Комнаты "Четырех Очагов" покраснели от отсветов огня. Табби то и дело выходил на задний двор, шел к дровяному складу и вновь возвращался назад с новой охапкой. Нижние комнаты и спальня отца стали почти неузнаваемыми - дрожащие языки пламени словно изменили их размер, окрасив одни стены в ярко-красный цвет и поглотив тень на других. Табби слышал посвистывание раскаленного воздуха в дымоходах; он взмок от пота, его лицо, так же как и лицо Кларка, было испачкано пеплом и золой. Время шло, и Табби уже не интересовало, зачем отцу понадобилось превращать их дом в печку: очередная пьяная выходка, на следующий день все забудется. Руки ломило, спина гудела; разжигая в течение нескольких часов камины отца, он устал так, что еле стоял на ногах. Табби немного удивило, что Беркли Вудхауз слоняется по дому и совершенно не замечает Кларка. Вернувшись в очередной раз в дом (Табби притащил еще фунтов восемьдесят дерева), он услышал, что Кларк рыдает и громко зовет: "Джин! Джин!", как будто он увидел призрак жены. Но это было невозможно, а Табби был до того измучен, что даже не сразу вспомнил, что это имя матери.
Беркли распахнула дверь холодильника, вытащила из него сосиски, купленные в самом начале лета у Гринблата, и принялась грызть их. Аппетита из-за жары и боли в мышцах у Табби не было. Он поднялся наверх и умылся - для более основательного мытья не хватало сил. Отец остался внизу и зачарованно улыбался сверкающему красному огню. Табби свалился в постель. Комната искривилась и начала медленно кружиться. Кожа болела - Табби казалось, что его несколько часов медленно поджаривали на гриле.
- Полная тарелка огня! - послышался вопль Кларка, и Табби провалился в сон.

***

Ему снилось, что он пробирается сквозь огромный лес.
Высокие толстые деревья пригибаются к земле, и их темные тени ложатся ему под ноги. Шелестит около лица листва; ветки больно бьют его, цепляются за одежду и не дают пройти. Он должен бежать, бежать со всех ног, бежать куда глаза глядят... Из огромного леса плыла волна горечи, волна зла.
Он должен был бежать, но он упрямо шел вперед - он обязан увидеть, что прячется там, между теми извивающимися деревьями. Но чем ближе Табби подходит, тем отчетливее становятся слышны вопли животных - боль, страх, ужас и агония звучат в них. В этих криках смерти и боли слышится шум яростной битвы: чьи-то тела хрустят от ударов, огромные когти и копыта кромсают землю. В воплях животных Табби начинает различать женский голос, истошный и безумный. Животные леса сцепились в неистовой схватке, и если Табби сделает еще один шаг к тому высокому большому дереву, они бросятся на него и вырвут его сердце. И тут женский крик раздался над головой Табби.
Табби открыл глаза и сел, руки вцепились во влажную, теплую простыню. В центре темной комнаты мерцало и переливалось белое пятно света. Он уже видел его раньше, но где и когда? Внезапно он вспомнил: несколько дней назад такое же пятно вилось над головой пьяного отца, сидящего за кухонным столом.
В спальне стало невыносимо жарко. Запах горелого дерева, горьковатый, но приятный заполнял комнату.
Колеблющееся пятно пролетело над постелью. Оно немного уменьшилось, свернулось и сконцентрировалось. Все эти сумасшедшие звери в лесу... Табби откинулся назад, в первый раз заметив, как намокла от пота простыня.
Белое пятно света еще раз изменило форму. Постепенно оно превращалось в человеческое лицо с неясными, размытыми чертами. Табби вжался в подушку, судорожно вдохнул пропитанный дымом воздух. Белое лицо перед ним постепенно становилось отчетливее, вот уже появился высокий лоб, обозначились резкие надбровные дуги, широкий подбородок, похожий на лопату, оттопырились уши. Мрачное лицо, появившееся перед Табби, злобно скалило зубы.
Это было лицо Гидеона Винтера, то настоящее лицо, что скрывалось под маской, за которой он обычно прятался.
Белое лицо Винтера льнуло к Табби точно так же, как клонились к нему жуткие деревья во сне. Огромный рот открылся, обнажив изрытые десны. Язык, словно маленькая змея, извивался, пытаясь дотянуться до Табби.
Под окном спальни опять раздался звериный вопль. Нет, это не животные. Табби был уверен: кричала женщина.
Белое лицо испарилось, и в воздухе остался лишь еле различимый след, похожий на колечко дыма, а затем пропал и он. Табби ощутил запах горелого.
Он выскочил из кровати - комнату заполнила не только темнота, но и дым. Он успел добежать до окна, когда ночь прорезал еще один душераздирающий вопль. Выглянув, Табби увидел, что на лужайке перед "Четырьмя Очагами" в дыму и ночи дерутся двое. За последние недели он нагляделся на подобные сцены - все в Хэмпстеде видели эти яростные и бессмысленные драки. Наверное, потому Табби хватило нескольких секунд, чтобы узнать тех двоих, что боролись на лужайке перед домом.
Но даже увидев безошибочно знакомые фигуры и разглядев размазанную помаду, он не хотел узнавать в этих ссорящихся и визжащих людях - сознание отказывалось мириться с этим - отца и Беркли Вудхауз.
Кларка охватило яростное ликование, казалось, что одного удара его кулака хватит, чтобы свалить дерево. Даже узнав в этом человеке отца, Табби продолжал сомневаться: с давних дней теннисных побед Кларк никогда не демонстрировал подобной мощи и подобной физической силы, многие годы Табби не видел его таким.
И только через мгновение Табби понял, что на лице Беркли размазана не помада, а кровь.
Кларк вновь напряг мышцы, и могучий удар кулака пришелся на нос женщины. Руки Беркли рванулись к лицу, и в это мгновение Кларк с силой ударил ее ногою по коленям.
Она рухнула на траву, и Кларк с остервенением принялся наносить удары по ребрам. До Табби долетел еще один безумный крик Беркли Вудхауз. Кларк сосредоточенно и упорно бил женщину по ребрам, потом пнул ногой ее голову. Беркли застонала, ее длинные ноги судорожно подергивались на измятой окровавленной траве. Кларк отступил и изо всех сил ударил ее в живот; тело откатилось в сторону примерно на фут.
Беркли забилась в судороге - над лицом женщины заклубился белый дым. Табби увидел, как нога отца дважды опустилась на лицо любовницы. На брюках Кларка засверкали красные пятнышки, по ногам поползли языки белого дыма, и в этот момент Табби увидел, во что превратилось лицо Беркли Вудхауз. Это заставило его выйти из оцепенения.
Табби перегнулся через подоконник и, вынырнув из жары спальни, прокричал:
- Па! Папа! Остановись!
Кларк обернулся и посмотрел на сына; лицо отца сияло от удовольствия.
- Обернись, Табби, - сказал Кларк, - сейчас твоя очередь.
- Пап, я вызову скорую помощь.
- Обернись, Табби, - повторил Кларк.
Отец улыбался ему, но эта улыбка совершенно не походила на улыбку Кларка: слишком нежная и слишком мягкая.
Табби увидел, что отец пошел к дому, оставив на темной блестящей траве бездыханное тело Беркли.
Кларк исчез из виду. Табби услышал, как внизу хлопнула входная дверь. Он с ужасом смотрел на тело Беркли Вудхауз, надеясь, что она пошевелится или застонет... Но он знал, что она мертва.
Хлопнула дверь внутри дома.., библиотека...
Табби обернулся, и ему показалось, что "Четыре Очага" смеются над ним.
Эта комната была не его. Меньше и заполнена вещами: около двери стояли лыжи, возле кровати лежал футляр тромбона, на подоконнике окна напротив открыты какие-то ноты.
Табби не ходил на лыжах, не играл на тромбоне и не знал нот. И на той стене никогда не было окна.
Табби осторожно пересек незнакомую комнату и выглянул в окно. То, что он увидел, даже отдаленно не напоминало Гринбанк. Длинная дорожка, что вела от дома, упиралась в белый забор. По соседству, близко прижавшись друг к другу намного плотнее, чем обычные дома Хэмпстеда, стояли маленькие деревянные домики. Вдоль улицы росли разнообразные деревья - они напомнили Табби те, которые он видел когда-то на севере Флориды. На углу виднелась вывеска, на которой было написано: "Мапл-лейн".
Так же как и комната, улица выглядела незнакомой, хотя Табби показалось, что он когда-то уже видел все это. Может быть, во сне?
Внизу, словно дикое животное, зарычал отец - Табби замер, когда понял, что этот безумный звук означал смех.
Мапл-лейн... Комната, оклеенная обоями, около дверей прислонены лыжи... Интересно, если позвонить по телефону, то попадет ли в он в хэмпстедскую полицию? Или в полицию этого странного незнакомого мира?
За дверями висела густая и плотная завеса дыма. Слезились глаза, не хватало воздуха.
- Помоги! Папа! - крикнул Табби.
- Тебе что-то нужно? - позади раздался спокойный голос отца. Табби резко повернулся.
Да, это был голос отца, но перед ним стоял не отец. Стройный молодой мужчина отделился от стены. Его лицо усеивали мелкие шрамы. На голове была надета кепка, и только сейчас Табби узнал серый твидовый костюм отца. Табби отступил назад.
- Вернись к себе, малыш, - проговорило существо, - я приготовил для тебя целую тарелку вкусных вещей. - Человек улыбнулся, и при виде этой улыбки душа Табби ушла в пятки. - Целую тарелку, мой дорогой малыш.
- Пап, - сказал Табби.
- Папа с тобой, - ответило существо голосом Кларка и плавно двинулось по направлению к Табби.
Табби повернулся и бросился к лестнице; удивительно, но он знал, что она находится в конце коридора. Позади раздавался отцовский хохот.
Уже прыгая по ступенькам, Табби ощутил, что здесь, внизу, намного жарче. Он слышал, как потрескивает огонь в гостиной и библиотеке... Это был треск пламени, пожирающего все на своем пути. Табби спрыгнул с последней ступеньки и побежал в гостиную. Там стоял обитый ярким ситцем диван, в углу на пушистом ковре рядом с камином мерно тикали старые часы деда, окна закрывали занавески. В комнате было так жарко, что, казалось, еще немного, и она сама превратится в огонь. Тяжелые деревянные двери отделяли гостиную от большой кухни. Табби рванулся к ним. Единственное, о чем он мечтал, это вырваться отсюда на настоящую реальную улицу Гринбанка.
Стоящая возле раковины женщина с улыбкой повернулась к нему. И только сейчас до Табби дошло, что окружает его.
Перед ним в скромном коричневом платье с белым воротничком стояла Джеймсон - и у нее было лицо его матери.
Грэйс Джеймсон улыбалась ему на кухне из сериала "Папа с тобой". К сильному запаху горящей древесины примешивался аппетитный аромат жаркого. Табби шагнул вперед.
- О, дорогой, - произнесла мать, - вот и ты наконец. Мы давно ждем тебя. Обед почти готов. Ты не думаешь, что пора подняться наверх и привести себя в порядок? Твой папа ждет тебя, ты же знаешь.
- Билли Бентли, - выдохнул Табби, не в силах отвести глаз от Джин Смитфилд.
Она выглядела такой, какой была в день смерти, десять лет назад. И все же она отличалась от той женщины, которую помнил Табби. Он помнил мать по фотографиям, которые сохранил Кларк, - на них она выглядела довольно суровой, с крепко сжатыми губами. Эта двадцатидевятилетняя женщина, которая стояла сейчас перед ним, казалась более маленькой, более хрупкой и милой, чем представлял себе мать Табби.
- Не глупи, - продолжала она, - беги назад.
- Мам, - проговорил Табби.
Джин Смитфилд шагнула вперед. На лице ее появилось выражение бесконечной любви и укора, она улыбнулась и протянула руку к плечу сына.
Табби смотрел на мать и чувствовал, что ему хочется кинуться в ее объятия. Но в эту секунду на него дохнуло жаром, горячий воздух, казалось, мог бы расплавить металл. Табби испуганно отшатнулся.
Мать все еще улыбалась ему, но теперь на месте ее рук взвились два огненных шара. Языки пламени поднимались к плечам и захватывали волосы. Под улыбающимся лицом все отчетливее проступали обугленные кости. Табби отступил назад. Мать шла к нему - пламя уже полностью охватило ее голову и перекинулось на грудь.
Джин Смитфилд рухнула на колени, все еще продолжая ползти к сыну. Табби отпрыгнул в сторону, не в силах оторвать взгляд от матери. Она превращалась в бесформенную огненную глыбу, из которой тянулись к нему две поднятые вверх руки.
За спиной раздался безумный хохот отца. Табби резко обернулся, ожидая увидеть перед собой лицо Билли Бентли.
Но нет, перед ним стоял отец, одетый в серый костюм и сжимающий в дрожащих пальцах горлышко бутылки ирландского виски. Часть содержимого бутылки выплеснулась на пол, и в то же мгновение на полу заплясали маленькие огненные язычки.
- Разве это не красиво? - спросил Кларк. - Все мы в последний раз собрались вместе.., и по телевизору тоже. - Кларк прислонился к стене, отер с лица пот и безумно оскалился. - Твоя мать велела тебе идти наверх. Ты должен привести себя в порядок к обеду.
Ткань на левом рукаве пиджака задымилась и потемнела.
Табби посмотрел на огненную глыбу. Она все еще извивалась, и ему показалось, что в ее глубине рождается какое-то существо, как бабочка, что появляется из кокона. Дважды промелькнули огромные огненные крылья. Жар пылал вокруг головы Табби.
- Целая тарелка огня, - задумчиво произнес Кларк. - Вот что это было, да? Целая тарелка огня. Я помню, что ты повторял это много раз. Прямо здесь, на кухне.
Ричард. Это говорилось о Ричарде Альби, не о нем. Дракон сообщает ему, что сегодня ночью Ричард тоже умрет.
Дракон хочет, чтобы он знал об этом.
- Я помогу тебе подняться наверх, - сказал отец и двинулся по направлению к Табби.
Табби отступил еще немного назад и вновь взглянул на костер, пылающий посреди кухни. Он увидел огромные пустые глазницы - глазницы, заполненные темнотой; они смотрели на него. Боковым зрением он уловил какое-то новое движение и, обернувшись, увидел Билли Бентли, сидящего около горящей стены с безумной улыбкой на испещренном шрамами лице.
- Мы должны идти, - с трудом проговорил Кларк. - Время... У нас не очень много времени...
Табби побежал - он и сам не знал, куда он мчится. Единственное, что сейчас хотелось ему, - бежать прочь от этого страшного погребального костра посредине кухни. Билли Бентли пальцем манил его к себе.
- Это конец сериала? - неуверенно спросил Кларк. Рот Билли открылся в беззвучном хохоте.
Сейчас я умру, подумал Табби. Дом горит, а они с отцом оказались настолько во власти галлюцинаций сериала "Папа с тобой", что не смогут даже найти дорогу, чтобы выбраться наружу. Табби отступил назад и увидел, что в глубине костра появилась Огненная летучая мышь - она искала его, поворачивая голову с огромными пустыми глазницами. Если только она заметит его, то он погибнет - кухня, весь дом взорвутся, как Звезда Смерти в "Звездных войнах".
- Эй, сынок, - сказал Кларк, - что там, черт бы все побрал, с Беркли? Господи, почему от этой выпивки так чертовски жарко?
- Пап! - закричал Табби. - Беги! Беги отсюда!
Голова летучей мыши повернулась к Кларку; один взмах огромного крыла, - и пламя взвилось с удвоенной силой, залило кухню, отбросило отца на раковину и полностью накрыло его. Табби увидел, как вспыхнуло содержимое бутылки; корчась в огне, сползла с тела отца одежда. И вот уже сам Кларк извивается от боли, и кожа его морщится и чернеет от прикосновения огненных языков.
- Не-е-е-ет! - закричал Табби, беспомощно глядя, как погибает отец.
Еще один взмах огромного раскаленного крыла.
Табби в отчаянии оглянулся, заплакал и побежал прочь от этой невыносимой жары - он не представлял, в каком именно месте реального дома он сейчас находится: дом сериала "Папа с тобой" полностью поглотил "Четыре Очага".
Единственное, что помогало ориентироваться, это чуть понижающаяся температура воздуха.
Он нащупал горячую стену. Позади слышалось хлопанье огромных крыльев. Пальцы заскользили по стене и - Табби боялся поверить в это - наткнулись на деревянную коробку двери. Все еще не веря, Табби толкнул дверь.., лицо погрузилось в прохладный воздух, и он двинулся вперед.
В это мгновение огненный нож полоснул его по спине, и, теряя сознание, Табби повалился вперед, в темноту. Он падал по лестнице: голова, руки, спина больно бились о твердое дерево... Он скатился вниз. Лицо было мокрым и холодным. Табби решил, что по лицу течет кровь: на нем была дюжина ссадин, губы распухли. Воздух был холодным. Табби осторожно открыл глаза и увидел только темноту.
Он сообразил, что упал в подвал. Влага на лице не была кровью, его заливал пот. После невероятного жара внутри дома подвал казался просто холодильником. Он поднялся.
Ноги и руки хотя и дрожали, но все же слушались его: он ничего не сломал во время падения с лестницы. Тяжело дыша, Табби молча стоял в темноте. Наконец он прислонился к стене и замер. Он скорее знал, чем чувствовал, что плачет.
Прижавшись спиной к бетонному блоку, Табби перемещался вдоль стены в самую глубину темноты. Он слышал безумный треск огненного пиршества - пламя пожирало "Четыре Очага". И среди этого шума он различал неясные голоса, которые выкрикивали его имя.
Табби пришлось затаить дыхание, чтобы удержаться от дикого, бессмысленного вопля. Он отер потное лицо и быстро двинулся вдоль стены вперед, в самый дальний угол подвала. Одинокий голос звал его: "Иди сюда, сынок". Это был голос отца. Перед глазами Табби всплыла лужайка перед домом, на которой Кларк избил до смерти несчастную Беркли Вудхауз.
"Иди сюда, сынок".
Табби повернулся спиной к темноте и прижался к бетонному блоку. Острая неровная поверхность впивалась в кожу тысячью маленьких иголок. Он, дрожа, прилип к этой холодной стене.
Дверь подвала затряслась, и на Табби накатила волна жары - по лестнице сбегали огненные змеи. Он услышал, как пламя, чавкая, пожирает деревянные перила и лестницу.
Мальчик поднял голову и увидел, что огонь отражается в одном из маленьких подвальных окон.

2

Девятью часами раньше раздраженный Грем Вильяме беседовал с элегантным молодым человеком, облаченным в полосатую красную рубашку, галстук-бабочку, голубой пиджак и отутюженные брюки, который сидел за столом старого георгианского особняка на Олд-Пост-роад в Хиллхэвене.
Этот дом сейчас занимало Историческое общество Хэмпстеда и Патчина, и молодой человек - единственный, кто кроме Грема, находился в здании - был студентом, состоящим в его штате. Казалось, что парень считает Историческое общество своим собственным домом, и, что особенно досаждало Грему, этот тип выглядел так, словно родился среди библиотечных стеллажей.
- У вас намного более серьезные неприятности, чем вы можете предположить, мальчик. - Грем засунул сжатые в кулаки руки поглубже в карманы брюк. - Забудьте об этих так называемых правилах, про которые вы тут рассказывали.
Забудьте...
- Я объяснил вам. Директор настаивает на этом. Мы больше не можем позволить, чтобы посетители имели доступ к стеллажам. Этим летом у нас появилось очень много проблем.., вы бы просто не поверили в некоторые...
- И не смейте перебивать меня... У вас есть одна настоящая проблема, если вы называете себя историком. Вы - невежа. Вы никогда не слышали о Черном Лете. Один из самых страшных периодов истории этих мест, а для вас это просто пустой звук.
Юноша вздохнул, поерзал на стуле, словно желая спрятаться от возмущенного взгляда Грема.
- Я специализируюсь по европейской истории. Вы говорите о местных интересных событиях... Я не уверен, что как историк вы можете поучать меня...
- Я видел больше истории, чем ты читал о ней!
- Мистер Вильяме! Так у нас ничего не получится. Я конечно слышал о так называемом Черном Лете, и правда, я не совсем понимаю, что тогда произошло. Если вы посидите за одним из столов, то я пойду к стеллажам и выберу все, что хоть немного относится к тем событиям. Так вас устроит?
- Согласен. - Вильяме отошел немного назад, с трудом удерживаясь от того, чтобы как следует врезать этому черноглазому парню.
- Ну, вот мы и договорились. - Молодой человек встал, застегнул пиджак и с немного самодовольной улыбкой вышел из-за стола, - Посидите в читальне, мистер Вильяме?
- Вы сказали, что слышали что-то о Черном Лете. А что конкретно? - мрачно поинтересовался Грем.
- Я вспомню, когда буду подбирать для вас книги.
Грем повернулся и вошел в большую полукруглую, обитую деревянными панелями комнату. Ее пересекали длинные библиотечные столы. На стенах висели портреты, картины, старые карты; полки были заставлены старыми рукописями, книгами и манускриптами. Грем как можно более громко бросил ручку и блокнот на один из столов. Потом засунул руки в карманы и принялся рассматривать картины, которые видел до этого много раз. Он остановился около нарисованной кем-то карты, изображающей морское побережье Хэмпстеда - Патчина: на ней были схематично обозначены болота и пустоши; угрожающе поднявший лук индеец стоял там, где произошла резня 1645 года; на Кенделл-Пойнт замер в карауле солдат в красном мундире. Создатель карты не очень-то заботился о том, чтобы точно передать форму береговой линии и соблюсти масштаб. В правом нижнем углу Грем рассмотрел дату: 1803. Он был уверен - если бы художник рисовал карту в 1811 году, то он бы изобразил Кенделл-Пойнт намного более интересно.
- Мистер Вильяме! Мистер Вильяме!
Грем с трудом оторвался от карты и, обернувшись, обнаружил молодого человека, стоящего рядом с довольно толстой пачкой газет и книг; парень выглядел еще более самодовольным, чем раньше.
- Я нашел много материалов, - сказал он. - Тут копии нью-хейвенских газет за летние месяцы тысяча восемьсот семьдесят третьего года, копии патчинских газет и все книги, которые показались мне хоть в малейшей степени относящимися к этому вопросу... И я вспомнил то, о чем упоминал. - Он указал на старую книгу в сером библиотечном переплете. - Вы слышали что-нибудь о Стефане Поллаке?
Грем покачал головой.
- Считают, что Поллак оказал влияние на Вашингтона Ирвинга. Как бы то ни было, Поллак написал книгу под названием "Любопытные путешествия" - книгу, рассказывающую о его поездках. Вот что я вспомнил: он был в Коннектикуте в тысяча восемьсот семьдесят третьем году, путешествовал дилижансом из Нью-Йорка в Нью-Хейвен.
Молодой человек улыбнулся:
- А это означает, что он проезжал мимо этого дома. Ведь он ехал по Олд-Пост-роад.

***

Грем отложил книгу Поллака в сторону, намереваясь прочитать ее позже, и в течение нескольких часов просматривал газеты за лето 1873 года. Самым удивительным было то, что в них ни в коей мере не отражались происходившие в Хэмпстеде события. Шло Черное Лето 1873 года, а на страницах газет обсуждались местные сплетни, приводились расписания движения дилижансов и кораблей, давались прогнозы на цену зерна в будущем году. Погибло полгорода, но соседи закрыли глаза и продолжали как ни в чем не бывало шутить. Они притворялись годами, делая вид, что Хэмпстеда уже не существует.
Все еще не добравшись до книги Поллака, Грем вновь отослал студента к стеллажам за сведениями о патчинском пожаре 1779 года - ему хотелось подробно узнать о событиях тридцатилетнего цикла.
Солдаты грохочут сапогами по могиле Гидеона Винтера, отправляясь на разграбление города...
Кенделл-Пойнт... Иногда казалось, что Кенделл-Пойнт хочет захватить город, поглотить его...
По телу Грема пробежала дрожь: он увидел себя со стороны, сгорбившегося старика, довольно слабого - сильным теперь остался лишь его голос. И это он хочет противостоять Гидеону Винтеру из-за той идеи, которую вынашивал в течение пятидесяти лет, из-за того, что когда-то он сражался на катере с сумасшедшим и решил, что это был кто-то гораздо более опасный, чем просто сумасшедший?
Сколько прошло времени, с тех пор как он в последний раз видел Кенделл-Пойнт? Грем сообразил, что не появлялся там с тех пор, как начал изучать историю Хэмпстеда, - в те дни, совсем мальчиком, он ходил туда. Но ничего не видел. Он смотрел на деревья, скалы, воду, на изрезанную огромными оврагами землю, на валуны... Он смотрел, но не видел. Он представлял, как высаживаются на побережье солдаты, но не обращал тогда внимания на сам Пойнт. А ведь именно там и находился центр происходившего.
Сам не понимая, зачем он это делает, Грем встал из-за стола и подошел к стене, на которой висела карта; по спине и плечам пробежали мурашки. Карта в светлой деревянной рамке была застеклена. Там, где находился Гринбанк, художник нарисовал две маленькие фермы, за ними начинались болота. Грем вновь посмотрел на Кенделл-Пойнт. В масштабе карты он казался намного больше, чем был на самом деле.
В центре его стоял солдат в красном мундире, с мушкетом на плече. Грем придвинулся поближе к карте, внимательно всматриваясь в лицо маленького воина.
Грем придвинулся совсем близко к стеклу - от карты его отделяло несколько дюймов - и замер.., потому что увидел, что фигурка в красном двигается. Солдат снял с плеча мушкет и злобно усмехался - он больше не был нарисованным, он был живым и древним. Маленький человечек заряжал мушкет. Грем, не веря себе, увидел, что линии карты заплясали перед глазами, образовав вокруг маленькой фигурки небольшое пятно. Солдат в красном мундире хищно блеснул глазами, поднял мушкет, прицелился и нажал на спусковой крючок. В этот момент Грем услышал: "Пух!" - словно взорвался маленький воздушный шарик.
В следующую секунду стекло, закрывающее карту, покрылось густой сеткой трещин.
Грем отпрянул назад, испугавшись, что сейчас пуля вылетит прямо на него. И через мгновение он увидел ее - черная металлическая точка со звоном разбила стекло, а на груди солдата запылал крохотный язычок пламени.

***

Перед тем как молодой человек в бабочке влетел в комнату, Грем успел заметить, как изменилась береговая линия.
Побережье от Нью-Хейвена до Норрингтона искривилось и превратилось в страшный рогатый профиль Дракона. Грем застонал, словно в него и впрямь попала пуля.
- Мистер Вильяме? Что случилось? - беспокойно спросил парень. Он прибежал в такой спешке, что даже не застегнул пиджак. Потом он увидел карту.
- Что вы сделали? - Он бросился к Грему, потом опять к стене.
Пламя уже выбивалось из-под стекла, огибая только то место, где был нарисован Кенделл-Пойнт. Фигурка в красном съежилась и потемнела.
- Господи, - проговорил молодой человек. Он подбежал к карте и попытался снять ее со стены, ухватившись за деревянную рамку, но тут же отдернул руку:
- Она горит! - завопил он.
Он стянул пиджак и, обмотав им руку, снял карту со стены.
- Что происходит?.. - парень ошарашенно уставился на Грема.
- Огнетушитель, тебе нужен огнетушитель, - посоветовал Грем.
- Подождите здесь. Только подождите здесь.
- Я думаю, тебе лучше поторопиться.
Парень растерянно посмотрел на поднимающиеся от карты огненные языки и выбежал из читальни.
Грем подошел поближе к карте. Он затушил пламя ногами. В глубине здания хлопнула дверь. Грем медленно подошел к столу, взял ручку и блокнот и забрал книгу Стефана Поллака "Любопытные путешествия". Он уже вышел из здания Исторического общества и был на полпути к старой машине, когда услыхал, как в глубине вновь хлопнула дверь.
Тяжело дыша, он добрался до машины. Перед тем как отъехать от георгианского особняка, Грем еще раз взглянул на окна и увидел в одном из них юношу в бабочке, который что-то кричал ему. Грем развернул машину и нажал на газ.
Это был один из самых стремительных отъездов в его жизни.
Он двигался по направлению к Патчину, прочь от Хэмпстеда, выехал на Харбор-роад и не свернул в сторону Маунт-авеню и Гринбанка. Он ехал на Кенделл-Пойнт.
Дорога обрывалась возле разрушенной стены, за которой тянулась тропинка, усыпанная гравием. Грем припарковал машину и медленно пошел к насыпи по покореженному асфальту. Он поставил ногу на невысокий каменный заборчик, испытывая удивительное волнение. Раньше он не понимал этого: здесь, на Кенделл-Пойнт, все пропитано духом Дракона, это его земля.
Разглядывая Кенделл-Пойнт, Грем почувствовал, что помолодел лет на двадцать или тридцать. Немного кололо в груди, побаливало правое колено, как всегда немного ныла спина, но он знал, что стоит на пороге открытия. Он знал это. И Дракон тоже знал. Так же как и Табби Смитфилд на Грейвсенд-бич. Грем мог бы прокричать: "Покажи мне!" - и это означало бы такой же вызов.
Перед ним находился узкий овраг глубиной футов в двадцать. Все дно его усеивали крупные валуны, склоны выглядели довольно пологими, так что перебраться на противоположную сторону не составляло большого труда. За оврагом лежал плоский, поросший травой луг, на котором росли древние дубы и ели, - края этого луга смыкались с болотами, постепенно переходящими вдалеке в каменистый берег. От того места, где стоял сейчас Грем, до самой дальней точки Кенделл-Пойнт расстояние составляло примерно двести ярдов.
Пустынная земля тянулась до конца Харбор-роад - эта местность лежала сейчас позади Грема - и выглядела так же удивительно странно, как и в те дни, когда Грем Вильяме впервые пришел на Кенделл-Пойнт. Уныние поселилось в этом отдаленном уголке и больше не покидало его.
Дракон поработал над Кенделл-Пойнт. Прямо около самого конца изгибающейся дороги стояло белое здание с бетонной террасой, которое окружал высокий забор. Длинное низкое окно первого этажа выходило на Саунд, а на втором этаже виднелось несколько маленьких окошек. В двух или трех тускло мерцал свет. Грем одно время считал это здание баром, но на нем никогда не висело ни вывески, ни рекламного объявления; по этой причине да еще из-за этих маленьких окошек на втором этаже Грем в конце концов решил, что здесь находится публичный дом. Оно и вправду походило на публичный дом, дешевый и опасный, где тебя могут обокрасть. Вниз по тропинке расположились шесть маленьких домиков - разрушенные, пустые свидетели трагедии. Глядя на эти унылые покосившиеся домишки, Грем подумал о том, что они ждут своих новых жертв.

***

Грем перешагнул низкий каменный заборчик, обернувшись, посмотрел на машину и сбившиеся в кучу домишки и прыгнул на восемнадцать футов вглубь земли Дракона.

***

Поначалу Грем решил спуститься в узкий овраг, перебраться по валунам на противоположную сторону и выйти на сам Кенделл-Пойнт. Склоны казались пологими - если бы он был помоложе, то просто бы сбежал по ним вниз. Кусты рододендронов словно приглашали Грема воспользоваться их помощью и приветственно помахивали ветками.
Очень осторожно, стараясь беречь правую ногу, Грем начал спуск вниз по склону. Под ногами похрустывала твердая земля. Чтобы сохранить равновесие, Грем отвел в сторону левую руку и сделал несколько шагов. Скоро он доберется до рододендронов и сможет уцепиться за кусты. Еще несколько шагов, и колени начали немного подгибаться, не выдерживая напряжения. Грем наклонился в сторону и для страховки оперся на пальцы правой руки.
В то время как левая нога застряла в какой-то ямке, что находилась дюймах в шести ниже, правая, осторожно ощупав землю, нашла надежное место. Грем тяжело задышал: эта работа оказалась более сложной, чем он думал. Он хотел поудобнее поставить левую ногу, но поскользнулся и судорожно вцепился руками в траву.
Господи, зачем я это делаю, подумал он, стараясь покрепче ухватиться за ускользающую землю и выдирая с корнем пучки травы. Зачем я пришел сюда? Он поднял голову и увидел, что небо по краям оврага образовало темное кольцо.
Грем громко застонал. Неожиданно покатый плоский склон превратился в высокую вертикальную стену. Из груди Грема вырвался хриплый надсадный кашель. Голова откинулась назад, ослабевшие ноги не выдерживали нагрузку. Из последних сил он попытался нащупать корни рододендронов, но в тот момент, когда рука радостно наткнулась на них, он резко отдернул ладонь - корни оказались раскаленными, как трубы горячей воды.
Грем оперся на обе руки и заскользил вниз, обдирая в кровь локти, спину и ладони. И вот колени уперлись в зеленые кусты, которые остановили его падение. На мгновение он успокоился.
- Помогите! - закричал он в надежде, что его услышит какая-нибудь девушка из бара. - Помогите!
Но он понимал, что девушки на Кенделл-Пойнт привыкли слышать и не обращать внимания на намного более странные вопли. - П-о-о-м-м-огите!
Кусты, а может, и сама земля, вздыбились и подтолкнули его вниз. Он чувствовал, как падает, воздух свистел над головой, перед глазами мелькала зелень рододендронов.
Он упал на валуны и провалился в темноту.

***

Прошло много времени, прежде чем Грем открыл глаза и оказался в багровом облаке боли; он застонал, провел языком по потрескавшимся губам, пошевелил ногами. Грем не мог понять, насколько сильно поранился, - ему казалось, что он весь был одной сплошной раной. Через несколько минут он почувствовал собственное тело: голова раскалывалась от безумной боли, щека распухла. Правую руку свело судорогой, как только он попытался поднять ее, бедра болели от ударов.
Он несколько раз моргнул, потом осторожно поднял левую руку и ощупал лицо, протер глаза. Мир постепенно обретал форму, корчась в красном облаке боли.
Края оврага вырисовывались черным кольцом на фоне темного звездного неба. Грем не мог сообразить, как оказался в этом месте, и был удивлен, увидев перед собой странную вертикальную стену. Он припомнил, как смотрел на карту в Историческом обществе, но потом.., сплошная темнота.
Он вспомнил трещины, покрывшие стекло карты. Из-за чего все это произошло?
Грем уцепился левой рукой за выступы на склоне и подтянулся вверх. Мир опять побагровел и закружился вокруг него. Он попробовал помочь себе правой рукой, но от сильной боли потемнело в глазах - казалось, он сломал ее. Немного погодя Грем вновь открыл глаза и обнаружил, что лежит совсем недалеко от вершины оврага.
Понемногу боль в локте утихла, и Грем оперся на левую руку. Он был готов к восхождению. Осторожно опустив правую руку и вцепившись левой в гладкую поверхность валуна, он попытался подняться. Бедра невыносимо болели, но Грем понимал, что если сломанные кости будут единственным результатом этого падения, то можно считать, что он легко отделался. Оглядывая склон, он заметил следы своего падения: кеды пропахали довольно длинную борозду, которая заканчивалась футах в двенадцати от того места около валунов, где примялась трава. Да, ему повезло, что он остался жив, очень повезло. Грем попытался убедить ноги в том, что пора выбираться наверх.

Предыдущая страница 26 Следующая страница


27 Питер Страуб

Рука попала во что-то мокрое и вязкое. Грем пригляделся скорее с любопытством, чем с удивлением. Что-то черное - при свете звезд оно казалось черным. Грем не понял, что это кровь, до тех пор пока не почувствовал запах. Неужели он пострадал настолько сильно и не заметил этого?
Он двинулся вперед и наткнулся на чье-то тело, лежащее прямо перед ним. Оно выглядело слишком маленьким, чтобы принадлежать взрослому человеку. Грем застонал и на этот раз заставил себя подняться. Обойдя очередной валун, он увидел лицо лежащего. Сердце замерло: перед ним был Табби.
Перерезанное горло Табби бросилось в глаза Грему. Его убили около оврага и сбросили труп вниз.
- О Господи, - пробормотал Грем, - Господи!
Он начал плакать и, забывшись, потянулся к носу правой рукой - локоть напомнил о себе резкой болью. Грем резко обхватил левой рукой правое запястье и поддерживал руку, вытирая мокрый нос о собственный рукав.
- Господи, Табби, - повторял он, и слезы катились по щекам.
Табби открыл глаза, и Грем прирос к земле.
- Я погиб. Я погиб, и это ваша вина.
Грем чуть не упал с валуна.
- Вы должны были погибнуть, не я, - повторил Табби. - Он хочет, чтобы вы знали это.
Грем увидел, что в глазах Табби отражаются яркие пятнышки звезд.
- Он убил меня.., он убил меня из-за того, что вы влезли в это дело.., он убил меня, потому что вы повезли нас к тому месту и прочли нам его имя... Пусть Бог проклянет вас! Проклянет вас! - Кровь текла по лицу мальчика. - Вы просили этого, и я проклял вашу душу!
- Табби, - начал Грем, - если ты Табби, ты знаешь, что я бы никогда...
- Вы ведь знаете, что произошло Черным Летом? Да?
Знаете?
Грем покачал головой:
- Не все, Табби...
- Вы.., вы ничего не знаете. Кроме того, что произошло вот это. Вот это. То, что случилось со мной. Со мной. - Он завороженно смотрел на Грема. - Ведь я даже выгляжу сейчас по-другому.., и вы тоже не знаете как. Хотите посмотреть? Хотите посмотреть, на что я теперь похож? Вы можете увидеть, к чему привели ваши поиски.
- Поиски?
- "Четыре Очага" превратились в одно сплошное пепелище, Грем. - Рот искривила улыбка, тело задрожало, потемнело и начало ссыхаться, превратившись в карликовую мумию.
Грем с ужасом смотрел на чернеющие останки тела Табби. Он бросился вперед, его не могли остановить ни ноющие мышцы спины, ни боль в локте, ни дрожащие и слабые ноги. Грем дотронулся кончиками пальцев до черной засохшей корки, и в это мгновение крошечное тело распалось на множество мельчайших кусочков - в воздух поднялось облако серой пыли. Пепел тысячами маленьких мушек закружился над валунами.
Грем пытался справиться с охватившей его дрожью. Через мгновение мир вновь стал кроваво-красным от боли и закачался, как палуба попавшего в шторм корабля. Табби мертв. "Четыре Очага" сгорели, а вместе с ними погиб и Табби. Дракон превратил его в маленькую засохшую мумию.
Медленно, еле справляясь с накатывающейся слабостью, Грем поднялся к вершине оврага. "Проклинаю тебя, - говорил ему Табби, и кровь текла по его мертвому лицу. - Я проклинаю твою душу, проклинаю". Освещенные окна бара иглами вонзились в глаза Грема. Там, за их стеклами, медленно покачиваясь в тусклом свете, танцевали проклятые мужчины и женщины. Рыбы в бочке, подумал Грем, рыбы в бочке.

3

Тремя днями раньше Ричард Альби вновь стал добираться до работы в Хиллхэвене пешком. Джон Рем, ничего не знавший о том, что произошло с Ричардом во время последней пешей прогулки, убедил его не пользоваться машиной - Рем был уверен, что если дома хозяина ждет лошадь, то он обязательно вернется к ней.
- Лучшее занятие в мире, - разглагольствовал Рем, и стружка застревала в бороде и падала золотистой пылью на красную рубашку. - Каждый день несколько пройденных пешком миль, и ты будешь здоров всю свою жизнь.
И Ричард согласился. Быть может, это к лучшему, думал он, несмотря на страх перед этими прогулками.
В первые два утра, когда Ричард возобновил пешие походы, его встречала довольная улыбка Джона. На третий день - день пожара в "Четырех Очагах" - Рем все еще улыбался, но сам Ричард усомнился в мудрости лошадино-домашней метафоры для округа Патчин.
Он приближался к тому участку дороги, на котором всегда возникали непредвиденные сложности, - это тот отрезок Маунт-авеню, что расположен от одних каменных ворот старого дома Смитфилдов до других, футах в тридцати ниже.
Проходя мимо серого особняка, Ричард втягивал плечи, ускорял шаг и, потея от страха, преодолевал расстояние, желая только одного: благополучно добраться до конца пути.
В тот день, когда загорелись "Четыре Очага" и погибли все, кто находился внутри дома,. Ричард Альби прошел чуть меньше половины расстояния между двумя каменными воротами, когда увидел, что на дороге появилась женщина.
Высокая женщина в знакомом длинном платье вышла из-за деревьев и ждала его. Это была Лаура. Как только он заметил ее, она начала приближаться.
Ричарда прошиб холодный пот, взмокшая рубашка прилипла к телу. Он вцепился в ручку портфеля, судорожно зажал под мышкой рулоны чертежей и, сосредоточенно глядя под ноги, двинулся вперед по дороге. Галька, трещины в асфальте, голубиное перо возникали и исчезали при каждом новом шаге.
Она хотела, чтобы он посмотрел на нее, но он не хотел, да и не мог бы сделать это. Его собственный организм словно подсказывал ему, что он не вынесет такого страшного зрелища.
Он чувствовал, что она идет рядом с ним и ждет, что он обратит на нее внимание. Но если он увидит это страшное, измученное и растерзанное тело - опять увидит его, - то ему придет конец. Ричард слышал мягкие шаги по зеленой траве. Молчание Лауры оказывалось еще более страшным, чем если бы она говорила, - он слышал, как шуршит на бедрах ее платье, задевая ветки придорожных кустов. Ричард сцепил зубы и, продолжая упорно смотреть под ноги, шел вперед.
Он прошел мимо вторых ворот - противоположный конец длинного пути около бывшего дома Монти Смитфилда - и громко застонал, когда понял, что Лаура не исчезла.
Но он все еще не смотрел на нее. Зеленая посадка закончилась, и теперь Лаура шагала по гравию; звук ее шагов напоминал Ричарду звук перекатывающихся костей.
Она не отстала от него, пока он не добрался до поворота перед длинной белой лентой хиллхэвенского пляжа. Теперь на пляже не было детей - родители боялись даже близко подпускать детей к воде, но на песке загорали несколько женщин в бикини. Глаза Ричарда были почти полностью закрыты: он сощурился так, чтобы не видеть ничего, кроме приближающихся машин. Наконец он почувствовал, что подошел к пляжу; потом понял - она ушла.
На работе Джон Рем бросил на него один-единственный взгляд и оставил в покое на все утро - самоубийство для пожилого, обожающего поболтать человека. Тем не менее Ричард успешно провел переговоры с клиентом, который не заметил в нем ничего необычного, проверил чертежи и просидел на крыше в одиночестве два часа, пытаясь подобрать необходимую форму карниза. Но внутренним слухом Ричард все еще слышал шелест шагов по зеленой траве.

***

Лаура вернулась к Ричарду в то время, когда Грем Вильяме лежал без сознания на валунах ущелья, когда Табби Смитфилд, прижавшись к бетонной стене подвала пытался не слушать голос отца, которым звало его страшное создание. Она пришла ночью, и Ричард был почти готов к этому.
Он рано лег в постель, пообещав себе, что и завтра пойдет по Маунт-авеню пешком, и послезавтра, и каждый день, пока Лаура не перестанет появляться; он даже не будет переходить улицу - он будет делать так, как делал раньше: слепо шагать по дороге, отказываясь смотреть и слушать ее.
Ричард открыл книгу "Женщина в белом" и попытался увлечь себя переживаниями Мэриан Холкомб. Но сегодня чтение не шло, и он дважды или трижды ловил себя на том, что перечитывает один и тот же абзац. Он так усердно боролся с прозой Коллинза, что дважды подбирал выпавшую из рук книгу. В третий раз, когда книга упала Ричарду на грудь, он не выдержал, захлопнул ее и положил на столик рядом с кроватью. И как только он это сделал, то понял, что не только не может заснуть, но и не хочет: бодрствование служило своего рода защитой. Сначала такая мысль показалась любопытной, а потом глупой. Ричард потушил свет и замер в постели.
Дом погрузился в темноту.
Через мгновение в холле зажегся свет; сердце Ричарда глухо и сильно застучало. Он сел и посмотрел в открытую дверь: в холле горел свет, а дверь в детскую была широко распахнута. Эта дверь не открывалась с тех пор, как последний полицейский вышел из дома. Ричард никогда не хотел бы вновь оказаться в этой комнате. Если бы он нашел ключи, то запер бы детскую и никогда не открывал ее.
- Кто там? - позвал он. - Кто это?
Лаура вышла из детской в залитый светом холл. Она неподвижно стояла перед дверью в комнату Ричарда. Грудь и волосы были заляпаны сгустками крови; от грудной клетки до низа живота тянулась огромная рана. На этот раз Ричард смотрел на призрак жены. Он даже не пытался оторвать от нее взгляд. Она хочет, а может быть, Дракон хочет, чтобы он узнал, что произошло с ней. Ричард завороженно поднялся с кровати. Дракон послал ему Лауру, или она сама и есть Дракон. Он вспомнил ночь после неудачного обеда у Макклаудов, когда он и Лаура, раздев друг друга, занимались любовью на резиновом матраце, наполненном водой. Тогда она казалась ему невероятно красивой. "Я не хочу потерять тебя, Ричард". Его трясло то ли от страха, то ли от растерянности, то ли от ярости - он не мог объяснить. Получилось, что это он потерял ее.
Лаура подходила все ближе, и Ричард отступил по направлению к ванной. Теперь его и Лауру разделяла кровать.
Призрак медленно вошел в темную спальню - на какое-то мгновение от Лауры осталась лишь тень, падающая на освещенное пространство. Ричард почти поверил этому: жена вернулась домой. Но в следующую секунду он ощутил тошнотворный запах, словно Билли Бентли снова выходил к нему из лифта в гостинице Провиденса: гниение, нечистоты, разложение и смерть.
- Убирайся отсюда, - проговорил Ричард.
Она уже обходила кровать, медленно приближаясь к нему.
В глазах Лауры мерцали белые огни. Огромная рана на животе громко хлюпала.
- Ты не Лаура, - твердо сказал Ричард.
Ее рот искривился в насмешливой полуулыбке.
- Ты собираешься попробовать убить меня? Отлично, убей. Потому что я так больше не могу. Когда ты погибла, я сошел с ума. Ты думаешь, мне хочется жить здесь одному?
Она пропала в темноте и появилась вновь в потоке света, падающего из холла. Но теперь кожа ее была гладкой, кровь и раны исчезли - как будто память Ричарда излечила ее.
Перед ним в тусклом, неясном свете стояла его жена. Вот она подходит ближе, ближе к нему... Ричард замер, затаил дыхание, по похолодевшей спине побежали мурашки.
Но в тот момент, когда призрак прикоснулся к плечу, острая боль тысячами маленьких ножей вонзилась в тело Ричарда - Лаура это или нет, но это существо достаточно реально для того, чтобы убить его. Ричард отскочил назад, но призрак продолжал наступать на него.
- Нет, нет, - заорал он, пятясь к дверям ванной, - уходи! Я не смогу сражаться с тобой!
Она пыталась загнать его в ванную, но он продолжал отходить назад. В темноте светились только пустые белые глаза призрака. Он сможет убежать, в его распоряжении огромный дом! Лаура подошла совсем близко, и Ричард нащупал ручку двери, что вела в холл.
- Уходи, убирайся отсюда, - повторял он.
Он резко дернул за ручку и, выскочив в холл, побежал по направлению к коридору.
Здесь, над лестницей, горел свет, свет, который зажегся в момент появления Лауры: освещение придавало всему происходящему будничность и банальность - больше не было темной опасной спальни, а горел самый обычный электрический свет. И в этом реальном электрическом свете из дверей ванной вышла его раздетая жена, свет падал на реальную кожу, опутывал паутиной реальные волосы. Она улыбалась обычной Лауриной улыбкой. Ричард медленно отступал назад, к перилам лестницы. Здесь, в ярком свете ламп, присутствие Лауры казалось почти естественным. Она склонила голову и взглянула на Ричарда чуть игриво.
На мгновение они замерли на верхней площадке лестницы. Ричард понимал, что она стремится убить его, но здесь, при обычном освещении, это казалось совершенно невозможным. Она создание Дракона, это не Лаура. Лаура принадлежала теплому миру людей, миру дружбы и работы. А это существо, что стоит сейчас перед ним, просто выдает себя за нее.
Ричард, знавший дом как свои пять пальцев, помнил, что одна из балок в перилах еле держится; он раз двадцать собирался починить перила и укрепить их. Осторожно глядя на Лауру, он медленно спускался по лестнице. Наконец рука нащупала знакомое место, еще одно усилие - и он вытащит эту деревяшку из гнезда! Но Лаура бросилась на него прежде, чем он успел это сделать.
У Ричарда хватило времени только на то, чтобы все-таки вырвать балку и отскочить в сторону. И, отступая по ступеням лестницы назад, он решился: поднял дубинку и с силой опустил ее на плечо Лауры. Не выдержав удара, она упала, и в тех местах, где ее тело коснулось лестницы, дерево потемнело и задымилось.
Она с усилием поднялась и кончиками пальцев легко дотронулась до перил. По лестнице побежали оранжевые змейки пламени. Лаура снова стремительно напала на него, и Ричард опять обрушил на нее сокрушительный удар. На кончике балки появилось крохотное пламя, но, после того как Ричард несколько раз помахал дубинкой в воздухе, оно исчезло.
Ужасный запах разложения и смерти опять нахлынул на него. Лаура шла по ковру и оставляла за собой темные выжженные следы. Она вновь набросилась на него, и только теперь он понял, что она толкает его к открытой двери детской.
Когда она оказалась в комнате, Ричард изо всех сил ударил Лауру по голове; она слишком поздно подняла руки, чтобы предотвратить удар, и упала около дверного проема.
Деревянный пол детской начал темнеть, появился дым. Ричард бросился вперед и опять изо всех сил ударил призрак по голове. Собственные действия казались Ричарду загадочными, но тем не менее он четко представлял себе каждый последующий шаг, как будто им управляла спокойная и уверенная сила. На теле Лауры появились длинные кровоподтеки, правая рука повисла. Ричард вновь подскочил к ней, пытаясь нанести еще один удар по голове, но в это мгновение она вцепилась левой рукой в его колено.
Резкая боль пригвоздила его к полу. Лаура оскалилась, казалось, что страшный аллигатор впился намертво в его колено. В ярости Ричард ударил закругленным концом балки в лицо призрака. Дубинка вспыхнула, но аллигатор ослабил хватку, Ричард на коленях отполз от корчащейся в пламени Лауры, но она упрямо продолжала наступать на него. А потом произошло то, чего Ричард не понял и во что даже отказывался поверить до тех пор, пока Грем Вильяме не собрал их всех вместе этой же ночью. Горящая балка, превратившаяся в факел, ожила в руках Ричарда. И когда он в очередной раз нанес удар по голове призрака, то на мгновение ему показалось, что он держит в руках тяжелый золотой меч. Ричард поднял его, меч сам вел его вперед.
- Ты не Лаура, - сказал он и вновь обрушил сверкающий клинок. Лаура уже не наступала. Ричард с трудом отполз в сторону.
Рядом с обнаженным женским телом вспыхнуло голубое пламя, оно разрасталось, и Ричард видел, как постепенно огонь становится все сильнее, оранжевые и красные языки тянутся вверх, подползая к ногам призрака. Ричард замер: он убил, сокрушил это создание в той же самой комнате, где была убита его жена, и сейчас его переполняли ярость и триумф.
Огненное пятно ширилось и наконец полностью поглотило тело Лауры. Пламя стало более ярким, и в глубине костра Ричард заметил огромные крылья - в лицо ударил жар.
Ричард отступил назад и увидел, как от искореженного пола взмывает вверх Огненная летучая мышь.
Жара наступала на Ричарда, обволакивала его и заставляла прижаться к стене. Как будто гигантская рука запихнула его в духовку. Комната погрузилась в сумрачное мерцание - голубые ленты огня извивались по стенам и полу, окно вырвало из стены, и в образовавшееся отверстие, медленно помахивая огромными крыльями, вылетела Огненная летучая мышь.
Ричард оторвался от стены; обожженное лицо болело, в воздухе детской носился пепел, стоял запах горящего дерева.
На полу, там, где лежала балка от перил, вернее, то, что от нее осталось, образовался выжженный круг. Ричард попытался подняться. Он медленно пересек обгоревшую комнату и подошел к отверстию в стене, где когда-то было окно. Красные контуры крыльев виднелись вдалеке на фоне черного неба. Он посмотрел вниз и увидел, что перед домом, подняв к небу белое лицо, стоит Табби Смитфилд.

***

- Я посмотрел вниз, - рассказывал дрожащим голосом Табби, - и увидел кусок трубы.., он просто лежал на полу подвала. И.., и я подобрал его и ударил по окну, просто ударил... Там еще лежали какие-то старые вещи, принадлежавшие деду, я собрал их в кучу, встал на нее и смог добраться до окна. Я пролез в него, сильно порезался, но пролез...
Одним словом, я выбрался.., и увидел, что мой дом горит.., один огромный костер, весь дом.,. Я знал, что папа погиб, и я убежал оттуда.
- И ты видел Огненную летучую мышь? Так ты ее называешь?
Табби кивнул.
- Где ты видел ее раньше?
- Однажды ночью я стоял на берегу.., той ночью, когда сгорели дома на Милл-лейн и погибли все пожарники.
- Господи, - пробормотал Ричард.
- А теперь и мой дом.., сегодня вечером. Мне казалось, что я участвую в сериале "Папа с тобой".
- Господи, - повторил Ричард, вспоминая кошмар тех, предыдущих дней в Хэмпстеде. - Билли Бентли!
- Он был там. Мы должны, видимо, позвонить мистеру Вильямсу и Пэтси? Наверное, нужно проверить, все ли с ними в порядке?
Ричард не хотел говорить мальчику, что уже пытался дозвониться до Грема и Пэтси; пока Табби умывался в ванной на первом этаже, Ричард опять набрал оба номера, но ни Грем, ни Пэтси не отвечали.
- Сейчас почти одиннадцать вечера, - успокоил он Табби, - Грем в постели и, наверное, заснул. Пэтси тоже. Мы попробуем позвонить им утром. В любом случае, если сейчас с тобой все в порядке, я хочу сказать, что это теперь и твой дом.
Табби зарылся поглубже в кровать, свернулся клубочком и уткнулся лицом в подушку. Его плечи вздрагивали: Ричард от усталости даже не сразу понял, что мальчик плачет. Он погладил Табби по спине и молча сел рядом. Наконец он сказал:
- Твой отец и моя жена. Я думаю, что нам лучше посочувствовать друг другу, чем жалеть самих себя. Хочешь попробовать? - Табби кивнул. - Понимаешь, тебе нужен кто-то похожий на меня, а мне необходим кто-то похожий на тебя. Завтра мы подберем тебе подходящую одежду и все, что будет нужно. Договорились?
Все еще плача, Табби вновь кивнул в подушку - он не хотел, чтобы Ричард видел сейчас его лицо.
- Я иду спать. Моя комната тут, внизу, справа от холла.
Если тебе что-то понадобится, приходи.
Ричард не думал, что сможет уснуть, - он был возбужден.
Он лежал на кровати в темной спальне, пытаясь мысленно успокоить себя и сдержать непреодолимый порыв одеться и идти на поиски Грема Вильямса и Пэтси. Если бы только он получил какую-то подсказку, чтобы понять, где они сейчас находятся! Он и Табби смогли убежать от Дракона. Получится ли это у Грема и Пэтси? К волнениям о судьбе этих двоих примешивались и мысли о спящем рядом мальчике:
Ричард отчетливо сознавал, что хотел бы, чтобы Табби жил с ним вместе всегда, чтобы он навсегда вошел в его жизнь.
Но согласится ли на это сам мальчик? Воспримет ли Табби его как своего приемного отца? Не объявятся ли какие-нибудь родственники, которые захотят забрать его? Но когда Ричард думал о семье Табби Смитфилда, то перед глазами появлялись Пэтси Макклауд, Грем Вильяме и он сам. Где же сейчас эти двое? Навестила ли их Огненная летучая мышь?
Живы ли они? Так, в тревоге и волнениях, Ричард заснул.
Ему снился сон...
Он несет в руках тяжелый огромный меч - такой большой, что ему приходится класть его на плечи, такой огромный, что от напряжения ноют все мышцы. Но Ричард не может остановиться, он не может отдохнуть. Вокруг него лежит Гиблое Место: земля испещрена воронками, деревья растеряли листву, повсюду стоят сожженные дома и воняют гнилые болота. Ричард продвигается вперед к желтому горизонту, руки болят. Придет время, и он окажется в нужном месте, и вот тогда он сможет остановиться. Вот уже сгоревшие домики остались позади; перед ним лежит серое озеро, над поверхностью которого стелется дым, а может быть, это и туман. Меч в руках начинает светиться. Он держит его за ручку обеими руками и поднимает высоко над головой. Внезапно прямо перед собой, на земле, он видит лежащую Лауру. Ричард кричит, но он уже не в состоянии остановить падающий меч: меч вонзается в тело Лауры и прибивает его к земле. Из раны начинает бурным фонтаном хлестать кровь, и вот уже весь пейзаж приобретает кроваво-красный оттенок.
Ричард стонет...
Он открыл глаза, ожидая увидеть вокруг себя страшный красный мир... Вместо этого на него смотрело взволнованное лицо Табби.
- Пэтси, - проговорил мальчик. - Она умирает.

4

Пэтси попробовала позвонить Грему Вильямсу; когда телефон Грема не ответил, она набрала первые четыре цифры телефона Ричарда и заколебалась. Пэтси не была уверена в том, что может доверять себе в отношении Ричарда Альби.
Особенно в такое позднее время и при такой луне. Весь день Пэтси беспокоилась, иногда просто не находила себе места.
Она не могла заставить себя отвлечься, почитать книгу или посмотреть телевизор. Пэтси нашла одну из книг Грема Вильямса, "Сплетенные сердца", и дочитала ее почти до половины, но так быстро глотать ее не хотелось - книга слишком хороша для этого, подумала Пэтси. Ее немного удивило, что ей так понравилась проза Грема. Но сейчас она бы не могла читать, а телевизор показывал обычную муру. Пэтси с удовольствием провела бы несколько часов с Ричардом, хотя бы для того, чтобы посмотреть, что произойдет, если они останутся наедине. Нет, Ричард никогда бы ничего не предложил ей, Пэтси отчетливо понимала это - он слишком долго был женат, не уверен в себе, и Пэтси была не уверена, что сможет что-то предложить Ричарду, если вообще правильным будет так поступить. Ричард все еще пребывает в глубоком шоке, горе захватило его, и если она попытается завязать с ним какие-то отношения, то он может слишком глубоко и серьезно воспринять это. Да и уместно ли сейчас.., вдова и вдовец? Это было бы неприлично. Пэтси осторожно положила телефонную трубку. Можно принять ванну.
Если и завтра у нее будет такое настроение, то она пойдет и потратит все деньги на одежду. Куда же она засунула кредитную карточку? Пэтси знала, насколько разнообразными могут быть варианты ответов.
Она отошла от телефона на несколько шагов и решила, что все-таки, несмотря ни на что, позвонит Ричарду - не хотелось принимать ванну и не хотелось отправляться за покупками. Пэтси повернулась, и в этот момент зазвонил телефон. Она готова была поспорить на сто долларов, что на противоположном конце провода ее ждал Ричард Альби.
Но она не угадала.
- Пэтси, как я рад, что застал тебя. Это Грем.
- Я недавно звонила вам! Вас не было!
- Я только что вернулся. Пэтси, я обнаружил кое-что интересное, это может быть ключом ко всему... Я думаю, что знаю, где он находится, Пэтси. И кто он такой, я тоже знаю.
- Расскажите мне, - попросила она, - Вы можете рассказать это по телефону?
- Не сейчас, - ответил Грем. - Поверьте мне, Пэтси, на то есть причина. Я хочу, чтобы мы с вами встретились.
- Договорились, отлично. - Она повеселела. - Называйте место.
- Вы знаете Пур-Фокс-роад? Гринбанк?
- Никогда не слышала.
- Немного мрачное место...
- О, я знаю. Это там, где был убит Фриц, садовник.
- Вы сможете найти это место? Это как раз напротив Маунт-авеню, недалеко от входа на Грейвсенд-бич. Надо внимательно ехать.., там нет указателей. Пур-Фокс-роад скорее похожа на узкий проезд, чем на городскую улицу.
- Думаю, что я видела ее.
- В конце дороги стоят три или четыре домика. Сейчас все они пустуют. Я хочу, чтобы мы встретились около одного из них, маленького коричневого деревянного дома, перед которым стоят старые машины.
- А какой его номер?
- Номера на нем нет, но вы его не спутаете ни с каким другим. Коричневый деревянный дом. С просевшей крышей. Сразу заходите внутрь. Если меня еще не будет, то подождите. Я должен собрать кое-какие вещи и хочу, чтобы вы их увидели.
- Коричневый домик, просевшая крыша. Вы очень взволнованы, Грем.
- Вы поймете почему. Увидимся на Пур-Фокс-роад. - Он повесил трубку.
Пэтси взяла сумочку, висевшую открытой на дверной ручке, и принялась искать ключи от машины.
Прошло пять или шесть минут, и она нажала на тормоз и, выглянув из машины, обозревала то, что должно было быть Пур-Фокс-роад.
Фары осветили узкую дорогу, старые разросшиеся деревья и высокую траву на обочине. Луна блеснула в просвете между черными силуэтами одичавших яблонь, вызвав у Пэтси бессознательное чувство тревоги. Только несколько мгновений спустя она поняла, что тревогу вызвал необычный вид луны: она казалась огромной, почти вдвое больше обычного.
Пэтси ехала очень медленно. Она все еще сомневалась, что попала в нужное место. Когда перед ней возникла излучина реки, где Бобби Фриц повстречался с доктором Реном Ван Хорном, она услышала звук, напоминающий гул работающих станков, - постукивание, шум, скрежет. Пэтси поняла, что находится рядом с Академией. И почти в ту же секунду фары машины осветили первый ряд домов, потом - второй, утонувший в свалке полуразвалившихся машин, потом - третий. Сердце сжалось и упало.
Он был грязно-коричневого цвета с заметно просевшей крышей. Пэтси показалось, что черные окна блеснули в свете фар, но, подъехав ближе, она поняла, что ошиблась - стекла в доме разбиты давным-давно. Ужас и растерянность вызвал даже не ветхий, полуразвалившийся вид дома - другого она и не ожидала, - а окутывавшая его атмосфера полной уединенности и отчужденности от окружающего. Свет фар сделал дом ближе, подчеркнув его изоляцию и запустение.
Пэтси выключила двигатель и погасила фары.
Она изучающе всматривалась в коричневое строение, в темные стволы деревьев, в ржавые остовы автомобилей, казавшиеся просто красивыми в голубоватом свете луны. Без всякого интереса она скользнула взглядом по другим домам, машинально отметив, что все они пусты. Пур-Фокс-роад превратилась в городок-привидение. Она еще раз посмотрела на дом, но на этот раз не обнаружила в нем ничего необычного - просто старый опустевший дом.
Пэтси открыла дверь машины и вышла наружу. Стук и скрежет сотен молоточков, что работали где-то неподалеку, неожиданно прекратился. Пэтси оглянулась и удивленно отметила, что не видит ни одного школьного здания - только кусочек ограды, увитый залитым лунным светом плющом.
Стоя перед домом, она на мгновение заколебалась, надеясь услышать подъезжающую машину Грема. Дорожка, что вела к дому, заросла сорняками. Пэтси опять посмотрела на узкую дорогу, ожидая, что вот-вот появятся фары машины.
Но только мертвенный лунный свет падал на дорогу сквозь сплетенные листья деревьев. Пэтси внезапно подумала, что он никогда не приедет, но тут же тряхнула головой, отгоняя эту глупую мысль.
Она ступила на толстый ковер растений и сквозь их толщу ощутила то, что осталось от ведущей к дому дорожки.
- Ну пошли, Грем, - подбадривая себя, произнесла она вслух.
В ее представлении этот дом был как-то связан с тем, что произошло с Гремом в двадцатые годы. Прикоснувшись к дверной ручке, она подумала, что полуразрушенное строение является важной частью всех происходящих вокруг них событий. Задумала - сделай, и Пэтси нажала на металлическую ручку и отворила дверь. В тот же момент раздался слабый писк, и острые когти впились ей в лицо. Летучая мышь.
Она спугнула летучую мышь. Пэтси так испугалась, что даже не смогла закричать и только молча пыталась отогнать от себя крохотное существо, но острые коготки впивались в кожу, путались в волосах, цеплялись за платье. Пальцы Пэтси коснулись мохнатого туловища. От пронзительного писка заболели уши. Она чувствовала, что зверек все глубже зарывается в волосы.
Дверь захлопнулась, но охваченная ужасом Пэтси едва ли заметила это. Мохнатое тельце летучей мыши вызывало отвращение, а ведь ей надо было взять его в руки. Прикосновение рук вызвало у зверька новый взрыв истошных, пропитанных злостью звуков. Эти вопли эхом отдавались в голове, острые зубки впивались в кожу. Тяжело дыша, крепко зажмурившись, постанывая от отвращения, Пэтси схватила и с усилием оторвала от себя летучую мышь.
Она немедленно улетела, и Пэтси наконец смогла открыть глаза. Но она ничего не увидела. Ее окружала плотная тьма.
Прижав руки к исцарапанной голове, Пэтси прошла вперед.
Отовсюду, сверху и снизу, со всех сторон неслись и обволакивали ее стучащие и скрежещущие звуки.
Пэтси сделала несколько торопливых шагов по комнате, когда пол под ней закачался, подбросив ее вверх. Она упала на бок, приподнялась и тогда поняла причину падения: прямо перед ней лившийся в окно лунный свет освещал прогнившую доску пола, конец которой покачивался, как сломанный трамплин. Над головой она увидела множество черных крыльев, чертивших в воздухе замысловатые зигзаги. Пэтси подобралась к дыре в полу. Доски скрипели и вибрировали.
Было такое впечатление, что пугающие ее звуки идут откуда-то снизу, из-под пола. Пэтси на четвереньках начала пробираться к входной двери. Ободрав руки о треснувшие доски, она, казалось, прошла расстояние вдвое большее, чем то, что отделяло ее от входа. Летучие мыши шуршали над головой. Неожиданно она коснулась металлической трубы и вскрикнула: значит, вместо выхода она забралась еще дальше вглубь дома.
Пэтси попробовала опереться на трубы и встать. Рука наткнулась на что-то склизкое и вязкое; она почувствовала, что странная жидкость попала и на ноги. Перед окном вились две летучие мыши - увидев ее, они влетели внутрь дома и закружились над самой головой, издавая злобное попискивание. Пэтси увидела, что у одной из мышей женское лицо, окруженное ореолом ярко-рыжих, почти красных волос.
Двери перед Пэтси распахнулись, и оттуда хлынула плотная стена жужжащих мух. Они мгновенно заполнили комнату, воздух почернел. Пэтси пыталась отогнать их от себя и внезапно увидела, что в глубине черной зудящей массы появилось какое-то существо: перед ней возникло страшное, безумное лицо Леса Маккпауда, такое, каким оно было в последние минуты его жизни, когда он пытался остановить машину.
Ярко-красный свет поднимался со дна подвала. Пэтси словно завороженная подошла ближе: на последней ступени лестницы дрожало и переливалось кровавое озеро; неожиданно над его поверхностью показалась сломанная рука, потом другая, затем из красной воды вынырнула маленькая, красивой формы голова - страшное искалеченное тело пыталось выбраться на ступени лестницы.
"Табби? Табби? Где ты, Табби?"
"Табби? Табби?"

***

Табби находился в страшном полусне. Он опять стоял на кровавом песке Грейвсенд-бич. Пэтси? По телу прошла дрожь, словно ток пробежал по мышцам. Пэтси в опасности, смертельной опасности. Табби откинул простыню и сел.
Пэтси, с тобой все в порядке? Как ты, как ты...
Он не ощущал ничего, кроме твердой убежденности в смертельной угрозе.
Табби вскочил с кровати. Маленький, неистовый. Где комната Ричарда? Пэтси... Табби выбежал в темный холл и нырнул в темноту по направлению к лестнице. Он услышал глубокое, ритмичное дыхание, которое лишь изредка прерывалось всхлипываниями и стонами. Табби нащупал в темноте дверной проем, нырнул в комнату и принялся шарить по стенам в поисках выключателя. Наконец он нашел его и нажал на кнопку.
Ричард Альби лежал на спине с открытым ртом и крепко спал. Даже внезапно зажегшийся свет не разбудил его.
Табби подбежал к постели. Ричард громко застонал, но не проснулся. Табби принялся трясти его за плечи:
- Проснись! Ты должен проснуться! Ричард!
Глаза Ричарда приоткрылись, губы зашевелились.
- Пэтси. Она умирает.
- Что?
- Она умирает, - голос Табби сорвался. - Она сейчас находится в одном ужасном старом доме, и что-то хочет убить ее. Мы должны помочь ей.
- Как помочь? Откуда ты все это узнал? Что мы можем сделать? - Ричард еще не совсем проснулся.
- Позвоните Грему. Он узнает этот дом.., он должен знать его.
- Ты уверен? Конечно, ты уверен. - Ричард провел рукой по лицу. - Я сейчас же позвоню ему. Надеюсь, что он дома.
Ричард начал набирать номер телефона Грема.
Для Табби время текло невероятно медленно. Он повернулся спиной к Ричарду и услышал, как неторопливо проворачивается телефонный диск, как в трубке раздаются медленные длинные гудки. Табби закрыл глаза:
"О, Пэтси, Пэтси, потерпи, пожалуйста, мы найдем тебя, Пэтси, - клянусь Богом, мы найдем тебя, не не не умирай - я люблю тебя!"
Позади раздался тревожный голос Ричарда, который дозвонился до Грема. Табби услышал, как он сказал: "Вы уверены, что знаете этот дом?" Табби не мог больше говорить с Пэтси, не хватало сил. "У вас сломана рука?" - Ричард продолжал беседовать с Гремом. Наконец он обернулся к Табби:
- Одевайся. Грем сейчас будет, я переоденусь, и мы возьмем мою машину. Он уверен, что сможет найти ее.
Как только Пэтси услышала Табби, то почувствовала, что все пространство вокруг заполнилось им. Сразу же стал уменьшаться и редеть мушиный рой. И с каждой секундой начал меркнуть красный пульсирующий свет. Пропитанное кровью создание отступило назад, все еще умоляюще протягивая к Пэтси руки, словно ожидая от нее помощи. Даже когда его голова скрылась в глубине красного озера, руки все еще тянулись к Пэтси в немом призыве о спасении. Глядя, как эти руки постепенно погружаются в красную пучину: сначала исчезли локти, потом запястья, потом беспомощные кончики пальцев, Пэтси не могла сдержать рыдания. Красная волна крови, поднимавшаяся из подвала, медленно схлынула с лестницы и стала исчезать, словно ее всасывала неведомая космическая дренажная труба.
Выходя из кухни, Пэтси споткнулась. Она осторожно обошла дыры в полу, обошла и доску - причину своего падения. Сейчас в ярко освещенной луной комнате она ясно видела дверь - дверь была слегка приоткрыта, и через щель в комнату тоже проникал свет.
Пэтси вышла на дорогу. Белые от лунного света листья тихо шумели и шептались на деревьях, растущих вдоль Пур-Фокс-роад. Пэтси ждала. Она стряхнула с платья грязь и хлопья пыли, перешла улицу и подошла к своей машине. Через несколько секунд за поворотом узкой заросшей дороги показался свет фар подъезжающей машины.
Через открытое окно автомобиля Ричарда она видела их лица - три повернутых в ее сторону белых пятна. Пэтси заметила, что рука Грема висела на сделанной наспех перевязи из красного шарфа. Длинная ссадина краснела на правой щеке. От Табби исходил согревающий поток заботы и любви.
- Вы сможете вести свою машину, Пэтси? - спросил Грем. - Не хотелось бы оставлять ее здесь на ночь.
Пэтси кивнула.
- Вы уверены? - Ричард перегнулся через Табби, чтобы лучше рассмотреть ее. - Почему бы вам не доверить это дело мне?
- Ox, с радостью, пожалуйста.
- Едем ко мне, - сказал Грем, - Я думаю, никто из нас не собирается спать сегодня ночью.

5

Пэтси и Ричард уселись на старый диван. Грем повернул стоящий около столика с пишущей машинкой рабочий стул и сел к ним лицом. Он хмурился. Табби уселся по-турецки на полу перед Ричардом. Он знал, что хмурый вид Грема относится к нему и что Грем не меньше зол и на самого себя. Теперь они все знали, что произошло с каждым из них.
- Я хочу спросить тебя, Табби, - произнес Грем, - откуда ты узнал, что Пэтси в опасности? И как тебе удалось так подробно все описать, что я смог найти это место? Как это получилось?
- Я просто знал.
- Просто знал. Ха! Разве ты не понимаешь, сынок, что все, абсолютно все, что происходит, очень важно для нас - что все это фрагменты одного узора? А если мы не сможем сложить этот узор, то не сможем выполнить нашу работу!
Ты не должен ничего скрывать от нас, Табби. Если ты действительно хочешь помочь нам.
- Хочу, - ответил Табби.
Он вовсе не собирался скрывать от Грема и Ричарда, если, конечно, Пэтси не против, мысленную связь с Пэтси, но он не мог бы рассказать о той ночи, когда впервые обнаружил ее, даже Грему и Ричарду, хотя ближе них у него никого нет, не считая Пэтси, конечно. Они бы не поняли - Табби и сам не понимал, как он позволил себе отправиться с близнецами Нормана. Табби был серьезен, очень серьезен; так же серьезны были бы Ричард и Грем, если бы обнаружили, что он уничтожил Дракона.
- Докажи это мне, - сказал Грем.
- Хорошо. Ты тоже хочешь этого, Пэтси? - Она кивнула. - Хорошо. Я не знаю как вы это называете, но Пэтси и я.., мы.., мы можем...
- Телепатия, - проговорила Пэтси, - мы можем посылать друг другу сообщения.
За спиной Табби глубоко вздохнул Ричард Альби.
- Ага, - Грем улыбался, - конечно, так и должно было быть. Я знал. Знал с самого первого раза, когда увидел вас вдвоем. Вы двое одинаковы. Хорошо. Спасибо, что рассказали мне. Когда вы впервые заметили эту способность?
Табби не очень хотел обсуждать эту тему.
- Прямо сегодня, - ответил он.
- Пэтси?
- В первую ночь, когда мы четверо собрались вместе.
В ту ночь со мной произошел припадок, и я увидела голову Дракона, которая вылезала из книги.
- Нет, это не был припадок. Мы собрались вместе не случайно, мы здесь, потому что наш враг только что обрел настоящую силу и могущество. Наша битва впереди. Табби!
Ты можешь еще что-нибудь рассказать нам? Что-нибудь добавить?

Предыдущая страница 27 Следующая страница


Парящий дракон 28

Табби покачал головой.
- Что ж, позвольте мне тогда поведать вам о Черном Лете, и, быть может, вы узнаете из моего рассказа много нового. Теперь вы все, без сомнения, представляете, что случилось тогда, потому что то же самое происходит сегодня: я думаю, что Гидеон Винтер пытается повторить лето тысяча восемьсот семьдесят третьего года. И, с моей точки зрения, он прекрасно преуспел в этом. Что мы имеем? Людей, покинувших город, пожары и смерти... - Лицо Грема исказила боль. - Очень скоро поезда будут проезжать мимо Гринбанка и Хэмпстеда. Один раз машинист "забудет" остановиться, очень скоро он "забудет" остановиться вновь, а потом они просто перестанут замечать мелькающие названия станций.
Когда-нибудь при свете голубой луны, посмотрев на большую красную вывеску "Хэмпстед", они будут пытаться понять, почему при этом слове их начинают мучить угрызения совести. Но знаете, все это не имеет значения - никто не будет ждать этих поездов, платформы опустеют. Город умрет, друзья мои, он уже смирился с этим.., и он уже на полпути к могиле.
И через два, пять, а может, десять лет Хэмпстед превратится в огромную гробницу...
Грем посмотрел на них и поднес руку к горлу.
- Пересохло. Нужно немного промочить его. Табби, будь добр, вынь из холодильника бутылочку пива. Пэтси, хочешь что-нибудь? Джин, может быть? Ричард? Усаживайтесь поудобнее, впереди длинный рассказ. Я собираюсь рассказать вам о лете тысяча восемьсот семьдесят третьего года и о том, что произошло между мной и мистером Бейтсом Креллом, чей дом мы посетили сегодня вечером. Пришло время поведать вам об этом, дети мои.
Табби открыл бутылочку пива и для себя.

III

ГОРЯЩАЯ РЕКА

1

- Мне было двадцать, - начал Грем, - и по возрасту я был ближе всех вас к Табби, а это кое-что значит. Я работал над первым романом - тем самым, который опубликовал восемь лет спустя. Я считал, что сюжет романа великолепен, .во всяком случае он был мне очень близок, так как меня интересовала история исчезновения женщин Хэмпстеда. Мои родители хорошо знали одну из них - Дейзи Вест. А я был знаком с ее мужем, Горасом. На самом деле он был очень мягким человеком, но с исчезновением жены его буквально подменили: он пошел в полицейский участок и набросился с кулаками на Клетцки, начальника полиции. Тот был вынужден водворить его на одну ночь в камеру. Вот во всем этом я и хотел разобраться. Как исчезновение одних людей влияет на других, как после этого изменяются их жизни.
Итак, я обзавелся небольшим блокнотом, куда стал записывать все приходившие в голову идеи; я отправлялся в далекие прогулки, стараясь держаться подальше от людей, от членов моей семьи, и писал, писал, фиксируя даже незначительные мысли. Чаще всего местом прогулок служила Рекс-роад - дорога, извивавшаяся вдоль берега реки, вела из Гринбанка в город. В те дни почти вся левая сторона Рекс-роад представляла собой сбегающие к реке голые поля.
Вы могли пройти по дороге две или три мили, и река все время находилась перед вами. Я следил за движением судов и лодок, делал пометки в блокноте и не спеша шел дальше.
Проголодавшись, я усаживался на краю дороги и вынимал из рюкзака сандвич. Со мной обычно была одна или две книги, иногда маленький томик Джона Домма, иногда - Руперта Брука. Я был молодым человеком с возвышенным образом мыслей. Возвышенным. Наивным. И почти столь же способным к созданию книги (чего мне очень хотелось), как способен к этому хомяк. Домм и Руперт Брук - именно они помогли мне выжить тем летом.
Итак, однажды я сидел на обочине Рекс-роад и, поедая сандвич, рассматривал суденышки на Наухэтен. Мое внимание привлек мужчина, суетившийся на палубе неуклюжего рыболовного судна, направлявшегося в сторону Саунда.
Крупный, бородатый парень, одетый в тяжелое синее пальто и кепи, косо сидевшее на голове. По непонятной мне самому причине я почувствовал тревогу - не просто беспокойство, а именно тревогу, внутренний толчок, какую-то ошибку, сбой в общем порядке вещей. Ну, как, например, если бы я взглянул на небо, а там оказалось две луны. Да, какая-то ошибочность, не правильность была в увиденном - наверное, так можно наиболее точно сформулировать охватившие меня чувства. Я опустил книгу, во рту мгновенно пересохло. Судно скользило по течению, мужчина в кепи, стоя около каюты, облокотился на поручни и поднял голову.
Он смотрел прямо на меня, будто ему было известно, что я здесь, в этом месте, на берегу.
Грем остановился - лицо Пэтси побелело, на нем читалась тревога. Ее глаза расширились, и он понял: кого бы она сейчас ни видела, но только не их, сидящих в этой обшарпанной гостиной.
Тогда Табби сказал:
- Вы знали.
Грем посмотрел на мальчика. Лицо Табби казалось белым и холодным.
- Вы знали, - эхом повторила Пэтси.
Они видели все это вместе с ним. Он смотрел в прошлое сквозь свою память, а они - наяву, прямо сейчас.
- Да, знал, - подтвердил он, - я знал, что я вижу Дьявола. Точно так же, как вы видите его теперь.
- Бог ты мой! - воскликнул Ричард. - А ты, Пэтси?
Табби?
Они кивнули практически одновременно.
- Бог ты мой, - повторил Ричард, - я понимаю, что теперь надо бы привыкнуть к таким вещам, но все же...
- Вы видели, как мир сошел с ума, - произнес Табби.
- Тогда я был похож на вас двоих. Меня посетило своего рода видение, и это потрясло меня. Я видел, как мир почернел, или, быть может, на какие-то мгновения у меня просто потемнело в глазах, но затем я увидел, что земля окутана густым дымом и пламя покрывает всю поверхность Наухэтен. Река превратилось в сплошной огонь. Потом видение исчезло. Я вновь смотрел на старый добрый серый Наухэтен.
Неуклюжее рыболовное суденышко плыло к Саунду. И я интересовал стоявшего на палубе мужчину не больше, чем пробегающая по дороге собака.
- Но вы, наверное, почувствовали, что должны пойти вслед за ним? - спросила Пэтси.
- Чтобы узнать, кто же он! - Табби закончил фразу.
- На следующий день я пришел на это же место. Ленч и блокнот были со мной, хотя я не написал ни единого слова и совершенно не хотел есть. Я был напряжен словно гончий пес. Вы понимаете, я был уверен, что это страшное видение повторится. Я не мог оторвать глаз от этого крохотного суденышка, плывшего по течению. На палубе появился мужчина. Он завел мотор, и судно прошло мимо точно так же, как и накануне. И точно так же, как и накануне, он поднял голову и взглянул на меня, стоящего на берегу, его взгляд скользнул по мне. Он был крупным, властного вида мужчиной, и я до сих пор помню этот взгляд. Судно прошло мимо.
Ничего не произошло. Я стоял, как отвергнутый проситель, и следил за тем, как оно удаляется. Я чувствовал себя опустошенным. Судно ушло, обычное рыболовное судно, таких десятки на реке. И я.., я остался стоять на берегу с открытым ртом.
- Да, вы правы, - продолжал Грем, - я был просто обязан выяснить о нем все. Позже, после полудня, я отправился на другую сторону реки. Я притворился, что мне надо передать поручение одному из рыбаков, но забыл его имя.
- ..Такой рослый мужчина, - объяснял я, - с бородой, в кепи. Его причал где-то здесь, недалеко.
Маленький тощий человечек усмехнулся и сказал:
- Это Крелл. Он имеет в виду Бейтса Крелла. - Он повернулся ко мне, и я заметил, как злорадно блеснули его глаза.
- У него поручение для Бейтса Крелла? Да? У него для тебя тоже найдется поручение, сынок. - Все засмеялись, и другой рыбак добавил:
- У него, сыночек, найдется и побольше чем поручение...
Конечно, я не понимал, что именно они имеют в виду, но одно было мне ясно: они боялись этого человека.
Ну что ж, я поджидал, пока он вернется со своим уловом.
Я не вполне понимал, что происходит, но мне казалось, что этот человек, Бейтс Крелл, каким-то образом причастен к тому событию, в результате которого я впервые увидел его, - исчезновению Дейзи Вест и всех других женщин. Крелл привел судно как раз перед закатом. Улов был невелик, и, пока он торговался о цене на треску с подошедшими перекупщиками, я спрятался за стеной дока. Он казался угрюмым, агрессивным и очень неглупым. Совершенно обычным человеком, но я знал, что обычным он не был. Мне хотелось узнать, где он живет, хотелось узнать все о его жизни. Ореол незаурядности, воспоминания о странном видении, которое я связывал с ним, привели к тому, что этот человек превратился в мою навязчивую идею.
Он отправился домой, а я пошел за ним следом, надеясь, что он не заметит меня. Он шел вдоль Гринбанк-роад, глядя прямо перед собой, размеренно шагая в ботинках на резиновой подошве, в маленьком кепи. Он шел и шел.., две мили, три. Начинало темнеть, а по сторонам Гринбанк-роад в те времена тянулись только поля и болота, нигде ни огонька.
Я крался полями, репейники цеплялись за одежду, кусты и камни рвали брюки и обувь.
Таким вот образом я выяснил, где находился дом Крелла.
И как только я его увидел, то понял, что он так же необычен, как и хозяин. Этот дом мог быть только его, только его домом.
Или, вернее, сам Крелл принадлежал ему. Я спрятался за деревом на Рекс-роад и следил за тем, как Бейтс Крелл спускается по дорожке к дому, открывает дверь и входит внутрь.
Страшная маленькая избушка сомкнулась вокруг него, как кулак. Я попятился назад, мне казалось, что домик смотрит на меня глазами Крелла. Я почувствовал неожиданный испуг. Все вокруг угрожало мне... И я бросился прочь оттуда.
Когда я прибежал домой, то терпеливо перенес взбучку от родителей; "Явился так поздно, и в таком виде!" - и принялся вновь размышлять о том, что же мне предпринять дальше. Ведь зная то - я был уверен в этом, - что я знал, я обязан был что-нибудь предпринять. Не мог же я просто написать книгу о рыбаке-убийце! Нет, я должен действовать. Ох, я думаю, что это была самая кошмарная ночь в моей жизни...
Но утром я уже знал, что я сделаю. Я должен раздобыть доказательства, которые помогут отправить Бейтса Крелла в тюрьму, а для этого тайно, среди ночи, забраться на борт судна и обыскать его. Возможно, мне удастся найти там какую-нибудь вещь, оброненную одной из исчезнувших женщин. Крелл - рыбак, а рыбаки как никто другой имеют такие великолепные возможности прятать концы в воду. К их услугам Наухэтен, Лонг-Айленд-Саунд, Атлантический океан.
Он мог спрятать на борту чуть ли не половину женщин Хэмпстеда, и пока не появилась бы возможность вышвырнуть их за борт, никто на свете не смог бы обнаружить их...
Увлеченный рассказом Грем не замечал странного выражения - наполовину опасения, наполовину упрямой решимости, - появившегося на лице Табби Смитфилда.

2

- Двумя ночами позже, - продолжал Грем, - я сделал это: забрался на борт судна. И кое-что я нашел, но совсем не то, что надеялся обнаружить...
Я должен был выждать, пока не заснут родители, а потом еще и убедиться, что я их не разбудил. Вы же знаете, что такое родители! Они просыпаются от малейшего пустяка.
Так что я предпочел подождать, пока не стало далеко за полночь. Потом я тихонько оделся, бесшумно, словно привидение, спустился по лестнице, опасаясь, как бы отец не услышал и не поднял шум. Выбравшись наружу, я так осторожно закрыл дверь, что даже не слышал ее щелчка. Тихонько, на цыпочках, я пошел по дороге и, только пройдя футов пятьдесят, понесся как сумасшедший.
Я бежал не останавливаясь до самого моста. Ни одна живая душа не встретилась мне на пути - ни человек, ни машина.
Хэмпстед в те времена был совсем маленьким городком, а маленькие городки рано ложатся спать. Я летел. Я не мог бы идти спокойно, даже если бы захотел. Тело не слушалось меня, оно просто не могло идти. Боюсь, что мой топот потревожил сон кое-кого из обитателей городка, но я считал, что находки могут оказаться куда более тревожными: ведь я надеялся найти доказательства, что Дейзи Вест и другие женщины были убиты, так же как женщины в 1924 году. Когда я добрался до моста, то пробежал уже две с половиной мили и порядком устал, но мне кажется, что я даже не запыхался, - до такой степени я был возбужден. Я облокотился на железные перила моста и взглянул на реку. Судно Крелла "Каприз" стояло у того же причала, что и накануне. Нигде, куда ни кинь взгляд, ни единой живой души...
Я прошел остаток пути. По дороге мне попались два ночных клуба, да парочка запоздалых посетителей прошла мимо по Риверфронт-авеню. Я отвернулся, и, полагаю, они проделали то же самое. Я поторопился нырнуть в тень между двумя домами и старался держаться поближе к реке. Вода билась об опоры моста, запах реки сейчас казался более сильным, чем днем, но, может быть, просто обострились мои чувства.
Каждая мельчайшая деталь врезалась в меня как нож.
Судно Бейтса Крелла тихо покачивалось на воде и терлось о доски причала, словно большая старая собака. Мне оставалось только спрыгнуть на палубу. Ни одной живой души вокруг. Судно, казалось, приветливо приглашало меня на борт, тихонько вздыхая, поднимаясь и ударяясь о причал. Но я колебался. Что же я собирался делать? Я оперся о деревянный борт судна... Вверх - вниз, вверх - вниз... А затем я беззвучно произнес: "Пошло все к черту" - и плюхнулся на палубу "Каприза"...
Поднялось облако пыли. Когда я оторвал руки от поручней, то увидел, что они совершенно черные. Судно Крелла оказалось грязнейшим на свете. На всякий случай я пригнулся и осторожно, под прикрытием поручней, двинулся вдоль палубы. Я не представлял, что именно я ищу. Что-то вроде сувениров, напоминавших Креллу о жертвах. Я представлял секретный ящик, наполненный женскими сумочками, перчатками, туфельками и подобными мелочами.
Неприятность, однако, заключалась в том, что на палубе я ничего подобного не обнаружил. Я полностью обошел ее, прошел вдоль и поперек, но единственное, что я приобрел в результате, - боль в спине и грязные следы на одежде, оставленные любым предметом, к которому случалось прикоснуться. Я ничего не нашел и в рубке. Единственное, что я не осмотрел, это трюм. Однако я не торопился спускаться туда по двум причинам: во-первых, после этого я провонял бы рыбой до основания, во-вторых, забравшись туда, я бы не смог услышать приближающиеся шаги. А быть застигнутым на борту "Каприза" - это последнее, чего бы я хотел себе пожелать. И вдруг, почти случайно, я увидел то, чего не заметил раньше...
Лунный свет блестел на маленькой металлической ручке совсем рядом со мной, дюймов на шесть ниже поручней. Мне показалось, что рядом с ручкой я различаю длинную прямую линию. Похоже, подумал я, на потайной шкаф Крелла, вделанный в борт судна. Да, это был он. Я уже представлял, что сейчас произойдет: нажму на дверцу, она скользнет в сторону, и разные ожерелья и кольца посыпятся на палубу.
Я собирался найти сокровища, настоящие сокровища, а чтобы избавиться от Бейтса Крелла, достаточно отнести несколько финтифлюшек Клетцки в полицейский участок - и убийца будет схвачен еще до восхода солнца.
Я схватил поблескивающую в лунном свете ручку и повернул ее вбок. Скользящая дверь мягко открылась, будто ее недавно хорошо смазали. Мои глаза чуть не вылезли на лоб: ведь я был уверен, что найду не просто охапку одежды или обуви погибших женщин, но целое состояние в драгоценностях.
Однако маленький шкафчик, встроенный в борт "Каприза", оказался почти пустым. Там стояла покрытая пятнами кофейная чашка и несколько винных стаканов. Я ничего не понимал.., совершенно ничего. Я вынул один из стаканов и принялся его рассматривать. Хрусталь был огранен в виде листьев и цветов и весил примерно столько же, сколько квадратный дюйм воздуха. Он искрился в лунном сиянии. Я немного испугался этого сверкания посреди окружающей грязи - это все равно что включить фонарь. Я поставил его обратно в потайной шкаф и задвинул дверцу. Теперь для поисков оставалось только одно место - трюм. Я решил заглянуть туда, но не спускаться.
Чтобы попасть в трюм "Каприза", нужно было воспользоваться полированной доской примерно восьми дюймов шириной. Она вставлялась в отверстие, а потом действовала как рычаг, приподнимающий одну из огромных дверей. Я сообразил это, когда заметил доску, висящую на специальном крючке рядом с дверью. Я снял ее оттуда, вставил в отверстие и как следует налег на рычаг. Дверь открылась, и я чуть было не потерял сознание и не упал вниз...
Я увидел внизу море крови - да, то самое, что видели вы все. Казалось, что оно подымается вверх, доставая до самого края трюма, и вот-вот хлынет на палубу. Оно бурлило. Через мгновение мне показалось, что оно разумно. Шатаясь, я поднялся и успел захлопнуть дверь до того, как в глазах потемнело и я упал.
Но потом я, конечно, захотел убедиться, что действительно видел это. Придя в себя, я осторожно приоткрыл дверь - но на этот раз из трюма пахнуло застарелым запахом рыбы. Никакого запаха крови. Я отворил дверь пошире - трюм абсолютно пуст. С меня было достаточно. Как можно быстрее я покинул судно, и, добравшись до моста, дышал уже почти нормально.
На следующий день я разработал другую стратегию. Хотя со мной произошли чертовски странные события, сдаваться я не собирался. Более того, теперь я был уверен еще больше, чем прежде, в том, что именно мистер Крелл убил всех женщин. И я собирался привлечь его к ответственности, чего бы это мне ни стоило. Так что я придумал новый план...
Я был совершенно уверен, что у него имелись сообщники - скорее всего, эти рыбаки. Ни один человек, как бы силен он ни был, не может работать один. Обычно сообщниками бывают сыновья или люди, нанятые для помощи в море и доке. Это позже привычным стало видеть подростков, снующих вокруг машин или бензоколонок на заправочных станциях. А тогда, в те давние дни, в этой части мира точно такие же парнишки крутились в поисках работы на причалах. И я был уверен, что мне удастся кое-что выведать у крелловских сообщников. Как бы не так - все оказалось значительно труднее, чем я себе представлял.
Я задавал вопросы на причалах и в доках, я спрашивал посетителей маленьких забегаловок, что стояли вдоль речного берега. Одна из них называлась "Блю-Терн". Она и до сих пор стоит на том месте. Я выдумывал самые разные истории, но то ли никто не верил в них, то ли просто никто не хотел говорить о Бейтсе Крелле. Наконец раскололась одна старая речная крыса, которую я выловил в "Блю-Терн" (после того, правда, как я влил в его охрипшую глотку примерно галлон рома), и поведала, что Крелл избивает своих помощников.
- Они все сбегают от него, - сказал он, - смываются прямо среди ночи, и я сделал то же самое. Можно быть строгим, но парни будут уважать тебя. Но ни один из них не потерпит, чтобы его били. Когда я был в их возрасте, то брал что давали и еще говорил "спасибо".
Я спросил его, знает ли он, где кто-нибудь из этих парнишек сейчас; он прохрипел, что они, видимо, так далеко удрали от Крелла, как только сумели. Может, и в другие штаты.
- Так уж и все, - засомневался я, - неужели же никого не осталось?
Он пожевал губами, молча подлил себе еще немного рома.
Это пойло называлось ромом. Но я думаю, это было несколько другое химическое соединение.
- Может, один и есть, - наконец изрек он, - парня зовут Буресс. Пит Буресс, так его зовут. Он ушел от Крелла - храбрый, как бешеный пес. Больше на причалах не показывается, да никто о нем и не скучает. Я никогда больше с тех пор его не встречал, да и никто из нас его не видел.
- А где этот парень живет? - спросил я.
- На болотах. - В глазах собеседника сверкнул мрачный огонек.
Теперь на болотах уже нет лачуг, но в двадцатые годы - как раз во время Депрессии - многие жили в домах из картона и ящиков на сырой влажной земле, недалеко от Грейвсенд-бич. Одинокие люди, питавшиеся в основном моллюсками, выловленными на берегу во время прилива. Так что я знал, где мне искать этого Буресса, но такая перспектива мне не слишком нравилась. Во-первых, могла развалиться еще одна пара обуви, и вообще, ни один человек в здравом уме не отправится в хижины на болотах. У этих одиночек свои законы. Но я понимал, что это моя последняя попытка выяснить что-либо о Крелле. Так что на следующий день после полудня я вышел по Гринбанк-роад на Грейвсенд-бич, перепрыгнул через оставшиеся после дождя лужи и болотами направился к лачугам - там их стояло штук шесть или семь, расположенных подальше от воды по направлению к Миллпонду.
Я раздумывал, к какой же из них подойти сначала, когда увидел долговязого худого мальчишку с грязными светлыми волосами. Он стоял около самой дальней хижины. Парень увидел меня и мгновенно нырнул в открытую дверь.
- Так, так, мой мальчик, - подумал я и, тяжело шагая по влажной почве, подошел к лачуге и постучал в дверь...

3

...Ему открыл испуганный парнишка лет семнадцати. Выпученные глаза делали его похожим на лягушку, и, как позднее обнаружил Грем, на лице у мальчика отсутствовали ресницы и брови.
- Убирайся отсюда, - крикнул парень, - нечего тебе здесь делать!
- Мне нужная твоя помощь, - торопливо объяснил Грем. - Я хорошо заплачу тебе, и вот, посмотри, я принес тебе кое-что поесть.
Он протянул бумажный пакет с консервными банками (бобы, ломтики мяса в соусе) и тремя бутылками пива. Парнишка неохотно взял пакет и начал копаться в нем, внимательно рассматривая содержимое. Худые руки и лицо покрывал серый слой грязи.
- Ты - Пит Буресс, ведь верно?
Парень взглянул на него так, как приговоренный к казни смотрит на тюремщика, и кивнул головой.
- Это и есть еда?
- Я пытался захватить с собой то, что тебе пригодится.
Парень снова кивнул, он выглядел совершенно остолбеневшим. До Грема постепенно дошло, что мальчишка немного недоразвит - где-то на границе между нормальным интеллектом и умственной отсталостью.
- Здесь есть и пиво, - сказал Грем.
Буресс облизнул губы и улыбнулся:
- Какая вам нужна помощь?
- Да просто несколько вопросов.
- Не выпьете немного пива?
- Нет, что ты. Оно для тебя.
Буресс порывисто отступил назад, освобождая вход в лачугу, и Грем вошел в единственную, довольно темную комнату. В ней стояла удушливая жара, и она была такой же грязной, как и ее хозяин. Пока мальчишка открывал пиво, Грем осмотрелся. Он заметил, что стены лачуги покрыты капельками воды, такие же водяные бусинки усеивали две табуретки. Влага немедленно выступила и на бутылке пива, которую парень держал в руках. Фанерный пол устилала влажная грязь. На стене висела вырезанная из журнала картинка, на которой был нарисован индейский вигвам.
- Хорошее пиво, - проговорил паренек. - Можете присесть, если хотите.
- Благодарю. - Грем старался не испугать Пита Буресса.
Тот и так явно нервничал, замирая перед ним, словно кролик перед удавом.
- Не возражаешь, если я тебя спрошу кое о чем? Ответишь?
- Вы спрашивайте, а там поглядим. - Парень сделал еще несколько глотков пива.
- Когда ты работал в последний раз?
Парнишка недоверчиво покосился на Грема, задержал пиво во рту, а затем, судорожно сглотнув, ответил вопросом:
- Кто подослал вас?
- Никто меня не подсылал. Пит. Я же сказал, мне нужна твоя помощь.
Чуть менее подозрительно, отодвинувшись в сторону, мальчишка сказал:
- Ну ладно, я работал четыре-пять месяцев назад. Это и был последний раз.
- А что это была за работа?
- Палубный матрос на рыболовном судне.
- И почему тебя уволили?
- Эй, мистер, потише. Меня не уволили, я сам ушел. А вы что, слышали, что меня уволили? Вам сказали, что меня уволили?
- А тогда почему ты ушел?
Парень совсем разнервничался, незащищенные ресницами глаза забегали по сторонам.
- Потому что со мной плохо обращались, - пробормотал он.
- Он тебя бил? Крелл тебя бил?
Казалось, что в комнате ничего не изменилось, но вместе с тем все выглядело совершенно иначе. Парень побледнел, кожа под толстым слоем грязи стала цвета снятого молока.
Даже капли воды, казалось, перестали сочиться со стен и застыли, подрагивая, на своих местах.
- У меня нет с ним ничего общего, - попытался успокоить мальчишку Грем, - я и видел его только один-два раза...
- Он ударил меня, сбил с ног, - пояснил Пит Буресс, немного успокоившись, - ох, вот потому-то я и ушел.
Он все еще не смотрел на Грема, а тот старался держаться как можно спокойнее, мягче, чтобы завоевать доверие парнишки, как иногда пытаются завоевать доверие собаки.
Грем смотрел на индейцев, нарисованных на картинке, и молчал.
- Он часто избивал меня, - наконец выдавил паренек.
Еще одна длинная пауза. И затем Пит Буресс очень негромко добавил:
- И знаете, он начал молодеть. Становился все моложе и моложе. И красивее.
- Ты считаешь его красивым, Пит? - прошептал Грем.
Парнишка кивнул. Кадык ходил ходуном на худом горле.
Глаза без ресниц впервые за все тридцать минут разговора остановились на лице Грема.
- Да, считаю. Он был ужасно красив. Иногда такие вещи могут происходить одновременно, вы понимаете, если...
У Грема на виске запульсировала вена. У него начиналась тяжелейшая головная боль.
- Я понимаю, - сказал он.
- Вы такой хороший. Вы принесли мне еду... - Пит остановился, не договаривая, как бы давая Грему возможность понять, что сам он боится выразить словами.
- Это пустяки. - Грем испытывал ужасное замешательство.
- Меня охватил ужас, когда он начал становиться молодым и красивым, - Пит произнес это после второй длинной паузы. - Я все время думал, что же он сделал для этого...
- Для того чтобы выглядеть моложе? - спросил Грем.
- Что он сделал перед тем, как помолодел. У него же были такие ребята и до меня, мистер. - Пит Буресс, не отрываясь, смотрел на Грема с новым, непонятным выражением глаз - в них был и намек, и смущение, и бравада, и еще что-то таинственное и тревожное, что вызывало у Грема желание бежать. Бежать прочь из этой хибарки. Вместо этого он спросил:
- И этих ребят он тоже бил? Сколько их было до тебя?
Три, четыре?
Парень прочистил горло.
- Да, примерно так. Три. Четыре. Они бывали у него дома. Я никогда не соглашался приходить к нему домой. Он наводил на меня ужас.
- Пит, - решился Грем, - я даже не знаю, как это выразить, но.., видел ли ты что-нибудь необычное на "Капризе"?
Мальчик снова замкнулся, глаза стали напоминать глаза рептилии.
- Слушай, - сказал Грем, - я понимаю, что это звучит чертовски странно, но видел ли ты что-то вроде огромного озера крови?
Пит покачал головой.
- Ну тогда.., видел ли ты хоть что-нибудь странное, ненормальное?
Ироническое выражение, появившееся на лице мальчика, дало Грему понять, что на борту "Каприза" ничто не было нормальным.
- Может, я не так спрашиваю? Как мне спросить, чтобы ты понял? - произнес Грем с отчаянием в голосе.
- Я понимаю, - ответил парень, - я понимаю, что вы хотите знать. Это то самое, что он ни за что не хотел бы, чтобы я рассказывал. Но я расскажу. Только вам расскажу.
Однажды я услыхал ужасный звук. Я заглянул в рубку и не мог поверить своим глазам. Рубка была наполнена мухами.
Тысячи, нет, миллионы мух. И в то же время я каким-то образом знал, что на самом деле их там не было. Он ударил меня, потому что понял, что я увидел их. Ему нравилось избивать меня, - эту последнюю фразу он произнес почти кокетливо.
- Ох, - только и мог сказать Грем.
- Других парней он брал к себе домой. Я не знаю, что он там еще с ними делал, но он брал их к себе домой. И никто даже не замечал.
- Не замечал?
- Они все якобы отправились в другие штаты искать работу. Но я так думаю, что больше их никто не видел.
- О Бог ты мой! - До Грема наконец дошло.
- Никто их больше не видел, - засмеялся Пит Буресс, - и никого это не заботит. Они ведь просто никто и ничто.
Так что я ушел от него и сбежал сюда, на болота. С того дня я никогда не видел прекрасного мистера Крелла.
Кокетство - это было кокетство.
Грем встал, узнав одновременно и больше, и меньше того, на что рассчитывал. Пробормотал общепринятые, не соответствующие его паническому состоянию слова прощания и вышел. Пробираясь через болото, он чувствовал на спине взгляд Пита Буресса, стоявшего у двери покосившейся хижины. Какие чувства выражал этот взгляд - этого Грем сказать не мог.

4

Дома Грем принял ванну. Он долго лежал в теплой воде.
Ему казалось, что грязь лачуги Пита Буресса въелась в кожу.
И он тер себя губкой до тех пор, пока ему не показалось, что он заблестел. Никогда прежде Грем не испытывал морального отвращения, и никогда прежде он не встречал на своем пути деградировавших людей. А Пит Буресс был несомненно деградировавшей личностью, и виноват в этом Бейтс Крелл. У Грема появилось чувство, что он заглянул в глубокий колодец, - еще один шаг, и он может упасть в него. Но он спасся.
Очень может быть, что это и явилось причиной ночных кошмаров. Три ночи Грем провел в лихорадочном беспокойстве. Ему снилось, что он спит в гробу в обитой черным бархатом комнате. Лицо, руки запачканы чем-то красным.
Его охватило желание лететь. Выбраться из этого черного гроба и лететь, лететь в черном ночном небе. В следующие две ночи сны изменились. Он видел себя спящим возле колодца в дремучем лесу. Он заметался и застонал во сне. На дне колодца жило что-то страшное, чудовищное. Кто-то, кого он не знал, взывал к нему оттуда. Но он не мог заглянуть туда - он бы не вынес, если бы подобрался к краю и заглянул внутрь.
Утром Грем просыпался с отчетливым ощущением, что ему надо вспомнить что-то давно прошедшее, заглянуть в какие-то далекие времена. Он разговаривал с родителями, смотрел в их милые, добрые, ничего не подозревавшие лица и чувствовал, что если немедленно не убежит, то сейчас же заплачет. И он убежал. Закрылся в своей комнате. Он был вежлив с ними, когда они подходили к его двери, но из комнаты не выходил. Если они оставляли у дверей еду, то он ел.
Если нет - нет. Очень скоро он ощутил, как несчастны родители, как бьются о дверь их невысказанные вопросы. Период сумасшествия, период расстройства длился четыре дня.
На пятый Грем проснулся с ощущением резкой слабости, но он зато снова стал самим собой. Две ночи он уже спал без кошмаров, и исчезло ощущение невероятной удрученности, которая, казалось, навсегда поселилась в сознании.
Он спустился к завтраку и попросил у родителей прощения. Он попытался объяснить свое поведение тем, что просто слишком усердно работал над книжкой. Но как только с завтраком было покончено, им снова овладела навязчивая идея - он отправился на Гринбанк-роад, пересек мост, свернул на Риверфронт-авеню и оказался на пристани.
"Каприз" стоял у причала, чего Грем не ожидал. Бейтс Крелл в комбинезоне и синей вязаной шапочке расхаживал по палубе между разбросанными рыболовными сетями, постепенно подтаскивая их ближе к корме. При виде Крепла Грем ощутил инстинктивный, беспричинный, сжимающий сердце страх. Он вспомнил о тех трех или четырех пареньках, которых Крелл приглашал домой и которые впоследствии бесследно исчезли. Грем не мог оторвать от Крелла взгляд и вместе с тем ни за что на свете не хотел бы, чтобы тот его увидел. Он медленно пошел назад, пока не оказался в узком проходе между рыбным базаром и "Блю-Терн". Здесь Грем и спрятался, осторожно наблюдая за тем, как Крелл возится со снастями. Мир не содрогался, река не пылала. Никаких признаков сверхъестественного. Крупный мужчина в синей вязаной шапочке, набычившись, швырял кипы сетей на палубу судна. Грем словно загипнотизированный наблюдал за происходящим. Лицо Крелла было бесстрастным и невыразительным, не более того.
Внезапно Грем обнаружил, что задыхается, хватая ртом воздух и делая частые быстрые вдохи. Маленький человечек вышел из "Блю-Терн" и с изумлением посмотрел на него, после чего ушел по направлению к причалу. Это был тот самый тощий рыбак, рассказавший о Пите Бурессе. У Грема екнуло сердце, когда он увидел, как рыбак подходит к заметно уменьшившейся кипе сетей. Человечек кивнул в направлении Грема, и Крелл приостановился. Рыбак явно что-то рассказал ему и теперь удалялся, лавируя между причалами. Крелл прекратил работу. Он стоял, опустив голову на грудь, руки в карманах комбинезона.
- Уходи, уходи отсюда, - говорил себе Грем, - он уже знает.
Крелл повернулся, поднял голову и как будто пригвоздил Грема взглядом к стене "Блю-Терн".
Грем выпрямился. Хоть он и был панически напуган, но тем не менее не мог не признать, что в обычной ситуации этот немного театральный прием был бы просто забавным.
Крелл криво улыбнулся и шагнул в сторону Грема, двинувшегося из узкого прохода ему навстречу. Они стояли в нескольких дюймах друг от друга, и Грем чувствовал исходивший от Крелла запах рыбы и пота. Они были примерно одинакового роста, и серые мутные глаза рыбака смотрели прямо в глаза Грема. В них светилось удивительное выражение сдерживаемого веселья; через несколько секунд Грем не мог понять, как они могли показаться ему серыми. И если сначала Грем ощущал угрозу, исходившую от этого человека, то чувство, охватившее его теперь, нельзя было назвать ничем иным, кроме как очарованием.
- Вы знаете, - хрипловатым низким голосом сказал Крелл, - я просто не мог не заинтересоваться.
- Да?
- Заинтересоваться, - кивнул Крелл. - Я просто не пойму, зачем вам понадобилось приходить сюда и расспрашивать обо мне. Я ведь видел вас раньше, правда? Вы сидели на берегу реки.
- Да, это был я, - подтвердил Грем.
- Ну так откройте ваш секрет. Зачем вам это? Вы же не собираетесь вкладывать деньги в рыболовные суда?
Грем испытывал миллионы самых противоречивых чувств.
Он чувствовал вспыхивающую в рыбаке жестокость. Но одновременно в нем ощущалась сила - сила уверенной в себе личности. Он действительно был личностью, привлекавшей других своим естественным стремлением оставаться самим собой. Пожалуй, любой из знакомых Грема счел бы его ужасным, но этот человек так серьезно воспринимал собственную способность внушать страх, что почти преуспел в превращении этой способности в положительное качество.
Внезапно Грем сообразил и другое: такой мужчина мог очень легко понравиться женщине.
Грем ответил рыбаку настолько правдиво, насколько мог:
- Нет, нет, конечно нет. Видите ли, я - писатель. Правда, только начинающий. Меня зовут Грем Вильяме, мистер Крелл.
- Вы пишете книги?
- Пробую писать. Когда я увидел вас в тот день на реке, вы заинтересовали меня как своеобразный типаж, как персонаж.
- Это было в первый раз, когда вы увидели меня, или во второй? - Его глаза без сомнения смеялись.
- В оба.
Крелл отступил на шаг, все еще полуулыбаясь. Он посмотрел на "Каприз", а потом на Грема.
- Значит, персонаж книги, да? Это что-то новенькое.

Предыдущая страница 28 Следующая страница


29 Питер Страуб

Книга Грема Вильямса. Знаете что? У меня появилась идея.
Я собираюсь выйти на пару часов в море, вот только закончу грузить на борт эти новые сети. Почему бы вам не пойти со мной? Вот тогда вы и решите, стоит ли вам изображать в своей книжке рыбака. А, Грем Вильяме?
Он неожиданно отошел от Грема и занялся кипой сетей.
Рыбак перетаскивал их на палубу, затем с удовлетворенным видом повернулся и погладил бороду.
- Я даже готов предложить вам стаканчик вина. Насколько я знаю, писатели совсем не против глоточка-другого доброго вина.
Грем вспомнил сверкающие в лунном свете бокалы, что стоят сейчас в пыльном шкафу на борту "Каприза". И он сказал себе: "Этот человек - убийца".
Но если его поспешно выдуманная для Крелла история - правда, то как он может не принять предложение?
Тем более если у Крелла возникли какие-то подозрения на его счет, то отказ может только укрепить их. И потом, попав на судно и внимательно изучив обстановку, он, быть может, сможет все-таки найти доказательства, позволяющие осудить Крелла.
Крелл забросил на палубу два последних тюка сетей.
- Отправляемся, - проговорил он, поднял густые брови, кивнул и улыбнулся. Издевательски галантным жестом он помог Грему подняться на борт.
Спустя несколько мгновений они уже плыли по Наухэтен.
- Как вы запоминаете, где оставляете снасти? - поинтересовался Грем. Он смотрел как раз на то самое место на берегу, где стоял, когда впервые увидел Крелла.
- Специальные отметки, - пояснил рыбак, - вы увидите их, когда будем на месте.
- Город выглядит с реки так незнакомо; мне никогда не приходилось смотреть на него отсюда. Он выглядит...
- Диким и ободранным, - вставил Крелл со своего места за рулевым колесом.
Грем, наверное, выбрал бы другое определение, но нельзя не признать, что и это было справедливым. С середины Наухэтен Хэмпстед выглядел облезлым, недостроенным приграничным городком. Задние стены зданий, казалось, вот-вот упадут в реку. Когда они прошли мимо последних домов и ряды причалов остались позади, возникло впечатление, что по берегам реки расстилаются только бесконечные болота и высокие, волнующиеся под ветром заросли камышей.
Эта иллюзия развеялась, как только "Каприз" обогнул мыс у устья реки и вошел в залив Лонг-Айленд. На холмах над частными пляжами, обращенные фасадами к береговой линии, словно цветные фонарики высились особняки Маунт-авеню, окруженные густой зеленью деревьев. Ближе, у кромки воды, виднелись роскошные городские пляжи.
- Как далеко вы собираетесь идти? - осведомился Грем у Крелла, направлявшего судно к выходу из залива.
Светлый, голубоватый туманный воздух окутывал Лонг-Айленд.
"Каприз" легко скользил по волнам, уходя все дальше и дальше от берега. Вскоре дома на Маунт-авеню казались не больше спичечных коробков. Их окружали карликовые деревья. Пляж Хиллхэвена справа от крошечных домов казался клочком синеватого дыма.
Грем увидел над водой желтый флажок, потом еще два далеко впереди, то появляющиеся, то исчезающие в волнах.
Отметки Крелла. Он собирался подойти к рубке и спросить о них у Крелла, но передумал, так как судно как раз прошло мимо первого из них, вполне хорошо различимого. Крелл не заглушил мотор. Грем снова облокотился на поручни.
А затем только интуиция - или дар, который он разделял с Пэтси и Табби еще задолго до их рождения, - спасла его жизнь. Неожиданно он почувствовал запах крови, такой сильный, как будто на палубе позади него только что зарезали целого быка.
И какое-то животное действительно стояло позади - необычное животное, чудовище. Он знал это. Оно было настолько ужасным, что только один взгляд на это существо мог парализовать движения. В воображении Грема возник образ паука размером с рубку, и он повернулся, чтобы встретиться с ним лицом к лицу.
Дверь рулевой рубки распахнулась, и из нее вышел Бейтс Крелл, который держал в руке длинную деревянную палку с острым железным наконечником - что-то вроде копья. Рыбак злобно смеялся и медленно приближался к Грему. Глаза под густыми бровями светились мрачным огнем. На лице Крелла были видны злобная радость, сила и жестокость.
"Меня охватил ужас, когда он начал становиться молодым и красивым", - вспомнил Грем слова парнишки.
Крелл хохотал и подходил все ближе и ближе...

5

- Вот так, - рассказывал Грем, - безоружный, я стоял на палубе, и этот сумасшедший с копьем кружил вокруг меня.
Он собирался пронзить меня насквозь, распороть от глотки до пупа, а затем скормить рыбам. И это доставило бы ему больше удовольствия, чем самый прекрасный обед с бифштексами.
Грем прикрыл глаза и, сидя за пишущей машинкой, на мгновение опустил свою начинающую лысеть голову с несколькими прядями седых волос. Когда он вновь ее поднял, то его глаза стали просто огромными.
- И, казалось, ничто не могло меня спасти. Я никогда не смог бы победить Бейтса Крелла.
Он моргнул, и на какое-то мгновение Табби увидел его молодым, совсем молодым, таким, каким он был, когда стоял лицом к лицу с убийцей на борту "Каприза".
- Но я все-таки победил его. Табби знает. Табби видел, как это произошло, в первую же нашу встречу. Правда, я думаю, Табби, что ты этого еще не понимаешь.
- Я не знаю, - ответил Табби, посмотрев на Грема. - Что я видел? Я видел, как вы что-то подняли.., правда? И там что-то было?
- А что это такое? - спросила Пэтси. - Дубинка? Ох, у меня есть одна догадка.., это что-то вроде дубинки, да?
- Нет, это была не дубинка, - сказал Грем, - но это было единственное оружие, которым я мог воспользоваться, - тот самый восьмидюймовый деревянный брусок, которым открывался трюм. Я посмотрел туда, где он висел на крюке.
Он был на месте. Я отпрыгнул в сторону. Крелл замахнулся, но не попал. Это его не огорчило. Он знал, что в конечном счете доберется до меня. Маленькая деревяшка, такая, как этот деревянный брусок, не могла помешать этому. Крелл опять замахнулся, я опять отпрыгнул, схватил брусок, поднял его вверх и, держа его над головой, повернулся к Креллу, ясно показывая свои намерения. Я считал, что у меня есть шанс.
Подходя к самой трудной части истории, Грем оглядел собравшихся.
- Крелл направился ко мне, целясь копьем прямо в живот. Он произнес: "Ты ничего не знаешь, Вильяме. Ничего не знаешь". Я чуть не упал - я ударился в панику. И тут услыхал жужжание миллионов мух - моя спина прислонялась к стенке рубки и, припомнив рассказ Пита Буресса, я понял, что миллионы мух бьются в ней об окна. И тогда... - Он пристально вгляделся в лица собравшихся и увидел, что они последовали за ним, в прошлое.
- Сейчас мне надо рассказать самое страшное, - начал он, - каким-то образом... - Грема остановило выражение лица Пэтси.
Пэтси светилась словно свеча. Она все видела. Видела его триумф и радовалась этой победе так, словно это была ее собственная победа. Все это отражалось на ее лице. Он почти растворился в чувстве любви к ней, потянулся и взял женщину за руку.
- О, я знаю, у вас был меч, - сказала она. Глаза светились, глядя туда, в пятидесятилетнее прошлое. - О, Грем, у вас был меч. У вас был меч, и вы были прекрасны.
Она помогла рассказать о самом трудном; это сама Пэтси была прекрасна.
- Да, так все и произошло, - подтвердил он, - я почувствовал, что стал восьми футов ростом, почувствовал себя могущественным как Бог. И эта ерундовая восьмидюймовая дощечка в руке превратилась в меч.
Грем прикрыл глаза рукой и помолчал.
- Меч...
Голос задрожал, и Грем покачал головой:
- Я не собираюсь плакать, нет. Но, знаете, я сейчас снова переживаю ту, прошлую, жизнь.
Он вновь тряхнул головой и отнял руку от глаз, положив и ее поверх руки Пэтси.
- День изменился. Я ощущал вокруг себя сияние. Крелл издал хриплый вопль. Глаза его стали необычными - огромными, огромными, как мячи для гольфа. В них не было ни зрачков, ни белков - они были абсолютно черные, черные как вакса, с золотистым ободком вокруг - не глаза, а камни. Драгоценные камни. Он бросился на меня, издавая хриплый крик, и я понимал, что он чувствует. Такой же дикий триумф испытывал и я. Но я знал, что выиграю. Все перевернулось, и я собирался уничтожить Бейтса Крелла. Я взмахнул мечом и переломил копье надвое. Крелл вновь заорал и бросился на меня.
Грем выпрямился в кресле. Он все еще держал в своих руках руку Пэтси.
- Я вновь взмахнул мечом, зная наперед, что получится.
Казалось, меч взлетел в воздух сам по себе. Лицо Крелла находилось всего лишь в футе от моего, когда меч обрушился на него, и мне показалось, что оно раздвоилось. Передо мной возникли два лица - оба полные злобы и какой-то дикой радости. Я почувствовал, как меч рассекает их. Всю силу вложил я в этот удар. Лицо Крелла увеличивалось, раздуваясь словно воздушный шар; я ощутил, как меч рассек кости черепа, струей хлынула кровь. От удара я чуть не упал за борт. Лицо Крелла опять изменилось, став совершенно белым, верхняя часть его отделилась и упала на палубу. Он еще какое-то время постоял, а потом рухнул тоже. Мне хотелось пить. Это был момент абсолютно полного удовлетворения. Сильнейший момент моей жизни.
А потом все угасло. День вновь превратился в самый обычный, из воздуха исчезли золотистые искры, судно кружило на месте, а меч опять стал обыкновенным деревянным бруском. Кровь струилась из тела Крелла и стекала в трюм через щели в досках палубы.
Грем осторожно опустил руку Пэтси.
- Дети мои, когда в пятидесятые годы начались новые тревоги, эти воспоминания дали мне силы выжить: ведь я сражался с Дьяволом, и меня спасла неизвестная сила. Я ослабел и был вынужден сесть. Странный восхитительный миг остался позади, он уже превратился в миф. Из двух половинок того, что было человеком, на грязную палубу вытекала кровь. Меня тошнило от одной мысли об этом, но мне нужно было избавиться от тела. Я не думал о последствиях; я просто не мог представить, что кто-то может мне не поверить.
Я закрыл глаза и подхватил тело под мышки. Подтащил к борту, перебросил через поручни и услышал всплеск. "Каприз", точно верный пес, кружил вокруг того места, где ушло под воду тело хозяина. Как будто судно ждало, что он вернется. Деревянный брусок перекатывался по палубе, и я схватил его секундой раньше, чем он попал в лужу крови. Его я тоже вышвырнул за борт.
Я пошел в рубку и вернул судно на прежний курс - на какое-то мгновение мне захотелось направиться к выходу из залива, потом в океан и никогда больше не возвращаться назад. Но я развернул судно к устью реки.
Конечно, никогда раньше мне не приходилось управлять судном такого типа, как "Каприз". Справиться с рулевым управлением, с парусами оказалось нелегкой задачей. Когда я заметил огни "Блю-Терн" на берегу, я повернул к причалу и выключил мотор, надеясь на лучшее. "Каприз" стукнулся о доски пристани, как грузовик, что спустился с горы с неисправными тормозами. Я думаю, что в "Блю-Терн" слетел с полки и разбился не один стакан. Набросив канаты на кнехты причала, я спрыгнул на берег и побежал в полицию...
Однако там магическое чувство собственной правоты покинуло меня. Я сидел в кабинете Клетцки и пытался все ему рассказать - от первого взгляда на Бейтса Крелла до последнего удара "Каприза" о доски причала возле "Блю-Терн". Он смотрел на меня и думал о том, что вот сидит тут парень, немного повредившийся умом от чтения книжек, и морочит ему голову. Клетцки был хорошим шефом полиции и крепким парнем. К тому же он был еще и хорошим политиком, потому что умудрился удержаться на своей должности более тридцати лет. Но мой рассказ.., это было слишком даже для него. Мне, конечно, следовало бы немного изменить обстоятельства, сделать их более приемлемыми для туповатого полицейского, который лишь год находится в должности начальника. А я излагал ему сумасшедшую историю и видел, что Клетцки накаляется все больше и больше, пока наконец терпение его не иссякло и он не стал откровенно злым. Когда дело дошло до смерти Крелла, я сказал, что выхватил у него копье и столкнул его этим копьем за борт. Хорошо, что у меня хватило ума изложить все это именно таким образом.
- Значит, вы решили, что именно Крелл убил всех этих женщин? Всех их? И этот худенький парнишка с болота убедил вас в том, что он убил палубных матросов тоже. Трех или четырех. - Клетцки скептически посмотрел на меня, и я понял, что он считает, что, слушая мой рассказ, зря теряет время.
Но я подтвердил, что дело обстоит именно так.
- И сколько же, по-вашему, наших сограждан убил этот Крелл? Семь, восемь, десять?
- Что-нибудь около десяти, - ответил я.
- Тогда где же тела? - не выдержав, раздраженно спросил Клетцки. - Я имею в виду, где же эти мертвые парни?
А куда подевались их мамаши? Почему никто не заявил, что они пропали тоже? И какие у вас доказательства, что Крелл причастен к исчезновению женщин? Или хотя бы тех бедных женщин, которые были убиты? Есть ли у вас хоть одно чертово доказательство?
Я был вынужден отрицательно покачать головой.
- Мы даже не уверены, что вы убили этого человека с целью самозащиты и выбросили его тело за борт.
- Но я действительно это сделал, - сказал я, - вы можете посмотреть на палубу судна. Это хоть какое-то доказательство.
- Никакое это не доказательство, - проворчал он.
Могу сказать, что я провел в полиции целый день. Клетцки послал на причал сотрудника и тот, вернувшись, сообщил, что да, совершенно ясно, что "Каприз" был пришвартован самым неумелым образом, что ни один человек не заметил его прихода. Точно так же никто не видел, чтобы я отправился на нем с Креллом. На палубе в самом деле были следы крови, но это ничего не доказывало. Ведь в 1924 году еще не знали тестов идентификации групп крови, которые известны сейчас.
Наконец, хотя Клетцки прямо ничего не говорил, я начал кое о чем догадываться, и это помогло понять причины его раздражения. Дело в том, что многие мужчины города жаловались на Бейтса Крелла. Им казалось, что он осаждает местных женщин - их жен и дочерей. Кое-кто подозревал, что Крелл по ночам развлекается с женщинами на борту судна.
И до меня начало доходить, что я, мягко говоря, несколько спутал Клетцки ход расследования, хотя начать настоящее дело против Крелла он все равно бы не смог: все, что имелось против рыбака, это весьма неопределенные подозрения считавших себя обманутыми мужей.
К концу ночи мне стало ясно, что Клетцки почти готов поверить в то, что я убил Бейтса Крелла, но он не собирается арестовывать меня за это. Он просто хотел представить дело так, что я вроде бы и не приходил к нему, что я просто молодой начинающий писатель со слишком сильным воображением. И в то же время он собирался выждать и посмотреть, прекратятся ли исчезновения и убийства людей. Довольно жестокое правосудие, но он считал, что оно лучше, чем вообще никакое. Меня отпустили домой, не предъявив никакого обвинения, и дома я сжег все заметки и записи. Смерти прекратились. А то, что произошло со мной в заливе Лонг-Айленд, все больше и больше представлялось лихорадочным ночным бредом, плодом моего воображения.
С начальником полиции Клетцки я не встречался вплоть до 1952 года. Прошло 28 лет. За это время я впал в немилость, часто прикладывался к бутылке, положение мое в городе было более чем шатким. Большинство земляков считали, что сенатор Маккарти счел бы мой образ жизни антиамериканской деятельностью. Не говоря уж о Марти Дизи.
Я подумывал о возвращении в Англию, пока еще паспорт оставался действительным. Только один человек в городе относился ко мне доброжелательно. Это был Джон Сэйр.
Джонни знал, что я не коммунист. Он знал, что для меня левые представляют просто лучшую компанию... Черт побери, мне с ними было просто более интересно, чем с обычными республиканцами округа Патчин начала пятидесятых годов, с их костюмами-тройками и рецептами коктейлей из первосортного бренди. Джонни пригласил меня на обед в Загородный клуб, где каждый мог увидеть меня с ним, а его со мной.
Мы вместе собирались съездить в Лондон на его день рождения - они с женой должны были отправиться туда через несколько дней, и я собирался вскоре последовать за ними.
Но Джонни хотел, чтобы весь Хэмпстед видел его отношение ко мне. И в конце того вечера, впервые за 28 лет, Клетцки заговорил со мной.
Сколько времени прошло, никто, кроме такой старой перечницы, как я, не помнил его прозвища - Гвоздь. Со времени Второй мировой войны Клетцки больше не занимался плотницким делом и был только начальником полиции. Он обзавелся толстым животом, а лицо покрылось сетью морщин. Но он помнил меня. Я понял это по его взгляду.
Он помнил тот день в полицейском участке и всех погибших женщин. А когда мы вместе стояли над телом Джона Сэйра, одного из лучших людей, когда-либо живших в этом городе, мне показалось, что я слышу обращенный ко мне вопрос:
"Что это с вами?".
На следующий день мы отправились в офис Джонни - я, его вдова, Клетцки и маленькая рыженькая журналистка "Газеты" Сара Спрай. Та, что ведет колонку светской хроники. Я пошел туда, чтобы поддержать Бонни Сэйр. Клетцки не пришел в восторг от моего присутствия, но он не мог отказать вдове. Сара Спрай первой заметила блокнот Джонни.
- Знает ли кто-нибудь из вас этих людей? - спросила она.
Клетцки и я склонились над столом, рассматривая записную книжку, и оба заметили это имя. Бейтс Крелл. Я вздрогнул, как от удара. Клетцки не произнес ни единого слова.
Он просто вышел. И я даже не успел спросить его, знакомо ли ему второе имя. Сара Спрай все время повторяла:
- Что это значит? Значит ли это что-нибудь?
Ее голос раздражал меня точно так же, как раздражает скрежет железа по стеклу. Но я понимал, что она прежде всего журналист, это ее работа - задавать вопросы. В конце концов, она была одной из первых, кто нашел тело Джона.
Но я не мог ответить ей. Я вышел, чтобы поговорить с Клетцки, но он уже ушел.

6

- После эпизода между мною и мистером Креллом я заинтересовался историей города, - продолжал Грем. - Я не очень отчетливо представлял себе случившееся, а спустя две или три недели мне стало казаться, что вообще ничего не произошло. Все больше и больше это представлялось лишь ночным кошмаром. Я уходил на причал, подолгу смотрел на "Каприз" и пытался убедить себя, что я вовсе не сумасшедший, каким хотел представить меня Клетцки. И доказательством моего психического здоровья является то, что Бейтс Крелл исчез навсегда. Его судно стояло здесь, все больше покрываясь пылью и грязью, пока через шесть месяцев город не продал его в уплату за налоги.
Была еще одна причина моего интереса к местной истории. Когда исчезла Дейзи Вест, я случайно услышал, как мой отец говорит что-то моей матери о Черном Лете. Он немедленно замолчал, как только заметил, что я прислушиваюсь, но это выражение застряло у меня в голове. Черное Лето.
Вы знаете, что у меня было собственное Черное Лето. А потом у меня возникло предчувствие - одно из тех предчувствий, когда вы не можете доказать, что правы, и в то же время абсолютно уверены в этом. Я был убежден, что с Хэмпстедом всегда что-то было не в порядке, что Хэмпстед - самое подходящее место для Черного Лета. Я начал копаться в старых газетах и в "Истории Патчина", а потом добрался до самой Дороти Бах... Я до сих пор изучаю все это. Один агрессивный молодой человек, сноб из Исторического общества, как раз сегодня дал мне довольно интересные сведения...
Ричард не удержался:
- Что же там произошло, Грем? Из того, что вы рассказали, я понял, что наш городок каким-то образом сводил в могилу своих жителей...
- Безусловно так, - подтвердил Грем, - и поэтому Хэмпстед умирал вместе со своими жителями: ни почты, ни дилижансов, ни отправляющихся в плавание судов. Ни торговли, ни деловой активности, которые делают город живым.
Но я начал не с этого. Как и нынешним летом, я начал с серии жестоких убийств. Тогда Дракон стал более могущественным - это было явно его лето. Именно тогда произошел ужасный пожар на Милл-лейн. Там, где этим летом погибли пожарные из трех городов. Подумайте хорошенько!
И примерно за сто лет до Черного Лета солдаты Гендала Трийона с помощью наших местных ребят сожгли дотла большую часть Гринбанка и Хиллхэвена. Иначе говоря, каждые сто лет здесь случался огромный пожар - произошло три таких пожара. В Черное Лето в каждой семье погибло по меньшей мере по одному человеку, а этим летом на наши жизни совершено самое серьезное покушение. Я думаю, что Дракон становится особенно сильным и голоден хотя бы один раз в сто лет...
Они смотрели на Грема, припоминая те дни, когда Дракон покушался на жизнь каждого из них. Самым задумчивым выглядел Табби Смитфилд, которого события того дня оставили сиротой. Парень с трудом глотнул немного пива и теперь стоял, наклонившись вперед, с крепко сжатыми челюстями.
- А что находилось на Милл-лейн в тысяча восемьсот семьдесят третьем году, - спросил Ричард, - жилые дома?
- Хлопковая фабрика, - сказал Грем. - Королевская хлопковая фабрика. Она занимала целый полуостров. Королевская хлопковая фабрика не была самой большой в стране. Хлопковый бизнес в Хэмпстеде шел не очень-то хорошо, но тем не менее "Королевский хлопок" составлял важную часть жизни города... Завод давал работу сотням людей, и если бы все сложилось удачно, то он мог бы изменить Хэмпстед, превратить его в совершенно другой город. Ведь что мы представляем собой сегодня? Просто нью-йоркская спальня. А могли бы вырасти в самостоятельный город, город, зависящий только от себя, от своих достижений. Понимаете, что я имею в виду? Когда "Королевский хлопок" в тысяча восемьсот семьдесят третьем году сгорел дотла, Хэмпстед лишился будущего.
Грем встал, почесал спину и сделал несколько бесцельных шагов к столу, потом назад и снова обернулся ко всем лицом.
- Никто так и не сумел узнать, отчего возник этот пожар. Или как случилось, что, начавшись, он так стремительно распространился. Это была настоящая загадка, друзья, и она осталась неразрешенной и по сей день. На хлопковой фабрике не было никаких печей, только камины в кабинете управляющего, но в июне все они были холодны как лед.
Поджог? Никто не знает этого.
Грем потрогал покрытое синяками и ушибами лицо. Он выглядел неестественно бледным, и казалось, что рассказ отнял у него все силы и энергию. Даже звучный голос стал приглушенным и усталым.
- Предполагалось, что завод принесет Хэмпстеду процветание, но вместо этого он разорил его. Сначала загорелись болота, затем огонь перекинулся через реку и охватил все дома Гринбанка и Хиллхэвена. Местность превратилась в необжитую землю, какой она была во времена Трийона и его солдат. Но огонь двинулся и в другом направлении, уничтожив посевы и дома на том месте, где сейчас находится Загородный клуб. Город был разрушен. Ему перерезали глотку. Сотни людей погибли... - Грем повернулся к окну, как будто видел там смеющегося над ними призрака.
- Но даже это еще не было худшим, что может произойти с Хэмпстед ом...
Грем подошел к кофейному столику, стоявшему около трех слушателей, и взял небольшую книжку в сером переплете.
- Половина людей нашего города собрались и уехали.
Многие из них бросили все, что имели. Я думаю, что они почувствовали что-то.., что-то вроде мурашек по коже или внутренней дрожи. Они хотели выбраться отсюда. - Грей печально и глубоко вздохнул.
- Они знали, что худшее еще впереди.
- И мы знаем, что это худшее пришло, мы уже увидели его. Ричард увидел. Я увидел на дне оврага. Табби слышал, как оно позвало его. Пэтси... - На лице Грема отразилось страдание. - Пэтси увидела, как оно приближается к ней, и только Табби смог спасти ее. - Он покачал головой. - Те, кто покинул город, поступили правильно. Огромную ошибку допустили те, кто остался. Разрешите мне рассказать вам об этой книге.
Он поднял ее:
- "Любопытный путешественник" Стефана Поллака.
Если его еще помнят сегодня, то благодаря одному роману "Ужас". Он входит во все антологии. Вашингтон Ирвинг после встречи с Поллаком написал "Легенду о Сонной лощине". Настоящее место действия "Легенды" не Территаун, Нью-Йорк или какой-то другой город. Нет, действительное место действия этих событий - Коннектикут. Здесь, согласно Ирвингу, родился и жил Икабод Крейн.
Ричард Альби поднял брови. Какое-то мгновение казалось, что он улыбается.
- Да, Ричард. Икабод Крейн. Одно из видений Маунтавеню. Его показали именно вам, потому что только вы один из всех нас и могли узнать его. Дракон развлекался.
Грем развернул кресло и сел в него.
- В одной из глав этой книги Поллак описывает путешествие в дилижансе из Нью-Йорка в Нью-Хейвен летом тысяча восемьсот семьдесят третьего года. Я хотел бы зачитать вам несколько абзацев. Это не займет слишком много времени.
Он открыл книгу и начал читать.
"Мои компаньоны в дилижансе начали проявлять признаки нервозности и беспокойства, как только мы стали приближаться к Хэмпстеду. Это была очаровательная деревушка, удачно расположенная на живописном побережье Коннектикута, но несколько месяцев назад полностью сгоревшая от ужасного пожара.
Мои спутники - добропорядочные американские граждане, любители эля и обладатели благословенного крепкого здоровья, отличных зубов и присущего республиканцам отсутствия избыточной впечатлительности - обнаружили, что не могут вынести даже упоминание о Хэмпстеде, а уж тем более они были не в состоянии смотреть на него. Занавески дилижанса по их просьбе задернули так плотно, насколько это было возможно.
Вскоре мы въехали в это несчастливое место, в этот Хэмпстед. Все разговоры в дилижансе затихли. Две ехавшие со мною женщины с выражением страдания закрыли глаза, а их мужья не отводили взгляда от невидимого горизонта. Все четверо смертельно побледнели. Постепенно я осознавал, что моих спутников парализовал страх.
Чем больше нарастал охвативший их ужас, тем больше увеличивалось мое любопытство. Что ради всего святого могло вызвать такой сверхъестественный страх в этой прибрежной деревушке? Я решил сделать щелочку в занавеске и рассмотреть местность повнимательнее. Дилижанс двигался вдвое быстрее обычного, а мы пятеро были наглухо закрыты внутри.
Как только я оказался у окна, я приподнял занавеску и выглянул наружу. Одна из женщин застонала, и ее муж угрожающе поднял руку. Я опустил занавеску и успокоил его. Скорость дилижанса все увеличивалась и увеличивалась. Все мы начали дышать спокойнее, только когда пересекли границу Патчина.
Двумя ночами позже в моем временном жилище в университетском городке Нью-Хейвен я принял решение отложить намеченную встречу и задержаться в этом месте. Меня увлекло создание сказки. И на протяжении нескольких лихорадочных часов я набросал план романа "Ужас"".
Грем закрыл книгу.
- Он посмотрел на Хэмпстед и через две ночи начал создавать роман "Ужас". Кто-нибудь читал его?
- Я читал, - ответил Ричард. - Я читал его в старших классах. В нем рассказывается о человеке, которому казалось, что он живет в городе, населенном одними мертвецами.
В колледже один их моих преподавателей утверждал, что Поллак находился под сильным влиянием Джеймса Джойса.
- Что мог увидеть Поллак за несколько секунд? Мне кажется, я знаю; думаю, что и вы тоже знаете. - Грем оглядел каждого из них.
- Скорее всего, он увидел или решил, что увидел, двигающиеся по улицам трупы. Потому что, по моему мнению, именно это тогда происходило в Хэмпстеде. И именно это происходит в нем сегодня. Ты сомневаешься, Ричард?
Ричард покачал головой.
- Я уже не могу сомневаться в этом после событий вчерашнего вечера.
- А вы, Пэтси? Табби?
Пэтси ответила:
- Я - нет, я полностью согласна с вами.
Табби просто кивнул в знак согласия с Ричардом и Пэтси.
- Это Дракон, и Дракон в самом расцвете своего могущества. - Грем встал. - А сколько это, черт побери, сейчас времени? Четыре сорок. Поздновато для такого старика, как я. Вы, мои друзья, должны разрешить мне лечь, да поскорее.
Правда, до этого мы должны решить, как нам изменить условия нашей жизни. Мы просто не можем себе позволить и дальше жить врозь, далеко друг от друга, как вы считаете?
Нам нужно что-то придумать...
- Можно спросить? - Это был Табби.
Грем кивнул.
- Почему в какие-то годы Дракон становится более могущественным? Вот как сейчас?
- Полагаю, что знаю ответ. - При этих словах Грем подошел к столу и выключил лампу. Гостиная немедленно заполнилась тенями. - В наших семьях в прошлом хотя бы один человек работал на "Королевском хлопке". И члены наших семей, ну хотя бы по одному в каждой, остались в Хэмпстеде во время того Черного Лета. Они остались сражаться с Драконом. И в конце концов они окружили его и убили. - Он скрестил руки на груди. - Но никогда Дракон не был так силен, как сейчас. Мне неприятно, мне горько то, что я сейчас скажу, но я думаю, что это МЫ сделали его сильнее.
- А Дракон всегда мужчина? - спросила Пэтси.
- В книге Дороти Бах упоминается женщина по имени Эстер Пул, которая была заключена в Кенделл-Пойнт в тысяча восемьсот двенадцатом году "за вопиющие прегрешения". Так что я не думаю, что Дракон всегда мужчина. И еще я считаю, что он истребляет нас до тех пор, пока мы это ему разрешаем.
Все поднялись с мест. Табби подошел к Ричарду. Пэтси одиноко стояла в стороне около столика с пишущей машинкой.
Грем открыл дверь и выпустил Ричарда и Табби из дома.
Какое-то мгновение он смотрел им вслед, а потом повернулся к Пэтси.
- Я бы не хотела, чтобы вы сочли меня нахальной, - сказала она, - но разрешите мне сегодня остаться здесь.
Она улыбнулась ему, но лицо ее выглядело усталым, усталым до изнеможения.
- Как вы думаете, найдется у вас лишняя кровать для меня где-нибудь в библиотеке?
Грем улыбнулся в ответ.
- Да, одна найдется, она погребена под кипой книг. И как раз через холл от меня. У вас даже будет собственная ванная. Я сейчас принесу простыню и наволочку. Вы просто опередили меня, я собирался просить вас остаться.
- Я, скорее всего, не вынесла бы, не смогла бы остаться в доме одна, особенно после сегодняшнего.
- Вам ни в коем случае не следует оставаться одной где бы то ни было, - сказал Грем, - да и никому из нас не следовало бы. Это слишком опасно. Мне нужно было знать, что случится в ту самую первую ночь, когда мы отправились к камню. На самом деле я уже знал, просто никак не мог поверить. - Пэтси неожиданно зевнула. - Ой-ой-ой! Скорее идем наверх. Но я хочу дать вам еще один маленький совет.
Ладно?
Она склонила голову набок:
- Валяйте.
- Если вы услышите, что сегодня ночью кто-то будет стучаться в вашу дверь, не впускайте его.
Пэтси засмеялась и обвила руками шею Грема.

IV

НА ДНЕ ЗЕРКАЛА

1

Во вторую неделю августа, когда Табби Смитфилд готовился по примеру Грема Вильямса напасть в одиночку на Дракона, произошли два, казалось бы, не связанных между собою события, каждое из которых могло быть опасно для жизни всех жителей Хэмпстеда, Хиллхэвена и Патчина. Эти на первый взгляд не имеющие отношения друг к другу события - сообщение доктора Чейни о "Доббин-синдроме" и пресс-конференция доктора Теодора Вайса и доктора Вильяма Пирса в баттской гостинице - на самом деле были тесно связаны между собой. Хэмпстед и другие города продолжали жить так, словно ничего не случилось. Что лишний раз подтверждало их сумасшествие (если только такое подтверждение еще было необходимо).
Дюжина еще живых прокаженных, устав прятаться в опустевших, покинутых домах, нашли пристанище в Йельском медицинском центре. Там доктор Чейни, наблюдая течение болезни, разработал совершенно блестящую систему поддержания их жизней. Чейни изобрел хитроумную конструкцию из вспенивающейся пластмассы, приспособленную к меняющимся потребностям пациентов. Когда больные находились в последней стадии заболевания, их окружали особого рода поддерживающим приспособлением из плотной, но гибкой резины. Доктор Чейни считал, что вполне готов объявить о появлении "Доббин-синдрома" в более значительном издании, чем "Ланцет". Последний, наверное, тянул бы с публикацией статьи и дальше, если бы не умер сам Доббин, именем которого и было названо это заболевание. Доктор Чейни пригласил в Нью-Хейвен журналиста медицинского отдела "Нью-Йорк тайме" и, отправившись встречать его на вокзал, прихватил с собой кожаную папку с двенадцатью большими цветными фотографиями, для того чтобы немного подготовить газетчика к тому, что ему предстояло увидеть. Можно смело сказать, что за все время работы никогда ничто так не поражало журналиста, как вид Пэта Доббина, вернее, того, что от него осталось, содержащегося в специальном контейнере, напоминающем маленькую розовую ванну.
Тед Вайс и Билл Пирс прочли статью журналиста на экране компьютера в Монтане. После исчезновения и предполагаемой смерти генерала Ходжеса их отдел был сокращен, в нем остались только они и секретарь. Шестнадцать дней назад демонтировали лабораторию, научных сотрудников перевели на другие заводы и установки "Телпро" или устроили на работу в различные университеты страны. Вайс и Пирс следили за демонтажем и полным уничтожением проекта, возглавляемого ими около двух лет, увольняли сотрудников, осторожно и бережно разливали по бутылям и надежно закупоривали все оставшееся вещество ДРК-16. При этом они ясно понимали, что ДРК-17 им уже не удастся создать никогда. На восьмой день их пребывания в опустевшей лаборатории грузовик "Телпро" с одетым в гражданское сержантом за рулем увез обложенные мягкими прокладками огромные контейнеры. Вайс и Пирс, тщательно упаковав, собственноручно уложили в эти контейнеры бутыли с ДРК-16.
Сержант привстал на колесо и прикрепил к контейнеру табличку "Детали станков и оборудования".
Они стояли около ворот и следили за грузовиком, свернувшим по пыльной дороге к шоссе. Расстояние уменьшало размеры грузовика, и он казался совсем маленьким.
- У вас есть какие-нибудь предположения по поводу дальнейшего использования этого вещества? - спросил Билл Пирс у начальника.
Определенные соображения у Вайса имелись:
- Я собираюсь выпить. Они положат все это в контейнер, потом в еще один и в конце концов сбросят в море, надеясь, что эта штука так и пролежит вечно на дне. Но сообщения об этом вы не найдете.
- Удастся нам получить другой заказ, как вы думаете?
Грузовик был еще отлично виден и походил на игрушку размером со спичечный коробок.
- А как вы сами считаете? - Губы Вайса пересохли и потрескались, обнажив передние зубы, грязные от налипшей пыли.
- Я бы сказал, что у нас есть шанс.
- О, да! Особенно если Ходжесу удастся воскреснуть, - он провел языком по зубам.
- Помните Лео, а? Я надеюсь, что этот сукин сын получил то, что ему причиталось.
И вот еще через восемь дней их существования в заточении и забвении Пирс удивленно вскрикнул, прочитав на дисплее выдержки из последнего выпуска "Нью-Йорк тайме".
Вайс взглянул на него через открытую дверь кабинета, где он часами просиживал во вращающемся кресле.
- Они нашли Ходжеса? - лениво поинтересовался он.
- О Бог ты мой! - вскричал Пирс. - Скорее идите сюда и сами посмотрите!
Вайс, потягиваясь и пошатываясь, подошел к экрану. Но после первых абзацев статьи, написанной молодым репортером о Пэте Доббине и других, лень и усталость мгновенно улетучились. Он всегда помнил о стонах и страданиях Тома Гая за стеклянной стеной. И сейчас с новой силой они возникли в памяти благодаря зеленым буквам, мерцающим на черном экране компьютера.
- Ну что? Это действительно случилось. Разве я не предупреждал, а? - Он потер глаза и наклонился поближе к дисплею, как будто это могло изменить появившиеся на нем слова.
- Что будем предпринимать? - спросил Пирс. - Мне кажется, я знаю, что собираюсь делать. И я сделаю это, даже если вы не согласитесь со мной.
Вайс посмотрел на него, и на какое-то мгновение в его взгляде промелькнул страх.
- Вы предвидите последствия? Не так ли?
- Нет, не предвижу. Ни я, ни вы. Но я думаю, что мы слишком долго бездействовали, сидя здесь. Я считаю, мы должны пригласить этого журналиста, его издателя и всех, кого сможем, и начать говорить правду.
Вайс опять провел языком по зубам и посмотрел на светящийся экран компьютера.
- Что ж, кажется, я с вами согласен.
Предвиденные доктором Теодором Вайсом последствия появились немедленно после импровизированной пресс-конференции в "Бест Вестерне", на окраине Батта: он и доктор Вильяме были уволены и через полчаса их уже допрашивали в полицейском участке штата Монтана по переданному телексом требованию полиции штата Коннектикут.
Пресс-конференция протекала еще более бурно, чем можно было предполагать: телевизионные камеры буквально материализовались из воздуха, репортеры выкрикивали вопросы во всю силу голосовых связок, кто-то постоянно вбегал в помещение с наушниками на голове и новыми вопросами на губах.
- Каково это чувствовать, что вы убили всех этих детей? - спросила женщина в темных очках и коричневом пиджаке из оленьей кожи.
Вайс сглотнул. Он крутил в руках сигарету, хотя вообще никогда не курил.
- Этот факт, - сказал он, пытаясь честно отвечать на вопрос, - этот факт позволил мне и доктору Пирсу считать, что наша работа не имела отношения к трагедии в Коннектикуте. Результаты наших исследований были резко ограничены и действительно очень далеки от всего происходящего там. Я имею в виду утопившихся детей. - Он побагровел. - Я до сих пор не верю, что наше вещество может иметь какое-то отношение к подобным вещам. Согласен, что это звучит шокирующе, но у наших подопытных мы никогда не наблюдали склонности к самоубийству - ни к индивидуальному, ни к массовому.
- Кем были ваши подопытные? Приматы? - выкрикнул из задних рядов мужчина в мятой рубашке.

Предыдущая страница 29 Следующая страница


Парящий дракон 30

- Нет, мартышки, - сказал Вайс, - Мы наблюдали среди них очень высокий процент неожиданных мгновенных смертей. От пяти до восьми процентов, в зависимости от категории ДРК.
Аудитория буквально взорвалась шквалом вопросов, но Вайс ответил на единственный, который ему удалось расслышать.
- Да, я должен признать, что ДРК несет ответственность за определенную часть смертей в этом регионе в день аварии.
Билл Пирс встал. Он увидел входящих в помещение двух полицейских.
- А что теперь делать Хэмпстеду? - мужской голос прорвался сквозь новый взрыв шума, вызванного последним заявлением Вайса.
- Окружить себя непроницаемой оградой, - ответил Пирс.
Это была только первая из десятка пресс-конференций, связанных с событиями в Хэмпстеде и ДРК. Пресс-секретарь "Телпро" провел одну, потом вторую, потом третью, потом еще и еще. И на каждой он отрицал то, что именовал "голословным утверждением"; он защищал доклад, сделанный генералом Ходжесом, и обещал дать подробный отчет о событиях. Но фактически он не говорил ничего. Пресс-секретарь Пентагона выступал лишь дважды, но сказал не больше. Родители Гарни Вашингтона, одного из трех погибших молодых людей, провели пресс-конференцию в гостиной собственного дома и обвинили ученых "Телпро" в расизме.
Секретарь Министерства обороны в ответ на вопросы о хэмпстедской трагедии сказал:
- К счастью, мы в состоянии доказать свою полную непричастность к этому.
Ежедневные многолюдные демонстрации перед зданием "Телпро" вынудили нью-йоркскую полицию выставить кордоны перед подъездом к зданию, чтобы не создавать помех движению пешеходов по Пятьдесят девятой Восточной улице. В Сенате был создан специальный подкомитет, который потребовал у "Телпро" грузовики с папками и документами и тут же утонул в них. Бесконечно повторяя одну и ту же историю на протяжении недель, доктора Вайс и Пирс привлекли к себе внимание двух продюсеров. Журнал "Тайм" печатал постоянную колонку "Странные события в округе Патчин". "Ньюсуик" вопрошал: "Что делается в Хэмпстеде?"
"Может ли ДРК создать убийцу?" - интересовался "Ньюсдэй". Как и предсказывал Грем Вильяме, проходящие поезда больше не останавливались на платформах Хэмпстеда, Гринбанка и Хиллхэвена. С тех пор как Пэт Доббин пожалел людей, доведенных до отчаяния настолько, что они толпились на платформах даже по субботам, - стало уже просто некого жалеть. Поезда мчались мимо опустевших станций.
Порой какой-нибудь человек, причем не обязательно один и тот же, появлялся на том месте, откуда он привык уезжать на Центральный вокзал Нью-Йорка. Костюм застегнут кое-как, волосы растрепаны, он сам не в состоянии объяснить, что он, собственно, здесь делает. Этот растерянный человек потирал синяки и ушибы на лице, нащупывал языком выбитый зуб, у него имелись смутные воспоминания о какой-то драке на стоянке автомобилей в Киддитауне (или в баре Норманда, или возле кассы в Гранд-Юнион), но он совершенно не мог припомнить ни из-за чего началась драка, ни как она закончилась. Человек этот бешено носился по станции, он мог спрыгнуть на рельсы и копаться между шпалами, а мог ни с того ни с сего раздеться догола, бессмысленно хохотать или бросить чемодан в окно вокзала... Но, что бы он ни делал, шум, гром, блеск конройского экспресса, пролетающего мимо станции, пугал его до смерти.
Грем Вильяме не предвидел, что полиция штата заблокирует для Хэмпстеда и Патчина все въезды и выезды на шоссе. Но он мог бы предсказать заранее, что результат такой изоляции от штата будет почти незаметен, во всяком случае для самих городов. Жители Хэмпстеда больше не могли уехать в Нью-Йорк на машине, разве что по шоссе № 1 добраться до полицейского поста в дальнем конце Патчина, а там получить разрешение на выезд за границу округа. Но им давно уже не хотелось никуда выезжать - ко времени пресс-конференции Вайса все те, кто хотел уехать, уехали. Те же, кто остался, имели достаточно забот, чтобы еще и посещать Нью-Йоркские магазины.
Даже для самых жестоких и безумных, даже для подростков, находивших дикую радость в разбрызгивании бензина по стенам деревянных домов и швырянии туда горящих спичек, даже для них Хэмпстед превратился в источник всевозможных страхов и угроз. Как будто все они стали и сами тайными "прокаженными", за которыми охотились, чтобы уничтожить их. Жители Хэмпстеда слышали по ночам странные голоса, доносящиеся с чердаков их домов или раздающиеся под окнами спален. Голоса казались почти знакомыми: вот-вот - и ты узнаешь говорящего... Но нет, сознание противилось узнаванию. Даже самые смелые, самые отчаянные тщательно запирали на ночь двери домов, и не только домов, но и спален. Проходя по обсаженным деревьями улицам, люди старались смотреть только прямо перед собой; играя в гольф, молчаливо избегали определенных тропинок, потому что появились места, в которых человек начинал чувствовать себя очень странно, и надо было просто держаться подальше от таких мест.
Все больше и больше дыр появлялось в ткани повседневной жизни, дыр, которые ранее заполняли люди. Арчи Монаген и его солидный партнер Том Флин в последнюю неделю июля перестали приходить в контору. Их секретарши, наоборот, продолжали приходить на работу до тех пор, пока они не отпечатали последний земельный контракт, не сняли копии с последнего завещания, не заполнили последний банковский депозит. После этого они решили посмотреть, что делается в конторах других юридических фирм. В офисе фирмы "Шабин, Шулер, Линк, Фаин и Макфили" секретарши притащили телевизор и целыми днями смотрели мыльные оперы и спортивные соревнования. Время от времени кто-нибудь отправлялся в лавку деликатесов купить что-нибудь вкусное. Шабин и Фаин уехали из города в начале июня, Шулер неделей позже, Линка нашли убитым при так и не выясненных обстоятельствах возле ресторана "Фрамбуаз".
Тело Макфили обнаружили позднее на том же самом месте поля для гольфа, где были найдены тела Арчи Монагена и Тома Флина. Так что неудивительно, что женщины чувствовали себя вместе увереннее и им нравилось проводить время в компании друг друга.
Вокруг дома Крелла на Пур-Фокс-роад начали сохнуть растения. Никто этого не замечал, а потому и не доискивался до причин, но дикие яблони и одуванчики, дикий тмин и полынь начали увядать, морщиться и чернеть. На Кенделл-Пойнт растения тоже умирали, и порой казалось, что сама земля выдыхает какой-то грязно-серый дым - но, может быть, это был обычный туман.

2

Озабоченный Табби Смитфилд шел в лучах предвечернего солнца вниз по Бич-трэйл. Прошло три дня с той долгой ночи в гостиной дома Грема. Все эти три дня Табби мучился, пытаясь принять трудное решение, но пока еще ничего не получалось. Мимоходом он сорвал с дерева и прикусил маленькую веточку. Он боялся, что из-за нерешительности и неуверенности скажет слишком много. А ему бы не хотелось обсуждать то, что было на уме, пока он сам окончательно не определится. Более того, он желал бы обсудить решение с Пэтси, с одной лишь Пэтси, еще до разговора с двумя остальными. Немного удачи - и все может оказаться позади, и тем двоим уже не понадобится вмешиваться. Табби понимал, что ни Грем, ни Ричард никогда не допустят, чтобы он выступил против Дракона в одиночку.
Достигнув Бич-трэйл, Табби свернул налево. Он оглянулся через плечо и побежал через Маунт-авеню. Его охватило безотчетное, почти животное желание поскорее проскочить мимо осыпающихся, почерневших домов. После нескольких секунд блаженства от быстрого и бездумного бега он снова перешел на шаг. Мгновение спустя Табби вновь посмотрел назад, через плечо. Перед ним во всю длину расстилалась мягко изгибающаяся, спускающаяся к Грейвсенд-бич Маунт-авеню, обсаженная дубами. Табби остановился.
Сунув руки в карманы светло-коричневых джинсов, он внимательно всматривался в старые деревья, пытаясь убедиться в том, что никто не прячется за их толстыми стволами. Наконец он пожал плечами, повернулся и направился к своему родному дому.
Но упорное, постоянное ощущение, что кто-то крадется за ним, не оставляло его, хотя, как бы внимательно он ни смотрел вокруг, он видел только разбитую пыльную дорогу, старые массивные деревья, мерцающие на грядках возле кирпичных домов бессмертники. Тени от листьев дрожали на дороге. Табби опять двинулся вперед.
А назойливое чувство не исчезало.
С той памятной длинной ночи они обычно обедали вместе. Грем и Ричард проводили часть времени, пытаясь выяснить, существует ли что-то общее между избранными Драконом людьми, и есть ли какая-то закономерность в выборе жертв. Пэтси тоже, как правило, обычно принимала участие в этих обсуждениях, делая вид, что она так же сильно заинтересована этим, как и мужчины. Но Табби замечал, что ее внимание постоянно ускользает; она посылала ему исподтишка лукавые вопросительные взгляды. Он смущался и пытался сопротивляться, хотя сопротивляться чему бы то ни было, исходящему от Пэтси Макклауд, противоречило всем его чувствам. За столом Табби ел очень мало и почти не разговаривал.
Он может совершить это. История о Бейтсе Крелле специально рассказывалась Гремом для него, рассказывалась с применением особого кода, который мог быть понятен только ему одному. Расшифрованный код означал, что только Табби Смитфилд, один из четырех, сможет уничтожить Дракона. Значит ли это, что он должен бороться в одиночку? Табби стремился к этому, ему хотелось реабилитировать себя перед остальными - поэтому он держал в секрете и свое участие в попытке ограбления. Все эти мысли роились в голове Табби, вызывая чувство стыда и угнетения.
Он не хотел вспоминать о том, как, полумертвый от страха, раненый, он спасся в грузовичке Гарри Старбека. Но против желания он все время возвращался в мыслях к этому моменту.
Грем специально подчеркнул, что во время встречи с Бейтсом Креллом он был ближе по возрасту к Табби, чем к остальным. И главное, Грем считал, что он должен действовать в одиночку, а когда ему понадобится помощь, то он обретет ее. Самые ценные подарки, думал Табби, жизнь дарит тем, кто постоянно ждет их.
Когда он вспоминал о безжалостном огне, сгубившем отца, Табби чувствовал, что обязан убить Дракона. И только при обдумывании конкретных действий он не мог противостоять охватывавшему его страху: стоило только представить возвращение в дом Рена Ван Хорна, как желудок Табби сжимался от ужаса.
И вот Табби стоит перед железной оградой, глядя через пожелтевшую лужайку на дом, когда-то принадлежавший Деду, - тот дом, который по желанию Монти Смитфилда должен был в свое время перейти к Табби. На этой земле три сотни лет назад Гидеон Винтер заложил основы событий, которые должны были бесповоротно изменить всю жизнь Табби. Для Табби именно это служило бесспорным доказательством того, что именно ему предназначено уничтожить старика-доктора в доме над Грейвсенд-бич. Сам факт его рождения в этом доме означал, что избран именно он.
- Да, - сказал Табби самому себе, - это мое дело - убить Рена Ван Хорна.
На выгоревшую траву перед ним упала тень, и Табби вздрогнул - он полностью погрузился в раздумья. Он стремительно обернулся, уверенный в том, что это Рен Ван Хорн следил за ним на Маунт-авеню и теперь собирается убить его. Но вместо доктора перед ним стоял тот единственный человек, которого он всегда был рад видеть.
- Ох, извини меня, - сказала Пэтси, - я тут кралась за тобой следом. Я не хотела испугать тебя, Табби.
- Господи, - только и смог выговорить Табби, - как хорошо. То есть, я имею в виду, вы действительно испугали меня. Ух! Я подпрыгнул, наверное, на целый фут.
- Прости меня, - повторила Пэтси, - я не должна была делать это.
Они улыбнулись, и Табби покачал головой:
- Нет, нет, я сам виноват. Просто я стал слишком нервным. А что делают Ричард и Грем?
- То же, что делали, когда ты ушел. Разговоры, разговоры, разговоры. Мне кажется, что, несмотря на волнения, они отлично проводят время.
- И поэтому вы решили пойти за мной. Или это Грем приказал следить за тем, что я делаю?
Пэтси покачала головой.
- Нет. Конечно, Грем не поручал мне следить за тобой.
А если бы он это сделал, то я послала бы его к черту. Я пришла, потому что хотела поговорить с тобой и подумала, что смогу тебя здесь найти, - никто меня никуда не посылал, и я не думала шпионить. Ты веришь мне?
- Да, верю, - Табби улыбнулся ей.
ты ведь веришь мне, правда? это очень важно
верю, ты знаешь это, верю
но ты до сих пор скрываешь что-то...
Пэтси-и-и-и...
я думаю, что ты хочешь что-то сказать мне - я думаю
тебе нужна помощь
да да да!
- Да, - повторил Табби, - мне нужна помощь, но только ваша.
это единственная помощь, которую я могу предложить
- Вы знаете, что я имею в виду.
Она кивнула:
- Я только не понимаю зачем?
- Неужели вам никогда не случалось делать что-то, чего вы потом стыдились? Вы понимаете меня?
Лицо Пэтси порозовело.
и ты рискуешь нашими жизнями только потому, что чего-то стыдишься? Это все, что тебя заставляет...
- Нет, это не все, - заторопился Табби, - может быть, "стыдиться" не совсем верное слово.
- Держу пари, оно не так уж и плохо. - Она подошла ближе и положила руку ему на плечо.
- Что бы ты ни делал Табби, это никогда не будет для нас чем-то ужасным. Но ты не должен ни о чем умалчивать.
Если ты что-то знаешь...
Их глаза встретились.
- Я понимаю. Я как раз думал об этом.
- Я наблюдала за тобой, когда Грем рассказывал о Бейтсе Крелле. Я знаю, что ты задумал. Ты хочешь убить Дракона, убить его сам, да? Так, как это тогда сделал Грем. Это все было просто написано на твоем лице...
Он кивнул. Если она смогла рассмотреть так много, значит, она уже знала самое важное.
- Я мог бы убить его. Если Грем смог сделать это, когда ему было только двадцать, я тоже смогу.
- Ты знаешь, кто он. - Пэтси перешла к сути дела.
- Я бы хотел принести вам его голову на блюде, очень хотел бы.
Они неожиданно замолчали. А потом, опередив Табби, Пэтси сказала:
- Я пойду с тобой. Давай вместе положим его голову на блюдо.
Табби колебался. Теперь она все равно не оставит его одного надолго, и он не успеет ничего сделать. Они с Пэтси должны убить Дракона вместе.
- Он убил отца, - произнес Табби. - Он виноват во всем, что произошло здесь. Я видел его лицо, когда мне было всего пять лет.., я тогда был совсем малышом, но я видел, как он убил... Я хочу сделать это сегодня вечером. Да, сегодня вечером...
- Если нас будет двое, шансы значительно вырастут, и мы принесем друг другу удачу, правда? - спросила Пэтси.
На ее лице Табби прочитал страх, точно такой же, какой испытывал сам. Но Пэтси достаточно сильна, чтобы справиться с ним. Табби решился.
- Скажи мне его имя, - попросила Пэтси.
- Это доктор, который живет в большом доме прямо над пляжем. Доктор Рен Ван Хорн.
- Ты уверен? Я не спрашиваю, как ты узнал... Я просто хочу знать: ты уверен?
Табби кивнул. Постепенно страх на лице Пэтси сменился удивлением и доверием.
- Я действительно знаю это совершенно точно. Это он.
Но вы должны пообещать, что ничего не скажете ни Грему, ни Ричарду.
- Лучше было бы сказать, - она взглянула на его непримиримое лицо, - но я не сделаю этого. Я обещаю.
- Итак, сегодня вечером, - повторил Табби.
- В шесть? В шесть тридцать? Я обычно выхожу погулять именно в это время. Я бы не хотела, чтобы Грем что-то заподозрил. И потом, мне нужно взять кое-что из дома.
- Встретимся на улице. Ричард и Грем так заняты друг другом, что и не заметят нашего отсутствия.
Пэтси нервно улыбнулась, признавая его правоту.
- Вы правда не расскажете остальным?
- Я обещала.
- Вы совершенно особенная, - проговорил Табби.
Он неожиданно увидел ее в новом свете. Несмотря на то что Пэтси женщина и на разницу в возрасте, она словно была частью его самого, как будто две одинаковые птицы запели одновременно свою песню. Пэтси стояла совсем рядом перед старым домом деда, на нее падал слабый солнечный свет. И Табби восхитился этой маленькой женщиной со скуластым лицом и первыми морщинками вокруг прекрасных карих глаз.
- Значит, в шесть часов, - повторил он.
Пэтси ушла, и Табби долго смотрел ей вслед; она обернулась, помахала ему рукой и свернула на Бич-трэйл.
Табби направился к огромной воронке, заполненной обугленными черными останками того, что всего три дня назад было "Четырьмя Очагами". Теперь это стало могилой отца.
Табби поднимался по холму, когда внезапно его вновь охватило странное ощущение, что за ним кто-то идет. Но он решил не оборачиваться. Такую силу ему могли придать только Пэтси Макклауд и "Четыре Очага".

3

- Который час, Ричард? Не пора ли нам вернуться в дом?
Ричард Альби, растянувшийся в садовом кресле, поднял руку и взглянул на часы.
- Без пяти шесть. Зачем идти в дом? Здесь так хорошо.
Правда, пора начинать готовить обед.
Грем затянулся и выпустил толстую струю дыма.
- Дело в том, что здесь, на заднем дворе, я очень плохо соображаю. Мыслительный процесс для меня - это сугубо домашняя работа. Но если вы хотите побыть тут еще немного, я с удовольствием присоединюсь. Интересно, где это Пэтси пропадает до сих пор?
- У вас есть я, - сказал Ричард, - а Пэтси, возможно, есть о чем поговорить с Табби.
- Ну что ж, - заметил Грем (он уже снял перевязь - в конце концов, локоть просто сильно ушиблен) и улегся в ненадежное садовое кресло, разболтанное и обветшавшее, - они очень близки друг другу. Собственно, учитывая, сколько у них общего, так и должно быть. Жаль, вас не было здесь, когда они встретились в первый раз...
Ричард повернулся так, чтобы лучше видеть Грема, который сегодня был особенно элегантен в красном свитере и желто-коричневых брюках от сорокалетней давности костюма. За его спиной виднелся запущенный двор с одичавшими растениями и давно не стриженной травой. Все это окружало сорок ярдов непроницаемой стены, сплошь увитой плющом.
- После того как Табби и Пэтси встретились, Пэтси помолодела лет на двадцать, - задумчиво произнес Грем. - У них есть что-то общее, чего мы никогда не поймем. Так же как слепой от рождения человек никогда не поймет, что такое цвет. Но даже и это нам на пользу. Это часть нашего арсенала.
- Грем, - осторожно спросил Ричард, - что, по вашему мнению, все же будет с нами? Поверьте, я никогда не спросил бы вас об этом при Табби или Пэтси. Имеем ли мы хоть какой-нибудь шанс?
- Несомненно, - кивнул Грем, - конечно, у нас есть шанс. Даже после Черного Лета людям удавалось уничтожить его. Сейчас это тяжелее - очень многое изменилось.
Сто лет назад было совершенно не важно, что Хэмпстед отрезан от мира. Мы ели выращенную нами же пищу, понимаете? Здесь повсюду были фермы. Теперь мы отрезаны от остального мира. Очень скоро супермаркеты опустеют, и тогда ситуация станет чертовски серьезной. Начнется голодный бунт. Люди будут убивать друг друга из-за мяса и сахара. - Он снова затянулся и поднял сигару вверх. - Я, правда, не знаю, допустит ли правительство такой ход вещей. Скорее всего, оно все же поможет нам продуктами, но в таком количестве, чтобы мы просто не умерли с голоду.
- Вы слышали в последних новостях эту историю про "Телпро"? Весь мир думает, что это и явилось причиной всего, что тут делается. Они считают, что это вещество сводит нас всех с ума. Я, пожалуй, согласен с этим. ДРК.
- Это одна из шуток истории, - грустно покачал головой Грем, - я имею в виду эти буквы. А может быть, это знак, что наш враг имеет в своем арсенале массу разного оружия.
Понимаете, Ричард? Может быть, все это ДРК. А может быть, мы полностью сошли с ума.
- Вы и правда так думаете?
- Да нет. - Он собрался что-то добавить, когда за деревьями раздался сильный взрыв. Оба мужчины выпрямились в шатких креслах.
- Что там, черт побери, происходит?.. - начал Грем.
Ричард вскочил. Грохот нарастал с каждой секундой. Он казался таким сильным, словно рядом играла рок-группа, заполнявшая собой каждую частицу воздуха.
- Вставайте, - закричал Ричард, но Грем, странно гримасничая, лишь беспомощно взмахивал руками.
Наконец до Ричарда дошло, что Грем не может подняться со стула. Ричард протянул ему руку и помог встать. Неведомо откуда налетевший горячий ветер надул парусом просторный свитер старика и взъерошил волосы Ричарда.
Звук вызвал у Ричарда ассоциацию с шипением раскаленного металла, который погружают в холодную воду; сейчас к этому звуку присоединился треск пламени. Грем поднялся как раз в тот момент, когда занялось огнем ближайшее дерево.
А Ричард застыл, судорожно вцепившись в запястье Грема: разворачивающееся перед ним зрелище лишило его способности двигаться. Горячий ветер обжигал кожу, высокие стебли растений напоминали зажженные свечи. С деревьев стремительно падали шары света, оставляя на земле черные дымящиеся дыры. Ричард стоял столбом, пока один из шаров не упал рядом с ним. В середине горящего шара стоял гигантский черный пес. Пригнув голову к земле, он злобно оскалился.
Ричард и Грем торопливо побежали к дому, все время оглядываясь; в наступившей тишине слышалось клацанье клыков собаки. Казалось, что рычание доносится прямо из-под земли - низкий, мощный, вибрирующий звук. Зверь повернул к ним огромную морду. Ричард прикинул, что до задних дверей остается буквально футов двенадцать - это три-четыре секунды. Грем бежал со всей возможной для него скоростью. Никто из них не решался повернуться к псу спиной. А он ощетинился, припал к земле, густая шерсть поднялось дыбом на холке.
Собака все время скалилась, обнажив белые клыки. Длинные нити слюны свисали с морды и падали на траву.
Если бы она бросилась на них, то мгновенно разорвала бы в клочья. Огромная черная голова поворачивалась от Грема к Ричарду и потом опять к Грему.
Пес, припадая к земле, медленно приближался, не отводя от них злобного взгляда. Ричард покрылся холодным потом, рубашка на спине и под мышками стала мокрой. Капли пота стекали со лба, застилая глаза. Но он боялся даже мигнуть. Гигантский пес все приближался, скалясь и рыча.
Наконец, не в силах более выносить ненадежность своей позиции, не зная в точности расстояния до двери, Ричард рискнул оглянуться и посмотреть через плечо на дом. Он был потрясен: огромное пространство отделяло их от словно улетевшего назад строения. А ведь на самом деле задняя дверь находилась всего в нескольких футах от них. Рычание раздавалось совсем рядом. Ричард подхватил Грема как раз вовремя: он краем глаза заметил падающее на землю цветное пятно - у старика начались судороги.
Поддерживая и подталкивая Грема, Ричард ввалился в дом. Они оба упали - Грем сверху, Ричард под ним - на кухонный пол. Собачья морда появилась в дверях, но грудь, стукнувшись о раму, застряла.
- Захлопните, захлопните дверь! - заорал, перекатываясь по полу, Грем.
Ричард, стараясь держаться подальше от блестящих зубов, подскочил к двери. Пес, рыча и скалясь, смотрел на него огромными, как футбольные мячи, глазами. Изо всех сил Ричард стукнул дверью по собачей голове. Толстое дерево двери затрещало, ударившись о кости собачьего лба. Зверь на мгновение отступил, а затем снова бросился в атаку, сотрясая весь дом. Ричард услышал грохот в дальних комнатах - это падали книги в библиотеке. Он собрал все силы и вложил их в удар, пытаясь снова попасть дверью по голове пса.
На это раз собака заскулила. Сердце Ричарда чуть не выпрыгнуло из грудной клетки, но он опять нацелил дверь прямо в морду пса. Однако пес мотнул головой с такой силой, что Ричард потерял равновесие и упал.
"Если он бросится на нас еще раз, то стена не выдержит", - подумал Ричард.
Черные футбольные мячи глаз яростно впились в него.
Он налег на дверь и двинул ею прямо в скалящуюся морду.
Пес завизжал и попятился, оставляя за собой четырехдюймовый шлейф слюны. В это время Ричард заметил кровь, обильно льющуюся из собачьего носа и пропитывающую шерсть на ее груди. Красные струйки виднелись по обе стороны морды. Собака, отбегая от двери, жалобно визжала.
- Убирайся, - закричал Грем, - убирайся, ублюдок!
Гигантский пес лег на траву и тер обеими лапами морду.
Ричард на секунду приоткрыл дверь, чтобы получше захлопнуть ее, закрыл и запер на замок. Собачий вой во дворе был таким громким, будто в глотку зверя вделали три микрофона. Ричард обернулся к Грему.
Старик танцевал, седые волосы развевались:
- Вы видели? Нет, вы видели, как я всыпал этому сукиному сыну? - Он сделал еще несколько па, размахивая длинным изогнутым ножом из нержавеющей стали. - Я всадил эту штуку прямо в его чертов нос. Каково?
- Отличная работа, - одобрил Ричард, - я боялся, что он проломит стену кухни.
- А что он делает сейчас? До сих пор зализывает раны на лужайке?
Они подошли к окну. Пес лежал на ковре из растений.
Заметив наблюдающих за ним людей, он поднялся, хрипло залаял и потряс головой, разбрызгивая по лужайке капли крови. Потом осмотрелся, выискивая предмет для нападения. Обнаружив брошенные на лужайке стулья, собака бросилась к ним, вцепилась в них зубами и трепала до тех пор, пока от стульев не остались только длинные деревянные планки и лохмотья пластиковых сидений.
- Может быть, выбраться отсюда через переднюю дверь? - спросил Ричард.
- И куда отправиться? - осведомился Грем. Вопрос, казалось, успокоил его. Он положил нож и провел по лицу дрожащей рукой. - Как вы полагаете, как далеко мы сможем уйти? Думаю, что нам не удастся даже перейти улицу.
Истекая кровью, гигантский пес бегал взад и вперед по лужайке, не спуская глаз с окон и дверей.
- Ну-ка, давайте предпримем кое-что, - предложил Грем. - Идите к передней двери и просто попробуйте выглянуть наружу. Посмотрим, что из этого получится...
Как только Ричард вышел из кухни, пес немедленно прекратил хождение по лужайке и понесся вокруг дома. Грем пошел следом за Ричардом, который в эти минуты внимательно смотрел в дверное окошечко. Выглядывать наружу не было никакой необходимости. Пес выдавал весь свой репертуар повизгивания, подвываний и угрожающего рычания так громко, что Грему пришлось бы кричать, разговаривая с Ричардом. Он решил не кричать, а просто похлопал Ричарда по плечу и кивнул в сторону кухни.
Пес, конечно, опередил их, и, когда они вошли в кухню, он уже бегал взад и вперед по заднему двору.
- Мы в ловушке, - сказал Ричард.
- Именно так, - согласился Грем. На какое-то мгновение самообладание изменило ему, и он стал похож на усталого клоуна в испорченном гриме. - Имеете ли вы хоть малейшее представление, где Пэтси и Табби?
Ричард покачал головой.
- Это создание здесь специально для того, чтобы разделить нас с ними. Если бы оно смогло убить нас - прекрасно, но основная цель - не допустить, чтобы мы помогли Пэтси и мальчику. Гидеон Винтер знает, где они, Ричард. - В глазах Грема появилась боль. - Он пытается добраться до них.
Готов поспорить, что на Табби произвела впечатление моя история о Бейтсе Крелле и он решил, что тоже может справиться с Драконом в одиночку.
- А Пэтси настояла на том, чтобы пойти вместе с ним.
- Чертов парень, - воскликнул Грем, - я знал, знал, знал, что он что-то скрывает от нас!
- А я не уверен в этом, - ответил Ричард и посмотрел, как гигантский пес неутомимо носится по лужайке.
- Если я в чем-то и уверен, то именно в этом. - Грем твердо посмотрел на Ричарда. - И потому нам необходимо вырваться отсюда.
- Боюсь, что ружья у вас нет?
- Ружья? - Грем наклонил голову и вытер ладони о красный свитер. - Ружье? Господи! Есть где-то. Охотничье ружье. И патроны к нему. Я не брал его в руки больше двадцати лет. Купил когда-то в Лондоне. Подождите, я сейчас поищу его.
Почесывая затылок, Грем вышел из кухни.
Ричард наблюдал за собакой. Продолжая бегать по лужайке, она в то же время внимательно прислушивалась к передвижениям Грема внутри дома. Через пару минут с чердака раздался голос Вильямса:
- Нашел!
Он вошел на кухню весь в пыли, держа в руках длинную двустволку.
- Лежала на чердаке в футляре, даже пылью не покрылась.
Он вручил двустволку Ричарду и положил на стол коробку с патронами.
- Можете попробовать. Я никогда не был особенно хорошим стрелком.
Ричард повертел ружье в руках. Сталь ствола тускло блестела, приклад украшал сложный орнамент.
- "Пердью", - уважительно произнес Ричард. - Да, это действительно великолепное охотничье ружье.
Он с интересом взглянул на Грема, потом переломил и внимательно осмотрел двустволку. Удовлетворенный осмотром, Ричард вложил в них два патрона и всыпал полную горсть к себе в карман.
- До сих пор не могу никого убивать, - вздохнул Грем. - Но в те далекие дни я был еще так молод, что, покупая даже ненужные вещи, старался выбирать самое лучшее.
Ричард приоткрыл кухонное окно, просунул в щель ружье, взвел курок и стал поджидать, когда пес появится в поле его зрения.

4

Этим же вечером в шесть тридцать, в то самое время, когда Ричард Альби готовился сделать второй выстрел в гигантского пса, Табби Смитфилд и Пэтси Макклауд стояли в воротах имения Ван Хорна. Здесь не было видно никаких усаженных цветами лужаек. Густые деревья, под которыми Гарри Старбек когда-то поставил свой фургон, отделяли и скрывали Табби и Пэтси от дома. На какое-то мгновение окна на длинном белом фасаде здания показались Табби глазами, и это настолько испугало его, что он застыл, не в силах двинуться с места. Он заставил себя вспомнить отца, стоящего в кухне, а потом охваченного языками пламени и отчаянно стонущего от боли. И тогда Табби нагнулся и подобрал с усыпанной сосновыми иглами земли изогнутую палку в полтора фута длиной. Затем повернулся к Пэтси и, собрав все силы, ободряюще улыбнулся ей.
- Ну, и как мы собираемся все это проделать? - спросила Пэтси.
- Припомните, что рассказал Грем, - просто когда настанет нужный момент...
- Ага, значит, так просто и действуем: стучим в дверь, и, когда доктор Ван Хорн открывает ее, ты рассекаешь его пополам этим мечом, который ты только что подобрал.
- Да, именно что-то подобное, - подтвердил Табби. - Хотя не думаю, что мы будем стучать в его дверь. Наверное, есть какой-нибудь способ, чтобы проскользнуть в дом незамеченными.
Он увидел, что от улыбки около рта у Пэтси появились морщинки.
- Почему вы смеетесь? Знаете, вы странная женщина.
- А ведь ты еще не знаешь и половины, мой дорогой.
- Не верится, что сейчас мы стоим здесь, улыбаемся, а через двадцать минут можем быть мертвы.
- Так, - продолжила Пэтси, - значит, я звоню в дверь.
Затем ты выпрыгиваешь из кустов и рассекаешь его пополам.
- Глупости.
- А может, я выстрелю ему в сердце?
- Выстрелите?
Пэтси кивнула и вытащила из-под рубашки маленький пистолет.
- Может, все, что вы придумали, не так уж глупо, - признал Табби.
- Как думаешь, есть ли у нас еще хотя бы секунд тридцать?
- Но мы собирались положить его голову на блюдо, помните?
Мгновение они приглядывались друг к другу, измеряя силу страха, который испытывал каждый из них. не плакать, ну что, пошли?
Женщина и мальчик вместе вышли из убежища под соснами. По молчаливому соглашению они медленно обогнули здание с левой стороны, избегая появляться в поле зрения окон. Табби не пытался ни прятаться за попадающимися на пути деревьями, ни пригибаться к земле. Пэтси без всяких всхлипываний следовала на шаг позади него. Табби чувствовал ее рядом с собой, и теплота этого присутствия придавала ему силы.
Когда они почти вплотную приблизились к дому, Табби пришлось проползти несколько футов, но потом он поднялся и побежал к боковой стене. Прижимаясь спиной к длинным белым доскам дома, он увидел, как Пэтси скользнула и встала рядом с ним. Она запыхалась и сделала несколько глубоких вдохов. Пистолет она по-прежнему держала в руке.
куда теперь ?
вокруг
Пэтси согнулась так, чтобы пройти незамеченной под двумя окнами первого этажа, остановилась за углом и кивнула Табби. Он пробрался следом. Пэтси бросила на него вопросительный взгляд и, когда он поравнялся с ней, указала на зеленую дверь на уровне земли. Он кивнул.
замечательно
заперта?
давай посмотрим

Предыдущая страница 30 Следующая страница


31 Питер Страуб

Табби проскользнул мимо Пэтси в растущие почти у самых дверей кусты. По задней стороне дома тоже шел длинный ряд окон. Табби опустился перед дверью на колени. От кустов несся сильный навязчивый запах недозрелых орехов.
Табби осторожно нажал на ручку. Зеленая дверь скрипнула и приоткрылась. Он поставил ногу в щель и, надавив на дверь посильнее, распахнул ее. Табби был готов с победным видом оглянуться на Пэтси, когда что-то огромное взметнулось из кустов и мертвой хваткой вцепилось в его запястье. Табби побелел от ужаса. Запястье сковала огромная грязная рука.
Он оглянулся и увидел страшное в мертвом оскале лицо Дики Нормана.

5

Ричард пристроился на полу под подоконником, когда собака, кружащая по двору, попала в поле его зрения.
- Цельтесь в голову, - посоветовал Грем, - постарайтесь попасть так, чтобы рана была как можно опасней.
- А вы не думали о том, что этой дряни здесь вовсе нет? - Ричард осторожно положил палец на курок.
- Ну, для меня такая возможность вполне допустима.
И мне кажется, что и эта дверь пострадала абсолютно реально.
- Да, что касается двери, эти щепки выглядят вполне убедительно, - сказал Ричард. - И все же мне интересно, видит ли ее еще кто-нибудь, кроме нас.
- Вон она, она идет сюда, - закричал Грем, в возбуждении стаскивая с себя свитер. - Стреляй из обоих стволов, сынок. Мы делаем доброе дело...
Ричард взвел курок. Появилась массивная черная голова, и Ричард увидел, что пес заметил ружье. Он прекратил бегать по лужайке и, нагнув голову, двинулся прямо на Ричарда.
- Он нападает на ружье, Ричард, он нападает на ружье?
Стреляй!
Ричард спустил курок.
В маленьком пространстве кухни звук выстрела походил на взрыв бомбы, а отдача приклада просто повалила Ричарда на стоящее позади него кресло. Он встал, осторожно вытянул ружье из окна и выглянул наружу, надеясь увидеть упавшего зверя.
Разъяренный пес бросился на окно, и Ричард услышал, как затрещала рама. Потом собака отступила, и стало видно, куда он попал: шерсть слегка дымилась в тех местах, где ее задели пули.
- Даже кровь не течет. - Ричард взглянул на Грема, - Да, я боюсь, что "пердью" не избавит нас от этой мрази.
- Постарайтесь целиться в глаза, - опять посоветовал Грем.
Собака бросилась на окно, и на этот раз в нижней его части разбилось стекло. Ричард и Грем увидели, как выгнулась внутрь стена в том месте, куда пришелся основной удар зверя.
- Господи, да перезаряжайте же быстрее. Цельтесь в глаза.

6

Неподвижное лицо надвигалось на Табби - мертвая, похожая на резину кожа, глаза цвета болотной воды. Рука призрака легла на плечо. Табби показалось, что Дики Норман хочет укусить его в лицо. Он чувствовал, что за углом дома Пэтси испытывает такой же шок и ужас, но он даже не мог крикнуть, чтобы она убежала, - он просто забыл об этом.
- Ты просто отличный маленький паршивец, Табби, - сказал Дики, - я знал, что ты придешь сюда, я знал, что ты поможешь.
- Поможешь, - механически повторил Табби и вдруг осознал, что чудовище держит его обеими руками, а Дики потерял руку в день смерти. К тому же распухшее страшное существо перед ним вдыхало и выдыхало затхлый воздух.
Мертвым нет надобности дышать.
- Брюс? - спросил он.
- Ну да, конечно, - ответило грязное лицо.
- Пэтси, не стреляйте, не стреляйте! - заорал Табби изо всех сил.
- Кто это? - Пэтси опустила пистолет и появилась из-за огромной спины Брюса. Ему удалось остановить ее за секунду до того, как она собиралась всадить пулю в затылок Нормана.
- Это Брюс Норман, - объяснил Табби. - Дракон убил его брата.
Брюс равнодушно посмотрел на Пэтси, а затем на пистолет, который она все еще направляла прямо на него. Он отпустил запястье Табби и мягко коснулся оружия. Пэтси отшатнулась. Брюс, казалось, едва замечал ее, он опять перевел глаза на Табби.
- Отличный маленький паршивец, - повторил он.
Табби тряхнул головой:
- Пошли за угол, Брюс, там он не сможет нас увидеть.
Опираясь на плечо Табби, Брюс последовал за ним к боковой стороне дома. Все трое опустились на колени на сухую траву лужайки.
- Ты пришел убить Ван Хорна? - спросил Табби.
- Я шел за тобой, - сообщил Брюс, - а ты ни разу меня не заметил. Ведь не заметил, так? Я знал, что ты придешь сюда, Табби. Мы убьем его.
- Доктор Ван Хорн убил вашего брата? - спросила Пэтси, но вопрос остался без ответа.
Перед Табби маячило огромное лунообразное лицо, серое от усталости, покрытое потеками засохшего пота и брызгами грязи. Пожелтевшие редкие зубы во рту Брюса напоминали изгородь из штакетника, в длинных, как у индейца, волосах запутались сухие листья и комья земли.
- Я все еще слышу его, Табби, - глухо сказал Норман. - Мне кажется, будто он еще живет со мной в трейлере. Я слышу его шаги в гостиной. Это доводит меня. Из-за этого я сплю на улице, где придется. Уже несколько недель я не ночевал дома. И я вижу такие странные вещи.., такие странные...
Зрачки Брюса расширились, казалось, что он ничего не видит вокруг.
- Я видел змею размером с дом и видел, как она заглотила маленького ребенка. А когда я спал на пляже, я видел мертвых ребятишек, выходивших из воды... И Табби, все это дерьмо выходит из него. Он насылает все это, - глаза Брюса потемнели. - И в конце концов я отправился спать на кладбище, прямо на могилу Дики. Вот куда я отправляюсь каждую ночь. Спать на могиле Дики.
- Ты считаешь, что Дики... - начал Табби, но остановился. Ему не хотелось знать, разговаривал ли Брюс по ночам с братом на грейвсендском кладбище. Но вот чего он при всем желании не мог не заметить - это того, что Брюс Норман больше всех был похож на Грема Вильямса в те времена, когда он убил Бейтса Крелла. Тяжесть перенесенных страданий давала ему несомненные права, хотя и заставляла сомневаться в его душевном здоровье. Правда, сама реальность их жизни не способствовала душевному здоровью.
- Пошли, мы сделаем это, - сказал он Брюсу. Круглое лицо улыбнулось.

***

Брюс повел их по деревянной лестнице в подвал, и Табби бесшумно закрыл за ними металлическую дверь. Остаток пути они прошли в полутьме. Подвал Ван Хорна состоял из множества коморок и комнатушек. В одних из них хранились дрова, в других - полуразлезшиеся ковры и раскладушки, на которых когда-то спали слуги. Норман свернул в узкий коридорчик и потянул за собой Табби.
- Нам нужно найти лестницу, Табби, - произнес он хриплым шепотом.
- Она здесь, - тихо сказала Пэтси.
В центре просторного подвального помещения стоял несоразмерно маленький отопительный котел. Над ним трубы парового отопления переплелись с паутиной электрических проводов, прикрепленных к горизонтальным балкам. Пэтси стояла у подножия широкой прямой лестницы, футах в пяти от котла отопления.
Брюс засопел, и они двинулись к лестнице, но Пэтси так неожиданно остановилась, что Табби налетел на шедшего впереди Нормана. Казалось, что этот человек сделан не из плоти, а из гранита и железа.
- Что? Что случилось?
- Табби! Посмотри на пистолет. Это то же то самое, о чем рассказывал Грем. - На раскрытой ладони Пэтси играл пучок света, он то распрямлялся, то свивался в узел. Маленький пистолетик Пэтси окружало серебристое сияние, и он сверкал и отбрасывал широкие, как от проектора, пятна света на темный потолок погреба.
- Господи, - проговорила Пэтси.
А Табби не мог вымолвить ни слова - его охватили одновременно благоговейный страх и радость, ревность и нетерпение. Он уловил выражение искреннего удовольствия, появившегося на лице Брюса.
- Кажется, эта штука сработает, - наконец с трудом выдавил Табби, как бы только сейчас окончательно поверив в рассказ Грема.
Ослепительный луч света вспыхнул снова и на какое-то мгновение, на какую-то долю секунды заиграл всеми цветами радуги. И в тот же момент золотистый переливчатый свет засиял вокруг Брюса Нормана.
Потом все исчезло. Казалось, что пистолет вобрал свет в себя и спрятал его весь, до последнего отблеска, в глубине ствола.
- Я убью этого мерзавца, - мрачно произнес Брюс, и Пэтси посторонилась, пропуская его вперед на лестницу.
Поднявшись, они попали в пустой холл и нерешительно замерли, остановившись перед открытой дверью. Табби осознал, что все еще держит в руках подобранную под елью изогнутую палку. Пэтси нервно оглядывалась по сторонам, изучая незнакомую обстановку. Брюс Норман пристально вглядывался в конец холла. Табби отвел взгляд от лица Пэтси и, осмотревшись, заметил странные, похожие на следы гигантской улитки полосы и потеки на стенах. Он уловил острый едкий запах. Брюс схватил его за руку.
- Он здесь, - возбужденно улыбаясь сказал он, повернулся и потянул Табби за руку к гостиной. В другой руке он держал пистолет.
Они почти вбежали, Пэтси - за ними, в просторную с высокими окнами комнату. Табби высвободил руку и сразу почувствовал: что-то в этой комнате не в порядке. Здесь произошло нешуточное побоище: стулья перевернуты, на полу валяются лампы. И только потом он заметил покрывающее часть ковра и пола, похожее на амебу огромное пятно полузапекшейся крови.
- Дики! - взревел Брюс, и Табби стремительно повернулся назад.
В большом зеркале в красивой резной раме происходило что-то невероятное. Несмотря на крик Брюса, Табби не увидел в зеркале Дики, но в нем не отражались ни комната, ни покрытые потеками стены, ни окна. В глубине зеркала бушевали молнии, создавая впечатление заполненного бурей пространства.
- Дики, - простонал Брюс, и все опять изменилось.
Внезапно Табби услышал гудение миллионов мух - такое же гудение он уже слышал однажды на Грейвсенд-бич.
Перекрывая жужжание, раздавался гул голосов, как будто за дверью шумела тысячная толпа.
В комнате потемнело (или это потемнело в глазах у Табби), и он осознал, что события вышли из-под контроля и что ни у него, ни у Пэтси, ни у Брюса нет шансов победить Ван Хорна.
Он пытался установить с Пэтси мысленный контакт, но его панические усилия разбивались о что-то ледяное и твердое.
Воздух наполнился мухами, и, с трудом отгоняя их обеими руками от лица, он потерял Пэтси. Безумные, нечеловеческие голоса звучали у него в ушах. Он позвал Пэтси, но не смог даже расслышать собственный голос.
Кто-то вошел в комнату через ту же самую дверь, что и они. Табби отпрянул назад, больно ударившись о стеклянный столик и уронив на пол статуэтку танцовщицы. Тут он увидел, что Пэтси попятилась к окнам, и рванулся к ней.
- Итак, вы наконец-то здесь, мистер Смитфилд, - сказал кто-то (или просто передал ему свои мысли). - И как вам тут нравится?
Табби повернулся к тому, кто задал ему этот вопрос. Он услышал, как прорычал имя брата Брюс. Воздух снова был чист. Голоса и звуки исчезли.
- Ты убил Дики, - закричал Брюс и поднял пистолет.
Только теперь Табби заметил, что доктор Рен Ван Хорн превратился в прокаженного, причем было заметно, что заболевание зашло уже очень далеко: омертвевшая кожа расползлась и обвисла. Ван Хорн уже вынужден был носить перчатки.

***

- Вообще-то так оно и было, - ответил доктор. На его лице появилось подобие улыбки. - Прошлой ночью ты попал ко мне на последнюю вечеринку. Отличное времяпрепровождение, мистер Смитфилд.
- Вы умираете, - проговорил Табби, хотя и сам до конца не верил в это - мало ли какие новые фокусы с сознанием может придумать Дракон.
- Черт, ты уже умер, - Брюс прицелился в грудь врага и выстрелил.
Пистолетный выстрел оказался тише, чем ожидал Табби, и походил на хруст сломанной ветки; маленькое серое облачко дыма курилось около дула. Доктор Рен Ван Хорн положил обе руки на грудь и сделал медленный длинный шаг назад, будто танцевал с кем-то невидимым фокстрот. Брюс вновь нажал на курок, и Ван Хорн, скрючившись, с глухим стуком упал на пол.
Брюс опустил оружие и уронил его на залитый кровью ковер. Табби увидел, что Пэтси собирается подобрать его, и вновь повернулся к телу доктора, все еще пораженный той легкостью и стремительностью, с которой им удалось уничтожить Ван Хорна. Правая рука врача царапала ковер, пальцы впивались в пушистый ворс. Табби понял, что пока рано праздновать победу: чудовища не исчезают так просто. Он подошел поближе и увидел злобную гримасу на расползающемся лице. Рен Ван Хорн еще не умер, но он, без сомнения, умирал.
"Что ж, наконец все закончится, - повторял про себя Табби, подходя все ближе к телу врача. - Может быть, в этот раз Дракон погибнет по-настоящему.., может быть, круг замкнется". Табби подходил все ближе, не обращая внимания на предупреждающий шепот Пэтси и не отрывая глаз от вцепившихся в ковер пальцев. Доктор Рен Ван Хорн повернул голову и посмотрел на него. Изуродованное лицо светилось злобным удовольствием.
Внезапно, словно от этого взгляда Ван Хорна, тишину комнаты нарушила какофония звуков. Табби вновь услышал громкое жужжание миллионов мух, отчаянные вопли о спасении и увидел тянущиеся к нему руки.
- Нет! - закричал он и, пробежав сквозь густой вонючий воздух, остановился прямо над телом доктора. Седые разметавшиеся по ковру волосы, страшное, поблескивающее лицо прокаженного, властные сверкающие глаза.
От ярости и растерянности Табби что-то прокричал - ничего нельзя было расслышать в окружающем шуме и гудении - и, решив отомстить до конца за смерть отца, изо всех сил ударил Ван Хорна ногой в грудь. Нога провалилась в тело, как будто Табби ударил по куче песка. Он ощутил под ногой что-то мягкое, похожее на подушку, и, прежде чем успел выдернуть ногу из тела доктора, по ней потекла белая жидкость.
Менее чем через секунду в комнате воцарилась тишина.
Все крики и вопли стихли: Табби стоял над, без сомнения, мертвым телом доктора Рена Ван Хорна, и теплая белая жидкость затекала ему в туфли.
Через высокие окна в комнату струился солнечный свет.
Внезапно мощный и громкий взрыв, не сравнимый по силе с выстрелом пистолета Пэтси, сотряс помещение. Табби прижал руки к ушам и отступил от трупа Ван Хорна - голова гудела и раскалывалась от взрывной волны. Кто-то закричал. Комната наполнилась дымом. Напротив него Пэтси указывала рукой на зеркало.
Табби обернулся, глаза жег едкий дым, и непонимающе посмотрел на зеркальную поверхность - темнота, сгущающаяся в осколках разбитого зеркала, постепенно обретала форму. Позади Табби раздался новый ужасный вопль, почти сразу затихший. Табби опять повернулся и увидел, что произошло с Брюсом Норманом.
Зеркало взорвалось, и тысячи осколков, разлетевшихся по комнате, впились в лицо Брюса. Длинные осколки торчали из груди и живота Нормана, словно иглы дикобраза, лицо стало неузнаваемым - его заливала кровь. Брюс зашатался и рухнул на пол.
Высокий худой мужчина с бледным продолговатым лицом вышел из-за зеркальной рамы. Над его черной одеждой клубился дым.
- Он.., появился из зеркала, - услышал Табби ошеломленный голос Пэтси.
Гидеон Винтер медленно приближался к Табби, двигаясь между телами Рен Ван Хорна и Брюса Нормана. Табби окаменел, он не мог двинуться с места. Черные руки взвились над ним, громко застучало сердце, в голове вспыхнула боль, и его жизнь куда-то утекла. Гидеон Винтер крепко обхватил мальчика.

7

Ричард дважды выстрелил в голову собаки - на темени и вокруг глаз зверя появилась дюжина дымящихся отверстий.
Тем не менее животное вновь атаковало дом Грема. Оконная рама задрожала, и огромный кусок штукатурки обрушился на пол. По стене расползлась сеть мелких трещин. Собака обежала дом и приготовилась к новой атаке. Ричард разрядил в зверя полный магазин и, доставая из кармана новые патроны, увидел, что на морде животного запылали маленькие язычки пламени.
- Еще один удар, и она доберется до нас, - спокойно констатировал Грем. - Попробуйте, может, вам удастся отстрелить ей кончик носа: мне просто не приходит в голову ничего лучшего, что могло бы остановить ее.
- Я не думаю, что что-нибудь вообще в состоянии остановить ее, - сказал Ричард, - хотите попробовать?
Он посмотрел через плечо и увидел, как Грем отрицательно покачал головой.
- Доберитесь до носа. Помните, как она визжала, когда я всадил в нее нож?
- Как скажете, шеф. - Ричард приготовился к бою.
В это время зверь пригнулся к земле и наклонил голову, готовясь к новому штурму окна.
Собака ринулась вперед, и в эти секунды Ричард попытался прицелиться в черную точку посреди лохматой темной головы. Рука подрагивала; наконец он решился.., палец медленно нажал на курок, сверкнула вспышка света. Темная черная стена перед окном стала блекнуть: практически мгновенно черный цвет превратился в серый, потом в светло-серый.., и, прежде чем Ричард успел снять палец с курка, он увидел, что страшное чудовище поблекло и растворилось в воздухе.
Ричард понемногу приходил в себя.
- Вот это да, - выдохнул позади него Грем.
В момент последней атаки гигантский пес словно растаял и превратился в ничто точно так же, как кот Билли Бентли. Через секунду на лужайке перед домом осталось только облачко теплого воздуха, мягко задувающего через окно в комнату.
Ричард присел на корточки, он еле дышал.
- Это означает, что для Табби и Пэтси все закончилось, - произнес Грем у него над головой. - Какая бы чертовщина там ни происходила, всему конец. Я думаю, нам лучше выйти отсюда и посмотреть.
- Что посмотреть? Куда выйти? - произнес Ричард, не уверенный сейчас даже в том, что он сможет нормально двигаться.
- Спросите что-нибудь полегче, - Грем положил руку на дрожащее плечо Ричарда.
Ричард заставил себя встать и взглянул на Грема. Старик спокойно улыбался ему.
- Вы действительно считаете, что я попал ему в нос? - К собственному удивлению, Ричард обнаружил, что тоже может улыбнуться.
- Этот вопрос и вправду легче, но я бы не хотел отвечать на него, - сказал Грем. - Давайте выйдем наружу и посмотрим, что там делается.
Во дворе стояла плотная стена дыма. Осмотревшись, Ричард понял, что это горят и дымятся разбросанные по земле клочки собачьей шерсти. Стена кухни была практически разрушена. Трещины, дыры - наметанный глаз Ричарда определил, что ущерб составил примерно пятнадцать тысяч долларов.
- Не беспокойтесь об этом, давайте посмотрим, что делается в районе пляжа, - предложил Вильяме.
Ричард с Гремом обошли дом и застыли, не в силах оторвать взгляд от представшего перед ними зрелища. Гигантский смерч огня и дыма высотой футов в пятьдесят вился над Саундом.
- Во имя Господа, что это такое? - спросил Ричард.
Грем взглянул на него с мрачной решимостью:
- Я думаю, что это то место, где живет мой старый знакомый Рен Ван Хорн. Там нет больше ни единого дома, который был бы расположен ниже. И он ближе всех к берегу.
- Дом доктора? - Ричард вспомнил, что в первый раз увидел этот особняк, когда они с Лаурой проезжали мимо в машине Ронни Ригли; он тогда спросил о цене. А вместе с этим воспоминанием пришла еще одна мысль: Рен Ван Хорн был врачом Лауры.
- Я думаю, что наши друзья отправились охотиться на Дракона, - бросил Грем Вильяме и побежал к машине. Ричард еле поспевал за ним.
Он успел плюхнуться на сиденье, машина взревела, и через несколько минут мимо них уже мелькала Бич-трэйл. Грем мчал вперед, он не затормозил на углу Маунт-авеню, а просто резко повернул направо.
- Я думаю, что Рен был лечащим врачом Лауры, - сказал он.
- Да, - ответил Ричард.
- Мне сейчас пришло в голову вот что: ведь единственными людьми, узнавшими убийцу, были женщины, которые открывали ему двери. Сколько мужчин знают, как выглядят гинекологи их жен?
- Господи, - проговорил Ричард, но даже он сам не мог понять, было ли это реакцией на слова Грема или на то захватывающее зрелище, которое открылось перед ними, когда они затормозили у ворот дома Рена Ван Хорна.
Все здание охватило ярко-белое пламя, вокруг него ветер раздувал струи дыма. Отсюда огромный огненный столб казался еще более впечатляющим, чем выглядел со стороны двора Грема.
- Бедный Рен, - произнес Грем, - он оказался не таким сильным, как Джонни Сэйр.
- Господи, - опять повторил Ричард.
Подъехав ближе к полыхающему зданию, Ричард заметил стоящую на лужайке перед домом Пэтси Макклауд - она дрожала, дрожала так, словно ее лихорадило; и когда он выбежал из машины и подбежал к ней, то увидел, что она плачет.

V

ГРЕМ СМОТРИТ СКВОЗЬ ЗЕРКАЛО

1

А сейчас я вновь хочу сам поговорить с вами, потому что, после того как Ричард Альби и я выбежали из машины и подбежали к Пэтси, мы трое - Пэтси, Ричард и я - отправились в Зазеркалье, где все было совершенно нереальным и тем не менее все стремилось убить нас. Например, такое событие, как нападение гигантской собаки. И когда Ричард спросил меня, не считаю ли я, что все это результат действия ДРК, я ответил: "Нет". Все было совсем не так просто.
Единственное, что я могу сделать, это рассказать вам о том, что я видел собственными глазами. Вернее, думал, что вижу, был уверен, что вижу. Так я смогу оставаться честным, ну а если вы хотите поразмышлять на тему "реальности", займитесь этим на досуге.
Ричард успокаивал Пэтси и пытался выяснить, сумел ли Табби вовремя выбраться из дома. Я же смотрел на дом и пытался свыкнуться с мыслью, что мой старый знакомый, вдовец Рен Ван Хорн, оказался нашим врагом. Я с трудом приходил в себя после этого удара. Доктор был частью Хэмпстеда, большей частью, чем я сам, - он был одним из тех людей, кто выполняет свою работу с легкой непринужденностью, которая не оставляет равнодушным никого, кто соприкоснулся с ним. Он всегда казался изысканно изящным; с возрастом я понял, что это свойство души: для того чтобы так выглядеть после двадцати, нужна большая сила духа.
Пациенты уважали и любили его; он был одним из тех, кто инстинктивно знает, какая хорошая штука жизнь, но, что более важно, Рен Ван Хорн был одним из моих людей. И Дракон превратил его в мусор. Я думал о том, как старый знакомый стучался в двери, которые ему открывали женщины, как он встретился со Стоуни Фрайдгуд; я представлял себе все то, что его заставил сделать Дракон, и меня одолевали ужасные, смешанные чувства.
Ричард все еще старался вывести Пэтси из ужасного шока; я подошел к ним и положил руку ей на плечо. Дом, стоящий перед нами, превращался в ничто; дома по Милл-лейн, должно быть, все сгорели, а начало этому, я думаю, положил "Королевский хлопок". Пламя охватило и полностью окутало фасад дома. Откуда-то из окон первого этажа вырывался, казалось, твердый огонь и с потрескиванием поднимался в воздух; сквозь окна я видел, что нижние комнаты превратились в водоворот пламени. Мне слышались, а может быть, мне это показалось, вопли о помощи, доносившиеся из дома.
Я посмотрел вверх, туда, где пламя и дым, соединившись вместе, поднимались высоко в небо, и в тот момент, когда Пэтси наконец подобрала первые слова, чтобы описать происшедшее, я увидел то, чего никогда не видел до того, хотя и описывал вам несколько раз. Огромная Огненная летучая мышь распростерла крылья над пожарищем. Плечо Пэтси Макклауд дрогнуло у меня под рукой, кровь застучала сильнее то ли у нее, то ли у меня, и я понял, что моя рука тоже дрожит.
- Я думаю, Табби мертв, - сквозь слезы сказала Пэтси. - Его забрал Гидеон Винтер. И я совсем не чувствую... - Она посмотрела на меня поверх плеча Ричарда. - Я всегда могла добраться до него, всегда. Но теперь.., там, где должен быть Табби, одна лишь холодная пустота.
Когда я вновь поднял голову, Огненной летучей мыши уже не было.
- Везде холод, - мы с Ричардом услышали отчаяние в ее голосе. Плечо Пэтси немного успокоилось, в отличие от моей руки... - Ничего нет... Табби нигде нет...
Мы с Ричардом переглянулись и отвели Пэтси подальше от огня. Я увидел по лицу Ричарда, что смерть Табби Смитфилда подействовала на него не менее сильно, чем на меня.
- Вы сказали, что Гидеон Винтер забрал Табби, - обратился я к Пэтси. На ее лице застыло выражение отчаяния и замкнутости, и мне хотелось громко закричать или разбить что-то, чтобы сорвать эту маску с ее лица. - Значит, Табби успел выбраться из дома?
Она кивнула, и в первый раз у меня появилась надежда - я помнил о маленькой искореженной мумии, что лежала передо мной в овраге Кенделл-Пойнт.
- Расскажите нам очень подробно, что произошло, Пэтси. Мы никогда не увидим Табби, если вы сейчас нам не поможете, - сказал я ей.
- Табби мертв, - проговорила она.
- Что ж, в таком случае я хочу похоронить его. Я должен быть в этом уверен. И я хочу убить Дракона, Пэтси.
Я хочу разбить его на миллионы маленьких кусочков.
Она, казалось, наконец-то услышала меня, глаза расширились, она подняла голову и начала рассказывать о том, как они встретились с Табби около старого дома его деда, обо всем, что случилось после этого. Заканчивая, Пэтси сказала:
- Табби просто сморщился как-то.., когда это существо коснулось его. Он стал белым. И потом они ушли... Я пыталась найти Табби, но не смогла... И не нахожу ничего, кроме холода, холода, холода...
- Они ушли? - переспросил Ричард.
- Просто они пропали, и все. И через мгновение вокруг меня полыхал огонь. Я побежала. Выбралась наружу, и тут появились вы.
- Они просто пропали, - задумчиво повторил Ричард. - Что же это означает? Грем, его убили или нет? Я думал, что если кто-то сокрушит Дракона так, как вы в свое время уничтожили Крелла, то всему настанет конец. Что же, черт побери, тут происходит?
- Я думаю, что так было всегда. - Я пытался разобраться, что нам следует теперь предпринять. - Похоже, что Гидеон Винтер не собирается сдаваться.
- Вы думаете, это был Гидеон Винтер?
- Мне ненавистно даже думать об этом, но я уверен.
Сегодня он действительно стал сильнее, чем когда-либо, во всяком случае, он достаточно силен, чтобы воскреснуть после того, как уничтожено его тело. Но я понимаю, что произошло.
Он забрал Табби, потому что надо, чтобы мы пришли за ним. В этот раз он намеревается собрать всех нас вместе и всех вместе уничтожить. Ведь он мог бы убить Пэтси, но в то же время желал, чтобы мы услышали ее рассказ, и он хотел, он хочет, чтобы мы пришли к нему.
- Если бы мы знали, куда идти, - пробормотал Ричард.
- Думаю, что знаю, - ответил я. - Пэтси это не очень-то понравится.
Она вздохнула и уперлась взглядом в мое лицо - она понимала, что я прав, но инстинктивно сопротивлялась.
- О, - Ричард мягко обнял ее за плечи и кивнул головой, - я, кажется, понял. Туда, где были убиты несколько мальчиков. И он, и я знаем это место. Дом Бейтса Крелла.
Я отвернулся от растерянного лица Пэтси и посмотрел на Саунд. Вода, которая должна была быть спокойной, начинала волноваться, на берег накатывали волны.
Я оглядел Пэтси и Ричарда. Она еще дрожала, но я видел, что сила постепенно возвращается к ней.
- Я отправлюсь туда, и думаю, что сейчас кое-что изменилось и это не будет похоже на посещение дома неподготовленным одиночкой, - проговорил я, хотя совершенно не был уверен в этом. - В любом случае я пойду туда. Я должен. Я думаю, что Табби все еще жив и сейчас служит приманкой для нас.
Я медленно пошел по лужайке, впервые совершенно забыв о машине. Я решил не ехать к этому дому, а хотел пройти пешком по той самой дороге, по которой прошел однажды, в 1924 году. Пойдут они со мной или нет? Я твердо сделал несколько шагов, зная абсолютно точно, что ничто на земле не спасет меня, если я приду к нему один. Это был не 1924 год, игра изменилась. И в этот момент я услышал позади мягкие шаги. Кто-то ухватил меня за локоть.
- Сумасшедший старый идиот, после всего, что произошло, вы собираетесь в одиночку куда-то отправиться? - Ричард негодовал.
Я увидел по одну сторону от себя Ричарда, по другую - Пэтси, и подумал, что мы похожи на компанию из книги "Волшебник из страны Оз".

2

Выбравшись на Маунт-авеню, я заметил, что Ричард пересчитывает лежащие в кармане патроны, и только тогда увидел, что он все еще держит мое ружье. Как всегда, когда он не работал, Ричард был одет тщательно, хотя и немного старомодно: пиджак, отлично отутюженные брюки (даже я целыми днями ходил в джинсах). Обут он был в туфли, тогда как весь Хэмпстед носил кроссовки, даже те, кому в жизни не приходилось бегать дальше чем к машине у подъезда.
Как бы то ни было, но казалось, что ружье является его неотъемлемой частью: Ричард, старое "пердью" и элегантный деловой костюм подходили друг другу не меньше, чем тросточка к котелку. Присутствие Ричарда придавало мне уверенности в себе, словно Ричард Альби с ружьем в руках обладал неким могуществом.
Привлеченные столбом дыма и пламенем, вырывающимся из дома Ван Хорна, обитатели Маунт-авеню начали появляться на улице. Их лица выглядели такими напряженными, как будто они следили за движением канатоходца, что шел по проволоке без страховки.
Я не знал, как перенесу все предстоящее. Табби, жив ди он?
Практически одновременно мы свернули на Пур-Фокс-роад.

***

Небо изменилось. Мгновенно из сияюще-голубого оно превратилось в кроваво-красное. Пэтси замедлила шаг, я тоже остановился. Казалось, что небо над нами разрывается от безмерной ярости. Оно приобрело ярко-желтый оттенок, потом стало темно-синим, багряно-красным и, наконец, совсем черным. На этом черном небе сверкали две луны: одна - багровая, другая - мертвенно-белая.
Пур-Фокс-роад заливал лунный свет. Пэтси вцепилась в мою руку.
- Итак, вперед! - воскликнул Ричард.
И мы двинулись по направлению к дому Бейтса Крелла.
За поворотом я увидел на ветвях одного из деревьев, что росли вдоль изгороди Академии, какую-то темную массу.
Она словно гигантский кокон свисала с ветвей и медленно покачивалась из стороны в сторону. Ричард и Пэтси тоже заметили ее, и я почувствовал, как ногти Пэтси впились в мою руку. Секундой позже я понял, что с веток дерева свисало чье-то тело.
Тело повернулось так, что залитое серебристым светом лицо оказалось прямо перед нами. Ребра - сломаны, на груди - ножевая рана, а все туловище представляло собой одну огромную черную дыру. Несмотря на раны и кровоподтеки, я узнал лицо Бобби Фрица. Страшное лицо, похожее на хэллоуинскую маску, скалилось на нас и повторяло:
- Вы все мертвы, вы все мертвы.
Пэтси вскрикнула и, отвернувшись, прижалась ко мне.
Вспыхнули пламенем болтающиеся руки Бобби. Поток теплого воздуха поднял его волосы дыбом, и через мгновение они с треском запылали.
Ричард оглянулся и сделал мне знак заслонить Пэтси от этого зрелища. Я встал между нею и пылающим телом, но она уже взяла себя в руки.
- Со мной все в порядке, - она твердо взглянула на меня, - не нужно мне помогать.
Она отпустила мою руку и оглянулась. Невольно я тоже оглянулся.
Тело Бобби Фрица охватило пламя, и оно вращалось, как механическая игрушка. Между языками пламени виднелось обуглившееся лицо.
Пэтси Макклауд упрямо качнула головой и повторила:
- Я в порядке, я же сказала, я в порядке. - И уверенно зашагала вперед.
Через несколько минут показался дом Крелла, окруженный свалкой из старых искореженных автомобилей. Мы замедлили шаги. Окна, или, вернее, черные дыры, когда-то бывшие окнами, светились красным светом. Но мы знали, что дом Крелла не горит. Теперь можно было не спешить, мы остановились.

Предыдущая страница 31 Следующая страница


Парящий дракон 32

Этот дом наводил на меня ужас даже в молодости, тогда, когда мне было двадцать и я был силен и крепок. Теперь же я знал об этом доме куда больше.
Ричард скользнул вперед и прошел по ковру сорняков прямо к входной двери. Я заметил, как он стиснул зубы и покрепче прижал к себе ружье. Пэтси направилась за ним.
Я замыкал шествие.
Прикладом ружья Ричард распахнул дверь. Пэтси нервно пригладила волосы и прикрыла голову руками. Красный свет упал нам на ноги.
Я не сразу сообразил, что Пэтси беспокоилась о волосах из-за летучих мышей. Ричард обвел комнату дулом ружья, как бы выискивая того, кого следует немедленно застрелить.
Примерно полдюжины потревоженных летучих мышей взвились в воздух. Ричард попытался отогнать их взмахами приклада, но парочка тварей, сделав круг по комнате, ринулась прямо на нас.
И тут на голове пикирующей на Ричарда мыши я увидел развевающиеся рыжие волосы. И внезапно до моего сознания дошло, что у зверьков были белые человеческие лица. Я не хотел даже смотреть на них, потому что понимал, что они окажутся мне знакомы, и это вызывало ужас значительно больший, чем свисающее с ветвей тело Бобби Фрица.
Ричард вскрикнул и опустил ружье дулом вниз - он узнал одно из белых крошечных лиц. В моем сознании возник Табби, и я, схватив Ричарда за руку, потащил его вглубь дома.
- Ведь сейчас день, - кричал я, - сейчас день!
Через несколько минут, может, чуть больше, мы увидели настоящий солнечный свет, проникающий в комнату, и реальную голую неприглядность этого места. Треснувшие доски пола, потрескавшиеся стены, на всем - толстый слой пыли.
Никаких летучих мышей. Пэтси заторопилась следом за мной, и я почувствовал себя достаточно сильным, чтобы одолеть трех Бейтсов Креллов. Я просто разъярился! Гигантский пес!
Летучие мыши с человеческими лицами! Две луны! Меня буквально выворачивало от всего этого.
Краем глаза я заметил какое-то движение и, повернув голову, двинулся туда. Лес Макклауд собственной персоной в полосатой пижаме и изорванном халате стоял в дверном проеме; он выстрелил из маленького пистолета. Из ствола, направленного на меня и Пэтси, вылетела длинная струя пламени и ударилась в стену справа от нас, не причинив вреда.
В возникшей вдруг темноте полыхнул выстрел, и Лес начал исчезать, тая прямо на глазах.
- Он испарился, - сказал я, не имея ни малейшего желания вновь испытывать неизвестность.
Я слышал тяжелое дыхание Ричарда, слышал, как он перезарядил ружье, выбросив на пол стреляную гильзу.
Нам стало видно, что из соседней комнаты, той самой, из которой возник призрак Леса, на нас падает красный свет.
- Я знаю, куда мы должны идти дальше. - Пэтси искоса посмотрела на меня. Ее лицо, осунувшееся и бесцветное, не принадлежало ни мужчине, ни женщине.
- Пэтси, - сказал я, - никто из нас не допустит, чтобы вы спускались вниз.
- Да, - подтвердил Ричард, - после того, последнего, случая - ни за что, Пэтси. Вы и так зашли слишком далеко - и этого вполне достаточно. Табби должен быть внизу, и мы найдем его.
- Табби мертв, - с печальной уверенностью ответила она, - и я иду вместе с вами. Мы должны держаться вместе.
Вы ведь были с этим согласны, Грем, разве нет? - С еще большей отвагой, чем прежде, Пэтси посмотрела мне в глаза.
- Пожалуй, я больше так не считаю.
- Ну, тогда я так считаю, - она решительно вытащила из-за пояса пистолетик.
Мы с Ричардом удивились, потому что думали, что она оставила его в доме Ван Хорна.
- Если будет нужно, я воспользуюсь этой штукой. Мне кажется, одна пуля в нем еще осталась. А вы, ребята, вы можете, если хотите, подождать в сторонке.
Она снова выжидательно посмотрела на нас. Хрупкая и отважная, как далека она была от той женщины, что бежала навстречу трем мужчинам и мальчику в ту далекую ночь, когда первые птицы упали с неба. Да, Пэтси прошла за это время путь куда более длинный, чем любой из нас.
- Ну что ж, тогда пошли. - Ричард сунул ружье под мышку. - Мы все хотим поскорее покончить с этим.
Он посмотрел на меня, и мне стало понятно, что, несмотря на спокойный голос, он тоже тронут до глубины души поведением Пэтси.
Она повернулась и направилась к кухне Бейтса Крелла.
Ричард и я шли за ней почти вплотную. Дверь в подвал все еще была распахнута, и нам стало ясно, что Пэтси права: источник красного света находится именно там. Он был очень интенсивным, и он пульсировал. Спуститься в подвал было все равно что очутиться прямо в огромном, ритмично сокращающемся сердце.
Я ступил на лестницу первым. Если чему-то суждено случиться, если эта лестница приготовила хитрые ловушки, то я хотел, чтобы это случилось со мной, а не с теми двумя.
Быть шестидесятишестилетним - в этом есть свое преимущество. И все же я спускался очень медленно и осторожно, буквально купаясь в красных лучах. Казалось, что от световой пульсации вибрируют ступени лестницы и старые проржавевшие перила.
Ричард шел за мной. Он тоже хотел оградить Пэтси от неизвестной опасности, таившейся в подвале. Мы осторожно продвигались по самому краю лестницы.
Я не знаю, что мы ожидали найти. Кошмарные создания Иеронима Босха, жадно пожирающие тело Табби, налетающего на нас Гидеона Винтера - все что угодно, но только не пустое пространство. Кафельная плитка, окаймляющая верх стен, была в отблесках красного света, наполняющего весь подвал. У дальнего конца стены стоял старый стол. Все.
- Табби здесь нет. - Ричард выглядел совершенно ошеломленным.
Разочарование старым подвалом, в котором нет ничего, кроме разбитого стола, охватило его, и он замер в центре помещения. Пэтси подошла к одной из стен, а я приблизился к столу. Я был уверен, что мы попали туда, куда надо, и надеялся найти хоть какие-нибудь следы, которые могли привести нас к Табби.
Воздух вокруг нас стал плотнее. Шок от отсутствия шока, если так можно выразиться, постепенно проходил, и до нас стала доходить реальность этого места.
Подвал Крелла не был пуст. Он был переполнен - переполнен бесплотными эмоциями, существовавшими здесь сами по себе. Ужас, отчаяние, горе бились в воздухе. До лета 1980-го я бы не поверил в существование чего-то подобного и счел бы происходящее следствием чрезмерной впечатлительности. Но теперь, в подвале Крелла, я знал, что это - ужасная реальность, я чувствовал ужас этого места, чувствовал омерзительное удовольствие, доставляемое кому-то муками других. Мной овладело неудержимое желание как можно скорее выбраться отсюда. Я слышал, как билось огромное сердце подвала, и на мгновение увидел, как пауки, огромные черные создания, отделяются от стен и кружат вокруг меня.
На столе в агонии билось чье-то тело. Все это были картинки из прочитанных когда-то книг. Надо было поскорее выбираться отсюда.
Я подошел к Пэтси, когда земля подо мною затряслась так, что я не удержался на ногах и упал. Из-под пола протянулась рука. Последовал новый толчок - тут же из-под земли появилась еще одна рука, в нескольких футах от первой.
- Господи, уходим отсюда! - закричал Ричард, отбиваясь от рук дулом ружья.
- Я не думаю, что мы сможем добраться до лестницы, - покачала головой Пэтси, и я понял, что она имеет в виду.
Поверхность пола между нами и лестницей усыпало что-то вроде сахарного песка.
- Вы не поверите, но здесь есть еще одна дверь, - сказал Ричард, указывая на ближайшую стену.
Плотно встроенную в бетонные блоки деревянную дверь оковывали широкие перекрещивающиеся металлические полосы. Безусловно, раньше ее здесь не было; выглядела она так же зловеще и неприветливо, как и все остальные двери в доме Бейтса Крелла.
Ричард и я прошли вперед, пытаясь выяснить, сможем ли мы пробиться к лестнице, но только мы выбрались на чистое место, как тут же из-под земли появились голова и грудь мальчика-подростка.
Я вспомнил, что во время наших долгих бесед Ричард описывал мне свои галлюцинации: разверзающиеся кладбища, извергающие на поверхность мертвецов. Видения оказались правдой. Я собственными глазами увидел, как действует Дракон.
- Грем? Дверь? - спросил Ричард.
Возможно, он считал, что у нас в запасе есть одна-две минуты, чтобы добраться до лестницы, особенно если мчаться с черт знает какой скоростью, но, пожалуй, только он один и мог бы осилить это. Я не в состоянии был двигаться так быстро, да и Пэтси немного скисла.
Мы решили открыть эту дверь, хотя, скорее всего, нас ждала впереди еще одна камера пыток.
Ричард распахнул ее; я вынужден был пригнуться, чтобы не стукнуться лбом о косяк.

3

Вы знаете, почему я рассказываю вам, эту историю от первого лица? Дело в том, что пересказать эти события от лица стороннего наблюдателя значило бы лгать и вам, и себе.
Тяжелая, окованная железом дверь на самом деле не существовала. И хотя я вошел в нее и даже должен был пригнуться, чтобы не стукнуться о косяк, даже тогда я сознавал, что никакой двери в подвале Крелла не было. Ричард и Пэтси знали это так же хорошо, как и я. Была только мечта о двери, наша мечта, и в то же время способ, которым Дракон заманивал нас.
И еще одну вещь мы отчетливо понимали: опасность по другую сторону двери была ничуть не больше той, что поджидала нас в любом уголке колдовского дома Крелла. Эта дверь не была запасным выходом, но мы сами выбирали путь и знали, что дороги назад нет.

***

Мы оказались в воняющем грязью туннеле, настолько узком, что должны были пробираться друг за другом поодиночке. Первый - Ричард, потом Пэтси, за ней - я. Я провел по изогнутой стенке туннеля рукой и сразу же отдернул ее. Влажная, губчатая, упругая как резина - она казалась живой тканью. Далеко впереди перед Ричардом за поворотом туннеля пробивался тусклый свет, обещая нам возможность оказаться где-нибудь на поверхности, в районе Пур-Фокс-роад или на болотах позади нее. По мере движения туннель расширялся, и наконец мы смогли идти рядом.
- Я надеюсь, что мы сумеем скоро выбраться отсюда, - сказала Пэтси, - куда-нибудь наружу.
Я вздрогнул.
- Ох, и воняет же здесь, - снова заговорила Пэтси, - прямо как в сточной трубе.
- Плевал я на все запахи, пока не выберусь из этого дома, - мрачно сказал Ричард. - И потом, вы же знаете об этих убитых женщинах, не всех же он выбросил за борт. И вообще, он убил куда больше людей, чем мы думаем.
Я был вполне согласен с ним. До нашего проникновения сюда в комнате, похожей на разверзающуюся могилу, мы видели не меньше тринадцати или четырнадцати женщин и детей. Дойдя до поворота туннеля, мы оказались в ослепительно ярком свете. Он резал глаза и заставлял щуриться.
Немного привыкнув к сиянию, я различил прямо перед собой у стены туннеля какую-то фигуру.
- Кто вы? - спросил Ричард, подымая ружье. Мы продолжали двигаться вперед.
И тут я догадался, куда мы попали и что представляет собой этот туннель.
Мы подошли достаточно близко, чтобы можно было разобрать, что перед нами стоит женщина. И еще до того, как мы смогли рассмотреть черты ее лица и детали одежды, стало понятно, что она плачет.
- Пэтси?! - позвала женщина.
Пэтси не ответила. Она покрепче взялась левой рукой за мою руку, а правой - за руку Ричарда. Постепенно прояснились черты некрасивого упрямого лица. Большие черные очки. Редкие волосы. На женщине был надет бесформенный твидовый костюм, и по лицу ее не было заметно, что она так уж много плакала.
- Господи! Мерилин Форман! - Пэтси узнала призрак.
- Убирайтесь отсюда! Убирайтесь! Вы уже мертвы, так же как и мальчик, и чем дальше вы пойдете, тем будет хуже.
Пэтси застонала, склонила голову и потащила за собой меня и Ричарда.
Мы прошли мимо женщины. Она уперлась руками в бока и отодвинулась к стене туннеля, освобождая нам дорогу. Я провел пальцами по ее руке и ощутил жгучий холод.
Мы оставили Мерилин позади, и Пэтси увлекла нас вперед, таща за руки, словно мать, которая тянет за собой непослушных детей. Внезапно она остановилась и ослабила хватку. Я осмотрелся. Ричард Альби сделал то же самое. Туннель был пуст.
- Вы видели эту безобразную маленькую женщину, похожую на учительницу младших классов? Она действительно советовала нам убираться назад? - спросила Пэтси.
- Да, мы видели безобразную маленькую женщину, и она действительно советовала нам убраться назад, - подтвердил Ричард.
- Господи, если мы сходим с ума, то, по крайней мере, вместе, - вздохнула Пэтси.
Мы сделали еще несколько шагов, и свет усилился. Пэтси отшатнулась. Мои глаза отвердели, будто их сварили вкрутую. Я сделал несколько неуверенных шагов вслепую, и когда смог наконец открыть ноющие от боли глаза, то был счастлив, что не одинок в бредовых иллюзиях.
Казалось, что мы выбрались из туннеля и находимся в комнате с длинными книжными полками по стенам, в которой, впрочем, стояла та же вонь сточной канавы. Пэтси и Ричард придвинулись ко мне. Мне казалось, что они уже знают, что это за комната. Я взглянул на ряды книг - они были знакомы мне. И так же как подвал дома Крепла, комнату переполняли горе, страх и тревога. Мы попали в одно из Гиблых Мест. Медленные капли клея капали с корешков книг. В комнате стояла жара.
"Где же мы? Что это за ужасное место?" - спрашивал я себя.
Затем я заметил знакомый столик для пишущей машинки, стоящий в дальнем углу перед знакомым окном. Окно было темным. Я повернулся к Ричарду, чтобы он опроверг мою догадку, но тут разглядел прикрепленный к книжным полкам плакат "Гленды". Мы находились в увеличенной раза в три копии моей гостиной. Гиблое Место было моей гостиной!
- Грем, - начал Ричард, - не надо...
- Что "не надо"? - проскрипел голос из дальнего конца комнаты.
Он тоже показался мне знакомым. Я повернулся, чтобы рассмотреть того, кому принадлежит голос, и увидел коренастого мужчину в двубортном костюме с темной щетиной на лице, стоящего позади моего письменного стола. Он.
- Так что, ты не хочешь, чтобы твой друг-социалист понял, что с ним случилось, Вильяме?
Он ткнул в меня указательным пальцем:
- Ты - грязный коммунист. А твои друзья знают об этом?
- Я никогда не был настоящим коммунистом, и уж тем более грязным комму...
- Ты просто слабак, - он захохотал, - ты пьяница. Грязный пьянчуга. Ты оставил двух жен, знают ли об этом твои друзья? Знают о твоем вранье, об обманах? У меня здесь список всех ваших, мистер Вильяме, достижений как коммуниста и как бабника. Это омерзительные достижения, Вильяме, это свидетельство моральной деградации. Ты омерзителен, потому что ты слабак. Никчемный пьяный коммунистический предатель!
- Я пил - это правда, - отрешенно подтвердил я, - и жен своих я обманывал, это тоже правда, хотя и они, случалось, наставляли мне рога. Но я никого не бросал...
Небритое наглое лицо неожиданно оказалось в футе от меня:
- Слабак и предатель. - До меня доходила тошнотворная смесь запаха лука и спиртного. - Разве ты не понимаешь, что Табби Смитфилд был бы жив, если бы не ты со своими дурацкими фантазиями?
Я поднял руку, чтобы ударить по этой наглой роже. Но раньше чем мой кулак коснулся его лица, оно превратилось в физиономию ухмыляющегося красного Дьявола. Теперь он был не меньше чем на два фута выше меня. Дьявол наклонился ко мне, ухмыляясь и облизываясь раздвоенным языком. От него веяло обжигающим жаром, и я почувствовал, что Ричард тянет меня назад. Я уже не думал о том, чтобы кого-нибудь ударить, - назад, назад, только назад. И если бы я не начал переставлять ноги, то Ричард оттащил бы меня волоком. Пылающий демон тянулся ко мне, его рука находилась так близко, что я мог разглядеть тысячи тысяч огоньков, из которых она состояла. Огни так тесно и плотно прижимались друг к другу, что образовали цельное тело, плоть.
Он мог бы расплющить мое лицо, если бы сжал его этими руками. Но Ричард, действуя со скоростью торнадо, сумел оттолкнуть меня назад, и красные руки лишь на мгновение мелькнули передо мной. Они успели схватить мою руку, ту самую, которой я замахнулся на Дьявола. Как будто тысячи раскаленных кинжалов вонзились в кожу, едкая кислота хлынула в мои раны. Я невольно застонал и, перед тем как погрузиться во мрак, услышал довольное хихиканье.

***

Мы вернулись в туннель. Запах стал еще более омерзительным. Впереди вновь мерцал тусклый свет, освещая казавшиеся сделанными из живой ткани стены коридора.
- Грем, как ты? - спросил Ричард.
Я не мог смотреть на него, поскольку по моему лицу он узнал бы правду.
- Все в порядке, - ответил я.
Что ж, это почти правда, это то, что должно быть правдой. Я понимал, что только что был намного ближе к смерти, чем когда-то на Кенделл-Пойнт. Мне все еще мерещилась огромная ухмыляющаяся красная физиономия. Один только я знал, как я испугался.., так испугался, что не двинулся бы с места, если бы не Ричард. Казалось, что по той руке, до которой дотронулся монстр, проехал танк.
- Точно?.. - неуверенно начала Пэтси.
- Я никогда никого не покидал. Господи, никогда. Когда-нибудь я расскажу вам историю моих браков.
Но, даже сказав это, я все равно снова увидел перед собой ухмыляющуюся красную рожу, увидел ее так близко, что во мне опять начал подыматься первобытный страх. Сатана!
Он никогда не существовал для меня, разве что как метафора.
Я вспомнил, что говорил в Лондоне: "Дьявол загрязняет водоемы по всей Америке", и почувствовал, что снова могу двигаться.
- Как вы думаете, что там впереди? - задал я им вопрос.
- Мне бы не хотелось узнавать это, - сказал Ричард.
Мы шли вперед. Рука моя болела. Мы блуждали по туннелю, и наконец я увидел, что он заканчивается.

***

В этот раз нам не пришлось делать петлю, нас не ослепила внезапная вспышка света - не произошло ничего из того, что мы ожидали. Вместо этого туннель начал расширяться и свет постепенно становился все более ярким. Мы спускались по склону. Он тоже становился все более крутым, и мы вынуждены были замедлить движение и периодически ползли вниз на коленях. Через некоторое время туннель выровнялся, и мы попали в помещение, напоминающее огромный сводчатый зал. Здесь мы увидели первых мертвых людей.
Обнаженные и тучные, они стояли вдоль стен этого огромного зала - старики и старухи, застывшие словно манекены. Глаза закрыты, кожа бела как мел. Старые полусгнившие куски плоти. Среди них я заметил моих старых знакомых по пляжу Гарри и Бэйб Зиммеров. Я поскорее отвел взгляд.
Когда мы прошли мимо, то я увидел, что они ужасающе медленно поворачиваются мне вслед.
- О нет! - Я увидел, что ждет нас впереди.
Повернувшись лицом к нам, у входа в зал стоял доктор Норм Хугхарт, такой же белый и такой же мертвый, как и Зиммеры. Его маленькая ленинская бородка сейчас отросла и выглядела запущенной. Так же как и Зиммеры, он двигался так, словно плыл под водой. Внутри живота Хугхарта извивался белый толстый червь. А позади Норма, как будто в замедленном кино, двигались тысячи мертвецов.
Мы прошли мимо Хугхарта, вдоль этого страшного сборища мертвых. Мои нервы были на пределе - я не хотел никого видеть, я не хотел смотреть в их лица, я хотел только поскорее миновать это ужасное место.
Похоже, что сейчас нам не угрожала реальная опасность - мертвецы двигались так медленно, что даже я мог бы легко сбежать от них. Скорее, он хотел поиграть на наших нервах, заставить бояться, а может, и немного смягчить наши сердца. Сотни мертвецов умоляли нас спасти их - вывести наверх, на поверхность земли. Мы не могли помочь, но, слыша эти мольбы и стенания, ощущали тяжесть на душе. Гидеон Винтер рассчитывал на то, что чувство жалости сделает нас более уязвимыми. Это касалось в основном лишь Пэтси и Ричарда, потому что со мной было почти покончено. Если мы поддадимся жалости, он убьет нас. Конечно же, нам было очень жаль этих несчастных. Их было столько, что протянутые к нам руки переплелись между собой, образуя живой лес.
Посреди этого зала было устроено нечто напоминающее бассейн, заполненный серой вязкой жидкостью. Над ним поднимался едкий пар. Ричард повел нас по самому краю этого страшного водоема, стараясь одновременно следить за тем, чтобы ни один из мертвецов не смог до нас добраться.
Я заставлял себя передвигать ноги, потому что устал настолько, что готов был все бросить и лечь прямо здесь. В нескольких футах впереди нас Ричард остановился.
- Нет, нет, нет, это не правда. - Казалось, что он ведет с кем-то спор.
Я машинально взглянул на бассейн. К его краю подползало тело; медленно, но упрямо оно пыталось выбраться на пол. Тело было детским. А под серой мерцающей поверхностью виднелись еще сотни трупов; вот уже чья-то голова появляется над водой и старается подплыть к краю. Я узнал этого мертвеца. Я видел Леса Макклауда в проеме двери на кухне Бейтса Крелла, поэтому опознание не заняло много времени. Я вновь перевел глаза на детское тело, и мне хватило доли секунды, чтобы узнать лицо. Сердце и глаза работали одинаково быстро. Мертвое тело было телом Табби Смитфилда. Огромный белый червь уже обвился вокруг его ног, по шее ползало несколько мух.
Наконец я признал, что существует вероятность, что Табби мертв. Жалкое маленькое тело медленно перекатилось в сторону от бассейна. Я застонал, и тусклый свет, заливающий помещение, стал красным. Тела стали корчиться от боли, белые черви раздулись и постепенно стали приобретать тот же красный оттенок, что и свет. Вокруг нас стоял стон сотен мертвецов.
Двое загородили нам путь. Я увидел рыжие волосы и узнал женщину-репортера, которая стояла рядом со мной над телом Джонни Сэйра. Сара Спрай. Один ее глаз был закрыт, и это придавало ей вид жестокого и опасного пирата.
- Вы проиграли, - прошипела она, - вы проиграли. Грем, ты мертв.
Стоящий позади нее мужчина прокричал:
- Мертв! Мертв!
Что-то жирное и белое упало сверху на Пэтси и прижало ее к полу. Ричард и я замерли от этой неожиданной атаки и, казалось, простояли так несколько минут.
Я не сразу понял, что то, что свалилось на Пэтси, не было одним из раздувшихся белых червей - это было человеческое тело. В это мгновение она закричала и попыталась подняться, но мертвец придавил ее обратно к полу. Посреди его тела зияла огромная и страшная рана, от ягодиц остались лишь белые лохмотья. Пэтси вновь закричала. Я попытался оторвать его за плечо, но это было все равно что пытаться подвинуть бетонный блок. Он поднял голову и оскалился, и я узнал Арчи Монагена. Он убивал Пэтси, а я не мог остановить его. Я вцепился ему в уши и опять попытался оттянуть его назад, а потом изо всех сил ударил мертвеца по голове. Но Пэтси все еще была крепко придавлена к полу.
- Отойди, Грем, - проорал Ричард. - Сколько раз повторять? Отойди!
- А? - Я наконец увидел, что Ричард целится в голову Арчи.
- В сторону! - прокричал Ричард, и я отступил назад.
Ричард нажал на курок "пердью".
Голова Арчера разлетелась на куски. Кости, внутренности, серая кожа усеяли поверхность бассейна. Тело Монагена медленно, словно мертвый краб, сползло с Пэтси. Ружье сверкало в руках Ричарда.
Мы помогли Пэтси подняться, и она взяла нас за руки.
Вокруг все погружалось в красную темноту.
Пэтси все еще опиралась на нас.
- Мы должны уходить, - сказал Ричард.
Через минуту мы неслись по узкому коридору, еще более узкому, чем раньше. Пэтси и Ричард бежали впереди. Движения Пэтси были размеренными и быстрыми, но я видел, как дрожат ее руки. Запах туннеля становился все более тяжелым, повсюду начали вспыхивать маленькие языки пламени. Дверь в подвале дома Бейтса Крелла привела нас в чрево мира и в чрево зеркала. Я не сомневался, что скоро она приведет нас и к Гидеону Винтеру. И мы трое знали, что следующей наступит очередь Ричарда.

VI

КЕНДЕЛЛ-ПОЙНТ

1

Ричард Альби всегда хорошо ориентировался, но здесь, под землей, даже он сам был удивлен собственными способностями. Когда они вышли из подвала Бейтса Крелла, то прошли через северную стену, потом сделали поворот на восток и все еще двигались в северо-восточном направлении.
Их путь лежал к Кенделл-Пойнт: могила Гидеона Винтера казалась неминуемым местом окончательной битвы. Но Ричард не хотел, чтобы его друзья догадывались об этом.
И Грем Вильяме, и Пэтси Макклауд словно наполовину окаменели после того, что с ними произошло. В основном этот ступор был вызван тем ужасным видением мертвого, страшного тела Табби, что предстало перед ними на краю серого бассейна. Ни Грем, ни Пэтси не выжили бы в туннеле, если бы не Ричард: когда на Пэтси упал труп, Грем только беспомощно наносил удары по голове мертвеца - он еще не пришел в себя после происшедшего с ним. Совершенно ясно, что Винтер приготовит для него, Ричарда, какую-то страшную пытку, намного более страшную, чем Главная мертвецкая, из которой им удалось вырваться. Ричард боялся, что Пэтси не сможет помочь ему: похоже, что сейчас все ее силы уходили на то, чтобы не упасть в обморок.
Ричард не обольщался: что бы ни произошло, он может рассчитывать только на себя, да к тому же придется еще приглядывать за Пэтси и Гремом и защищать их.
Впереди тускло замерцал свет, и Ричард ощутил, как непроизвольно напряглись мышцы. Там, впереди, его ждет испытание. Он еле удержал себя, чтобы немедленно не повернуться и не побежать обратно, назад, побежать так быстро, как он только сможет. Но они продолжали идти вперед, а свет постепенно отступал.

***

Пэтси взяла его под руку. Свет, не ярче детского ночника, с каждым шагом удалялся от них. Ричард покрепче прижал к себе руку Пэтси; его сердце стучало и билось о ребра, словно пойманная в силки птица. Еще один шаг вперед - и неяркий свет вновь отдалился. Ричарду пришла в голову нелепая мысль: выстрелить в это тусклое мерцание и посмотреть, что из этого получится. Светящееся пятно отступало. Где же он все-таки видел его? Часть какой-то декорации? Да, именно так. Просто декорации. Теперь свет больше не отступал от них. Стены туннеля раздвигались, появились неясные тени каких-то предметов. Тусклый источник света оказался действительно детским ночником. Возле двери стояли лыжи, на стене висел вымпел какого-то колледжа. Обычная мальчишеская комната, заполненная, несомненно, реальными вещами. Если он двинет ногой по тому стулу, то сильно ушибется. Если выкинет лыжи в окно, то они упадут на самую обычную лужайку перед домом. Ричард услышал знакомые звуки, доносившиеся откуда-то снизу: там хлопотали и шумели режиссер, помощники режиссера, операторы, гримеры - словом, все, кто в те годы был его настоящей семьей. От окна доносился звук летнего мушиного жужжания.
Лишь на несколько секунд раньше остальных Ричард заметил два тела, что лежали, повернутые друг к другу, на широкой кровати: Табби и Лаура. Страшные, искромсанные тела, под содранной кожей виднелись мышцы и внутренности. Господи, смогут ли Пэтси и Грем вынести это зрелище? Ричарду хотелось собственными руками прикрыть их глаза.
- О, Ричард, - воскликнула Пэтси. Он понимал, что сейчас ее больше всего тревожит его состояние.
Откуда-то появился серый кот, и Ричард вновь напрягся. Кот подошел и уставился на него немигающими желтыми глазами. А через мгновение перед ними возник Билли Бентли.

2

Ричард отошел от Пэтси и внимательно посмотрел в наглое ухмыляющееся лицо Билли.
- Ты - Гидеон Винтер, - вызывающе бросил он.
Билли еще шире улыбнулся, он явно развлекался:
- Нет еще. Я еще не он. Ты сам увидишь, братишка.
- Нам нужен Табби Смитфилд. Мне нет дела до того, кто ты такой. Но я требую, чтобы ты вернул Табби, - решительно сказал Ричард.
Билли поднял брови.
- Живым или мертвым, но ты вернешь его нам!
- Так же как я вернул тебе твою сексуальную женушку? - прозвучал издевательский вопрос. - Значит, тебе это понравилось.
При этих словах кот открыл пасть и расхохотался женским голосом.
Что-то стукнулось о пол, прямо перед Билли: кот подпрыгнул, фыркнул и исчез, а модель аэроплана еще долго крутилась на полу, прежде чем замереть. Грем шагнул вперед и встал рядом с Ричардом. В руке Альби блеснуло старое ружье.
Билли Бентли в притворном ужасе всплеснул руками:
- О, сжалься, о милосердии тебя молю, о милосердии!
- Нам нужно тело Табби. - Ричард не собирался сдаваться.
- Ну так держи его, - он великодушным жестом указал на мертвые тела на кровати, - но прежде чем ты уйдешь, с тобой очень хочет кое-кто встретиться. Ты и сам мечтаешь встретить этого человека. Чистая правда, без шуток.
- Я не хочу, - начал было Ричард, но пространство вокруг начало неожиданно меняться, расширяясь и удлиняясь, и он понял, что его желание или, наоборот, нежелание не имеет никакого значения. Вдалеке, освещенные точно на сцене, сидели за старинным обеденным столом мужчина и женщина. Они с нежностью смотрели на него, и Ричард против собственного желания ощутил, как его тронули их искренность и теплота. Их отношение к нему казалось настоящим. Рут Бранден действительно нежно любила его. Ему было четырнадцать, когда она умерла, и эта ранняя смерть лишила его возможности даже помнить "маму" в зрелые годы.
В четырнадцать Ричард обожал ее, теперь он понимал почему: она была красивой женщиной, умной и доброй. То была красота души, не способной к обману. Дракон выполнил его домашнее задание.
Напротив Рут Бранден сидел незнакомый мужчина, но он был незнаком лишь в формальном, терминологическом смысле этого слова. Сердцем, душой, всеми клетками тела Ричард чувствовал, инстинктивно знал, что этот коренастый человек с густыми седыми волосами - его отец Майкл Альби. У него были добрые, хотя и несколько грубоватые черты лица, и он походил то ли на моряка, то ли на незадачливого поэта. Во взгляде отца перемешались любопытство, сочувствие, насмешка и осторожность. Да, Дракон великолепно выполнил его домашнее задание. Сидевший перед Ричардом человек быстро и уверенно овладевал его эмоциями. Понимая умом, что происходит, Ричард пытался противостоять этому, но сам вид Майкла лишал его сил.
Отец встал из-за стола и подошел к Ричарду. Они были одного роста.
- Папа с тобой, Ричард, папа с тобой, и теперь все и всегда будет хорошо. Брось это дурацкое ружье. Оно же все равно не заряжено, правда?
Ричарда охватили самые противоречивые чувства; услышав собственный крик, он поразился прозвучавшей в нем злобе:
- Оставь меня в покое, убирайся отсюда к черту!
Но отец только улыбнулся в ответ:
- У тебя мои гены, мой мальчик. Сколько же в тебе моего! Это самое главное. И как-никак мы снова вместе.
Ричард старался не смотреть в ласковое усталое лицо.
Рут Бранден превратилась в сидящий у стола скелет, одетый в домашнее платье и передник с оборочками. Отец и Билли Бентли медленно приближались к нему. А ему, Ричарду, было всего лишь десять лет. У него тонкие, слабые руки, и он должен высоко задирать голову, чтобы взглянуть в лицо отца.
- Брось эту проклятую штуку, парень, - раздался голос Билли. - Ты что, не понимаешь? Мы вернулись. Господи, мы вернулись. И теперь мы вечно будем вместе.
Ричард чувствовал, что Пэтси и Грем стараются оттащить его назад.
- Я хочу видеть Табби, - выдавал Ричард с трудом.
Но он услышал только тонкий высокий голос десятилетнего мальчика. Он попытался поднять ружье и прицелиться, но оно казалось слишком тяжелым для рук подростка.
А может, и правда оно не заряжено? Ричард беспомощно оглянулся и увидел отца. Тот смотрел на него с нежностью, как будто он впрямь гордился своим маленьким сыном.
- Что за черт, парень? Что ты тут несешь? - прошептал Билли. - Ты же знаешь, что случилось с тем мальчишкой.
Ты же сам видел его на кровати.
И Ричард понял, что Табби действительно погиб. Табби погиб, все потеряно. Его руки слишком слабы, чтобы удержать ружье, а приклад может просто переломать плечо.
- Я тебе еще кое-что расскажу, парень. То, что ты видел там, - это то, что должно было случиться с тобой в Провиденсе. Но ты сбежал, и мне пришлось поработать не с тобой, а с твоей женой.
Комната померкла, все закружилось. Ричард пошатнулся - слабые руки сжимали тяжелый меч, он попытался проткнуть им ненавистное лицо Билли. Но тот ускользнул.
- Тебе это ни к чему, - мягко сказал отец, указывая на сверкающий меч, - слишком тяжело для такого маленького мальчика.
Тяжелый металл был холоден как лед, обжигал пальцы.
Ричард выронил меч. Зазвенев, он упал на пол. Майкл Альби засмеялся и наклонился, чтобы поднять его.
Ричард закричал и краем глаза увидел, как Пэтси Макклауд поднимает свой маленький пистолет. Перед глазами Ричарда словно замелькали замедленные кадры кинофильма: медленно поднимается пистолет, дуло медленно направляется в лицо отца, медленно нажимает на курок палец Пэтси.
Ричарду показалось, что взрыв раздался у него в голове.
В груди отца появилась огромная дыра. Ричард понимал, что Пэтси спасла его. Из раны вырвались дым и языки пламени. Ричард опять стал взрослым. Из раны на груди отца вылетел рой мух, их обволакивала струя черного дыма.
От боли и ярости отец скрежетал зубами. Ричард наклонился, чтобы поднять меч. Но как только его пальцы обхватили рукоятку, Майкл Альби превратился в огромную кровавую волну. Она нависла над ними, замерла и через мгновение рухнула вниз; одежду, волосы, глаза и рты залила густая соленая кровь.

3

Ричард открыл глаза и сразу увидел Пэтси, которая растерянно оглядывалась по сторонам: позади нее дюжина белых елей тянула мохнатые ветки в серое небо. На каменистый берег с шумом накатывали волны, и сквозь деревья виднелась темная поверхность Саунда. Наступал прилив. Ричард стоял, поставив одну ногу на огромный камень и погрузив другую в желтый пушистый ковер сорняков. Пэтси молча разглядывала зажатый в руке пистолетик, потом резким движением отбросила его на серые валуны. Пистолет пропал из виду в густом переплетении крапивы и лопухов. Ричард чувствовал, как легкий морской ветер ласково обдувает лицо, вдыхал свежий аромат соленой воды и зеленой травы. Репейники, раскачивая коричневыми головами, цеплялись за ткань брюк.
Повернувшись, Ричард посмотрел на простирающуюся внизу долину. Она находилась так далеко, что он не мог даже рассмотреть за крутыми склонами ее дно. Вдали виднелось длинное белое здание с большими темными окнами, только в нескольких окошках наверху мерцали огоньки.
Грем Вильяме в заляпанной грязью одежде сидел, привалившись спиной к огромному корню дерева. Ричард взглянул на растущие за спиной Пэтси ели - они бессильно опустили ветви к земле, словно потерпев поражение в невидимой битве. Саунд глухо шуршал о каменистый берег.
- Мы на Кенделл-Пойнт, - произнес Ричард.

Предыдущая страница 32 Следующая страница


33 Питер Страуб

- Да, - тяжело дыша подтвердил Грем, - и он тоже здесь.
Разве вы не чувствуете это? Гидеон Винтер принес Табби сюда. Он ждет нас.
- Табби мертв, - бесцветным голосом сказала Пэтси.
- Не верю в это. Винтер хочет, чтобы мы погибли здесь все вместе, и я думаю, что он приложит максимум усилий для этого. Ведь именно потому мы и пришли сюда, верно?
- Да, - задумчиво ответил Ричард, - наверное.
- Что ж, - Грем откинулся на огромный корень, - я чувствую, что очень скоро он появится перед нами.
Вильяме покрутил головой в разные стороны словно ожидая, что Гидеон Винтер выйдет к нему из Саунда.
- Я испытываю к нему намного меньше почтения, чем раньше. Он ведь просто воспользовался тем, что мы сами .ему дали. Он не знает ничего, кроме наших рассказов. Пэтси видит мертвецов, вот он ей и показал своего рода "Хилтон", набитый мертвыми людьми. Тебе он показал "Папа с тобой". Так что и его сила, похоже, ограничена, не так ли?
- Ограничена? Ты и впрямь так считаешь? - голос раздался из-за спины Пэтси, откуда-то из-под высоких елей.
"Этот голос не похож на человеческий, - подумал Ричард, - совсем не похож. Слишком густой и слишком елейный". В ушах отдавался гул, как будто кто-то говорит через мощный микрофон.
- Мои дорогие дети!
Грем попытался вскочить, как только услышал первое слово. И он, и Пэтси, и Ричард замерли, вглядываясь в гигантское темное пятно, что медленно выплывало из тени самой высокой ели. Постепенно пятно обретало форму, и наконец они увидели того, кто разговаривал с ними.
Неужели это произошло? Могло ли это действительно произойти? Это было так же невозможно, как и все другое, что с ними случилось. Но сейчас, обычным светлым днем, их окружал обычный, самый что ни на есть реальный пейзаж. Вначале перед ними появилось его лицо, раза в два больше человеческого, с гротескно преувеличенными чертами; оно было настолько огромным, что, казалось, являло собой настоящую карту порока: длинные острые уши, ярко-черные блестящие глаза, мощный крючковатый нос, широкий, поднятый вверх подбородок и человеческий череп - по-своему это создание даже было красиво. Длинный мясистый язык извивался между толстыми изогнутыми губами. Фигура приближалась, и вместе с ней надвигалась тошнотворная вонь - смесь запахов разложения, мочи и экскрементов. Вниз от талии уходили мускулистые козлиные ноги с копытами. Табби Смитфилд беспомощно висел на плече монстра. Дьявол рассмеялся, взглянув на их ошеломленные лица, и отставил одну ногу в сторону. Мощная струя жидкости обрушилась на высокую траву, образовав ручейки; в моче монстра плавали тысячи маленьких подвижных существ, но Ричард не собирался рассматривать их - он не мог отвести глаз от Табби.
Пэтси Макклауд послала безмолвный крик (Табби! Табби!), но ответом была лишь холодная пустота, которой она одновременно и ожидала, и боялась.
- Отдай его нам! - неожиданно прокричал Грем.
Дьявольское создание хитро покосилось на него, сняло тело Табби с плеча и одной рукой бросило мальчика на коричневый маленький холм.
- Как хотите. - Дьявол начал медленно приближаться к ним.
Внезапно вновь потемнело, точно так же, как когда они ступили на Пур-Фокс-роад. Дьявол, хихикая, подходил все ближе и ближе. Грем, Пэтси и Ричард бросились к застывшему телу мальчика. И в ту же минуту на их пути вскипели высокие волны и с шумом и грохотом обрушились на каменистое побережье Кенделл-Пойнт. Огромная бесформенная масса закрыла небо. Ричард полез в карман за патронами от ружья, но не нашел ни одного - видимо, потерял их где-то в туннеле. Надеясь на чудо, - как еще назвать то, что произошло с ним перед Билли Бентли, - он поднял "пердью" вверх. Но ружье отказалось превращаться даже в бойскаутский нож, не говоря уже о мече.
Пэтси и Грем опустились около Табби на колени. Грем осторожно перевернул мальчика на спину. Пэтси вновь попыталась мысленно связаться с Табби и на этот раз поняла, что он без сознания.
- Господи, он жив, - она произнесла это так быстро, что предложение превратилось в одно длинное слово, и громко расплакалась.
- Конечно, - спокойно подтвердил Грем, но и у него глаза подозрительно увлажнились.
- Смотрите, - неожиданно прокричал Ричард, - смотрите, что происходит!
В лунном свете расплывчатый огромный силуэт Дьявола начал изменяться. Козлиное тело росло; вытягивалось вверх, в темных сорняках прошуршал массивный голый хвост. Даже Пэтси, полностью поглощенная Табби, посмотрела вверх: она увидела странную голову с длинными смертоносными челюстями, напоминающую голову огромной рептилии, злобные глубоко поставленные маленькие глазки... Она уже видела такое... Дороти Бах в "Истории Патчина".., в гостиной Грема.
дракон? какой.., дракон, Пэтси?
- Грудная клетка Табби двигалась, он начинал дышать, но глаза приоткрылись еле-еле - только Пэтси разглядела эту крохотную щелочку. какой?
- Дракон, - проговорил Ричард, как будто слышал мысленные переговоры Пэтси и Табби. - Какого черта...
Позади с треском упала одна из елей - словно чья-то невидимая гигантская рука выдернула ее из земли. Земля задрожала.
- Уходим, - приказал Ричард. Упало еще одно дерево, и они ощутили мощный толчок. Ричард опустился на колени и подхватил Табби. Мальчик лишь что-то сонно пробормотал.
Глубокий разлом пропорол землю, раздался свистящий звук падающей в щель земли - трещина неумолимо приближалась к ним. Сбоку, футах в пятнадцати от себя, Ричард заметил круглый куст диких рододендронов, что рос на крутом, почти отвесном склоне.
- Прыгай! - прокричал позади него Грем, и он наконец решился, буквально за несколько мгновений до того, как земля разверзлась перед ним.
Ричард разбежался и вместе с Табби совершил самый дальний прыжок в своей жизни. Коснувшись земли, Ричард не удержал равновесие и упал на колени. Они с Табби лежали на серой каменистой земле. Он повернул голову назад и увидел, как огромная расщелина поглотила несколько елей.
- Ты хочешь меня убить, Ричард? - прошептал Табби.
Ричард крепко прижал его к груди.
Из глубокого разлома вылетела длинная стрела пламени, прорезала гущу деревьев, и через мгновение повсюду полыхал огонь. Табби вновь прикрыл глаза и заснул, как маленький ребенок, положив голову на плечо Ричарда.
Осторожно огибая языки пламени, к ним пробирались Пэтси и Грем. Грем присел рядом, а Пэтси взяла мальчика к себе на колени. Ладонь Ричарда коснулась чего-то холодного и гладкого. Он вздрогнул - в руке поблескивало "пердью".
- Я не знаю, что сказать тебе, - произнес старик, - но ты понимаешь, что мы должны делать, если хотим когда-нибудь выбраться отсюда?
- Да, понимаю. Мы должны убить его. Мы должны спуститься в долину и уничтожить его. Но как, черт побери, сделать это?
- Я думал, что ты спросишь что-нибудь полегче, - ответил Грем.
В раздумье Ричард поднялся и медленно пошел по направлению к Долине Дракона: размахивая ружьем словно мечом, он не проживет и пяти секунд. Дракон просто дохнет на него, и сначала кожа Ричарда покраснеет, потом почернеет, а потом просто не останется ни волос, ни глаз.
И тогда Дракон примется за Пэтси, Грема и Табби. Из этого получились бы очень интересные некрологи для "Тайме", разве только мы не убьем того, о ком "Тайме" вряд ли вообще когда-нибудь узнает, подумал он.
- Я понимаю, что это необходимо, но я просто хочу знать, как это сделать, - продолжал Ричард.
Грем кивнул.
- Черт... Как Табби?
Пэтси осторожно положила мальчика на землю:
- Ему немного лучше.
Ричард увидел светлое радостное лицо женщины и на мгновение позавидовал Табби Смитфилду - он бы и сам не прочь был оказаться в этих объятиях и увидеть обращенную к себе нежную улыбку. Пэтси взглянула на него, и Ричард ощутил странное чувство удовольствия, грусти и радости, как будто она могла так же легко услышать его мысли, как и мысли мальчика.
- Что же нам делать? - спросил он вновь.
Над ними пролетела огромная Огненная летучая мышь - запылали свечи еще нескольких елей.
- Мне кажется, что Табби надо разбудить, - сказал Ричард.
- Я постараюсь что-нибудь придумать. Я думаю, что попрошу его спеть, - ответила Пэтси.
- Спеть? Что спеть?
- То, что ему захочется.
Огненные стрелы упали совсем рядом.
- Почему бы нет? - Ричард неожиданно ощутил тяжесть меча, который он когда-то нес в руках. - Попробуй, попробуй, Пэтси.
Пэтси приблизила рот к уху Табби и прошептала:
- Спой нам, Табби. Спой первую песенку, что придет тебе в голову.., и мы подпоем тебе.
- Надо надеяться, что это будет не рок-н-ролл, - проворчал Грем.
- Не имеет значения, - ответил Ричард.
- Спой нам, Табби, - снова шепнула Пэтси.
В этот момент, как позднее рассказывал Табби, что-то давно забытое всплыло из глубин памяти: старая детская песенка времен его жизни на Маунт-авеню. Ее пела ему в далеком детстве мать, пела задолго до всех страшных событий:
Табби Смитфилд был тогда маленьким мальчиком, и была у него тогда прелестная мама, играющий в теннис отец и любящий дед. Табби не подозревал, какие ассоциации вызовет этот напев у Ричарда Альби, - он просто снова оказался в детстве, в старом доме деда.
Сначала еле слышно, а потом все громче Табби запел песенку из сериала "Папа с тобой":
Когда сквор-сквор-скворчишка
Прилетит в свой домишко
К нашему окну...
Ричард вздрогнул и впился глазами в лицо мальчика. Грем Вильяме продолжил удивительно низким басом:
Перестанешь ты рыдать,
Лишь начнет он напевать
Песенку веселую свою.
Спокойно лежащее на коленях Ричарда ружье внезапно задрожало, как попавшая в сети птица, и ему пришлось крепко сжать его, чтобы оно не упало. Звонкий голос Пэтси присоединился к остальным:
...Ты проснись, проснись, засоня.
В те годы, когда он участвовал в сериале "Папа с тобой", Ричард никогда особенно не любил эту песню, ему никогда не была понятна ее простая, незатейливая лиричность. Но он тоже присоединился к хору:
...Солнце красное встает.
В воображении Ричарда возникла Пур-Фокс-роад. Ружье неожиданно ярко сверкнуло.
- Вы просто гений, Пэтси! Как вы догадались? - воскликнул Ричард.
- Это могло быть что угодно. Неважно что, главное, чтобы мы делали это вместе, - произнес Грем.
- Давайте продолжим. Не останавливайтесь! - Пэтси посмотрела на Табби. - Громче, Табби! Давай!
И вновь, припоминая забытые строки, они вчетвером запели простую детскую песенку:
Когда сквор-сквор-скворчишка
Прилетит в свой домишко
К нашему окну,
Перестанешь ты рыдать,
Лишь начнет он напевать
Песенку веселую свою.
Ты проснись, проснись, засоня,
Вон скворец уже поет.
Одевайся, умывайся,
Солнце красное встает.
Ричард встал, внимательно прислушиваясь к звенящим словам. В его руках сверкал огромный тяжелый меч. Он не заметил происшедшей перемены, не заметил, как исчезло старое "пердью". Во рту у него пересохло. Он громко повторил вслух: "Засоня". Голоса остальных продолжали напевать песенку, но вскоре умолкли. Перед ними маячило, совсем как гигантский пес во дворе Грема, огромное темное создание.
Ричард двинулся ему навстречу. У него за спиной звучал одинокий голос Пэтси:
Та-ра-ра-та ра-ра-рам,
Я тихо иду по лугам.
Блестят под дождем цветы,
Идут за часами часы...
Долина изменилась. Глубокий разлом в земле напоминал теперь пещеру, усеянную листьями. Впервые у Ричарда появилась надежда на то, что хоть кто-нибудь из них выберется с Кенделл-Пойнт живым.
...И снова, как в детстве, пою, -
вторили друг другу Пэтси и Табби, -
Я песню простую свою.

4

Не переставая петь, Пэтси встала и внимательно следила теперь за тем, как Ричард приближался к пещере Дракона.
Ее до боли трогала та спокойная уверенность, с какой он подходил к страшному месту, - как будто он собирался просто проверить кормушки для птиц. С таким же спокойным, деловитым видом он, наверное, шагал бы даже на виселицу.
Она знала, что он не будет оглядываться. Ричард прошел между двумя огромными валунами, отмечающими вход в пещеру, и действительно не оглянулся. Он начал спускаться вниз по склону. Пэтси неожиданно услышала обращенные к ней мысли Ричарда. Несколько мгновений назад она уже испытала это, когда укачивала на руках Табби. Она понимала, что ему безумно хочется обернуться и взглянуть на них еще хоть раз. Только присутствие Табби удержало ее от слез.
Пэтси старалась думать только о песне. Ей было так страшно, она так волновалась за Ричарда, что пение служило своего рода терапией. Пэтси старалась взять себя в руки, и пока ей удалось не сорваться в истерику, но сдержать дрожь она уже не могла. А после того как она услышала мысли Ричарда, Пэтси с трудом могла управлять собственными эмоциями.
Она обняла Табби за плечи. Меч сверкал в руках Ричарда и вместе с ним погружался все дальше во мрак пещеры. Еле слышный голос Грема упрямо пел:
Ты вставай, вставай, - засоня.
Пэтси дрожала все сильней, по рукам и коленям побежали мурашки.
- Я не вынесу этого, - простонал Табби.
Пэтси посмотрела на небо и обнаружила, что то, что она принимала за две луны, на самом деле было солнцем и луной. Красное солнце и белая луна. Их собиралась поглотить огромная кроваво-красная пасть.
Живи, люби и смейся. И счастлив будь...
И все они навсегда исчезнут из этого мира.
- Я иду с ним, - решился Табби, - я просто не в силах терпеть все это.
- Ты еще очень слаб, мой мальчик, - сказал Грем.
- Нет, я в порядке, - возразил Табби, - и потом, мне здесь просто невмоготу. Я иду с Ричардом.
Он сделал несколько шагов и оглянулся на Пэтси: я должен!
ох, Табби...
Табби решительно зашагал к валунам. Из пещеры доносилось ворчание и глухой рев. Разве Дракон не предупреждал их не заходить слишком далеко? Еще в ту первую ночь в доме Грема?
- Я должна идти с ним, - Пэтси беспокойно посмотрела на Грема. Потом открыла рот, чтобы еще что-то добавить, но передумала. Все уже обговорено, все сказано. К чему повторяться?
Рядом с Гремом она чувствовала себя в безопасности. Как тяжело встать и отойти от него! Но она поднялась и пошла следом за Табби. Первые шаги давались с трудом, но потом она даже смогла побежать.
- К черту все! А что же я?! Я присоединяюсь к компании. И уж никто не упрекнет меня в медлительности, - решил Грем.
Табби замедлил шаг и ждал их, засунув руки глубоко в карманы брюк.
- Ох, как хорошо, - с облегчением выдохнул мальчик.
Они подошли к валунам и ощутили страшный жар. Пэтси дотронулась до одного из камней - от него исходило обжигающее тепло. Половину насыпи, ведущей к темному входу, охватил огонь. Горел маленький колючий кустарник, казалось, что земля цветет языками пламени. Ричард Альби был едва виден в глубине спуска в пещеру. Он словно пробирался сквозь огонь.
Из пещеры валил серо-белый дым; Пэтси заметила, что Ричард на мгновение заколебался, но потом упрямо двинулся вперед.
Табби прыгнул на кромку насыпи и, поскользнувшись, полупробежал-полупроехал пять-шесть футов вниз; осыпающийся гравий и куски засохшей земли исчезали в широкой ленте огня. Грем немедленно последовал за мальчиком, но он двигался медленнее и осторожнее, тщательно выбирая место для каждого следующего шага.
Раскинув для равновесия в обе стороны руки, Пэтси шла по самой кромке. Она делала маленькие шажки, стараясь закрепиться в насыпи левой ногой, а правой спускаясь на шесть-семь дюймов вниз. Когда мелкие камешки и песок сыпались из-под ног, Пэтси вздрагивала и на мгновение останавливалась. Из пещеры повалили новые клубы дыма. Но теперь дым не рассеивался и не поднимался вверх - создавалось впечатление, что он вполне осмысленно надвигается на них, преследуя свою неведомую цель. Пэтси задрожала, словно она стояла на пронизывающем ветру, и сделала еще один осторожный шаг вниз.
- О черт! - Грем поскользнулся и, потеряв равновесие, рухнул вниз, увлекая за собой поток грязи и мелких камней.
Внутри дымового облака появилось нечто огромное и многорукое - беспрестанно двигаясь и грохоча, оно извергало все новые и новые клубы белого дыма. В то мгновение, когда Пэтси решила позвать остальных, облако распалось на две части и появившийся из него черный туман заполнил пространство. Черный туман непрерывно двигался. Отдельные его части, величиной с небольших птиц, появлялись, исчезали и возникали вновь. Казалось, что черное облако поглотило тысячи существ. Пэтси смогла рассмотреть кожистые перепончатые крылья и содрогнулась, представив тысячи летучих мышей. Вьющаяся, скрежещущая стайка тварей кружилась над большим камнем, на его поверхности немедленно зажглось жидкое пламя, образуя мощный желтоватый поток, который, стекая, направлялся дальше, в глубь пещеры.
Летучие мыши приближались.., стали видны острые коготки, змеиные длинные шеи. Это были детеныши Дракона - детеныши Дракона, а не летучие мыши.
все будет в порядке, - успокоил ее Табби.
ты уж больше не умирай...
Только сейчас Пэтси поняла, что ее дрожь лишь отчасти вызвана страхом. К этому примешивались торжество, радость, ликование от того, что Табби остался жив после похищения Гидеоном Винтером. Пэтси не отдавала себе отчета, что, с тех пор как Табби открыл глаза, его мысли превратились и в ее мысли. Не мысленные послания, которыми они обменивались и до того, а именно мысли. Все, о чем он думал, молнией проносилось в ее сознании. А совместное пение еще больше сблизило их.
Пэтси начала петь. Она пела очень тихо и неуверенно.
С одной стороны, она не могла не чувствовать нелепость такого поступка - петь среди огня, бушующего у входа в пещеру чудовища. В подобной ситуации женщине полагается терпеливо ждать, когда ее спасут.
Но разве не так поступала она все время своего замужества, когда Лес становился все более ожесточенным и опасным, все более опьяненным своими успехами? Она просто молча ждала, когда ее спасут.
До Пэтси донесся встревоженный, испуганный, но тем не менее настойчивый поток мыслей: по стилю, по тональности она узнала голос Грема Вильямса. То ли он сам думал без слов, то ли она не улавливала их. Но ей все было понятно и так.
Когда сквор-сквор-скворчишка
Прилетит в свой домишко
К нашему окну...
Ее высокий чистый голос улетал ввысь, с каждым словом он становился все сильнее. Пятью футами ниже по склону Грем Вильяме удивленно и раздраженно взглянул на Пэтси.
Он старался быть как можно незаметнее и двигаться как можно тише. Грем считал, что единственным оружием, кроме меча, является неожиданность появления. Песня Пэтси служила объявлением Гидеону Винтеру о том, что они четверо ждут у входа в пещеру.
Перестанешь ты рыдать,
Лишь начнет он напевать
Песенку веселую свою.
По мере того как голос Пэтси становился громче, Грем чувствовал себя увереннее и крепче. Голос будто физически поддерживал его. Он с легкостью, как в молодости, прошел несколько футов, ощущая, что в эти мгновения рушатся барьеры - барьеры пола и возраста, красоты и безобразия, барьеры совершенно разного жизненного опыта, - потому что Пэтси была рядом с ним.
И Грем первым из всех понял: что бы ни совершил Ричард, вооруженный волшебным мечом, спасет их именно Пэтси.
Пой, Табби, пой, - послала она молчаливую просьбу, и в ту же секунду мальчик подхватил песню.
Теперь Пэтси слышала всех. Немузыкальное гудение Грема, поток тревожных мыслей Ричарда, чистый голос Табби.
Темная туча детенышей Дракона устремилась ей навстречу, но, не долетев трех-четырех футов до вершины холма, сделала круг и унеслась прочь.
Пэтси поняла, что дело заключалось вовсе не в песне: важен был сам факт совместного пения, именно он продемонстрировал Дракону их могущество. Она произнесла вслух:
- Живи, люби и смейся. И счастливым будь.
Пэтси прошла примерно половину склона, когда заметила, что Ричард подошел вплотную к входу в пещеру. Она остановилась, внимательно наблюдая за ним и пытаясь одновременно принять наилучшее решение, которое ей позволяли сделать ее дар и энергия. Пэтси ощущала себя гигантской сетью - она должна подхватить и спасти друзей, если они упадут. Пэтси слышала их мысли, их голоса.
Внезапно запах дыма, горящих растений, расплавленной смолы сменился запахом рыбы.
Рядом с ней возник обнаженный чернобородый мужчина. Он улыбался, но эту улыбку никак нельзя было назвать приятной. Огромный шрам рассекал его живот. Запах рыбы исходил от него и, казалось, пропитал каждую клеточку тела.
Пэтси ощутила исходящую от него волну страсти: мрачная, извращенная страсть, но от этого еще более властная.
За грозной фигурой Бейтса Крелла у самого входа в пещеру появилась рогатая голова Дракона.
Улыбка Крелла превратилась в еще менее приятную, глаза мрачно блеснули. Черные, с зеленым отливом, с красными прожилками пронзительные глаза. Воздух содрогнулся, и перед Пэтси возник трехфутовый столб пламени, в котором покачивалась голова Дракона. Бейтс Крелл исчез, но вылезший из пещеры Дракон смотрел на Пэтси его черными глазами.
- Когда сквор... - слова замерли на губах. Пэтси слишком испугалась, чтобы петь, да и все остальные примолкли в ее сознании. Дракон приближался.
- Сквор.., скворчишка, - прозвенел голос Табби.
А потом раздалось и монотонное гудение Грема, наполовину крик, наполовину пение:
- Прилетит в свой домишко...
Она услышала и голос Ричарда.
Дракон дернул головой, и в этот момент маленькое крылатое тельце упало с неба к ее ногам. Детеныш Дракона. Он сложил крылья и прополз несколько дюймов по склону.
Содрогаясь от отвращения, Пэтси подошла поближе. Он был не больше мыши. Она подняла ногу и опустила ее на маленького Дракончика. Раздался хруст, словно от раздавленного таракана.
- Перестанешь ты рыдать, - простонал Табби, - как начнет он напевать...
Их голоса стремились к ней и сливались воедино. Перед Пэтси внезапно возникло видение: они с Табби стоят перед старым домом Смитфилдов. Ничего загадочного. То испытание, которому подверглась она, увидев Бейтса Крепла, грозит сейчас кому-то из друзей. Пэтси оглянулась. Ричард Альби. Только какие-то двадцать футов отделяли его от Дракона.
Сознание Пэтси открылось для всех. Она расправила крылья - огромные, намного большие, чем у Огненной летучей мыши.
Пэтси словно распахнула тело, она чувствовала каждую мышцу, каждый сосуд под кожей. Когда-то от скуки и тоски она составила список мужчин, близость с которыми была бы ей приятна. Но сейчас из всех мужчин мира для нее существовали только Ричард Альби, Грем Вильяме и Табби Смитфилд. Только их могла она защитить своими крыльями.
Детеныши Дракона падали на землю вокруг Пэтси, и она неустанно давила их, но они продолжали падать и падать, совсем как птицы в начале этого страшного лета.
Когда она наступала на них, они вспыхивали, рассыпая искры огня и клубы дыма.

5

Ричард стоял в двадцати футах от входа в пещеру. Пение Пэтси раздавалось в сознании еще громче прежнего. Это не был обычный голос - так звучало его собственное сердце, так пульсировала кровь. Перед ним закачалась огромная зеленовато-серая голова Дракона. Ричард отчетливо слышал издаваемое им урчание и глухие удары, с которыми падали на землю детеныши.
Альби поднял меч, пытаясь рассчитать, удастся ли ему подойти поближе и подобраться к длинной шее твари до того, как она придет в себя после первого потрясения.
Ричард... Ричард...
Пэтси вошла в голову, тело, сердце, ребра, легкие, глаза и руки Ричарда. Голос звучал в его мозгу, ее чувства стали его чувствами. Ричарду казалось, что еще немного, и он сможет полететь - Пэтси освободила его от земного притяжения.
Ричард заметил двух упавших с неба Дракончиков, похожих на умирающих летучих мышей, но при этом он не мог понять, чьими глазами он смотрит на них - своими или ее.
Еще один детеныш, величиной с белку, со звуком разорвавшегося бумажного пакета упал к его ногам. Вспыхнуло пламя, от коричневой шкурки пошел дым. Грем Вильяме и Табби Смитфилд, напевая дурацкую песенку, стояли у входа в пещеру. Дракончика у ног Ричарда окутало густое облако дыма, оттуда доносились писк и поскуливание.
Меч в руке Ричарда отсвечивал золотом, а рукоятка согревала руку. Дыхание Пэтси расширяло легкие. Табби и Грема окружало золотисто-красное сияние, исходившее от меча.
На валун упал маленький Дракончик и распался на пылающие части.
Грем только успел подумать: "Этого не может быть", как тяжелое огромное тело Дракона закрыло вход в пещеру, а немигающие глаза остановились на Ричарде. Длинная пасть распахнулась. Ричард отскочил в сторону, нога попала во что-то скользкое и горячее. Взгляд немигающих глаз преследовал его.
На мгновение Ричард застыл от непереносимого ужаса, но дыхание Пэтси вновь наполнило легкие, и он выкрикнул:
- Перестанешь ты рыдать...
Он забыл слова, забыл их порядок в песенке. Перед ним в розовой комнате стояла обнаженная Пэтси, а позади нее обнаженная Лаура. Лаура с маленьким прелестным животом беременной женщины.
Отовсюду до Ричарда доносился женский смех. Он с трудом произнес:
- Вставай, засоня...
И поднял меч.
Земля содрогнулась. Между камнями забили черные фонтаны воды. Смесь жидкой грязи и валунов хлынула вниз по склону холма. Ричард пошел прямо на замершего Дракона.
В голове крутились слова: "Вставай, вставай, засоня".
Валуны, словно маленькие плотины, задерживали вонючую жидкость. По-прежнему отовсюду звучал женский смех, и Ричард ясно сознавал, что эта черная мерзость не причинит ему вреда. Она сочится из гроба Эммы Бовари. Они с Лаурой так и не дочитали эту книгу - среди тысячи других недочитанных книг и недоделанных дел. На Ричарда надвинулась высокая стена пламени. Но он смело устремился вперед - огонь бессилен помешать ему.
Остальные видели только шагающего прямо на Дракона Ричарда Альби, шагающего сквозь пылающую завесу пламени так, будто ее просто не было, будто на нем был одет огнеупорный костюм. Они видели, как он взмахнул мечом в глубине огненного столба, они слышали, как он закричал:
- Вставай!
И опустил меч.

***

Ричард не слышал - он не отдавал себе отчета в том, что произнес. Шумное разъяренное дыхание Дракона оглушало его. Зубы зверя походили на железные копья, от него воняло смертью и разложением. Ричард все ближе подбирался к мерзкой твари, и наконец меч вонзился в серо-зеленую плоть.
Из небольшой раны полыхнуло пламя, и Дракон с рычанием отпрянул назад. Ричард опять приблизился, но на этот. раз огромные челюсти едва не схватили его. Альби успел всадить меч в разинутую пасть. Вытащив его, он отпрыгнул в сторону, еле успев уклониться от стремительного выпада Дракона. На этот раз он вонзил оружие в нижнюю челюсть зверя. Тварь застонала от боли и снова бросилась вперед.
Тогда Ричард отступил и (как много раз представлял в воображении), подняв меч, вогнал его глубоко в глотку Дракона.
Целая река пламени вырвалась из пасти твари.
Разъяренный, изнемогающий от боли зверь метнулся вперед, к Ричарду, но он схватил меч обеими руками, собрал воедино всю силу мышц и вложил ее в самый сильный удар в своей жизни - опустил меч чуть ниже изгиба длинной мощной шеи. Жидкое пламя опалило руки, и он зажмурился. Когда Ричард открыл глаза, Дракона уже не существовало - на его месте бушевал столб, нет, гора огня.

Предыдущая страница 33 Следующая страница


Парящий дракон 34

Ричард попятился назад и выронил меч; на землю упало старенькое "пердью". Очень устало он произнес:
- Ты вставай, вставай...
И упал на колени.

6

Табби и Грем, дрожа от волнения, пробирались между камнями. Ричард стоял на коленях с низко опущенной головой.
- Ричард? - голос Грема был полон тревоги.
Ричард вздрогнул. Он даже не мог заставить себя поднять на них глаза.
- С тобой все в порядке? - спросил Табби.
- Нет, - еле слышно ответил Ричард.
- Ричард, вы сделали это, - Грем старался, чтобы голос звучал спокойно.
- Что я сделал? - Ричард, похоже, обращался к камню.
- Я скажу вам что. Вернее нет, лучше покажу. Только подымите глаза, - взволнованно сказал Грем.
Ричард медленно поднял голову. Казалось, он не вполне сознает, где находится. Лицо словно постарело лет на пятнадцать, длинные морщины пролегли на щеках, он был смертельно бледен и не переставая дрожал.
- Снова наступил день, - Только теперь все заметили, что в небе сияет солнце.
Ричард провел дрожащей рукой по лбу:
- Надеюсь, что выгляжу не хуже вас, мальчики? Что вы тут хотели мне показать?
- О, кто идет, - немного застенчиво и нервно проговорил Грем.
По склону спускалась Пэтси. Табби покачивался словно в гипнотическом сне. Грем помог Ричарду подняться. Пэтси почти одолела спуск, но споткнулась, и галька, осколки камней, комья земли с гранитом посыпались из-под ног. Она покраснела.
- Ох, Пэтси, как вы? - Табби попытался заговорить с ней только их собственным мысленным способом, но его мысли больше не передавались ей. Он послал ей приветствие, но тут же почувствовал, что оно не принято. Эта способность изменила им.
Земля под ногами задрожала, но они не замечали этого.
- Я хочу, чтобы вы увидели... - начал дрожащим голосом Грем, но не успел договорить.
- Держите меня! - закричала Пэтси и протянула им руки.
Все четверо они обняли друг друга, и теперь никто из мужчин не мог избежать чувства, что он принадлежит Пэтси Макклауд, что он превратился в часть ее существа. Наконец Пэтси отступила назад, и их руки разомкнулись.
- Что вы хотели показать мне, Грем, дорогой?
Грем покраснел. Он показал на расщелину в скале, где находилось убежище Дракона. Она исчезла, исчезли и маленькие Дракончики. На склоне холма лежал небольшой скелет. Ноги, короткие и деформированные, были раскинуты в стороны, череп, непомерно большой и длинный, казалось, принадлежал другому телу. На темени и затылке виднелись четыре дыры величиной с монетку.
Камни под ногами отчетливо зашатались, сначала в одну сторону, потом в другую. Земля опять содрогнулась, и с дальнего конца Кенделл-Пойнт раздался грохот. Мелкие и крупные валуны катились вниз с вершины холма.
Пэтси первой посмотрела наверх. Ричард схватил ее за руки и потянул к вершине. Он был уверен, что Грем и Табби следуют за ними. Он вытащил Пэтси на дорогу и убедившись, что она в безопасности, сказал:
- Ждите здесь.
Он повернулся, чтобы помочь Грему. Взглянув на Кенделл-Пойнт сверху, он увидел, что большая часть мыса откололась и упала в Лонг-Айленд-Саунд. Ричард торопливо сбежал по склону и наткнулся на Табби Смитфилда, который практически тащил Грема на себе. Ричард взял старика под руку с другой стороны, и они бесцеремонно поволокли его наверх.
- Тысяча благодарностей, - задыхаясь, повторял Грем.
Они присоединились к Пэтси, и все вместе следили за тем, как исчезал Кенделл-Пойнт. Землю разрывали все новые трещины. Огромные валуны, из-за которых появился Дракон, с грохотом упали в воду. Стволы безумно раскачивающихся сосен трещали; при очередном толчке они исчезли, провалившись в глубокую расщелину. Скелет Гидеона Винтера содрогался на склоне холма - руки и ноги двигались, как живые. Вот он на мгновение задержался на обрыве и через секунду скатился в воду. Рухнувшая вслед за ним скала навсегда погребла его под своими обломками.
Трещина в земле углублялась и постепенно приближалась к ним. Они торопливо отбежали к дальнему повороту дороги.
- Господи! - Табби махнул в сторону длинного белого здания, стоявшего в начале Кенделл-Пойнт.
Трещина с нарастающей скоростью захватывала все большее пространство, еще немного, и она подберется к дому.
Густая пыль заволокла задний двор - с шумом и треском рухнула стена дома. Сам дом слегка накренился вперед, потом вбок - раздался скрежет ломающихся труб, грохот кирпичей, скрип досок. Из распахнувшихся настежь дверей выбежали три молодые женщины и четверо или пятеро мужчин.
Двое из них держали в руках пивные бутылки. Маленькая испуганная компания добежала до середины дороги и замерла, наблюдая за тем, как рушится дом.
Упавшие стены открыли для обозрения паркетный пол и изогнутую стойку бара из полированного дерева. В одной из комнат верхнего этажа из стороны в сторону раскачивался желтый абажур - как будто им играл шаловливый ребенок.
Потом дом заскрипел, и сотни деревянных досок выскочили из пазов; строение рухнуло и пропало в поглотившем его разломе.
Избежавшие гибели люди обернулись к четырем друзьям.
Одна из женщин и двое мужчин двинулись по направлению к ним. В первый раз Табби, Пэтси, Ричард и Грем увидели на лицах то удивление и восхищение, которое позже стало для них привычным.
- Господи! - Один из мужчин повернулся.
Маленькие домишки, что стояли неподалеку от белого здания, подпрыгивали, словно заводные игрушки. От них отваливались куски крыш и стен. Расширяющийся разлом, в котором исчез белый дом, подталкивал их к полоске песка, которая когда-то была пляжем, а потом дальше в воду.
С другого края Кенделл-Пойнт, от Гринбанка и Маунтавеню, донеслись звуки, которые свидетельствовали о том, что еще несколько домов встретили преждевременную гибель. Камни, дерево, стекло - все скрипело и скрежетало, распадалось и ломалось. Болты и скрепы, рассчитанные на сотню лет, выпадали и лопались. Трещала мебель, бился кафель, изгибалось железо, разбивался фарфор.
И вдруг все прекратилось. Настала блаженная тишина, нарушаемая только шорохом набегающих на песок волн.
Несколько камней скатилось по склону.
Группа из бара откровенно восторженно разглядывала Ричарда и с благоговением смотрела на Пэтси.
- Ну что ж, пошли домой, - сказал Грем.
Табби спросил у него, не разрушен ли и Гринбанк.
- Скоро узнаем. Давайте держаться вместе, когда будем проходить мимо тех людей.
Они втроем окружили Пэтси и двинулись вперед. Никто даже не попытался с ними заговорить, но они ощутили смущение, охватившее компанию из бара.
Когда с левой стороны склона на дорогу вышел Бобо Фарнсворт, они остановились.

7

Бобо замер в шести футах от дороги. Голубая форма заляпана грязью, одна из брючин промокла и прилипла к ноге.
Он казался немного смущенным, как будто был не совсем уверен в том, можно ли подойти к этой четверке. Бобо взглянул на Пэтси, потом на Ричарда, потом опять на Пэтси.
- Я хотел увидеть вас, - наконец проговорил он.
Неуверенность, написанная на его лице, странным образом сочеталась со страдальческим выражением. Он опять внимательно посмотрел на Пэтси Макклауд и, словно извиняясь, подошел поближе.
- Что случилось, Бобо? - спросил Ричард.
Стоящие перед молчаливым Бобо люди хотели одного: чтобы он поскорее объяснился и ушел. Каждый из них искренне любил этого высокого полицейского и в другое время был бы рад его компании. Но только не сейчас, когда, изможденные, взволнованные, они спешили уединиться после пережитых на Кенделл-Пойнт событий: так обособлены и замкнуты бывают влюбленные. Бобо Фарнсворт вторгался сейчас в чужой мир. Пэтси, Грем, Ричард и Табби мечтали поскорее собраться в одной комнате и покрепче запереть за собой дверь.
- У меня закончился бензин, а сейчас его не найти во всем городе... Машина осталась довольно далеко отсюда, но я подумал, что смогу добраться пешком. Я бежал с середины Маунт-авеню и весь путь через Хиллхэвен, чтобы попасть сюда. - Он вновь бросил взгляд на Пэтси. - Не спрашивайте меня как, но я знал, что вы все придете сюда.., и подумал, что должен быть с вами... - Неожиданно он прижал ладони к глазам. - Я думаю, что Ронни умирает. Может быть, она уже мертва. Вчера вечером я знал, что она почти умерла. - Бобо отнял руки от лица. - Сегодня утром она сказала, чтобы я ушел. Она не хочет, чтобы я оставался с ней.
Полицейский стал внимательно рассматривать гравий на дороге, пытаясь скрыть страдальческое выражение лица.
- Я боюсь возвращаться к ней. Я не выдержу, если приду и застану ее мертвой.
- Я думаю, вы обнаружите, что ей легче, - успокоил его Грем. - Я уверен в этом. И я думаю, что она будет рада видеть вас.
Это оказалось верным на пятьдесят процентов.
- Вы так думаете? - переспросил Бобо.
- Я же сказал вам.
Полицейский кивнул. И очень серьезно проговорил:
- Спасибо вам. Спасибо за все, я имею в виду.
Никто из них не отвечал. Бобо немного отступил и предложил:
- Что ж, я думаю, мы вернемся обратно вместе.
- Если вы не против, - вежливо ответил Ричард.
В молчании они дошли до Маунт-авеню. Бобо все время шагал быстрее, он несколько раз оборачивался и останавливался, поджидая четверку.
- Вы можете идти вперед, Бобо, - предложил Грем, - мы понимаем, что вам не терпится вернуться к Ронни.
- Нет, я лучше пойду с вами, - спокойно ответил Бобо.
К тому времени, когда они добрались до хиллхэвенского пляжа, Ричард практически нес Табби на руках. Грем и Пэтси, поддерживая друг друга под руки, с целеустремленностью автоматов шагали по Бич-трэйл. Никто из них даже не пытался отвечать на робкие попытки Бобо завести разговор.
"Скоро мы доберемся, Пэтси", - один только раз произнес Грем. "Конечно", - вступил в разговор Фарнсворт. Наконец они подошли к патрульной машине Бобо, что стояла под деревьями на обочине дороги.
- Чертова коробка, - Бобо с силой хлопнул по крыше автомобиля.
Они прошагали в молчании еще двадцать ярдов, и Бобо воскликнул:
- Господи! Взгляните, что делается!
Дом Монти Смитфилда обрушился, образовав зияющую брешь в пейзаже. Из разбитых труб хлестала вода, торчали бетонные сваи фундамента. В воздухе висело густое, словно дым, облако пыли.
- Господи! - повторил Бобо. - Страшный дом. Похоже, что он ушел под воду. Видимо, это землетрясение разрушило его. - Он шагнул на траву, что тянулась до самого забора. - Надеюсь, что другие дома не пострадали.
- Думаю, этот будет единственным, - произнес Грем.
- Я действительно должен посмотреть, что там происходит. Может быть, кому-нибудь нужна помощь. - Бобо колебался, ему явно не хотелось покидать их. - Вы все пойдете домой, да?
- Абсолютно точно, - заверил его Грем.
Им оставалось пройти совсем небольшое расстояние до конца Бич-трэйл.
- Почему вы считаете, что разрушен только этот дом? - неожиданно спросил Бобо.
- До свидания, Бобо. Ты хороший парень. Все будет в порядке. - Грем не мог сейчас отвечать на вопросы.
- Я видел вас.., я видел вас на Кенделл-Пойнт, - Бобо замер; похоже, что он с первой минуты встречи собирался сказать именно это.
Даже Пэтси и Табби сейчас смотрели на него.
- Я стоял так высоко, что видел все, что происходило на дне долины. Вы сражались с кем-то? Что это было?
- А что вы видели? - задал вопрос Ричард; Грем, Пэтси и Табби инстинктивно придвинулись к Альби.
- Как будто какое-то животное... Огромное.., и.., мне показалось.., но у него было человеческое лицо?!
- Я бы и сам хотел знать это, - мягко сказал Ричард, - честное слово, Бобо, я бы и сам хотел знать это.
Бобо помолчал, а затем неуверенно произнес:
- Я думаю, мне надо проверить, что осталось от этого дома. - Он направился к забору, - Позаботьтесь о леди.
- До встречи, - откликнулся Грем.
Они не видели, что Бобо долго смотрел им вслед, до тех пор, пока они не свернули с Бич-трэйл.

***

Грем толкнул дверь, и они прошли внутрь. Пэтси с трудом держалась на ногах, голова ее поникла, и она извиняющимся тоном прошептала:
- Простите. У меня просто нет сил. Абсолютно нет сил.
Ричард и Табби столкнулись в узком проходе между книжными шкафами, одновременно бросившись к ней на помощь.
Но Грем успел первым: он взял ее под руку и провел в гостиную.
- Я просто хочу немного полежать, - сказала Пэтси.
Грем помог ей сесть на диван. Глаза Пэтси мгновенно закрылись. Грем осторожно уложил ее и накрыл теплым пледом. Даже во сне лицо Пэтси оставалось напряженным: резко выдавались скулы, оно казалось изможденным.
- Ты можешь пока отдохнуть, Табби. Она проспит несколько часов и никуда сейчас не уйдет, - сказал Грем и позвал Табби и Ричарда в комнату.
- Я тоже. - Табби неуверенно прошел к столику, на котором стояла пишущая машинка, замер возле него на несколько секунд, но, передумав, вернулся к изголовью дивана.
Ричард тоже не мог заставить себя отойти от Пэтси, он внимательно смотрел на нее, стоя около кресла Грема.
- Вы, ребята, похожи на львов, которые мечутся по библиотеке. Сделайте мне одолжение и присядьте. Никто никуда ведь сейчас не собирается идти. Я согласен с Табби, - произнес Грем.
- Хорошо. - Ричард опустился в кожаное кресло.
Табби сел на корточки рядом с диваном - он находился так близко от нее, что мог в любой момент дотронуться до ее волос.
- Я собираюсь немного выпить. И тоже пойду прилягу.
Я чувствую себя так, будто не спал три дня подряд. Но я рассчитываю на то, что вы оба останетесь здесь, пока мы не разработаем дальнейший план действий.
- Я не хочу никаких планов, - проговорил Ричард.
- Договорились, - Грем улыбался. - Здесь полно комнат... В тех, что наверху, за последние пятнадцать лет я не был ни разу. Что ж, я рад.
- И я остаюсь здесь? - взволнованно спросил Табби.
- Если ты попытаешься куда-нибудь уйти, я просто посажу тебя на цепь около моего стола, - пригрозил Грем. - Хорошо. Значит, мы договорились. Кто еще хочет выпить?
У меня есть немного того джина, который так любит Пэтси.
Втроем они одновременно посмотрели на Пэтси, спокойно спящую под пледом.
- С удовольствием, - согласился Ричард.
- Я тоже хочу немного, пожалуйста, - попросил Табби.
- Сегодня можно все. - Грем медленно вышел на кухню и начал колоть лед в стаканы.
Табби вспомнил Беркли Вудхауз, которая колола лед о раковину в кухне "Четырех Очагов"; мальчик покрепче обхватил колени руками и затих.
- Ричард?
- Да?
- Мы правда останемся здесь на какое-то время?
- Да.
- Все вместе?
- Все вместе.
- Знаешь, а мне никуда и не хочется сейчас идти.
- Я понимаю. Мы все чувствуем это, Табби.
- Думаешь, этот полицейский Бобо действительно видел зверя с человеческим лицом?
Ричард откинулся на спинку стула.
- Мы можем провести весь остаток жизни, обсуждая происшедшее на Кенделл-Пойнт. Сейчас еще рано, Табби.
Я даже не знаю, что и подумать.
Грем пришел из кухни с тремя стаканами, наполненными льдом и светлой жидкостью.
- Да, Табби, пожалуй, и вправду рановато. Я долил в твой стакан немного воды.
Он поставил стаканы на столик.
- Я сейчас вернусь. Пока я смелый, я должен сделать кое-что еще.
Табби глотнул джин и скривился.
- Ричард, тебе это правда нравится?
- Отличный джин.
На лестнице раздавались медленные шаги Грема.
- Куда он пошел?
- Спросим, когда он вернется.
- Я думаю, что никогда не смогу оставить Пэтси, - сказал мальчик.
- Да, а я, по-моему, никогда не смогу подняться с этого кресла.
Грем спустился по лестнице, неся в руках довольно толстую стопку исписанной бумаги высотой дюймов в восемь.
Через несколько мгновений Табби и Ричард увидели, как он бросил все эти листы в высокое пластиковое мусорное ведро.
На лице Грема читалось облегчение, когда он уселся за стол и отпил из стакана.
- Великолепно, - он посмотрел на стакан, потом на Пэтси, - только что я обрел свободу. Я столько времени потратил на эту книгу, что не заметил, как год назад она умерла. Я просто продолжал работать по инерции. Сейчас мне даже не хочется на нее смотреть.
- Вы выкинули книгу? - изумленно переспросил Табби.
- Я написал уже тринадцать книг, - спокойно ответил Грем, - и когда-нибудь напишу четырнадцатую. - Он с удовольствием отхлебнул новую порцию джина. - По-моему, сейчас я не хочу ничего, кроме как помогать вам заботиться о Пэтси.
Они надолго замолчали - тишина тянулась, тянулась и с каждой секундой наполнялась их мыслями и чувствами. Они трое разглядывали спокойно дремлющую под пледом женщину.
Табби уткнул голову в колени: у него задрожал подбородок и увлажнились глаза.
- Все в порядке, - сказал Грем, - все уже прошло.
Табби поднял голову и вновь посмотрел на Пэтси.
- Она... - голос его сорвался, - она... - он не мог говорить.
- Я понимаю, она вышла за нас замуж, - произнес Ричард.
Табби порывисто вскочил и поцеловал Пэтси в щеку.
Ричард поставил стакан на столик, поднялся и, обойдя диван, прижал губы к ее лбу. Грем подошел к Пэтси и поцеловал ее куда-то над левой бровью. Это походило на ритуал и, казалось, означало что-то очень важное и серьезное. Они безмолвно стояли над спящей женщиной.
Грем вздохнул и подошел к стулу, что стоял рядом с пишущей машинкой. Табби опять уселся у изголовья дивана.
Ричард вытянулся в старом потертом кресле. Они не разговаривали. Грем допил джин; теперь он чувствовал, как болит грудь, как гудят ноги. Никогда за многие годы работы (он вспомнил о листах бумаги, что валялись в мусорном вед ре) он не ощущал себя таким уставшим, но он никогда и не бывал так счастлив. Каждый из них, сидевших в полумраке гостиной, светился от радости и удовлетворения - светился, точно меч в руках Ричарда на Кенделл-Пойнт. Интересно, как это место и они сами смотрелись со стороны? Но сейчас, в эти секунды, это не имело значения. Он никогда еще не был так счастлив: казалось, он перенесся в загадочное королевство - яркий, солнечный мир, где играют боги.
Глаза оставались открытыми, но Грем чуть не уронил стакан.
Ричард и Табби давно заснули. Грем поднялся со стула, отнес стаканы на кухню и вытащил из мусорного ведра часть рукописи. А потом поднялся по лестнице. Внизу, в гостиной, раздавалось сонное, спокойное дыхание его утомленных и счастливых друзей.

После луны

После того как поднялась луна и все встало на место, Хэмпстед довольно долго приходил в себя, выбираясь из лихорадки и бреда; видения, возникающие за открывающимися дверями домов, в глубине кладовок и на улицах города, возвращались обратно в сознание жителей. Хэмпстед понемногу оживал и присоединялся к окружающему миру, а мир не просто был готов принять его обратно - он обрушил на город свое настойчивое и назойливое внимание. Хэмпстед, как всякий, кто перенес тяжелую болезнь, был бледным и худым, но голос города уже был нормальным. Заселялись и оживали кварталы, отовсюду стекались сюда репортеры, писатели, операторы кинохроники.
Практически каждый житель давал интервью или позировал журналистам для фотохроники, и четверо живущих в доме Грема Вильямса не составляли исключения. В это время, когда жизнь скорее имитировала нормальность, чем была таковой, Пэтси, Ричард, старик и мальчик пришли к выводу: то, что происходит с ними сейчас, не менее странно, чем то, что случилось раньше.
Ричард назвал это "звездной болезнью". Чаще все протекало спокойно и пассивно: если Ричард стоял на углу Мэйн-стрит и ждал, когда сменится свет на светофоре, то стоящие неподалеку люди вдруг оборачивались и подходили к нему.
В зависимости от характера они смотрели на него или восхищенно, или спокойно; они хотели заговорить с ним, но не решались. Да они наверняка и сами не знали, что хотели ему сказать. Многие потом долго шли за ним следом по Маунт-авеню.
Однажды, когда Пэтси делала покупки в полупустом супермаркете Гринблата, какая-то пожилая дама, чьи запястья увешивали тяжелые золотые браслеты, несколько раз погладила ее по руке, ощупывая при этом ее кофту. Другая молодая женщина бросилась обнимать Табби на городской стоянке машин возле небоскреба Анхальта. "Я начинаю понимать Фрэнка Синатру", - сказал как-то Ричард, но на самом деле он понимал, что просто многие люди обладают частицей способностей Пэтси и Табби, по крайней мере той их частью, что позволяла разглядеть особую просветленность четырех людей.
Но друзьям это очень не нравилось. Они нуждались только друг в друге. Стоило выйти за порог дома, как перед ними возникала личность или с карандашом и блокнотом, или с камерой и микрофоном и начинала задавать вопросы; самая большая трудность состояла в том, чтобы ответы не походили на ответы безнадежно психически больных людей. Они не могли себе позволить обсуждать то, что в действительности их волновало: Гидеона Винтера и страшные события, которые им довелось пережить. Похоже, что всех остальных беспокоила только юридическая ответственность корпорации "Телпро", реакция Министерства безопасности и тому подобное. Но ни Ричард, ни трое его друзей не собирались углубляться в эти темы.

***

- Я считаю, что город понемногу приходит в себя, - ответил Ричард на вопрос Си-Би-Эс. - Странно, но большинство были так заняты делами, что просто не помнят, что происходило здесь этим летом.
- Я боюсь, что так сосредоточилась на личных проблемах, что попросту не заметила прошедшего лета, - сообщила "Ньюсуик" Пэтси. - Я не собираюсь возбуждать судебное дело.
- Мы неплохо провели время летом, - делился впечатлениями с Эн-Би-Си Грем, - но нас чертовски плохо снабжали этим (би-и-и-п) бензином.
- В этом году было лето? - спросил Табби у "Айвитнес ньюс".
Через неделю вопросов и интервью стало меньше, а через две недели они превратились в обычных заурядных жителей и были очень этому рады.
Поезда опять останавливались на станциях Хиллхэвена, Гринбанка и Хэмпстеда. Супермаркет Гринблата и другие пополнились свежими продуктами, как только на товарных складах убедились, что Хэмпстед более не представляет угрозы их трейлерам. На третьей неделе сентября были застеклены все окна на Мэйн-стрит. А через неделю после того, как Грем и Ричард отремонтировали полуразвалившуюся дверную раму в кухне, Грем заметил сидящего на дереве воробья. Еще через несколько дней после этого птицы вернулись в Хэмпстед: галки, кардиналы, скворцы, зяблики, дрозды и солидные серые вороны.
Однажды утром Грем и Пэтси, прогуливаясь вдоль берега, повстречали Эвелин Хугхарт; она вышла из машины, и Грем окликнул ее:
- Привет, Эви, приятно опять видеть тебя.
Она посмотрела на часы, потом на него и произнесла:
- Правда? - И пошла по направлению к своему дому.
- Теперь я знаю, что все вернулось на свои места, - проговорил Грем.
Чарли Антолини вызвал маляров и вынес из дома всю разукрашенную им мебель: телевизор, два дивана, стулья, огромный обеденный стол - все светилось ярко-розовым светом. Но вид этой веселой мебели вызвал у Грема воспоминания, связанные с прошедшим летом. Он вспомнил запах, который ударил ему в лицо, когда он перевернул тело Норма Хугхарта; вновь ощутил солоноватый привкус слез на щеках Пэтси, когда он поцеловал ее. Через двадцать минут гудвилльский грузовик увез мебель.
Иногда опечатки в "Хэмпстедской газете" навевали на Грема воспоминания о прошедших днях, днях, когда рухнули и превратились в ничто все правила и устои человеческой жизни, но опечаток теперь было не больше, чем всегда.
Единственным отличием сентябрьских номеров "Газеты" от майских или апрельских было отсутствие колонки слухов и новостей: Сара Спрай не была великим журналистом, но оказалось, что она незаменима.

***

Через пять недель после той ночи, когда Грем поднялся по лестнице, оставив в гостиной спящих друзей, Ричард и Табби перешли улицу и подошли к дому Альби. Им пришлось отколоться от компании, о чем они, понимая необходимость этого шага, тем не менее глубоко сожалели. Увы, дом Грема никак не мог вместить четырех взрослых обитателей. Летом в комнатах верхнего этажа можно было изжариться, а зимой - превратиться в ледышку. Пэтси спала на диване в гостиной, а Табби ночевал на полу маленькой обшарпанной комнатушки при кухне. Грему явно недоставало привычного уединения. Ричарда же волновала заброшенность собственного дома: он хотел либо поселиться в нем, либо продать. Неодолимая потребность все время находиться в обществе друг друга заметно уменьшилась. Мир людей, реальная каждодневная жизнь настойчиво звали к себе, и понемногу они начинали откликаться. Табби снова пошел в школу - Ричарду хотелось, чтобы у мальчика были нормальные, удобные условия для домашних занятий. Сам Ричард мечтал о регулярной работе, он просто не мог взваливать все на Джона Рема. Быть может, Грем иногда слишком много командовал, быть может, сам Ричард бывал иногда нетерпелив. Отцы. Дети.
Старик, собственно, никогда и не думал, что Ричард продаст свой дом, поэтому он совершенно не удивился, когда тот сообщил, что намерен сохранить его.
- Ты собираешься усыновить Табби? - спросил Вильяме.
- Мне бы очень хотелось. - Впервые Ричард сознательно понял это.
- Правильно, - кивнул Грем.
А вот о Пэтси он его так и не спросил. Они все очень любили ее, но эта любовь таинственным образом исключала всякие физические проявления. То, что сделала для них Пэтси на Кенделл-Пойнт, закрыло этот вопрос навсегда.
Как нередко бывает в жизни маленьких городков, обитатели двух домов часто обедали вместе, вместе гуляли, вместе смеялись во время вечерних коктейлей и даже порой вместе ходили в кино. Ричард не обнаружил никаких препятствий к усыновлению Табби и в конце октября занялся юридическими формальностями. Грем и Пэтси отлично ладили друг с другом как отец с дочерью.
Но неожиданно Грем заметил, что они поменялись ролями. Теперь не он заботился о Пэтси, а, наоборот, Пэтси нежила, охраняла, почти что нянчила его. Это приводило Грема в ужасное смущение: ему совершенно не хотелось очутиться в таком положении. Так же как и Ричард, он мечтал о возвращении к работе. И тут Пэтси приняла свое собственное решение.

***

Перед Рождеством Грем и Ричард распивали коктейли в гостиной Грема. Единственным напоминанием о Рождестве была стоящая на книжной полке искусственная елка. Грем теперь жил один. Надо сказать, что он испытывал определенное (тайное) удовольствие от того, что самая любимая на свете женщина больше не заставляет его каждое утро завтракать. Ричард тоже был один. Табби упросил его разрешить ему вместе с семьей школьного приятеля отправиться на неделю в Аспин. Так что они праздновали Рождество в обществе друг друга. Ричард поджарил утку и принес две бутылки отличного вина.
- Эй, дружище, - запротестовал Грем, - я ведь экс-алкоголик. Целую бутылку мне уже не осилить.
Он тщательно принарядился к празднику: откопал на чердаке зеленый бархатный смокинг с черными атласными лацканами, одел ярко-синюю, тщательно выглаженную рубашку с золотистыми пуговицами и вязаный полосатый галстук; с черных туфель он даже не потрудился смахнуть пыль.
- Тогда кончайте глотать джин, - посоветовал, улыбаясь, Ричард.
- Я специально хранил его для такого случая, - с притворной обидой заявил Грем.
На какое-то мгновение к ним как бы присоединилась Пэтси - так живо их шутливая перебранка воскресила воспоминания о ней.
Грем прервал молчание:
- Что слышно у Табби?

Предыдущая страница 34 Следующая страница


35 Питер Страуб

- Он звонит каждый день; я говорил с ним как раз перед тем, как прийти сюда. Он отлично проводит время. Я очень скучаю без него, но рад, что разрешил ему эту поездку.
Они опять замолчали, и каждый знал, о чем думает другой, - о Пэтси.
- Грем, - наконец сказал Ричард, - я до сих пор не понимаю, что же все-таки случилось. Я думал, что со временем смогу разобраться во всем этом лучше. Мне кажется, что, может быть, мы недооценили роль "Телпро" во всем, что происходило.
- Что ж, - задумчиво произнес Грем, - "Телпро" действительно сыграла свою роль. Но я думаю, что Гидеон Винтер уцепился за нее из-за названия этого вещества - ДРК.
С другой стороны, название может быть простым совпадением, а авария - аварией. И Гидеон Винтер только постарался извлечь из этого свою выгоду. Есть, правда, еще один вариант, но он мне уж очень не нравится.
- Что мы частично ответственны за эту так называемую аварию? - полуутвердительно-полувопросительно проговорил Ричард.
- Во всяком случае, мы помогли распространить эту ядовитую гадость по всему округу Патчин. Вспомните, что говорил этот ученый, Вайс. - Лицо Грема выразило отвращение. - Думаю, что, когда Дракон понял, что случилось, он просто не мог поверить в такую удачу. Все это делало его могущественнее и сильнее. Он вполне мог устроить еще одно Черное Лето. Черт! Я думаю, что он и устроил его.
- Значит, вы все-таки думаете, что это был Дракон? Вы действительно так считаете?
- Но ведь вы же сами убили его, разве нет?
- Я думаю, что бы это ни было, его убила Пэтси.
Ричард помолчал.
- Вы должны описать все, всю эту историю, Грем. Описать так, как видели ее мы. Это нужно для всех нас.
- Это было бы, конечно, хорошо. Но боюсь, что появится искушение выдумать разные вещи. Например, я должен буду сочинить диалоги, придумать, что произошло с другими людьми. Очень скоро это все превратится в роман.
- Прекрасно, и роман подойдет.
- Нет. Невозможно. Мы много беседовали с вами и Пэтси, но я ведь даже не знаю, что вы делали в мае и июне.
Я должен буду сочинить и это.
- Я дам вам свои дневники, - пообещал Ричард.
- Ну что ж, я подумаю.
- Пэтси тоже вела дневник, - улыбнулся Ричард.
- Я знаю. Я подумаю над этим.
На следующее утро Грем позвонил Ричарду и попросил занести ему дневники.

***

Спустя два года, как раз перед тем как Грем Вильяме закончил великолепную книгу "Парящий дракон", Ричард повез жену, малыша и Табби Смитфилда на короткие каникулы во Францию. Он завершил две большие реставрационные работы в Новой Англии и собирался скоро приступить к очередной - в Виргинии. Французская ассоциация архитекторов пригласила Ричарда на съезд, и он использовал эту возможность, чтобы показать своей новой семье Париж.
Жена, которая была моложе его на десять лет, работала в Музее современного искусства и прекрасно говорила по-французски. Они собирались вернуться домой за два дня до начала занятий Табби на первом курсе Коннектикутского университета. Малышу исполнилось три месяца, и он еще не знал никаких расписаний, кроме расписания кормления.
Ричард водил их по музеям, паркам и ресторанам. Бесконечно счастливый и благодарный, он гулял по улицам Парижа - Табби и жена по обе стороны, веселый малыш в коляске. Если одни силы заставили его пережить лето 1980 года, то другие подарили ему эту радость.
За два дня до возвращения Ричард, толкая перед собой коляску, вышел из центральных дверей гостиницы "Интерконтиненталь" и без всякой определенной цели свернул к Вандомской площади. Жена и Табби отправились за покупками, а ему хотелось, чтобы малыш подышал воздухом, да и потом он понимал, что время их пребывания в Париже подходит к концу, и ему не хотелось терять ни единой оставшейся минуты. Он неторопливо шагал по площади, любуясь витринами магазинов, и опять-таки без всякой определенной цели двинулся по направлению к "Гранд-Опера". Через пять или шесть кварталов он решил, что неплохо бы выпить пива, и оглянулся по сторонам в поисках кафе.
Ричард повернул на незнакомую улицу и увидел на следующем углу столики под тентами. Он вкатил коляску в кафе и уселся за крайним из столов. Малыш гукал и лепетал, колотя кулачками по висящим игрушкам. Ричард сделал заказ на ужасном французском языке и огляделся. Он от души надеялся на то, что здесь нет ни одной обожающей детей дамы, которая примется охать над его сыном и которой придется отвечать, судорожно составляя на незнакомом языке любезные фразы. Это испортило бы удовольствие и от пива, и от прогулки. В этот момент Ричард заметил в другом конце кафе полного седого мужчину. Безумное лето 1980 года вновь ожило, ему показалось, что он сходит с ума. Ричард знал, что уже видел это лицо. Он застыл, парализованный страхом. Дракон... Дракон показывал ему этого человека в том нескончаемом туннеле, где пытался убить его.
Прошло несколько казавшихся бесконечными минут, и Ричард осознал, что седой человек не собирается предпринимать никаких действий, подобных тем. Это был самый обычный мужчина, а не очередная игрушка Гидеона Винтера.
Но он так же походил на старого моряка или романтичного поэта, как и тот мужчина, с которым Ричард повстречался тогда в страшном туннеле. Должно быть, отец Ричарда был хорошим собеседником и добрым собутыльником; наверное, он и работал совсем неплохо, а срывы, видимо, объяснялись тяжелыми переживаниями. И друзей он должен был иметь немало. Ричарду даже показалось, что этот седоволосый мужчина похож на него самого. Лет через двадцать пять он, наверное, будет так выглядеть сам.
Ричард вынул малыша из коляски и подошел, держа его на руках, к дальнему столику. Крепко обняв сына и чувствуя стук собственного сердца, он произнес:
- Майкл Альби, познакомьтесь с Майклом Альби.
Мужчина удивленно взглянул на Ричарда. Это был вовсе не его отец. Он совершенно не напоминал человека из туннеля. Типичный парижский буржуа - он казался даже оскорбленным выходкой Ричарда. Малыш начал плакать. Загадка за загадкой. Тайна за тайной.
Ричард торопливо шел в направлении "Интерконтиненталя". И почти сразу же заблудился. Это был единственный случай в жизни, когда его способность ориентироваться изменила ему. В конце концов он сдался и остановил такси, тем более что малыш плакал все громче и громче, требуя свою порцию молока.
Ричард не стал рассказывать своей способной, привлекательной и чуть агрессивной жене о встрече с "отцом" - из рассказов она давно усвоила, что его родители умерли. Но он не чувствовал себя спокойно до тех пор, пока огромный французский авиалайнер не приземлился в аэропорту Кеннеди. Тайна за тайной.

***

Пэтси Макклауд исчезла из их жизни, хотя никто из них не хотел и не мог с этим примириться. Когда Пэтси жила в доме Грема, она довольно часто отправлялась на одинокие ночные прогулки. Грем Вильяме обычно шел спать в десять часов вечера, и он никак не мог воспрепятствовать этим необъяснимым уходам, так как узнавал о них только по хлопанью гаражной двери, будившему его в три, а то и в четыре часа утра. Но как бы поздно Пэтси ни возвращалась, утром, цветущая и отдохнувшая, она встречала его на кухне-евежесваренным кофе и приготовленным завтраком. Она всегда требовала, чтобы он съедал эти завтраки, особенно яйца - он должен помнить о пользе яиц.
Потом в один прекрасный день она сообщила Грему, что встретила понравившегося ей мужчину. Юрист из Чипаккуа, Нью-Йорк, вдовец. Они познакомились с Пэтси еще несколько лет назад на Мартинике, где она с Лесом и несколькими парами из их компании проводили отпуск. Этот человек увидел ее фото в "Ньюсуик", узнал номер телефона и сумел дозвониться до нее в один из тех редких дней, что она проводила в доме на Чарльстон-роад. Его звали Артур Поверс. Пэтси особенно ценила в нем то, что он вполне серьезно, без тени насмешки отнесся к рассказам о событиях предыдущего лета.
Через Ронни Ригли Пэтси удачно продала дом - Хэмпстед по-прежнему оставался комфортабельной спальней Нью-Йорка: прошлые проблемы с химическим производством не смогли всерьез изменить ситуацию, и цены на недвижимость были довольно высокие. Кроме того, Лес имел страховой полис. Так что если бы она и потеряла что-то на продаже дома, то у нее оставалась сумма ничуть не меньшая, чем губительное наследство Смитфилда.
Рождество 1980-го Пэтси провела в Чипаккуас Артуром Поверсом.
Но уехала она еще раньше. После пяти-шести недель, прожитых у Грема, она отправилась в Нью-Йорк погостить у школьной приятельницы. Они с Гремом скучали друг без друга. Пэтси часто звонила.
- Я люблю вас, - говорила она в телефонную трубку, - я люблю вас, потому что не любить вас я не могу.
При этих словах Грему до боли хотелось, чтобы она вернулась и снова жила вместе с ним, пусть даже закармливая его ненавистными завтраками.
Через двенадцать дней пришла открытка. С какого-то острова, чье название смазал почтовый штемпель. Как пристально ни вглядывался Грем в волнистые черные линии штемпеля, разобрать надпись под ними он не смог. Открытка гласила: "А. П. - просто находка. Я так скучаю по вам всем. Песок белый, солнце горячее. Восхитительно. Выпейте мартини и вспомните обо мне. С любовью, П.".
Картинка на открытке изображала заходящее солнце, пальмы и ярко-синее море. Тщательный анализ позволил установить британское происхождение марки. Британия? Бермуды? А может, Грему это просто показалось.
Пэтси звонила ему из Чипаккуа. Она, как всегда, была очень нежной, но немного торопилась. Они с Артуром подумывали о покупке дома.
- Наша нынешняя квартира, Грем, вроде вашей, а я ведь капризна и нуждаюсь в уединении.
Она послала им извещение о свадьбе, на котором был напечатан обратный адрес: Вудлен Глен, 28, Чипаккуа, Нью-Йорк.
"Снова замужем, но по-прежнему Пэтси Макклауд. Люблю вас всех навсегда и навечно" - так было написано в приложенной записке.
А потом она пропала. Совсем пропала.
Однажды на вечеринке в Нью-Йорке Ричард повстречался с женщиной, которая впоследствии стала его женой. Он поинтересовался, не бывала ли она в Хэмпстеде.
- Лондон? Конечно, бывала.
- Нет, не Лондон. Коннектикут.
- А разве в Коннектикуте еще живут люди?
Люди выжили и продолжали жить. Табби влюбился в девочку из своего класса, но безответно. Потом влюбился в Другую. Грем трудился над книгой. Ричард проводил все больше времени со встреченной в Нью-Йорке женщиной, наконец пригласил ее к себе и познакомил с Табби. А Пэтси пропала.
Она вышла замуж за адвоката по имени Артур Поверс и жила в Чипаккуа. А может, и не вышла, и не жила. Однажды ночью Грем пытался узнать номер ее телефона через справочную Вестчестерского района. Однако ему сообщили, что ни Патриция Макклауд, ни Артур Поверс не зарегистрированы в Чипаккуа. Ричард написал ей письмо о Табби, о себе, о своем намерении вновь жениться, но письмо, отосланное по адресу: Вудлен Глен 28, Чипаккуа, вернулось со штампом "АДРЕСАТ НЕИЗВЕСТЕН".
Она снилась им всем. Ричард увидел ее во сне в ночь перед свадьбой. Пэтси стояла на склоне холма и улыбалась.
Он понял, что она желала ему счастья.
В ночь, когда родился сын, в четыре часа утра зазвонил телефон.
- Что-то хорошее случилось у вас сегодня, - произнес дорогой голос.
- Пэтси! Как замечательно! У меня родился сын. Но как ради всего святого ты узнала об этом?
- У нас, женщин из рода Тейлоров, свои секреты. Я так счастлива сейчас. А ты?
- Я? Да я готов напиться от счастья! Я так рад!
- Отлично. Я радуюсь с тобой и счастлива твоим счастьем, Ричард.
- Я послал тебе письмо, - начал было Ричард, но Пэтси заговорила одновременно с ним, и они не разобрали слов друг друга.
- Прости, - сказали они хором.
Пэтси заторопилась:
- Я должна бежать, - прозвенел ее чистый голос, - я так рада, что ты уже отец.
- Пэтси, какой у тебя номер телефона? Мы пытались дозвониться до тебя...
- Мы сейчас как раз меняем его. Я сообщу тебе, как только его установят.
- Пожалуйста, Пэтси. Я так хочу увидеть тебя. И Грем тоскует. И Табби хочет многое рассказать, особенно про свою подружку.
Она засмеялась:
- Отлично. Ты сделал тогда большое дело.
- Мы сделали тогда большое дело, - поправил Ричард, но телефон уже отключился.
Он взял дракона, змия древнего, который есть дьявол и сатана, и сковал его на тысячу лет.
Апокалипсис 20:2

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ВСТУПЛЕНИЕ (Страница 1)
  • СМЕРТЬ СТОУНИ ФРАЙДГУД (Страница 1)
  • 1 (Страница 1)
  • 1962-1963 (Страница 1)
  • 2 (Страница 1)
  • 1969 (Страница 1)
  • 3 (Страница 1)
  • 1964 (Страница 1)
  • 4 (Страница 1)
  • 1968 (Страница 1)
  • 5 (Страница 1)
  • 1975 (Страница 1)
  • 6 (Страница 1)
  • Ноябрь 1970 (Страница 1)
  • 7 (Страница 1)
  • 17 мая 1980 (Страница 1)
  • 8 (Страница 1)
  • Рождество 1970 (Страница 1)
  • 9 (Страница 1)
  • 17 мая 1980 (Страница 1)
  • 10 (Страница 1)
  • 6 января 1971 (Страница 1)
  • 11 (Страница 1)
  • 17 мая 1980 (Страница 2)
  • 12 (Страница 2)
  • 17 мая 1980 (Страница 2)
  • 13 (Страница 2)
  • 6 января 1971 (Страница 2)
  • 14 (Страница 2)
  • 17 мая 1980 (Страница 2)
  • 15 (Страница 2)
  • 6 января 1971 (Страница 2)
  • 16 (Страница 2)
  • 17 мая 1980 (Страница 2)
  • 17 (Страница 2)
  • 6 января 1971 (Страница 2)
  • ЧАСТЬ ПЕРВАЯ (Страница 2)
  • ПРИХОД (Страница 2)
    • ГЛАВА I (Страница 2)
    • ЧЕГО САРА НЕ ВИДЕЛА (Страница 2)
  • 1 (Страница 2)
  • 2 (Страница 2)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 3)
    • ГЛАВА II (Страница 3)
    • СЕМЬЯ АЛЬБИ (Страница 3)
  • 1 (Страница 3)
  • 2 (Страница 4)
  • 3 (Страница 4)
  • 4 (Страница 4)
    • ГЛАВА III (Страница 4)
    • ГРЕМ (Страница 4)
  • 1 (Страница 4)
  • 2 (Страница 4)
  • 3 (Страница 4)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 5)
    • ГЛАВА IV (Страница 5)
    • ПОЗНАНИЕ (Страница 5)
  • 1 (Страница 5)
  • 2 (Страница 5)
  • 3 (Страница 5)
  • 4 (Страница 6)
  • 5 (Страница 6)
  • Из дневника Ричарда Альби (Страница 6)
  • 6 (Страница 6)
  • 7 (Страница 6)
  • Из дневника Ричарда Альби (Страница 6)
  • 8 (Страница 6)
  • Из дневника Ричарда Альби (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • Грем (Страница 7)
    • ГЛАВА V (Страница 7)
    • СМИТФИЛДЫ И МАККЛАУДЫ (Страница 7)
  • 1 (Страница 7)
  • 2 (Страница 7)
  • 3 (Страница 7)
  • 4 (Страница 7)
  • 5 (Страница 7)
  • 6 (Страница 7)
  • 7 (Страница 7)
  • 8 (Страница 7)
  • 10 (Страница 8)
    • ГЛАВА VI (Страница 8)
    • ОПЯТЬ ГРЕМ (Страница 8)
  • 1 (Страница 8)
  • 2 (Страница 8)
  • 3 (Страница 9)
  • 4 (Страница 9)
    • ГЛАВА VII (Страница 9)
    • ДРАКОН И ЗЕРКАЛО (Страница 9)
  • 1 (Страница 9)
  • 2 (Страница 9)
  • 3 (Страница 9)
  • 4 (Страница 10)
  • 5 (Страница 10)
  • 6 (Страница 10)
  • 8 (Страница 10)
  • 9 (Страница 11)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • 12 (Страница 12)
  • 13 (Страница 12)
  • 14 (Страница 12)
  • 15 (Страница 12)
  • ЧАСТЬ ВТОРАЯ (Страница 12)
  • ОСНОВАНИЕ (Страница 12)
    • ГЛАВА I (Страница 12)
    • ПЕРВЫЙ ПОРОГ (Страница 12)
  • 1 (Страница 12)
  • 2 (Страница 12)
  • 3 (Страница 13)
  • 4 (Страница 13)
  • 5 (Страница 13)
  • 6 (Страница 13)
  • 7 (Страница 14)
  • 8 (Страница 14)
  • 9 (Страница 14)
  • 10 (Страница 14)
  • 11 (Страница 15)
  • 12 (Страница 15)
  • 13 (Страница 15)
  • 14 (Страница 15)
  • 15 (Страница 15)
  • 16 (Страница 16)
  • 17 (Страница 16)
  • 18 (Страница 16)
  • 19 (Страница 16)
  • 20 (Страница 16)
    • ГЛАВА II (Страница 17)
    • ОБНАЖЕННЫЕ ПЛОВЦЫ (Страница 17)
  • 1 (Страница 17)
  • 2 (Страница 17)
  • 3 (Страница 17)
  • 4 (Страница 17)
  • 5 (Страница 18)
  • 6 (Страница 18)
  • 7 (Страница 18)
  • 8 (Страница 18)
  • 9 (Страница 18)
  • 10 (Страница 19)
  • 11 (Страница 19)
  • 12 (Страница 19)
  • 13 (Страница 19)
  • 14 (Страница 20)
  • 15 (Страница 20)
  • 16 (Страница 20)
    • ГЛАВА III (Страница 20)
    • ЦИВИЛИЗАЦИЯ И ЕЕ НЕУДОБСТВА (Страница 20)
  • 1 (Страница 20)
  • 2 (Страница 21)
  • 3 (Страница 21)
  • 4 (Страница 21)
  • 5 (Страница 22)
  • 6 (Страница 22)
  • 7 (Страница 22)
  • 8 (Страница 22)
  • ЧАСТЬ ТРЕТЬЯ (Страница 22)
  • Владычество (Страница 22)
  • I (Страница 22)
  • ЧРЕВО КИТА (Страница 22)
  • 1 (Страница 22)
  • 2 (Страница 23)
  • 3 (Страница 23)
  • 4 (Страница 23)
  • 5 (Страница 24)
  • 6 (Страница 24)
  • 7 (Страница 24)
  • 8 (Страница 24)
  • 9 (Страница 25)
  • II (Страница 25)
  • ОГНЕННАЯ ЛЕТУЧАЯ МЫШЬ (Страница 25)
  • 1 (Страница 25)
  • 2 (Страница 26)
  • 3 (Страница 27)
  • 4 (Страница 27)
  • 5 (Страница 27)
  • III (Страница 28)
  • ГОРЯЩАЯ РЕКА (Страница 28)
  • 1 (Страница 28)
  • 2 (Страница 28)
  • 3 (Страница 28)
  • 4 (Страница 28)
  • 5 (Страница 29)
  • 6 (Страница 29)
  • IV (Страница 29)
  • НА ДНЕ ЗЕРКАЛА (Страница 29)
  • 1 (Страница 29)
  • 2 (Страница 30)
  • 3 (Страница 30)
  • 4 (Страница 30)
  • 5 (Страница 31)
  • 6 (Страница 31)
  • 7 (Страница 31)
  • V (Страница 31)
  • ГРЕМ СМОТРИТ СКВОЗЬ ЗЕРКАЛО (Страница 31)
  • 1 (Страница 31)
  • 2 (Страница 31)
  • 3 (Страница 32)
  • VI (Страница 32)
  • КЕНДЕЛЛ-ПОЙНТ (Страница 32)
  • 1 (Страница 32)
  • 2 (Страница 32)
  • 3 (Страница 32)
  • 4 (Страница 33)
  • 5 (Страница 33)
  • 6 (Страница 34)
  • 7 (Страница 34)
  • После луны (Страница 34)


Питер Страуб

Парящий дракон

Перевод с английского: М. Галина, Н. Вайсфельд

 Читать книгу

Аннотация

Вполне спокойная и обыденная жизнь маленького городка Хэмпстед неожиданно нарушена целой серией трагических и загадочных происшествий. Респектабельные обитатели фешенебельных особняков охвачены ужасом и буквально теряются в догадках, пытаясь найти причину необъяснимых поступков своих соседей и знакомых. Но им и в голову не приходит, что источник всех бед лежит далеко за гранью реальности...

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Питер Страуб

На основную страницу

Биография

Родился в 1943 году в городе Милуоки, штат Висконсин (США). В раннем детстве попал под машину и некоторое время находился на грани жизни смерти; ужас пережитого преследует Страуба и по сей день, являясь ему в ночных кошмарах. Это событие - едва ли не главная причина, побудившая Страуба-писателя обратиться именно к хоррору. В 1965 году окончил Висконсинский университет, в 1966 - Колумбийский университет, получив в обоих учебных заведениях степень магистра английской словесности. В течение трех лет преподавал в школе, а в 1969 году вместе с женой уехал в Ирландию, чтобы подготовиться к защите докторской диссертации. Именно там, в Ирландии, был написан первый роман Питера Страуба - "Marriages" (1973). В 1972 году Страуб переселился в Лондон, а семь лет спустя возвратился в Америку. Диссертация была забыта, и Страуб полностью посвятил себя писательской карьере. Ныне живет в Нью-Йорке. Питер Страуб - член Пен-клуба и Ассоциации писателей, работающих в жанре "хоррор" (HWA). Его увлечения - джаз, опера и классическая музыка.