Питер Страуб - Обитель Теней

1 Питер Страуб

Посвящается Бенджамину Биткеру Страубу

"Малышка Красная Шапочка была моей первой любовью, а наша воображаемая свадьба стала пределом моих детских мечтаний".
Чарльз Диккенс

"Ключ от сокровища есть само сокровище".
Джон Барт

Обе школы - как старая, так и новая - являются плодами вымысла автора и не должны вызывать каких-либо ассоциаций с реально существующими учебными заведениями. Точно так же Обитель Теней, ее местонахождение и обитатели полностью вымышлены.

Хотелось бы от всей души поблагодарить Хирама Стрейта и Барри Прайса за ценные советы и замечания по теме этой книги: магии и колдовству. Особо я признателен Корри Крэндел за знакомство с двумя вышеупомянутыми джентльменами и с Волшебным Замком.

От автора

ТОМ В "ЗАНЗИБАРЕ"

Однажды, более двадцати лет назад, приятель Тома Фланагена, школьника-середнячка из Аризоны, пригласил его на рождественские каникулы в дом своего дядюшки. Том отказался. В школе никто не знал, что его отец умирает от рака. Дядя приятеля жил довольно далеко, и быстро вернуться оттуда домой было бы трудно. В конце учебного года приглашение поступило вновь, и на сей раз Том принял его.
К тому времени отца его уже три месяца не было в живых, а вскоре после его смерти произошла трагедия в школе. Оба мрачных события настолько ошеломили мальчика, что он без долгих размышлений ухватился за возможность переменить обстановку и, быть может, выкарабкаться из депрессии. У него был и еще один довод в пользу поездки, кому-нибудь он мог показаться абсурдным, но для Тома был очень веским: он почему-то был уверен, что его друг нуждается в поддержке и защите. Теперь это казалось ему важнейшим делом в жизни.
В то время, когда я впервые услышал от Тома Фланагена эту историю, он уже работал в одном из ночных клубов Лос-Анджелеса, на Сансет-стрип, но его по-прежнему недооценивали. Сама атмосфера "Занзибара" указывала на то, что это убогое заведение стало последним прибежищем для потерпевших крушение в бурном океане шоу-бизнеса. Вопреки моему убеждению, что Тому Фланагену тут совсем не место, сам он относился к своему пребыванию здесь совершенно спокойно, будто это некий перст судьбы или же он в жизни не видел ничего, кроме подобных "Занзибару" гадюшников.
Впрочем, он работал здесь всего две недели. Очевидно, он делал передышку перед новым рывком, как поступал уже не раз со времени нашей совместной учебы - передышка и затем шаг вперед, передышка и снова шаг.
Даже в обстановке столь кричащей безвкусицы Том выглядел, казалось, точно так же, как и семь-восемь лет тому назад, когда его рыжевато-русые вьющиеся волосы начали редеть. Несмотря на профессию, актерство было ему, как и раньше, совершенно не присуще. Он даже не взял артистического псевдонима, а на афише у входа в "Занзибар" значилось лишь: "Сегодня и ежедневно - Том Фланаген". Традиционную мантию он надевал лишь на время "разминки" и, переходя к основной части представления, с видимым удовольствием сбрасывал ее одним движением плеч, оставаясь или в смокинге, или даже в костюме обыкновенного посетителя, заскочившего в "Занзибар" пропустить с приятелем по кружечке пивка. Чаще всего он выступал в неопределенного цвета твидовом пиджаке от Харриса, рубашке от братьев Брукс с расстегнутой верхней пуговицей, пониже которой болтался галстук, серых брюках, которые он, похоже, гладил, укладывая на ночь под матрас. Я знал, что он стирает носовые платки прямо в раковине и высушивает их, плотно обернув вокруг трубы с горячей водой, а потом лишь встряхивает, перед тем как положить в карман.
- Привет, старина! - Он поднялся навстречу мне, и его заметно увеличившиеся залысины сверкнули в лучах света, отраженного зеркалом по ту сторону стойки бара. Я отметил, что он по-прежнему в прекрасной физической форме, только вот морщинки вокруг глаз стали как будто глубже.
Рукопожатие его было, как обычно, крепким, и я в который уже раз почувствовал глубокий шрам на внутренней стороне его ладони. - Чертовски рад тебя видеть! - Он одарил меня белозубой улыбкой.
- Я тоже. Вот прослышал, что ты в городе, и решил повидаться.
- Ты для меня, дружище, всегда словно бальзам на душу.
А знаешь почему? Ни разу от тебя не слышал: "Как твоя работа?"
- А что тут спрашивать? Уж мне ли не знать твоих способностей.
В самом деле, он был лучшим фокусником из всех, кого мне доводилось видеть.
- Стараюсь держаться на уровне, - скромно ответил он, выуживая из кармана карточную колоду. - Не хочешь попытать счастья еще разок?
- Дай мне еще один шанс.
Он перетасовал колоду сначала двумя руками, потом одной, разделил ее на три части, а затем сложил их снова вместе уже в другом порядке.
- Так? - спросил он, протягивая мне колоду.
- Угу...
Я снял верхние две трети колоды и перевернул нижнюю карту. Это был трефовый валет.
- Положи обратно, - сказал Том, отхлебывая пиво. На карты он не глядел.
Я наугад сунул карту назад в колоду.
- А теперь смотри внимательно, - улыбнулся Том, - сейчас будет один старый фокус-покус... - Он принялся довольно сильно похлопывать ладонью по колоде. - Да-да, я уже чувствую, как она идет наверх... - Том, подмигнув мне, похлопал еще, затем снял верхнюю карту и, даже не удосужившись взглянуть на нее, протянул мне.
- Ну никак до меня не доходит, каким образом ты это проделываешь, - вздохнул я.
При желании он мог выудить ту же карту из моего кармана или из заклеенного конверта, лежащего внутри запертого на ключ кейса, однако, по моему разумению, чем проще фокус, тем он больше впечатляет.
- И не дойдет. Сказал же я тебе: смотри внимательно, а ты... Так что лучше уж пиши свои романы.
- Но ведь не мог же ты прилепить ее к ладони. Ты до нее даже ни разу не дотронулся!
- О, это действительно хороший старый фокус, вот только не для сцены. Даже здесь, в клубе, он не пойдет: слишком далеко от зрителей. Да и не ради карточных фокусов они сюда приходят...
Том оглядел полупустой зал, словно измеряя расстояние от столиков до сцены, жалея, что не может показать здесь во всем блеске то мастерство, которое оттачивал на протяжении десятка лет. Я же задумался о другом расстоянии: о тех годах, что разделяли сидевшего передо мною Тома и рыжевато-русоволосого мальчика, жизнерадостного, кипевшего энергией молодости. Кто мог в то время предсказать, что ждет Тома Фланагена впереди?
Учителя и одноклассники считали его потенциальным неудачником. Не таким, конечно, безнадежным, как, например, Маркус Рейли: тот и в самом деле плохо кончил, застрелившись в собственной машине, когда ему едва перевалило за тридцать. Были и другие: Том Пинфолд, ставший менеджером банка, выбросился из окна после аудиторской проверки, которая обнаружила недостачу в несколько сотен тысяч на счетах клиентов. Том Фланаген же считался как бы запрограммированным неудачником - ведь он не только не проявлял ни малейшего стремления к успеху, но и, похоже, делал это умышленно.
Словно прочитав мои мысли, Том поинтересовался, не видел ли я кого-нибудь из наших бывших одноклассников, и мы немного поболтали о Хогане, Филдинге и Шермане, друзьях нынешних, которые двадцать лет назад были нашими товарищами по несчастью. Затем он спросил, над чем я сейчас работаю.
- Ну, - замялся я, - вообще-то собирался начать книгу про то лето, что ты провел с Дэлом.
Откинувшись на стуле, Том уставился на меня с явно наигранным изумлением.
- И даже не пытайся возражать, - остановил я его. - Ведь за последние пять-шесть лет при каждой нашей встрече ты мне так или иначе напоминаешь о тех событиях: провокационными вопросами, таинственными полунамеками и черте как еще. Не отпирайся - ты сам хочешь, чтобы я об этом написал.
Он ослепительно улыбнулся и на мгновение стал прежним, кипевшим энергией мальчишкой.
- Что ж, может, ты и прав... Наверное, я смогу луг кое в чем тебе помочь.
- Кое в чем? - передразнил я его. - Только и всего?
- Кто из нас какой-никакой, а все-таки писатель? Ну разумеется, я кое-что готов тебе поведать, тем более что и сам в последнее время начал думать, что уже пора.
- Тогда я тебя слушаю внимательнейшим образом.
- Ну и замечательно, - удовлетворенно заметил он. - А кстати, с чего ты намереваешься начать?
- Начать книгу? - уточнил я. - Думаю, с дома, с Обители Теней.
На некоторое время он задумался, потирая подбородок.
- Нет, не так. До этого ты все равно дойдешь. Начни-ка лучше с анекдота. С кошачьего короля... - Он снова призадумался, затем кивнул. Мне неоднократно доводилось наблюдать, как он точно так же размышляет над сценарием будущего представления, стараясь довести его до совершенства. - Да, с кошачьего короля... А может, лучше даже начни со школы - я хочу сказать, начни само повествование. Ты обнаружишь там кое-что действительно любопытное, если, конечно, вспомнишь.
- Возможно, возможно...
- Повторяю: если вспомнишь. Я помогу тебе.
Он снова улыбнулся, чуть задумчиво, как будто сам погрузился в воспоминания, и в это мгновение я подумал, что, какими бы ни были обстоятельства его жизни и его теперешнее окружение, только полный идиот назвал бы этого человека неудачником.
- Наверное, ты прав, - сказал я. - Но что это за кошачий король, и какое он имеет отношение к нашей истории?
- О, пусть это тебя не беспокоит: кошачий король обязательно появится в нужное время в нужном месте. Так всегда бывает... А теперь извини: мне бы надо проверить кое-что из оборудования перед представлением.
- Послушай, тебе не кажется, что это заведение не для тебя?
- Ты так считаешь? Да нет, полагаю, мы с "Занзибаром" отлично подошли друг другу. Местечко это вовсе не такое уж плохое...
Мы распрощались, и я направился к светло-туманному прямоугольнику распахнутой двери. Мимо промчался автомобиль, по тротуару процокала каблучками девушка, затянутая в узенькие джинсы, и неожиданно я понял, что покидаю клуб с явным облегчением. Том заявил, что он его вполне устраивает, но я ему не верил ни на грош. Лично у меня клуб "Занзибар" вдруг вызвал ассоциацию.., с тюрьмой.
Уже у двери я обернулся и увидел, что Том сидит в полумраке, с закатанными рукавами, похожий на властелина этой пустой темной комнаты.
- Ты остаешься здесь еще на две недели? - спросил я.
- На десять дней.
- Я сам уеду через неделю, так что до того нам надо бы повидаться.
- Было бы замечательно. Да, кстати...
Я вопросительно взглянул на него.
- Это был трефовый валет?
Я рассмеялся, а он отсалютовал мне кружкой пива. У Тома была привычка никогда не смотреть на карту, даже после фокуса. В таких вот маленьких чудесах и крылась вся прелесть его искусства.
Так что там он говорил про кошачьего короля?
Мне оставалось лишь теряться в догадках до тех пор, пока тот, как Том и обещал, не появился в нужное время в нужном месте, а именно в словаре-справочнике, попавшемся мне в руки несколько недель спустя. Когда я прочитал эту историю, то понял, что поразительная интуиция Тома не подвела его и на этот раз.
Рассказ этот я изложу в той интерпретации, в какой его впервые услыхал мой друг.

АНЕКДОТ

- Вообразите птичку, - сказал фокусник, - дрожащую от страха, хлопающую крыльями, напуганную до смерти. Сейчас она вылетит из этой шляпы.
Он сдернул белую шаль с шелкового цилиндра, и оттуда вывалился голубь того же цвета, что и шаль. Птица и в самом деле тряслась от ужаса, бессильно хлопала крыльями и, не в состоянии взлететь, упала на полированный стол.
- Не правда ли, хорошенькая птичка? - Фокусник улыбнулся двоим мальчуганам, его единственным зрителям. - А теперь вообразите кошку.
Он накрыл цилиндр шалью, сдернул ее, и из недр таинственной шляпы появился белый кот, причем он выполз плавно, как змея, не сводя взгляда с голубя, и стал медленно подкрадываться к птице.
Фокусник, похожий более на клоуна своим выбеленным мелом лицом и огненно-рыжим париком, из-под которого выбились иссиня-черные космы, ухмыльнулся мальчикам и внезапно сделал сальто назад, приземлившись на руки в перчатках. Постояв несколько мгновений на руках, он одним резким движением вернулся в первоначальное положение туда, где и стоял, после чего накрыл шалью неестественно длинное кошачье тело.
Фокусник сунул руку под шаль, и та упала на стол, будто под ней ничего и не было. Чуть поодаль обезумевшая от страха птица неистово молотила крыльями по поверхности стола и издавала душераздирающие звуки.
- Вот так, - пробормотал фокусник, - кошка и птичка, птичка и кошка... - Он по-прежнему ухмылялся. - Что ж, раз наша миленькая птичка так напугана, пусть лучше она исчезнет.
Он щелкнул пальцами, накинул на голубя шаль, и тот действительно исчез.
- При виде кошки мне вспоминается всякий раз одна абсолютно правдивая история, - обратился он к зачарованным мальчикам тоном рассказчика, единственная цель которого - развлечь публику. - Как и большинство самых правдивых историй, эта весьма стара: ее рассказывал еще сэр Вальтер Скотт Вашингтону Ирвингу, а также знаменитый монах Льюис не менее знаменитому поэту Шелли Мне же ее поведал один старый друг, между прочим, очевидец событий Ну так вот Тот самый мой приятель, о котором идет речь, направился однажды к своему другу (это был не я), намереваясь у него заночевать Он целый день провел в пути, устал смертельно и, когда уже смеркалось, подошел к давно покинутому полуразрушенному монастырю. Присев у входа, облокотившись о чугунную ограду, он сбросил башмаки и принялся массировать ноющие от усталости ноги Вдруг непонятные звуки заставили его обернуться и вглядеться во двор монастыря сквозь прутья решетки Перед ним на заросшем густой травой заброшенном дворе, выстроившись в две длинные шеренги, медленно шествовали кошки, множество кошек. Невиданное зрелище так его поразило, что он попытался просунуть голову между прутьев, чтобы вглядеться получше Тут он заметил, что кошки, следовавшие во главе процессии, несли на спинах маленький гробик, а направлялись они к небольшой разрытой могиле Изумленный до крайности, он всмотрелся еще пристальней и увидел, что маленький гроб увенчивает корона.
Добравшись до могилы, кошки стали опускать гроб Картина эта настолько его ужаснула, что он, едва успев сунуть ноги в башмаки, опрометью бросился к дому своего друга За ужином он, разумеется, не смог сдержаться и рассказал об увиденном.
Не успел он завершить рассказ, как хозяйский кот, до сих пор мирно дремавший у камина, вскочил словно ужаленный и, человеческим голосом проорав" "Теперь я кошачий король!", исчез в дымоходе. Вот, мои маленькие друзья, хотите верьте, хотите нет, но именно так все и было, и это - чистая правда.

***

Начать это повествование мне следовало бы не со слов "Однажды, более двадцати лет назад, приятель Тома Фланагена." и т.д., а, например, так: "В некотором царстве, в некотором государстве...", или же: "В те далекие времена, когда люди жили в лесах дремучих..."

ЧАСТЬ ПЕРВАЯ

ШКОЛА

"Восславим же, друзья, родную нашу школу, Что высится там, на зеленом холме".
Из школьной песенки

Глава I

СНЫ НАЯВУ

Последний день летних каникул: синева ясного, безоблачного неба; сильная, изнуряющая жара; завершения и начинания; разочарования и обещания печально витали в воздухе... Возможно, грустил лишь мальчик, лежащий на животе в густой траве и размышляющий: сорвать ли одуванчик, что торчит прямо перед глазами ? И если сорвать, не сделать ли то же самое с другим одуванчиком, в трех футах от первого? Золотисто-желтый, напоминающий львиную гриву цветок мерно покачивался на чересчур тонком для него стебле. От сока одуванчиков руки так воняют... В этот последний день летних каникул не все ли ему равно - воняют руки одуванчиками или нет ? Он потянулся к ближнему цветку и, вырвав его с корнем, отбросил в сторону. Ему показалось, что он услышал тяжкий вздох одуванчика, прощавшегося с жизнью. Мальчик уже было протянул руку ко второму, но тут же отдернул: большой цветок на тонком стебельке выглядел настолько беззащитным, что он пожалел его - пускай живет... Мальчик перевернулся на спину и уставился в бездонно-голубое небо.
"Прощай, прощай, - проговорил он про себя. - Прощай, свобода". И все же где-то в глубине души он с нетерпением ожидал предстоящих перемен: теперь он старшеклассник, а значит, его ждет, быть может, самая важная в жизни перемена - начало взросления. Как и все дети в этом переломном возрасте, он испытывал жгучее желание узнать, что его ждет дальше, хоть одним глазком заглянуть в будущее.
Одинокая птица описывала круги прямо у него над головой, так высоко, что дышала, очевидно, совсем другим воздухом.
Должно быть, он нечаянно заснул. По крайней мере, все происшедшее после того, как он у видел птицу, впоследствии казалось ему сном.
Цвет неба постепенно изменился на дымчатый, почти что серебристый. Что, тучи набежали? Нет, ни облачка... Перевернувшись снова на живот, он рассеянно осмотрелся по сторонам: оттуда, где он лежал, были видны четыре двора. Качели во дворе у Трамбуллов настолько заржавели, что вряд ли простоят до будущего лета. Мистер Трамбулл слишком ленив, чтобы заняться ими, да и дети его уже выросли. В соседнем дворе Сисси Харбинджер только что вылезла из бассейна и, осторожно ступая по раскаленному кафелю, направилась к шезлонгу доводить до совершенства свой орехового оттенка загар. Во дворе вокруг белоснежного дома орудовал исполинских размеров газонокосилкой садовник Коллис Фальк, заклятый враг и безжалостный истребитель одуванчиков.
Какой-то человек шел вдоль Мейса-лейн, по ту сторону дворов и домов. В этом старом пригороде пешеходы не являлись таким редкостным явлением, как в недавно отстроенных фешенебельных районах вроде Куантум-хиллз, но все-таки встречались не столь часто, чтобы не вызвать интерес.
Мальчик все еще не сознавал, что видит сон.
Возле белоснежного дома пешеход остановился. Возможно, он также пользовался услугами садовника и теперь ждал, пока Коллис Фальк, отвлекшись на секунду от своей тарахтелки, его заметит. Но нет, ему нужен не садовник: незнакомец завертел головой и взглянул на мальчика, как будто искал именно его... Их разделяло не менее трехсот ярдов... Предположение вдруг перешло в уверенность: а ведь и в самом деле этому типу нужен он. От этой мысли мальчику стало не по себе, его охватил непонятный страх. Он вжался в землю, стараясь спрятаться в густой траве.
"Что за непонятный сон? - подумал он. - И чего я вдруг испугался?"
Тем временем становилось все темнее. Воздух сделался каким-то серебристым. Незнакомец приближался. Коллис Фальк со своей неимоверной газонокосилкой находился теперь как раз между ними, скрыв мальчика от того типа. Ну же, самое время сматываться!..
И все-таки откуда этот внезапный, необъяснимый страх?
Казалось, все вокруг дышало опасностью, таинственной угрозой, источником которой была, вне всякого сомнения, маленькая фигурка там, на Мейса-лейн. Невидимая сейчас, она тем не менее испускала некие флюиды зла, от которых шел мороз по коже...
(Лицо у него какое-то ледяное.).
Да нет, это просто бред... Вскочив на ноги, мальчик бросился бежать и только теперь окончательно понял, что это сон: в дальнем конце своего собственного сада он вдруг увидел дом, которого там никогда не было, равно как и окружавших его громадных деревьев. Дом этот под тростниковой крышей был не более двадцати футов высотой, с маленькой коричневой дверью между двумя окошками. Ни дать ни взять сказочная избушка, не только безопасная, но и уютно-гостеприимная.
Она спасет его от неведомого зла, шагающего по Мейса-лейн.
Мальчик сразу понял, что это дом доброго волшебника.
Миновав обступившие дом деревья и распахнув дверь, мальчик ощутил глубокий вздох сожаления и досады, будто испущенный всем, что его доселе окружало: ржавыми качелями, бассейном Сисси Харбинджер, газонокосилкой Коллиса Фалька, но прежде всего незнакомцем с Мейса-лейн, понявшим, что мальчишка от него ускользнул.
- А, это ты, - проговорил волшебник - старик в просторном, сильно поношенном халате, с изборожденным глубокими морщинами лицом, большую часть которого прикрывала пышная борода. Откинувшись на спинку стула, он улыбался мальчику.
Тот как-то сразу понял, что перед ним старейший из волшебников, а сам он стал персонажем никем не написанной сказки. - Здесь ты в безопасности, - заверил его старик.
- Да, я знаю.
- Запомни это, - наставительно сказал волшебник. - И еще одно запомни: тут все иначе, нежели там.., снаружи.
- Ведь это сон, да? - спросил мальчик.
- Кто знает, что есть сон, а что - реальность ? - вздохнул волшебник. - Тот мир, в котором ты живешь, есть суета сует, а то, что порой считают вздором, нередко преисполнено глубокого смысла. Поверь мне на слово, глубокого смысла. Но ты хороший мальчик, ты это поймешь. - В руке волшебника возникла курительная трубка. Он глубоко затянулся и выпустил густое облако серого дыма. - О да, ты найдешь то, что должен найти. Все будет хорошо. Тебе, конечно, придется преодолеть смертельную опасность, сдать такой экзамен, к которому не готовят в школе. Будет у тебя и своя, - он хихикнул, - Красная Шапочка, а также серый волк и все такое прочее. Но у тебя есть голова на плечах, поэтому все испытания ты преодолеешь.
- Настоящие Красная Шапочка и серый волк? Как в сказке?
- Да, как в этой и в других сказках, - рассеянно проговорил волшебник и вдруг спросил:
- Скажи-ка мне, как поживает твой отец?
- Отец? По-моему, с ним все в порядке.
Волшебник кивнул и выпустил очередное облако дыма. Мальчику показалось, что он очень слаб, этот древний-предревний волшебник, некогда могущественный, а теперь почти утративший силу и с трудом удерживающий даже трубку.
- Я, конечно, мог бы научить тебя кое-чему, но, наверное, это тебе не нужно, - сказал старик. - Впрочем, кажется, я передал тебе главное. Это темный-темный лес. Не будь я таким дряхлым... Жаль, конечно, что я так стар...
На какое-то мгновение он, похоже, задремал: лишь трубка во рту продолжала дымить, да кисти рук подрагивали на коленях. Но вот его водянистые глаза опять открылись.
- У тебя ведь нет ни братьев, ни сестер?
Мальчик кивнул.
- Теперь можешь вернуться домой, сынок, - он уже ушел. - Волшебник улыбнулся. - И помни: отныне тебе предстоит вести борьбу, тяжелую борьбу.
Волшебник вновь закрыл глаза. По логике вещей мальчику именно теперь полагалось пробудиться от сна, но просыпаться страшно не хотелось. Он выглянул в окно и вместо своего двора увидел лес. Плотные облака тумана окутывали деревья серой мглой.
Старец пошевелился, открыл глаза и посмотрел на растерявшегося мальчика.
- Да, вот еще что: сердце твое будет разбито, - промолвил он. - Ведь это то, что ты ожидал услышать? Так будь же к этому готов и знай, что иначе ты пропадешь, мой мальчик. За все нужно платить, и, к сожалению, тебе придется заплатить сполна. Ты меня понял ?
- Понял, - пробормотал мальчик, пятясь к двери. - Спасибо за предупреждение.
- Поверь, иного выхода для тебя нет.
- Да, мне все понятно.
- И остерегайся серых волков. Не забывай об этом.
- Я буду помнить.
Мальчик наконец покинул дом волшебника, думая, что тот опять уснул. Деревьев вокруг дома уже не было. Отойдя чуть дальше, он вдруг увидел самого себя, спящего в траве возле сорванного одуванчика.

Глава 1

По целому ряду причин школа Карсона претерпела кардинальные изменения и даже называется теперь по-другому. Раньше это была школа для мальчиков, очень, старомодная, с причудливыми и порой чересчур суровыми порядками. Лишь повзрослев, мы, тогдашние ученики, уразумели, что железная дисциплина насаждалась с единственной целью: скрыть весьма убогую сущность родимой альмаматер. В самом деле, только во второразрядной школе такой человек, как Лейкер Брум, мог занять должность директора, а уж удержаться на этом месте сколь-нибудь продолжительное время он смог бы только в третьесортном учебном заведении, каковым школа Карсона по сути и являлась.
В ту пору, когда Джон Кеннеди был еще сенатором от штата Массачусетс, "Макдональдс" продавал не более двух миллионов гамбургеров в год, а узенькие галстуки и воротники с петлицами впервые входили в моду, школа Карсона славилась неумеренно спартанским воспитанием, гипертрофированной чопорностью и болезненной заботой о своей репутации. Теперь же это привилегированное учебное заведение для сыновей и дочек богатеньких родителей, которые гнушаются обычными, а тем более государственными школами. Столь же разительно изменилась и плата за обучение: с семисот пятидесяти долларов в год она подскочила почти до четырех тысяч.
Школа теперь и расположена в другом месте. Когда я учился в ней вместе с Томом Фланагеном, Дэлом Найтингейлом и другими, она занимала старинный готический особняк на вершине холма и еще современную пристройку из стекла и стальных балок, причем старая часть как будто поглощала новую, а весь комплекс навевал смертельную тоску и чувство безысходности.
Главное здание, как и расположенный позади него просторный и не менее старинный спортивный зал, было в основном деревянным. Полированные деревянные стены директорского кабинета, дубовые книжные стеллажи библиотеки, лестничные перила и в особенности натертый до блеска фигурный паркет коридоров неизменно очаровывали состоятельных родителей, демонстрирующих приверженность ко всему британскому. Классные комнаты напоминали большей частью крошечные камеры с окнами-бойницами, панельными стенами и уродливыми радиаторами отопления, которые почти не функционировали. Скорее всего, здание изначально было задумано как главное из усадебных строений, но по каким-то причинам переделано под школу, причем на скорую руку.
Проезжая раз в два-три года мимо новой школы на Куантум-хиллз, я вижу ее удлиненный фасад из красного кирпича, стилизованный под строения эпохи английских королей Георгов, обширные ярко-зеленые газоны вокруг здания, а чуть поодаль - такое же изумрудное футбольное поле. Все это так похоже на университетский кампус, да и порядки тут, насколько мне известно, никак уж не сравнить с теми, что существовали в наше время. Наверное, в здешних школьных коридорах никогда не раздавался зловещий шепоток:
"Ты ничтожество! Заруби себе на носу, что я - спаситель твой, твоя путеводная звезда, твой луч света во тьме".
"Я - спаситель твой..." Так заявляло о себе зло. Это был голос дьявола - могущественного и одновременно бессильного в своей злобе.

Глава 2

ПЕРВЫЙ ДЕНЬ В ШКОЛЕ: 1958

Темная лестница, мерцающий полумрак в коридоре, освещаемом лишь расставленными вдоль одной из стен свечами в блюдцах, куда стекал воск. Наверное, распределительный щит взорвался или где-то сгорела проводка, а дворник, он же завхоз, не явится до завтрашнего утра, когда все остальные школьники придут на регистрацию перед началом учебного года. Даже загорелые за лето лица двух десятков новичков, слонявшихся по коридору, выглядели при свечах бледными и потому казались испуганными.
- Добро пожаловать в нашу замечательную школу, - пошутил кто-то из четверых или пятерых учителей, собравшихся у прохода в еще более темный коридор, который вел в административную часть здания. - Не думайте, что тут всегда такой бардак: бывает и гораздо хуже.
Один из новичков вымученно хихикнул. Строго говоря, новичком никто из них не являлся: все они учились в начальных классах той же самой школы Карсона, только не здесь, а в здании с мансардой, расположенном внизу.
- Сейчас начнем, - оборвал смешок другой учитель. Он был самым старшим из всех и самым высокорослым, с узкой морщинистой физиономией, напоминавшей черепашью морду. На длинном носу красовалось пенсне, поблескивавшее, пока он вертел головой, стараясь выяснить, который из учеников хихикнул. Чуть вьющиеся волосы, разделенные идеально прямым пробором, придавали ему несколько карикатурное сходство с барменами конца прошлого века. - Так вот, дорогие мои, кое-кому из вас следует накрепко усвоить, что время игрищ и веселья кончилось. Здесь вам не младшие классы. Хоть вы пока еще и сосунки, к вам будут предъявляться требования как ко взрослым. Это понятно?
Не услышав ответа, он громко засопел, что было, без сомнения, признаком приближающейся вспышки гнева.
- Я спрашиваю: это понятно! Вы что, остолопы, оглохли?
- Нет, сэр... То есть да, сэр, понятно.
- Это ты, Фланаген?
- Я, сэр, - отозвался ладно скроенный мальчик с копной рыжевато-русых волос. Лицо его в колеблющемся свете свечей казалось доброжелательно-учтивым.
- Ты ведь играл в футбол за младшую команду, так?
- Да, сэр.
Все новички невольно напряглись.
- Отлично. Крайним?
- Да, сэр.
- Великолепно. Подрастешь на фут, и через пару лет попробуем тебя в университетском дубле. Хороший крайний нам бы очень пригодился... - Учитель кашлянул в кулак, взглянул через плечо на темный коридор административной части и скорчил недовольную гримасу. - Полагаю, мне следует объяснить причину этого невероятного.., гм.., происшествия. Видите ли, школьный секретарь не может разыскать ключ вот от этой двери. - Он раздраженно постучал костяшками пальцев по тяжелой дубовой двери за своей спиной. - Разумеется, Тони ее открыл бы, однако он выходит на работу только завтра. Делать нечего. Думаю, мы сделаем все, что положено, и при свечах.
Он оглядел нас так, словно последними словами бросил вызов. Лицо его показалось мне не шире ребра доски, а глаза были посажены так близко, что почти соприкасались.
- Кстати, все вы будете зачислены в юниорский дубль футбольной команды университета, - заявил он. - Вас всего двадцать - один из самых малочисленных классов в школе, и на поле нам понадобятся все. Этот год станет для вас решающим. Конечно, сделать из всех вас более-менее приличных футболистов нереально, но, могу заверить, мы приложим все усилия.
Другие преподаватели явно заскучали, однако он не обратил на это ни малейшего внимания.
- Некоторых из вас я знаю по отзывам, кстати весьма лестным, Эллингхаузена, тренера восьмого класса, другие же мне совершенно незнакомы. Вот ты, к примеру. - Он ткнул пальцем в толстячка рядом со мной. - Имя?
- Дейв Брик.
- И все?
- Дейв Брик, сэр, - поправился парнишка.
- Ты будешь центровым.
Дейв был явно ошарашен, однако покорно кивнул.
- Ты? - обратился учитель к маленькому пареньку с кожей оливкового цвета и темными глазами.
Тот вместо ответа только что-то пискнул.
- Имя? - повысил голос учитель.
- Найтингейл, сэр...
- Надо бы тебе, Найтингейл, немножко нарастить мясца, а то что это - кожа да кости.
Найтингейл кивнул, и я заметил, как у него дрожат коленки.

1 Следующая страница


Обитель Теней 2

- Ну-ка, малыш, отвечай как положено: да, сэр, нет, сэр...
Кивок - это не ответ!
- Да, сэр.
- Мяч-то хоть перехватывать умеешь?
- Думаю, да, сэр.
Учитель фыркнул и опять обвел нас взглядом. Запах горящего воска в коридоре становился все сильнее. Внезапно узколицый протянул руку и ухватил Дейва Брика за свисавшую на лоб кудрявую челку.
- Брик! Немедленно убрать эту гадость! Не то я тебе ее отстригу самолично!
От неожиданности Брик дернулся назад. Кадык его заколыхался, словно он сдерживал подступившую тошноту.
Учитель убрал руку и вытер пальцы о свои мешковатые брюки. Затем как ни в чем не бывало продолжил:
- Сейчас, пока школьный секретарь готовит нужные вам бумаги - всякие там анкеты и тому подобное, я вам представлю присутствующих здесь преподавателей. Меня зовут мистер Ридпэт. Я веду всемирную историю и, как вы уже наверное догадались, тренирую футбольную команду. Предмет мой вы начнете изучать лишь через два года, а вот на поле мы увидимся гораздо раньше. Далее. - Сделав шаг в сторону, он повернулся так, что лицо его оказалось в тени. - Здесь перед вами большинство учителей, с которыми вы встретитесь в этом году. С мистером Торпом, преподавателем латыни, вы будете иметь удовольствие познакомиться послезавтра. Латынь - предмет такой же обязательный, как футбол, английский или математика. Мистер Торп - великий педагог и, кстати, такой же несговорчивый, как я. Во время Первой мировой войны он был летчиком. Для вас большая честь учиться у мистера Торпа. Мистер Уэзерби, учитель математики, станет вашим классным руководителем. Со всеми проблемами можете обращаться к нему, хотя, поскольку он перебрался к нам из самого Гарварда, вряд ли он снизойдет до вашей чепухи.
Маленький человечек в роговых очках и изрядно помятом пиджаке, мешком свисавшем с плеч, поднял голову и улыбнулся.
- Рядом с мистером Уэзерби - преподаватель английского мистер Фитцхаллен. Он из Амхерста.
Моложавый, приятного вида мужчина - тот самый, что пошутил насчет школьного бардака, - поднял руку в приветственном жесте. Судя по выражению его физиономии, излияния мистера Ридпэта нагнали на него смертную тоску.
- Мистер Уиппл, история Америки. - Этот был совершенно лысым крепышом с личиком настоящего херувима, в яркой, но не очень чистой спортивной куртке. Эмблема школы была приколота к ней простой булавкой. Он поднял руки и потряс сплетенными кистями над головой в знак приветствия. - Мистер Уиппл представляет в нашей школе университет Нью-Гемпшира.
Ридпэт оглянулся в темный коридор. Лишь из-под одной двери пробивалась слабая полоска света.
- Ты ей не поможешь? - обратился он к Уипплу из Нью-Гемпшира. Тот, кивнув, исчез во тьме. - Через пару минут бумаги будут готовы, а пока можете поболтать.
Болтать мы, разумеется, не стали, а просто топтались в коридоре, пока мистер Ридпэт не окликнул нас:
- Ну-ка подойдите все сюда. Кто те двое, кому выделена стипендия? Поднимите руки.
Мы с Чипом Хоганом подняли руки. Все с любопытством посмотрели в нашу сторону. По сравнению с нами все остальные, включая даже Дейва Брика, выглядели просто богачами.
- Так-так.., ваши имена?
Мы назвались.
- Так ты тот самый Хоган, который в прошлом году победил на дистанции в семьдесят пять ярдов?
- Да, это я, - ответил Чип, забыв добавить обязательное "сэр", на что мистер Ридпэт почему-то не обратил внимания.
- Вы оба сознаете, я надеюсь, какую грандиозную возможность получаете?
- Да, сэр, - ответили мы в один голос.
- А остальные? Вы все это сознаете?
Нестройным хором новички ответили, что сознают.
- Вы все должны понять, что вам теперь предстоит трудиться так, как вы никогда не трудились. То же относится и к спорту: мы вас заставим играть так, как вам никогда еще не доводилось. Это я вам твердо обещаю. Мы сделаем из вас настоящих мужчин, достойных школы Карсона. Таких, какими школа могла бы гордиться. А у кого кишка окажется тонка, - тут он презрительно скривился, - тому придется иметь дело с мистером Торпом, и я таким ох как не завидую.
В коридор выплыла громадных габаритов пожилая дама, за которой следовал мистер Уиппл с ручным фонариком.
Дама, в коричневой шерстяной кофте и с поблескивавшим на носу пенсне, держала толстую стопку рассортированных и сложенных крест-накрест бумаг.
- Представляете, - сходу начала она, - нашла под копировальным аппаратом! Френчи не только чашки за собой никогда не моет, он даже не думает класть что-либо на место. - Не переставая ворчать, она с шумом опустила стопку бумаг на переднюю парту. - Помогите-ка мне разложить документы.
Учителя поплелись выполнять просьбу. Ридпэт объявил торжественно:
- А это миссис Олинджер, школьный секретарь. Прошу любить и жаловать.
Миссис Олинджер с достоинством кивнула, взяла у мистера Уиппла свой фонарь и удалилась.
- Разбирайте бумаги и заполняйте, - распорядился Ридпэт.
Выстроившись согласно его указаниям в цепочку, мы стали обходить парты с разложенными документами, забирая по одному экземпляру каждого.
Следовавший за мной парнишка что-то пробормотал. Ридпэт его расслышал и тут же взорвался:
- Как это нет карандаша?! Первый день в школе и без карандаша! Ну-ка напомни, как тебя зовут.
- Найтингейл, сэр.
- Ах да, Найтингейл, - с гримасой отвращения повторил Ридпэт. - Послушай, откуда ты такой взялся? Где ты учился раньше? В какой школе?
- В точно такой же школе, сэр, - промолвил Найтингейл своим девчачьим голосом.
- Что-о-о?!
- В Эндовере, сэр. Я учился в прошлом году в Эндовере.
- Я дам ему карандаш, сэр, - вмешался Том Фланаген.
Покончив с разбором бумаг, мы выстроились в дальнем конце коридора, в кромешной темноте, ожидая дальнейших указаний.
- По лестнице наверх, в библиотеку, - устало приказал Ридпэт.

Глава 3

Мы поднялись по лестнице туда, куда несколько минут назад удалилась миссис Олинджер. Ступени были освещены лучами предзакатного солнца, пробивавшимися сквозь окна-бойницы, а вот здесь окна между стеллажами были внушительных размеров, и, если бы не сумрачный интерьер, свойственный любой библиотеке, помещение просто сияло бы. К тому же наверху я заметил громадные люстры-канделябры, которые, надо думать, ярко горели в обычные дни занятий. Теперь же длинные ряды полок, уставленные книгами, в большинстве своем без суперобложек, придавали помещению пустынно-мрачноватый вид.
Широкие и длинные письменные столы, также из темного дерева, были расставлены в два ряда в центре свободной от стеллажей части помещения. Мы положили на них наши бумаги. Прямо перед нами находился стол библиотекаря, рядом с ним - отдельный стеллаж со словарями и справочниками, а также ящички картотеки. Миссис Олинджер наблюдала, как мы гуськом входили в библиотеку и рассаживались, а возле нее стояла незнакомая худая дама с завитыми белокурыми волосами; черное платье и очки в золотой оправе неплохо сочетались с ниткой жемчуга вокруг ее шеи. Последними вошли учителя и, разместившись за одним задним столом, тут же принялись переговариваться.
- Минуточку внимания, - миссис Олинджер укоризненно взглянула в их сторону, и учителя тут же замолчали. Лишь кто-то из них принялся постукивать карандашом по столу, чем и продолжал заниматься все время, пока мы оставались в библиотеке.
- Позвольте вам представить миссис Тьют, нашего библиотекаря, - сказала миссис Олинджер. Худая дама с ниткой жемчуга кивнула как-то нервно, словно у нее был тик. - Таким образом, вы сейчас находитесь в ее владениях. Сейчас вы заполните регистрационные анкеты, после чего миссис Тьют покажет вам библиотеку и объяснит, как ею пользоваться. Если у кого-то возникнут вопросы по анкетам или по информации, изложенной в других листках, которые вам розданы, поднимите руку, и кто-нибудь из учителей поможет вам.
Карандаш продолжал барабанить по столу.
Покончив с анкетой, я огляделся. Большинство новичков, за исключением одного-двух, уже закончивших, продолжали писать. Злосчастная челка Дейва Брика опять упала ему на лоб. Физиономия его от натуги покраснела и покрылась капельками пота: у него, очевидно, были проблемы. Брик поднял руку, и мистер Фитцхаллен не спеша проследовал к его столу.
- Похоже, он мужик что надо, - шепнул мне на ухо Боб Шерман.
Мы оба принялись наблюдать, как Фитцхаллен, вытащив руки из карманов элегантного пиджака, склонился к бумагам Брика. Изящество, судя по всему прирожденное, сквозило во всем облике учителя, но не оно вызвало у Шермана симпатию. Среди преподавателей мистер Фитцхаллен был самым молодым - ему, очевидно, не исполнилось и тридцати. Даже беззаботно-рассеянное выражение его лица, чуть отстраненное и в то же время доброжелательное, сближало его скорее с нами, чем с коллегами-учителями. Фитцхаллен выпрямился, подошел к столу библиотекаря и вернулся с шариковой ручкой, которую и протянул Брику коротким жестом, при этом вид его, как и этот жест, выражал чуть насмешливое добродушие. Этот короткий эпизод словно говорил нам, что еще недавно мистер Фитцхаллен был таким же школьником и что его теперешнее положение служит для нас живым примером, которому неплохо было бы последовать.
Этот образ - один из трех, оставшихся со мною навсегда со школьных дней, - быть может, менее яркий, чем два других (о которых ниже), но точно так же неразрывно связан, хоть и по-своему, с дальнейшими событиями. Сейчас, оглядываясь в прошлое, вспоминая тот добродушно-насмешливый жест молодого учителя, протягивающего шариковую ручку злополучному страдальцу Дейву Брику, я не перестаю удивляться тому, как легко нас, маленьких простачков, можно было обмануть элегантным внешним видом и безукоризненными манерами.

***

Полдюжины листков, полученных нами вместе с анкетой, содержали самую разнообразную информацию о школе. Тут был текст школьной песенки ("Восславим же, друзья, родную нашу школу, что высится там, на зеленом холме"), гимн футбольной сборной ("Зеленое на золотом"), девиз школы на латыни: "Alls volat propriis" - со следовавшим тут же переводом: "Летящий на собственных крыльях". Кто этот "летящий", было непонятно. Скорее всего, это относилось к Б. Тармену Бантеру, который в 1901 году основал предшественницу школы - академию Лоудстар. Свое теперешнее наименование школа Карсона обрела в 1914 году, когда директором был Томас А. Роуэн, "англичанин по рождению с ирландскими корнями", как следовало из пояснения. Отдельный листок содержал перечень директоров школы, начиная с Роуэна и заканчивая нынешним, Лейкером Брумом. В списке преподавательского состава было десятка три имен, причем последнее - Александр Уэзерби - вписано чернилами. Выяснилось также, что книжный фонд библиотеки насчитывает двадцать тысяч томов, что число учеников так называемой Верхней школы (в противоположность Нижней - начальной) равняется ста двенадцати, что школа располагает двумя футбольными полями и столькими же площадками для бейсбола. Был даже отдельный список учащихся старших классов, где звездочками отмечались имена старост.
Какая-то возня сзади заставила меня обернуться. Возле одного из столов я увидел побагровевшего мистера Ридпэта.
Левой рукой он ухватил за шиворот беднягу Найтингейла, а правую сунул под стол, пытаясь добраться до какой-то штуковины, которую насмерть перепуганный Найтингейл хотел передать соседу, Тому Фланагену. Тот тоже выглядел испуганным, хотя и не так, как Найтингейл. Наконец, завладев столь разгневавшим его предметом, мистер Ридпэт триумфально воздел руку.
- Что-о-о?! Карты?! - зарычал учитель.
Это была и в самом деле упаковка от игральных карт, и еще даже не закрытая, значит, колоду только что засунули обратно, когда заметивший криминал мистер Ридпэт поднял шум. Трое остальных преподавателей и все ученики ошеломленно уставились на эту сцену, а раскрасневшийся Ридпэт принялся допрашивать виновников происшествия:
- Кто из вас принес эту гадость в школу? Чьи карты?
А ну, быстро признавайтесь!
- Мои, - выдавил Найтингейл. Сейчас он напоминал мышонка в когтях кошки.
- Та-а-ак... - Учитель, дернув мальчика за воротник, злобно оглянулся по сторонам: он определенно не верил, что такой замухрышка способен на подобное. - Ничего не понимаю... А ну, говори ты, Фланаген!
- Сэр, он всего лишь собирался показать мне новый карточный фокус.
- Новый. Карточный. Фокус, - раздельно повторил Ридпэт, вздергивая Найтингейла за шиворот так, что его галстук зацепился за ухо. - Новый карточный фокус! - Внезапно Ридпэт выпустил из рук воротник мальчика. Колода с глухим стуком шлепнулась на стол. Впрочем, учитель тут же накрыл ее ладонью. - Эту мерзость я выброшу. Миссис Олинджер, подойдите, пожалуйста.
Она приблизилась к столу. Мистер Ридпэт убрал ладонь с колоды. Миссис Олинджер взяла карты, даже не взглянув на них, затем направилась к мусорной корзине, после чего вернулась на место.
- Так вот, фокусники, - проговорил мистер Ридпэт, - на сей раз вам это сойдет с рук, но лишь потому, что сегодня ваш первый день в школе. - Склонившись над столом, он переводил взгляд с одного мальчика на другого. - Но больше чтоб такого не было. Никогда карты в школе больше не появятся. Понятно вам? - Найтингейл с Фланагеном согласно кивнули. - Ишь, фокусники... Лучше бы хорошенько запоминали то, что напечатано на этих вот листках: вам это очень пригодится. А ты, Фланаген, учти: свою карьеру в школе ты начинаешь из рук вон...
Слова эти прозвучали как угроза. Вернувшись за свой стол, Ридпэт утомленно сжал пальцами виски.
- Передайте регистрационные анкеты по рядам вперед, - распорядился мистер Фитцхаллен.
Взглянув на Найтингейла, я увидел, что оливковая кожа его лица от только что пережитого испуга стала пепельно-серой.
Спустя несколько минут мы через темный холл направились на нашу первую аудиенцию у директора Лейкера Брума.
Кабинет директора располагался внизу, в самом сердце старинного особняка. Миссис Олинджер, что-то бормоча себе под нос, спускалась первой и освещала карманным фонариком путь остальным. За нею шли учителя, последний из которых, мистер Уиппл, держал свечу для нас, замыкающих шествие. На лестнице, впрочем, это казалось лишним - через окна-бойницы все еще проникал свет, а вот в вестибюле уже было совсем темно.
Именно отсюда начинался коридор, ведущий в административную часть здания, откуда к нам впервые вошла миссис Олинджер. Пол был застлан восточным ковром. Напротив резной деревянной арки, обозначавшей вход в коридор, виднелась тяжелая дверь, также из дерева, с прикрепленными крест-накрест длинными стальными пластинами. Она походила на парадный вход в церковь.
Остановившись в зыбком свете свечи, мы притихли.
Мистер Фитцхаллен лишь один раз стукнул в тяжелую дверь.
Проговорив: "Удачи вам, мальчики", миссис Олинджер исчезла в коридоре вместе со своим фонариком. Фитцхаллен открыл дверь, и мы вошли.

***

В глаза ударил яркий свет, а в нос - сильный запах воска: на каждом свободном дюйме стояла по меньшей мере пара свечек. Впечатление, что мы вдруг очутились в церкви, усилилось. За письменным столом восседал директор, сняв пиджак и закинув руки на затылок. Директор встретил нас улыбкой:
- Подойдите ближе, мальчики, дайте мне вас рассмотреть.
Когда мы скучились перед столом, он опустил руки и поднялся.
- Только постарайтесь не уронить какую-нибудь свечку, хорошо? - шутливым тоном проговорил он. - Обожаю свечи, однако они могут быть опасны в смысле пожара. - Он был невысокого роста, худощавый, с коротким ежиком седеющих волос и глубокими бороздами морщин у рта. - Знаете, директор напоминает невольника: он должен быть на рабочем месте, даже когда занятий нет. Тем самым я хочу сказать, что при необходимости вы можете меня здесь найти практически в любое время. Зовут меня мистер Брум. Ну что вы так робеете? Не стесняйтесь. Если у вас ко мне возникнут какие-то вопросы, обратитесь к миссис Олинджер, и она назначит время, когда я вас приму.
Скрестив руки на груди, он сделал шаг назад и облокотился о темный книжный шкаф. Директор носил очки в тяжелой роговой оправе. Сорочка на нем была тщательно выстиранной и отутюженной. Вообще все, что касалось директора, было безукоризненным: от внешнего вида самого мистера Брума до его кабинета, обставленного несколько старомодно, но со вкусом.
- Конечно, - продолжал он, - гораздо более вероятно то, что вас будут приглашать в сей кабинет по необходимости, причем отнюдь не всегда для вас приятной. - Рот его слегка скривился. - Надеюсь, однако, что это относится лишь к немногим. Большинство наших учеников прилежны и трудолюбивы, а потому проблем у них не возникает. Тем не менее должен предупредить вас: те, у кого они в самом деле появляются, в нашей школе не задерживаются. Если вы хотите пользоваться сполна теми преимуществами и благами, которые дает учеба в школе Карсона, вы обязаны усердно заниматься, быть послушными, достойно вести себя и не отлынивать от занятий спортом. Учитывая отмеченные мною преимущества и блага, требования эти не столь уж обременительны. - Он снова одарил нас улыбкой. - Настаивать на их строжайшем исполнении не только наше право, но и долг.
Я, как и весь педагогический коллектив, имею твердое намерение работать так, чтобы в каждом из вас школа оставила добрый след, чтобы, кем бы вы впоследствии ни стали, люди говорили бы о вас с гордостью как о выпускниках школы Карсона. Вот так.
Он посмотрел поверх наших голов на учителей, и большинство из нас обернулись. Мистер Уиппл листал заполненные нами анкеты. Мистер Ридпэт стоял, как солдат по команде "вольно": расставив ноги и заложив руки за спину.
Двое остальных вперили взгляд в пол, словно не желая встречаться глазами с директором.
- Бумаги у вас, мистер Уиппл? - осведомился тот. - Дайте их мне, пожалуйста.
Уиппл, быстро обойдя нас, подошел к директорскому столу и положил стопку анкет прямо перед кожаным креслом.
- Сэр, обратите внимание на две верхние анкеты, - сказал он, отходя.
- Что? А, понятно. - Директор шагнул к столу, при этом оправа его очков блеснула в отблеске свечей красноватым светом. Он взял два верхних листка. - Так, Найтингейл и Шерман, попрошу вас остаться на минутку. Остальные пройдите в библиотеку, там получите учебники и расписание занятий. Мистер Ридпэт, проводите их.
Минут через пятнадцать Найтингейл и Шерман вошли в библиотеку и будто сомнамбулы двинулись к столам, на которых теперь были разложены учебники. У Шермана горели щеки.
- Ну что? - шепнул я ему. - Что ему от вас понадобилось?
Шерман изобразил усмешку:
- Да это просто старый вонючий пердун...
Затем нам показали наши шкафчики в коридоре второго этажа новой пристройки. Стены здесь были из стекла, сквозь которое виднелся мощенный гравием школьный двор с единственным растением - лимонным деревом.
Спустя несколько недель Том Фланаген поведал мне, почему директор задержал Боба Шермана и Дэла Найтингейла. Оказывается, Найтингейл не указал в анкете имена родителей. Родители его умерли, а жил он с крестными отцом и матерью, которые только что переехали из Бостона и поселились на Сансет-лейн, в четырех или пяти кварталах от школы. Случай с Шерманом был сложнее: мистер Брум устроил ему настоящую головомойку.

Глава 4

НЬЮ-ЙОРК, АВГУСТ 1969-ГО: БОБ ШЕРМАН

- Что я тут делаю? - допытывался у меня Шерман. - Ты можешь объяснить, за каким дьяволом я торчу здесь, вместо того чтобы балдеть где-нибудь на Гавайях, потягивая "Коорс" и таращась на океан?
Мы сидели в его офисе, и говорил он громко, стараясь перекричать рок-музыку, несущуюся из стереосистемы. Офис занимал ряд комнат в здании, где раньше располагалось немецкое посольство. На потолках в двенадцать футов высотой сохранилась лепнина. Один диван, обитый натуральной кожей, стоял возле длинного письменного стола, другой такой же - у стены. Громадный бостонский папоротник в кадушке рядом с колонками фирмы "Боуз" выглядел так, словно его накачали витаминами. На полу по всему ковру с длиннющим ворсом были раскиданы пластинки.
- У тебя ведь на любой вопрос был всегда готов ответ, - продолжал бесноваться Шерман. - Так поведай мне: что я забыл в этой занюханной дыре? Ты-то здесь потому, что я здесь, но я-то здесь зачем? Молчишь? Один из проклятых сакраментальных вопросов, да? Слушай, тебе эта музыка не осточертела? Пожалуй, сменю пластинку, если ты не возражаешь.
Зазвонил телефон, уже в шестой раз с тех пор, как я вошел в офис. Произнеся: "О Господи!", Шерман поднял трубку, одновременно показав знаком, чтобы я поставил новую пластинку.
Сделав это, я уселся на диван и вытянул ноги. По телефону Шерман разливался соловьем. Это он умел - недаром получил диплом юриста. А еще заработал язву, да и нервы у него были ни к черту. Такую вот цену пришлось заплатить за то, что зарабатывал он, пожалуй, больше всех наших бывших одноклассников. В одежде он теперь стал исключительно разборчив, вот и сейчас на нем был щегольской рыжевато-коричневый пиджак, желтоватые очки-хамелеоны и того же цвета туфли из мягчайшей натуральной кожи. Зажав трубку плечом и скрестив на груди руки, он облокотился о подоконник и кисло улыбнулся мне.
- Вот что я тебе скажу, - начал он, положив наконец трубку. - Филдингу следует возблагодарить Господа за то, что не подался в музыкальный бизнес, хоть он и был в сто раз талантливее большинства этих лабухов, с которыми мне приходится иметь дело. Как он, кстати? Все еще пытается получить диплом доктора философии?
Я кивнул. Вдруг мне пришло в голову:
- Знаешь, когда ты стоишь вот так, облокотившись о подоконник, то чертовски напоминаешь Змеюку Лейкера.
- Ну, теперь меня еще больше потянуло на Гавайи, - расхохотался он. - Да, Змеюка Лейкер, Лейкер Брум... Что это тебе напомнило о нем?
- Да просто твоя поза.
Он опустился на диван и взгромоздил ноги на стол.
- Его давным-давно следовало запереть под замок. Надеюсь, теперь он уже не директорствует?
- Он много лет назад ушел на пенсию, точнее, разумеется, его "ушли". Никогда бы я не согласился с ним работать. - Вообще-то, я и сам только что ушел из школы, где в течение трех лет преподавал английский. - Кстати, я никогда не спрашивал, а если и спрашивал, то забыл, что ты ответил: о чем это вы беседовали со Змеюкой в первый день?
Ну, помнишь, когда он оставил тебя и Найтингейла в кабинете.
- А, когда мы заполняли регистрационные анкеты? - ухмыльнулся он. - Старая задница, я же рассказывал, ты просто все забыл. Между прочим, это мой коронный номер на вечеринках. Если ты еще не передумал и зайдешь в субботу вечером, там мне и задай этот вопрос.
Ну конечно же, теперь я вспомнил! В один неимоверно жаркий вечер (хотя дело и было поздней осенью) мы сидели в "берлоге" его отца и пили охлажденный чай из высоких бокалов с надписью "На здоровье!".
- Приду всенепременнейше, хотя бы ради того, чтобы еще раз услышать это, - заверил я его.
В Нью-Йорке я оказался проездом, по пути в Европу, и, кроме Шермана и Филдинга, мне в этом городе видеть не хотелось никого. К тому же Шерман умел отлично готовить, а его вечеринки отличались типично холостяцкой расточительностью.
- Ну и отлично, - заключил он как-то отстраненно.
Похоже, мысли его снова принялись витать вокруг забот, в избытке доставляемых ему двадцатилетними гениями, с которыми Шерману приходилось работать. - Да, - вдруг вспомнил он, - я тут случайно встретил Тома Фланагена. Представляешь, он выглядит по меньшей мере лет на сорок!
Вообще-то, этот парень - полный придурок. Подвизается в каком-то бруклинском притоне под названием "Красная Шапочка". Это с его-то талантом! Да, магия деградирует...
Я помню удивительные вечеринки у Шермана еще по временам, предшествовавшим его переезду в Лос-Анджелес, и эта, субботняя, соответствовала лучшим традициям. Сидевший слева от меня знаменитый фолк-певец, смахнув со своей пышной бороды остатки пищи, принялся рассказывать о миллионном деле с наркотиками, в которое были замешаны двое его не менее знаменитых коллег. Блондинка рядом с Бобом, похожая на англичанку, причем жительницу сельской местности (к этому типу старина Боб был всегда неравнодушен), откупорила бутылку коньяка. Шерман выковыривал вилкой кусочки ветчины из остатков салата.
- Мой друг, что сидит напротив, хотел, если я не ошибаюсь, услышать одну старую историю, - сказал он.
- Отлично, - произнес фолк-певец, решив, что обращаются к нему.
- История эта про то, как небезызвестный в узких кругах Змеюка Лейкер оказал нам радушный прием в школе, где он был директором. В тот первый день мы заполняли регистрационные анкеты. В графу, где спрашивалось о любимом предмете, я вписал "финансовое дело". - Блондинка и фолк-певец расхохотались: Шерман слыл замечательным рассказчиком. - Один жирный маленький говнюк по имени Уиппл - он вел у нас историю - подсунул мою анкету директору, этому самому Змеюке Лейкеру, и тот, завершив свою приветственную речь, оставил меня в кабинете вместе с еще одним парнишкой, которого, впрочем, тут же отослал подождать в холле. Я от страха чуть в штаны не наделал: вид у Змеюки был такой, что он напоминал нечто среднее между владельцем похоронного бюро и профессиональным киллером высокого класса. Он восседал за своим столом и ухмылялся мне в лицо. Так, вероятно, ухмыляются, намереваясь отрезать кому-нибудь яйца.
Подождав, пока смех стихнет, Шерман продолжал:
- "Так ты, оказывается, большой шутник? - сказал Змеюка. - Ну, здесь, уверяю тебя, такие шутки не проходят.
Впрочем, у тебя есть шанс: рассмеши меня. Валяй же, скажи что-нибудь смешное". Он заложил руки за голову, а я стоял как идиот, не в силах вымолвить ни слова. "Да ты никак дрожишь от страха, мистер Шерман? - усмехнулся Лейкер. - Скажи-ка мне, какой у нашей школы девиз. Молчишь? "Alis volatpropriis" - "Летящий на собственных крыльях". Ну, летящий, как я полагаю, должен время от времени приземляться, но главное то, что он летает, он умеет летать. Вот чего мы добиваемся от наших учеников, вот чего мы ждем от них, а вовсе не идиотских шуточек. Что ж, раз ты еще и трус - стоишь тут, будто воды в рот набрал, - тогда я расскажу тебе одну поучительную историю, а ты слушай внимательно.
Давным-давно жил-был мальчик. Когда ему исполнилось, если мне память не изменяет, четырнадцать лет, он покинул уютный, безопасный отчий дом и решил жить самостоятельно. Он считал себя большим хитрецом и умницей, однако в действительности был трусом и простаком и рано или поздно непременно плохо кончил бы. Знакомясь с разными людьми, он то и дело сыпал шуточками, которые, как он воображал, их смешили. На самом же деле люди смеялись над его самонадеянностью.
Однажды король этой страны проезжал по городу, и мальчик увидел его золоченую карету, настоящее произведение искусства, сработанное лучшими королевскими мастерами.
Шесть великолепных вороных коней были впряжены в карету. Когда она проезжала мимо, мальчик, обратившись к стоявшему рядом горожанину, сказал: "Что это за старый шут в разукрашенной повозке? Да он, наверно, весит столько же, сколько все шесть лошадей, так он отожрался за наш с вами счет". Видишь ли, Шерман, его, как и тебя, страшно интересовали финансы... Глупый мальчик ждал, что его собеседник станет хохотать, однако тот пришел в ужас: все добропорядочные граждане этой страны любили и уважали своего короля.
Случилось так, что король все слышал. Остановив карету, он велел своим людям привести маленького мерзавца во дворец. Слуги короля схватили мальчика и поволокли прямо по улицам, не обращая внимания на его вопли.
Его провели по бесчисленным комнатам дворца и втолкнули в тронный зал. Два свирепых пса на цепи сидели по обе стороны трона. Они зарычали при виде мальчика, однако остались на месте - охранять владыку. Мальчик же не помнил себя от страха: псы, как он заметил, были не только свирепыми, но и явно голодными.
"Ну, маленький шутник, рассмеши меня, иначе ты умрешь", - обратился к нему король. Мальчик, не в силах вымолвить ни слова, лишь дрожал как осиновый лист. "Даю тебе еще один шанс - рассмеши меня". И снова молчание.
"Фас, Череп!" - крикнул король, и пес, что сидел справа от трона, рванулся к мальчику и вцепился ему в правую руку.
"Последний шанс, шутник", - сказал король, и мальчик побелел как полотно. "Фас, Призрак!" Пес, сидевший слева, рванулся и вцепился в левую руку мальчика. "Теперь ты понял, к чему могут привести глупые шутки? Кушайте, мои собачки, кушайте", - заключил король".
Шерман скорчил гримасу.
- "Кушайте, мои собачки, кушайте", - повторил он. - От этих слов я чуть не блеванул прямо в директорском кабинете, а Змеюка стоял и ухмылялся. "Убирайся, и чтобы при подобных идиотских обстоятельствах мы с тобой больше не встречались", - проговорил он наконец. Повернувшись, я на негнущихся ногах побрел к двери и тут услыхал за спиной глухое рычание. Я обернулся - из-под директорского стола вылезал громадных размеров доберман. "Убирайся, живо!" - рявкнул на меня Лейкер-Змеюка, и я пулей выскочил в коридор.
- Вот дерьмо, - пробормотал фолк-певец.
Приятельница Шермана выразительно уставилась на него, ожидая эффектного финала рассказа. Я же теперь вспомнил все от начала до конца - и правда ведь, историю эту он рассказывал при мне уже не раз.
Шерман усмехнулся, глядя прямо на меня:
- Что, вспомнил? Это еще не все. Когда я уже был в дверях, этот садист крикнул из-за своего письменного стола: "Alis volatpropriis, мистер Шерман! Запомните это хорошенько!" А на стене рядом с дверью его кабинета я заметил табличку. Впрочем, ее нельзя было не заметить. Табличка гласила: "Не жди, пока станешь великим человеком. Будь великим учеником".
- Будь великим засранцем, - проговорил фолк-певец. - Вот же подонок, этот твой директор!
Мы с Шерманом расхохотались, чем немало его озадачили: история эта произвела на него впечатление и вряд ли показалась забавной. Блондинка, впрочем, хохотала тоже: у Шермана, был настоящий талант смешить, в особенности женщин. Давным-давно я понял, что в немалой степени благодаря этой способности он неизменно пользовался успехом у слабого пола.

Глава 5

Выйдя из школы, Том Фланаген и Дэл Найтингейл остановились на минутку, чтобы примерить школьные фуражки, розданные всем еще в библиотеке. Обоим они были велики так, что сваливались с головы.
- Какого они размера? - буркнул Том. - Разве что на головастиков... Ну ладно, завтра обменяем: там, в коробке, их еще осталось до черта. Кстати, известно ли тебе, как нужно их носить? Козырек должен отстоять от переносицы на два пальца.
Он продемонстрировал, как правильно надевать фуражку. Найтингейл попытался сделать то же самое, однако козырек упрямо сползал ему до кончика носа.
- Ничего, их придется носить только до конца первого семестра, - успокоил его Том.
Тем не менее оба поначалу с удовольствием щеголяли в дурацких головных уборах. Для Тома фуражка символизировала начало взрослой жизни. Старшие классы были в его глазах воротами в этот загадочный и пугающе-желанный мир взрослых, а старшеклассники выглядели почти как настоящие мужчины. Для Дэла же все обстояло гораздо проще: быть может, подсознательно он ощущал, что новая школа может стать для него домом. По его мнению. Том-уже теперь чувствовал себя там как дома.
В ту минуту Дэла обуревало одно-единственное желание: подружиться с Томом Фланагеном.

***

Я не уверен, что точно описываю душевное состояние четырнадцатилетнего Дэла Найтингейла. Однако несомненно, что в те первые недели в школе Карсона он чувствовал себя страшно одиноким. Том сказал мне как-то:
- Мне не доводилось видеть человека, который так нуждался бы в друге, как Дэл. По своей наивности я в то время не мог этого понять. И потом, ты же знаешь школьную среду: если кто-то мечтает о понимании и дружеской поддержке, да просто о сочувствии, о возможности излить кому-то наболевшее, можно с уверенностью сказать, что он этого не дождется. Такова реальность, как это ни печально.
Никогда не предполагал, что Том настолько чувствителен к чужой душевной боли. Сентиментальность никак не сочеталась с его обликом: буйная копна рыжеватых волос, невысокая, атлетически сложенная фигура, довольно дорогая, хоть и слегка помятая одежда. Но дело даже не в этом - всякий, кто мало-мальски знал Тома Фланагена, мог бы утверждать, что он просто не способен на дружескую привязанность, поскольку сам в ней не нуждается.
В действительности это было совсем не так. По-моему, Дэл Найтингейл распознал истинную сущность Тома еще тогда, когда примерял постоянно сваливавшуюся ему на нос школьную фуражку.

***

- В моей книжке про карточные фокусы нет того, что ты мне пытался показать, - заметил Том.
- При переезде я прихватил с собой много таких книжек, - ответил Дэл, не решаясь сказать большего.
Однако Том сам взял на себя инициативу:
- Здорово! Покажешь? Идем к тебе, а оттуда я позвоню маме. Она собиралась заехать за мной в школу после регистрации, но кто же мог сказать, когда все это закончится? Ну так как мы до тебя доберемся? Доехать на чем-нибудь можно?
- Тут близко и пешком... - Дэл слегка замялся. - Вообще-то, дом это не мой: крестные снимают его.
Том лишь пожал плечами - дескать, не важно, - и они. спустившись по ступеням парадного входа, пересекли бульвар Санта-Роза, после чего двинулись по аллее Мира. Карсон был старым пригородным районом, вдоль тротуаров выстроились мощные дубы и раскидистые вязы. Дома, мимо которых они проходили, были знакомы Тому с пеленок: в большинстве своем двухэтажные, с удлиненным фасадом, каменные или деревянные, но все белого цвета. В каждом квартале обязательно были одно-два здания с крытыми галереями-верандами вдоль всего фасада. Сквозь многочисленные трещины бетонных плит тротуара проросла жесткая трава. Дэл, вся сознательная жизнь которого прошла в городских школах-интернатах, воспринимал всю эту патриархальную обстановку как нечто нереальное, похожее на сон. На какой-то миг он даже забыл, где находится и куда сейчас направляется.
- Не думай о Ридпэте, - сказал вдруг Том. - Он, конечно, псих, но тренер хороший. А вот кое-кого ожидают серьезные неприятности...
- Кого? - дрожащим голосом спросил Дэл: вне всякого сомнения Том имел в виду именно его.
- Да этого - Брика. Долго ему не протянуть. Держу пари, он вылетит из школы еще до конца года.
- Почему ты так уверен?
- Даже не знаю, как тебе сказать. Выглядит безнадежно, да к тому же глуповат. Помнишь, как Ридпэт сходу прицепился к его волосам? Вот если бы его папаша был в совете директоров или же вся его семья окончила эту школу... Ну, ты понимаешь.
Походка Фланагена, как Дэл впоследствии заметил, была типичной для выходцев из Карсона: от покачивания плечами галстук ходил из стороны в сторону, словно маятник.
- Да, кажется, понимаю.
- Ну конечно. Погоди, ты еще увидишь Харрисона - он помладше. У него точно такие же волосы, как у Брика, однако папаша его - большая шишка. В прошлом году он пожертвовал школе пятнадцать тысяч на приобретение лабораторного оборудования... Так, ну и где же твой дом?
Непривычная обстановка и чарующая перспектива обрести наконец товарища в лице Тома настолько захватили Дэла, что он совсем забыл, куда и зачем они направлялись.
- Ах да... На следующей улице.
Дойдя до перекрестка, они повернули. Дэлу до сих пор не верилось, что теперь он здесь живет.
- Мистер Брум хотел поговорить с тобой... - начал Том.
- А, да...
- У тебя отец посол или кто-то в этом роде?
- Мой отец умер. И мама тоже.
- О господи, извини, - быстро проговорил Том и мигом сменил тему. Как выяснилось, его собственный папаша в последнее время что-то зачастил в больницу Святой Марии: то ему понадобится срочно сделать рентген, то пройти некие процедуры, вот только торчал он там почему-то до глубокой ночи. На самом деле Хартли Фланаген, юрисконсульт крупной корпорации, был здоров как бык: еще студентом он играл защитником за сборную Стэндфордского университета, да и сейчас мог свободно подтянуться на перекладине раз пятнадцать, хоть и выкуривал по три пачки в день. Тут же Том перескочил совсем на другое:
- Знаешь, мистер Ридпэт вовсе не плохой, хотя, быть может, и не слишком деликатный. - Оба мальчика рассмеялись. - А вот с его сынком надо вести себя поаккуратнее.
Этого Стива Ридпэта я хорошо запомнил еще в младших классах.
- Он что, еще похуже папаши?
- Ну тогда он был гораздо хуже, может, теперь потише стал. - По выражению лица Тома Дэл понял, что он в этом сильно сомневается. - Однажды он мне прилично начистил физиономию, которая ему почему-то не понравилась. Он учился в восьмом классе, а я - в пятом. Один из учителей видел все это, и тем не менее Стива не исключили. Ну а я принял кое-какие меры, чтобы больше не попадаться Стиву под руку.
- Вот и дом, - сказал Дэл, все еще не в состоянии произнести слово "мой". - А как он выглядит?
Прежде чем ответить. Том снял школьную фуражку и сунул ее в карман.
- Кто, Стив Ридпэт? Кстати, его прозвище - Скелет, но не дай Бог, если он услышит, что ты его так называешь. Да и вообще постарайся с ним не общаться ни при каких обстоятельствах. Ну так что, зайдем мы или нет?
Дверь дома вдруг открылась, и оттуда выглянул негр в форменной одежде.
- Я видел, Дэл, как вы с твоим другом подходили, - сообщил он.

Глава 6

Предыдущая страница 2 Следующая страница


3 Питер Страуб

УДЭЛА

- Скелет... - повторил Дэл, качая головой.
Том же удивленно разглядывал высокого лысого негра, который их впустил. В самом деле было чему удивляться: лишь немногие семьи этого, хоть и весьма зажиточного, пригорода могли себе позволить держать проживающую вместе с ними прислугу, а уж дворецкий был явлением из ряда вон.
Присмотревшись, Том понял, что одежда дворецкого была никакой не формой, а просто темно-серым костюмом с подобранным ему в цвет шелковым галстуком на фоне белоснежной сорочки. Негр улыбнулся Тому, явно наслаждаясь произведенным на него впечатлением. Его широкое лицо выглядело моложаво, однако короткие завитки волос, в особенности на висках, уже посеребрились.
- Ну, молодой хозяин, - сказал он, - у тебя будет все в порядке в новой школе, раз ты уже успел завести такого симпатичного друга.
От этих слов Том слегка смутился, а Дэл тем временем представил их друг другу:
- Это Бад Коупленд, он работает у моего крестного. Бад, это Том Фланаген из моего класса. Они дома?
- Мистер и миссис Хиллман уехали осматривать дом, - ответил негр. - Что вам принести: "колу" или, может, чаю со льдом? Вы где будете?
- Спасибо, Бад, мне "колу", - попросил Дэл, пока Том размышлял, нужно ли обменяться с дворецким рукопожатием. Поняв, что делает это с явным опозданием, он тем не менее протянул негру руку:
- Рад с вами познакомиться, мистер Коупленд. Мне тоже, пожалуйста, "кока-колу".
Дворецкий, улыбнувшись еще шире, пожал руку.
- Очень приятно, Том. Значит, две "колы"...
- Мы будем в моей комнате, Бад, - сказал Дэл и повел Тома внутрь.
Помещение, заставленное ящиками и коробками, служило, очевидно, гостиной. Столовую почти полностью занимал громадный прямоугольный обеденный стол красного дерева.
- Какой же еще дом они поехали осматривать, раз вы сюда только что переехали? - удивленно спросил Том.
- Им хочется купить что-нибудь попросторнее, с большим участком, может, даже с бассейном... Здесь, как они говорят, слишком похоже на пригород, так что они бы предпочли переехать в настоящий пригород. - Дэл вел Тома по лестнице наверх. Светлые прямоугольники на обоях указывали на то, что здесь когда-то висело множество картин или фотографий. - Не думаю, что они станут распаковываться.
Они ненавидят этот дом.
- Почему? Мне кажется, он вполне приличный.
- О, надо было видеть, как они жили в Бостоне. Большую часть времени я проводил с ними, а летом...
Дэл как-то настороженно оглянулся на Тома: то ли он боялся лишних вопросов, то ли, наоборот, ждал их.
- Что летом?
- Ну, летом меня увозили в другое место... Да, в Бостон.
Знаешь, у них там было нечто совершенно грандиозное. Бад тоже переехал оттуда с нами. Ко мне он относился всегда просто замечательно. Ну, вот и моя комната...
Пока они шли по коридору и черные как смоль волосы Дэла мелькали где-то на уровне глаз Тома, он подумал, что дома его новый друг вел себя гораздо увереннее, нежели в школе. Остановившись возле одной из дверей, Дэл обернулся.
На сей раз в выражении его лица не было никакой неопределенности, а лишь радостное возбуждение.
- Итак, говоря "высоким штилем", добро пожаловать в мою маленькую вселенную, в мой мир. Ну заходи же!
Охваченный смутной тревогой, Том Фланаген переступил порог и очутился, как ему показалось, в кромешной тьме.
Неяркий свет струился только из коридора за спиной. Послышался высокий голос Дэла, уверенности в котором теперь было чуть-чуть меньше:
- Ты, надеюсь, понимаешь, что я хочу этим сказать?

Глава 7

РИДПЭТ ДОМА

Припарковав свой черный "студебеккер", Честер Ридпэт потянулся через сиденье за кейсом, пестревшим, как и кузов машины, множеством заплат, причем некогда черная изоляционная лента, из которой они были сделаны, уже частично посерела. Ридпэт - пальцы его тут же прилипли к ручке - водрузил на колени увесистый кейс, внутри которого чего только не было: программки футбольных матчей (некоторые из них относились к году, когда он только приобрел свою развалюху), заметки о расстановке игроков и тактическом рисунке игр, учебники, планы уроков, а также памятки для учителей, при помощи которых Лейкер Брум предпочитал общаться с педагогами. Управление на расстоянии - таков был излюбленный стиль директора. Даже на совещаниях, созываемых руководством университета, которому подчинялась школа Карсона, директор сидел отдельно от преподавателей. Все распоряжения доводились до сведения персонала через Билли Торпа: тот не только преподавал латынь, но и занимал должность заместителя директора и при этом пережил трех шефов. Иногда Честеру Ридпэту он представлялся единственным достойным уважения человеком во всей вселенной. Во всяком случае, невозможно было даже вообразить, что у Билли Торпа мог быть такой сын, каким был его Стив.
Тяжко вздохнув и стерев пот со лба. Честер Ридпэт вылез из машины. Кейс его, казалось, был наполнен кирпичами.
Нащупав в кармане связку ключей и с трудом отыскав нужный, Ридпэт открыл входную дверь и был тут же оглушен тяжелым роком - "скотской музыкой", как он ее называл.
Он знал, что многие родители, возвращаясь с работы, окунались в подобный грохот, но как-то не верилось, что в столь же оглушительный. Стив, как только приволок свой граммофон из магазина, повернул ручку громкости вправо до отказа и с тех пор, похоже, к ней не прикасался. Ридпэт старался не заходить в комнату сына даже при крайней необходимости - тот все равно не расслышал бы его слов, да и, очевидно, не имел ни малейшей потребности общаться с родителем.
- Я дома! - заорал Ридпэт-старший и изо всех сил хлопнул дверью: если его крика Стив и не расслышит, может быть, почувствует, как дрожат стены.
Бардак царил дома так давно, что Ридпэт уже перестал обращать внимание на валявшиеся повсюду грязные рубашки и свитера, равно как и на заляпанный ковер. Этот цветастый ковер производства "Уилтона" они с Маргарет купили для гостиной сразу после того, как дом был приобретен в рассрочку на двадцать лет, и с тех пор, как жена ушла от него пятнадцать лет назад, Ридпэт неизменно получал болезненное удовлетворение от всяческих издевательств над этим мемориалом супружеской жизни. В отдельных местах - в частности, перед его любимым креслом и около дивана - ковер был так замызган, что даже изображенных на нем аляповатых цветов уже не было видно.
Кучки грязной одежды и белья валялись вперемешку с искромсанными ножницами журналами и комиксами. Из них Стив вырезал свои "штуковины" (именно это слово он употреблял), которыми обклеивал стены спальни. Война в Корее несколько расширила круг любимых сюжетов: комната его пестрела теперь фотографиями кричащих детей, разбитых джипов и окровавленных трупов в хлопчатобумажных куртках. Танки, таранящие школьное здание, соседствовали с монстрами из комиксов. После появления этих новых "штуковин" Ридпэт и вовсе перестал заглядывать к сыну.
Он тяжело плюхнулся в кресло, уронив рядом неподъемный кейс, и стянул через голову галстук, даже не удосужившись развязать узел. После этого швырнул на пол пиджак и потянулся к тумбочке, единственным предметом на которой был телефон.
- Приглуши звук, черт тебя побери! - заорал он. Секунду подождав, он еще громче завопил:
- Бога ради, сделай потише!
Грохот самую малость поутих, и Ридпэт набрал номер Торпа.
- Билли? - сказал он в трубку. - Это Честер. Думал, тебе будет интересно послушать про новичков. В большинстве своем - неплохие, однако отдельные экземпляры дают пищу для размышлений. Поэтому тебе и позвонил. Да, поделиться с тобой соображениями и, так сказать, скоординировать наши усилия. Идет? Ладно, перехожу к делу. Во-первых, есть один весьма перспективный футболист, по фамилии Хоган, вот только что касается учебы могут быть проблемы... Нет, не могу сказать ничего определенного, просто мне так показалось. Я вовсе не хочу, Билли, заранее настраивать тебя против парня, но ты его держи в ежовых рукавицах, ладно? У него есть задатки лидера, что, может быть, и хорошо, и плохо.
Теперь перехожу к действительно плохому: есть среди них настоящее чудо в перьях. Зовут его Брик, Дейв Брик. Волосы как у вонючего зулуса, грязнее моей чертовой колымаги.
Ну ты понимаешь, что отсюда следует. Полагаю, вопрос с ним необходимо решить немедленно и радикально, чтобы одна паршивая овца не испортила все стадо, то бишь всю школу. Кроме того, один умник по фамилии Шерман. Он успел уже кое-что ляпнуть в регистрационной анкете... Ты записываешь имена?
Стерев с лица пот, Ридпэт покосился на лестницу: как можно слушать эту мерзость днями напролет?
- И еще. Помнишь, попечительский совет перевел к нам из Эндовера одного сироту? Найтингейла. Зачислив его, мы, вероятно, сделали большую ошибку, Билли. То есть, быть может, Эндовер был рад-радешенек от него избавиться. Почему? Во-первых, его внешний вид. Он напоминает маленького грека, что ли, или итальяшку, да еще, похоже, трусоват...
Ну, Билли, черт возьми, первое впечатление меня еще никогда не обманывало. И, между прочим, оно очень скоро подтвердилось: я его застукал с колодой карт. Да, можешь себе представить? В библиотеке... Говорит, что показывал карточный фокус Тому Фланагену. Да-да, карточный фокус...
С ума сойти, да? Разумеется, карты я конфисковал. Думаю, этот парень станет битником или чем-нибудь еще похлеще.
Конечно ты прав, Билли, никогда не надо говорить заранее, и все же... Да ты пойми: эти чертовы карты я сцапал прямо у него из рук, к тому же он попытался сопротивляться.,. Ну хорошо, Билли, только я все-таки думаю, что его следует зачислить в черный список вместе с этим Бриком...
Некоторое время он молча слушал. Лицо его сначала напряглось, затем скривилось.
- Да, безусловно. Со Стивом в этом году будет все нормально. Ты сам увидишь, как он переменился, - ведь он теперь выпускник. В этом возрасте они стремительно взрослеют.
Наконец он с явным облегчением положил трубку. Стив взрослеет?! У Торпа было двое сыновей - приятной наружности, да к тому же вполне благополучных, и о ком Ридпэту меньше всего хотелось говорить с ним, так это о Стиве. Чем меньше тот узнает про него, тем лучше.
"Скелет" - так прозвали его сына... О Боже!
Поднявшись с кресла, Ридпэт лягнул кейс, полный футбольных программок, в задумчивости сделал несколько шагов к лестнице, затем повернулся и, подхватив чемоданчик, направился в полуподвальный этаж, в свой кабинет. Нужно было кое-что обмозговать насчет младшей команды перед первой тренировкой. Выходя из гостиной, он случайно заглянул в кухню и неожиданно увидел там на фоне окна тощий силуэт Стива. Перегнувшись через мойку, Стив уткнулся в стекло, выпачкав его сальным носом и губами. Так, значит, сын все-таки иногда спускается вниз из своей берлоги?

Глава 8

"ВСЕЛЕННАЯ" ДЭЛА

- Я тут всего четвертый день, но мне не хотелось сидеть на чемоданах, как они сидят. - говорил Дэл. Теперь он уже явно нервничал, это чувствовалось по голосу. - Поэтому и решил разобрать свои вещи. - В коридоре послышались шаркающие шаги. - Ну, что скажешь?
- Ничего себе... - пробормотал Том. Обстановка комнаты Дэла, которую из-за полумрака он едва мог рассмотреть, поразила его. На стене над кроватью висела огромная карта звездного неба, а напротив - несколько фотографий в рамках. Он узнал Джона Скарна по фото, напечатанному в его собственной книжке про карточные фокусы, и, конечно, Гудини, однако остальные не были знакомы ему. Люди с серьезными лицами и пронизывающим взглядом, хотя в их облике присутствовало что-то театральное. Фокусники, наверно...
С полки, подвешенной под фотографиями на уровне пояса, скалился череп, внутри находилась маленькая свечка, которую Дэл тут же зажег. Только сейчас Том обратил внимание на книги: ими была забита полка над черепом. Вся комната, включая и письменный стол, оказалась завалена самыми разнообразными предметами, имеющими отношение к магии. Он увидел хрустальный шар на куске бархата, миниатюрную гильотину, шляпу-цилиндр, несколько шкафчиков с выдвижными ящичками, украшенных филигранью и лакированных, с китайской росписью, черную трость с серебряным набалдашником. Высокие окна были полностью закрыты зеленым аквариумом, со дна которого сквозь стайки мельтешащих рыбок поднимались пузырьки воздуха.
- Глазам своим не верю, - выдохнул Том. - Даже не знаю, чему больше удивляться. И это все - твое?
- Ну, я это собрал не сразу, - ответил Дэл. - Кое-что было у меня давным-давно: лет этак с десяти, когда я начал этим делом увлекаться. Теперь-то я уже почти профессионал. Уверен, это мое будущее.
- Ты собираешься стать фокусником? - удивился Том.
- Ага. Ты тоже?
- Вообще-то, я об этом никогда не думал. Но вот одна мысль пришла мне в голову именно сейчас.
Дэл взглянул на него вопросительно и, как Тому показалось, чуть испуганно.
- Предполагаю, что в этом году в школе станет гораздо интереснее - благодаря тебе.
Дэл ответил шутливым поклоном.
Бад Коупленд принес им два запотевших от холода бокала "кока-колы" со льдом и дольками лимона, после чего мальчики почти целый час рассматривали коллекцию Дэла. Затем тот своим тоненьким голоском принялся с энтузиазмом объяснять Тому секреты некоторых фокусов, которые, по его утверждению, неизменно приводили его в восторг, с тех пор как он заинтересовался этим делом.
- Все, что иллюзионисты показывают со сцены, не стоит ломаного гроша, - заявил Дэл. - Я предпочитаю непосредственный контакт со зрителем. Как говорит мой дядя Коул, если ты можешь проделывать карточные фокусы на таком вот близком расстоянии, тебе удастся абсолютно все... - Дэл наставительно поднял указательный палец, что в сочетании с цилиндром, который он нахлобучил с самого начала, придало ему уморительный вид. - Нет, не совсем так. Не абсолютно, а почти все. Дядюшка, кстати, проделывает такое, что просто ахнешь, однако он не хочет раскрывать свои секреты даже мне. По его словам, некоторые фокусы - настоящее искусство, а не просто иллюзия, следовательно, это - настоящее волшебство. Дать этому разумное объяснение просто невозможно. - Поняв, что выглядит комично, Дэл опустил наконец палец. - По крайней мере, так утверждает он. Вообще мне кажется, что ему ведомо много такого, о чем ни одна живая душа даже не подозревает. Он довольно забавный, но иногда может нагнать такой страх, что душа уходит в пятки. Человек он просто выдающийся. Он лучше всех, по крайней мере я так считаю.
Дэл настолько увлекся, что даже сквозь смуглую кожу на щеках проступил румянец.
- Он фокусник?
- Причем самый лучший. Но в отличие от других ни разу не выступал на сцене.
- А где же?
- Только дома. Он дает частные представления для узкого круга. Это даже нельзя назвать представлениями: он это делает главным образом для самого себя. В общем, мне трудно объяснить... Быть может, ты с ним когда-нибудь познакомишься и все увидишь сам.
Дэл присел на кровать и взглянул на Тома так, как будто жалел, что сказал лишнее. Гордость за своего замечательного дядюшку боролась в нем с другими чувствами.
И тут до Тома дошло: Дэла заставило разговориться его тягостное одиночество, и он, судя по всему, нарушил некий запрет.
- Он тебе не разрешает говорить с кем-либо о себе? - полуутвердительно спросил Том.
Дэл медленно кивнул.
- Да. Это из-за Тима и Валерии.
- Твоих крестных?
- Конечно. Они его не понимают, не могут понять. Откровенно говоря, он ведь действительно немного не в себе. - Дэл тут же оборвал себя и, откинувшись назад, переменил тему:
- Давай, покажи, что ты умеешь. У тебя есть с собой карты или возьмешь мои?

***

Спустя много лет Том Фланаген поведал мне, как Дэл - спокойно, ничуть не оскорбительно и даже с сочувствием - выставил его на посмешище:
- Тогда, в четырнадцать лет, я воображал себя мастером карточных фокусов. После того как заболел отец, я просто-таки окунулся в это дело, чтобы хоть немного отвлечься. Те книжки, что у меня были, я вызубрил чуть ли не наизусть всего за месяц.
Мы с ним беседовали в той самой "Красной Шапочке", о которой говорил Шерман, назвав это место притоном, что почти соответствовало истине.
- После того, что я увидел в комнате у Дэла, можно было предположить, каков его уровень: если он пока и не профессионал, то очень близок к этому. И тем не менее я вообразил, что смогу с ним потягаться именно в том, в чем он себя чувствовал как рыба в воде: в карточных фокусах при непосредственном контакте со зрителем. Ну так вот, он знал, что я собираюсь делать, раньше, чем я это проделывал, и сам делал то же лучше меня раз в сто. От избитых приемов, вроде отвлечения внимания или банального шулерства, его просто тошнило. Дэл обладал просто фантастической памятью и наблюдательностью, используя эти качества на все сто. Я был просто поражен, я был уничтожен. Подобной ловкости рук я в жизни не видал. - Том вдруг расхохотался. - Да и что вообще я видел, прежде чем познакомился с Дэлом?

***

Дэл повернул череп со свечой лицом к стене, и полумрак в комнате, где громадный аквариум напрочь загораживал окна, стал не менее густым, чем в школьной библиотеке.
- Черт, мне же надо позвонить домой, - спохватился Том. - Мама, наверное, недоумевает, куда это я запропастился.
- Тебе надо идти домой? Прямо сейчас?
- Я мог бы попросить ее заехать за мной через часик.
- Да, так было бы лучше. Мне бы не хотелось, чтобы ты уходил прямо сейчас.
- Мне тоже.
- Ну и отлично. Телефон в соседней спальне - ты можешь позвонить оттуда.
Том прошел через холл в соседнюю спальню, которой, судя по всему, пользовались крестные родители Дэла. Дорогие кожаные чемоданы, наполненные кое-как сложенной одеждой, валялись на неубранной кровати; на стульях высились штабеля коробок с наклеенными на них бирками. Телефонный аппарат стоял на одной из прикроватных тумбочек, рядом со справочником, раскрытым на страницах с адресами и телефонами агентов по торговле недвижимостью.

***

Набрав домашний номер, Том переговорил с матерью и положил трубку как раз в тот момент, когда снаружи послышался звук мотора. Он подошел к окну - у ворот гаража остановился серый "ягуар", похожий на быстроходный катер.
Из машины вышла пара. Похоже, оба пребывали в отвратительном настроении: либо они только что поругались, либо таким было их перманентное состояние. Мужчина - крупный блондин, кричаще и безвкусно одетый. Женщина - тоже блондинка, в тонком, как паутинка, платье. Черты лица обоих сильно различались: крупные, несколько размытые, у мужчины и тонкие, резкие - у дамы.
Из вестибюля их голоса зазвучали громче; Том даже уловил слабый бостонский акцент. Будь он в гостях у кого-нибудь другого, скажем у Морриса Филдинга или Хоуи Стерна, то, конечно же, спустился бы вниз, чтобы поздороваться, а уж незнакомым тем более надо бы представиться. Однако при виде этой до крайности раздраженной пары у Тома не возникло ни малейшего желания знакомиться с Хиллманами, как, впрочем, очевидно, и у них самих, да и Дэл вряд ли был бы рад такому проявлению вежливости. Поэтому Том предпочел вернуться в комнату Дэла, его "вселенную", по пути раздумывая о том, каким он хотел бы видеть свой собственный "мир".

***

Когда мать приехала за Томом, он вслед за Бадом Коуплендом спустился к парадному входу. В заполненной коробками и ящиками гостиной он заметил Тима и Валерию: они стояли с бокалами в руках и даже не взглянули в его сторону. Бад Коупленд, выпустив его, высунулся в дверь.
- Вы ведь подружитесь с нашим Дэлом, да? - мягко проговорил он.
Том кивнул и машинально протянул руку. Коупленд, широко улыбаясь, горячо сжал его ладонь. На лице дворецкого мелькнуло выражение признательности и тут же исчезло.
- Я вижу, Фланагены из Аризоны - истинные джентльмены, - проговорил негр, все еще сжимая руку мальчика. - Удачи тебе. Рыжик, и будь осторожен.
Уже в машине мать сказала Тому:
- Я и не знала, что этот дом купила негритянская семья.
Удачи тебе, Рыжик, и будь осторожен...

Глава 9

СОН ТОМА

Странное предупреждение Бада Коупленда определенно наложило отпечаток на сон, привидевшийся Тому той же ночью. Приснился ему гриф - Тому доводилось видеть этих пернатых страшилищ, когда он путешествовал с родителями по аризонской пустыне. Грифы, как правило, неподвижно восседали на возвышении: островерхой крыше дома, верхушке одиноко растущего дерева или же на вершине скалы...
Местность была пустынной, поросшей чахлым кустарником. Гриф уставился на Тома холодным пронизывающим взглядом, будто все-все знал про него и видел всю его подноготную. Чудовищная птица напоминала сфинкса, равнодушного ко всему - к жаре и холоду, к жизни и смерти. Как и древний сфинкс, гриф невозмутимо взирал на окружающий его мир, жизнь в котором текла своим чередом, нисколько не волнуя бесстрастного наблюдателя.
Сколько этому грифу было лет? Сколько эти птицы живут вообще? Наверное, долго-долго, а этот, надо думать, уже был пожилым. Перья его слиплись от многолетней грязи, клюв потемнел.
Сначала мерзкое существо пожрало его отца, теперь настал черед самого Тома. Ничто его не остановит, жизнь идет своим чередом, время от времени предоставляя грифу пищу, чтобы тот насытился. Так было и будет всегда...
Отец умер, и тело его стало для грифа пищей. Теперь это был дочиста обглоданный скелет. Отвратительная птица внезапно шевельнулась и, подпрыгивая на когтистых лапах, приблизилась к Тому, вперив немигающий взгляд прямо ему в лицо.
И вдруг чудовище заговорило. Если б змеи, крысы или летучие мыши обладали даром речи, они бы, наверное, говорили так же: слишком быстро, хрипловато-клекочуще, трудноразличимо для человеческого уха. Гриф говорил что-то чрезвычайно важное, но разобрать слова с первого раза было совершенно невозможно, а повторять птица, похоже, не намеревалась. Да и сам Том от души надеялся никогда больше не слышать этот жуткий голос-клекот.
Нимало не заботясь, понял ли Том его слова или нет, словно тот был не более чем иссохшим сучком, упавшим с растущей чуть поодаль юкки, гриф склонил лысую голову набок, повернулся и запрыгал прочь, в пустыню.
Жара становилась все более невыносимой.
Внезапно - как это обычно случается во сне - Том очутился вместо пустыни в болотистой местности, поросшей густым папоротником, а удалялся от него уже не гриф, а человек в длинном пальто. Походка его напоминала птичью, а двигался он, не оборачиваясь, не обращая ни малейшего внимания на мальчика. Постепенно силуэт его растворялся в серовато-мглистом, насыщенном влагой воздухе. Фигура на секунду скрылась за валуном, появилась снова и наконец исчезла.
Оттуда, где только что Том видел таинственного незнакомца, вдруг бесшумно взлетела громадная белесая птица.
Взмахнув крыльями, она воспарила ввысь...
Том проснулся, уверенный, что отец умер. Его бездыханное тело лежит сейчас в родительской спальне, рядом с еще не пробудившейся и ничего не подозревающей матерью.
Боль и отчаяние охватили Тома. Сердце его бешено заколотилось и вдруг подпрыгнуло куда-то к горлу. Сбросив одеяло и глухо застонав, с трудом сдерживая рвущийся наружу крик, мальчик вскочил и, окруженный кромешной, враждебной тьмой, кинулся в холл.
Дрожа всем телом, он схватился за ручку двери родительской спальни, на мгновение прикрыл глаза и, глубоко вздохнув, мягко нажал на ручку.
Переступив порог, Том выдохнул так громко, что разбудил мать. Она лежала одна на широкой двуспальной кровати, которая с отцовской стороны даже не была застелена.
- Том? - удивилась она.
- Папа...
- Он же в больнице, Томми, ты что - забыл? На обследовании. Все будет в порядке, ты не беспокойся. Завтра он должен вернуться... Да что с тобой?!
- Кошмар приснился... - пробормотал мальчик и, извинившись, побрел к себе в спальню.

Глава 10

ПОЭЗИЯ

Наутро, когда Рейчел Фланаген уехала за мужем в больницу Святой Марии, Том сел за письменный стол и написал стихи - в первый и последний раз в жизни. Что его к этому подтолкнуло, объяснить он был не в состоянии: поэзию он не любил и не понимал, стихов никогда не читал и как их сочинять - понятия не имел. То, что вышло из-под его пера, по его мнению, и стихами-то назвать было нельзя, поэтому он даже не побеспокоился о заголовке.
Вот что он написал:
Летящий человек, твои ли это крылья?
Звери и птицы говорят с тобой, и ты
Там, в вышине, понимаешь их слова.
Сны, фокусы, футбол - все так перемешалось
В моей несчастной голове. Перед глазами -
Россыпи карт в безжизненной пустыне.
Летящий человек, ты ль мне явился
Как птица в небесах?
Летящий человек, вернешь ли мне отца?
Теперь, когда перед тобой, передо мной и перед ним
Есть время - вечность...
Два года спустя мистер Фитцхаллен задал классу неимоверно трудное задание - написать стихи. Том, как ни старался следовать рекомендациям учителя ("Каждую строку можете начинать с одного и того же слова. Можно также повторять в каждой строке название какого-нибудь цвета или какой-то страны, особенно в конце строки - для рифмы"), не смог выжать из себя ни строчки. Тогда, отчаявшись, он вдруг вспомнил про то, давнишнее стихотворение и отыскал его в недрах письменного стола. Переписав его в тетрадку и сдав учителю, он получил свое произведение обратно с оценкой "отлично" и с комментарием, написанным каллиграфическим почерком Фитцхаллена: "Стихотворение проникнуто глубоким, зрелым чувством. Тебе пришлось над ним изрядно потрудиться, не правда ли ? А почему нет заголовка ? Если не возражаешь, я бы хотел поместить твое стихотворение в школьном журнале".
И действительно, под заголовком "Когда люди жили в лесах дремучих..." оно появилось в зимнем номере школьного литературного журнала.

Глава 11

"СНЕЖНЫЙ ЧЕЛОВЕК"
Как нам было указано, мы заняли первые два ряда самой большой аудитории, расположенной чуть дальше по коридору от нашей классной комнаты. Перед нами восседали в громоздких деревянных креслах мистер Брум, миссис Олинджер и высокий седовласый незнакомец с суровым, слегка удлиненным лицом, похожий на президента какого-нибудь банка. Справа от них высилась кафедра из дерева янтарного цвета.
Обернувшись, я заметил мистера Уэзерби, подсевшего к учителям на задний ряд. В промежутке между нашим классом и преподавателями рассаживались прочие ученики в порядке старшинства: за нами - второклассники и так далее, вплоть до выпускников, располагавшихся перед учителями. Многие были в костюмах, и почти каждый - в голубой блузе А аккуратно повязанном галстуке. Два выпускных класса здесь занимали явно привилегированное положение, что прямо-таки читалось на физиономиях старшеклассников. Да и весь их облик носил оттенок снисходительного превосходства.
Мистер Брум взобрался на кафедру и окинул начальственным взором аудиторию, в особенности первые ряды.
- Давайте, мальчики, начнем с молитвы, - возгласил он.
По аудитории пронесся шорох - более сотни ребят преклонили колени.
- Господи, дай нам разум, чтобы отличить хорошее от плохого, и укажи нам путь к пониманию того, что есть благо, а что - зло. Научи нас впитывать в себя знания и пользоваться ими, чтобы стать лучше, чем мы есть. И да преисполнимся мы в новом учебном году надеждой, усердием, дисциплиной и еще большим прилежанием. Аминь.
Он обратил взгляд на нас.
- Итак, начинается новый учебный год. Что это означает? Это означает, что вы, мальчики, должны проявить еще большее трудолюбие - ведь с каждым новым годом вы приближаетесь к колледжу, где нет места ленивым. И здесь, в школе, лентяев и бездельников мы тоже не потерпим. В особенности это относится к выпускному классу: в этом году вас ждет множество испытаний. Однако мы, преподаватели, не стремимся к развитию интеллекта за счет духовности.
Более того, лично я ставлю превыше всего именно духовное начало, и этот принцип, по моему разумению, должен лежать в основе нашей школьной жизни. Предупреждаю: некоторые из вас не смогут доучиться до конца года, и не обязательно из-за плохой успеваемости. Долг каждого из вас - неуклонно следовать моральным принципам нашей школы везде: на уроках, в спортзале, в ваших взаимоотношениях, наконец, в повседневной жизни. Мы будем внимательно следить за тем, как вы следуете этим благородным принципам, проявляя честность, порядочность, самоотверженность и прочие необходимые качества. Я хочу заверить как новичков, так и выпускников, а также всех, кто сидит в этой аудитории между ними, что сорняки на нашей ниве мы будем выпалывать безжалостно. В других школах для них хватит мест, но здесь мы их терпеть не станем. Если в стаде появляется паршивая овца - в этом виновата она сама, а вовсе не стадо. Мы распахиваем перед вами ворота в мир, ваша же задача - доказать, что вы того достойны. Я закончил. Старшеклассники, прошу вас выходить первыми.
- Вот уж настоящий снежный человек, прямо чудище какое-то, - шепнул мне Шерман на ухо, когда пришла наша очередь двигаться к выходу. - Подожди, я тебе еще расскажу про собак...

Глава 12

Высокий, седовласый незнакомец, похожий на банкира, оказался не кем иным, как знаменитым мистером Торпом.
Он уже сидел за учительским столом, когда мы вошли в предназначавшийся нам класс - тесное помещение в старой части школьного комплекса. Возле учителя стоял русоволосый парень в темных очках. Они о чем-то беседовали и замолчали, как только мы заняли места за партами.
Затем мистер Торп объявил:
- Это один из учащихся выпускного класса, зовут его Майлс Тигарден. Он займет у нас немного времени, чтобы разъяснить вам правила поведения для новичков. Выслушайте его предельно внимательно - он один из лучших учеников, гордость школы и, кстати, староста своего класса. Пожалуйста, мистер Тигарден.
Откинувшись на стуле, Торп обвел нас добродушно-покровительственным взглядом.
- Благодарю вас, мистер Торп, - сказал старшеклассник. - Итак, правила поведения для новичков достаточно просты, и ничего такого страшного в них нет. Неукоснительно им следуйте, знайте свое место - и у вас будет все в порядке. Начнем с того, что вы обязаны носить фуражки повсюду в школе, за исключением классных комнат, а также по дороге домой из школы, во время спортивных соревнований, различных собраний и прочих мероприятий. К старшеклассникам обращайтесь: "мистер такой-то". Каждого из нас вы должны знать по имени, это очень важно. То же самое относится к знанию песен, гимнов и прочей информации, изложенной в листках, которые вам были розданы. Если кто-то из старшеклассников вдруг уронит книгу, вы обязаны поднять ее и передать ему либо отнести туда, куда он скажет.
Если вы увидите старшеклассника стоящим перед закрытой дверью, обратитесь к нему по имени и откройте перед ним дверь. Если старшеклассник просит завязать ему шнурки, завяжите и поблагодарите за оказанное доверие. Короче, выполняйте все, что вам скажет старшеклассник, причем без промедления, даже если распоряжение покажется вам нелепым. Это понятно? Если старшеклассник что-то у вас спросит, прежде чем ответить, обратитесь к нему по имени. Следуйте этим правилам, и проблем у вас не будет.
- Это все? - спросил мистер Торп. - Благодарю, вы свободны.
Тигарден сгреб свои учебники с учительского стола поспешно покинул класс. Мистер Торп опять оглядел нас, теперь уже без тени добродушия.
- Кто скажет, почему так важно то, что вы сейчас услышали? - Он замер выжидательно, но ответа не получил. - Ну хорошо, вспомните, на чем сегодня утром мистер Брум особенно заострил внимание. Итак?..
Незнакомый мне парнишка, подняв руку, ответил:
- На моральных принципах школы, сэр.
- Прекрасно. Тебя зовут... Холлингсуорс? Молодец, Холлингсуорс, умеешь быть внимательным. Похоже, один ты слушал, в то время как остальные клевали носом... А что такое эти принципы, что есть дух школы? Это значит, что на первом месте для вас должна стоять сама школа, и только потом - ваше собственное "я". Вы этого пока не осознаете, а вот Майлс Тигарден давно проникся этим принципом и следует ему неукоснительно. Потому-то он и стал старостой.
Торп поднялся во весь свой высоченный рост.

Предыдущая страница 3 Следующая страница


Обитель Теней 4

- Теперь перейдем к вам. Ну, во-первых, внешний вид...
Посмотрите на себя со стороны. Повторяю: взгляните.., на себя.., со стороны! Ведь большинство из вас выглядят так, словно не ночевали дома, а у некоторых волосы, да еще немытые, закрывают глаза. Черт знает что такое! И вообще, вы смахиваете на закоренелых лодырей. Лодырь! Для меня это звучит как оскорбление, да и не только для меня. Подобным внешним видом вы оскорбляете старших ребят, и, уверяю вас, они вам этого не спустят. Запомните: это не простая школа. Нет, не простая! - Последние слова он прямо-таки проорал, заставив нас подскочить на стульях. - Не простая это школа! Ничего, мы вас перевоспитаем, каждого из вас, а кто будет упираться, тот обречен. Обречен, понятно вам? Все, надеюсь, понимают значение этого слова? Обреченный - это тот, кому суждено попасть в беду или даже погибнуть.
Так вот, тот, кто по незнанию или злонамеренно будет нарушать моральные принципы нашей школы, обречен на гибель!
Торп, шумно вдохнув в себя воздух, провел ладонью по гладко причесанной седой шевелюре. Да он просто псих - таково было наше первое впечатление. Впоследствии мы узнали, что подобные эмоциональные взрывы были для него обычным делом.

Глава 13

УЧИТЕЛЯ

Проведя в школе первые недели, мы получили весьма полное представление о наших учителях. В отличие от психованного Торпа мистер Фитцхаллен был просто очаровашкой; мистер Уиппл, не способный внушить нам ни любви к нему, ни страха, тщетно старался вызвать одновременно оба чувства и добился того, что мы его ни в грош не ставили; мистер Уэзерби, педагог от Бога, прямо-таки мастерски провел нас сквозь дебри начального курса алгебры (между прочим, Дейв Брик неожиданно проявил просто потрясающие способности к математике, он даже принялся таскать повсюду логарифмическую линейку в кожаном футляре, прицепленном к ремню). Торп нагонял на нас панический ужас; Фитцхаллен, выходец из очень состоятельной семьи, отказался от зарплаты в пользу школы и таким образом заработал привилегию брать для изучения то, что нравилось ему (прежде всего "Семейные сказки" братьев Гримм, "Одиссею", "Большие надежды", "Гекльберри Финна", а также Э. Б. Уайта, которого считал непревзойденным стилистом); Уиппл же был настолько ленив, что на уроках большую часть времени просто зачитывал нам вслух учебник. Единственное, что его по-настоящему интересовало, - это спорт: Ридпэт взял его себе в помощники.
Их личная жизнь была для нас тайной, покрытой мраком до такой степени, что, когда они на школьных праздниках появлялись с женами, мы все равно не могли поверить в существование последних, полагая, что учителя, как и мы сами, должны были жить с родителями. Впрочем, точно так же мы понятия не имели, где они жили: их домом нам казался старинный школьный особняк вместе с новой пристройкой и спортзалом.

Глава 14

После урока Фитцхаллена мы столкнулись в коридоре с группой старшеклассников, выходивших из соседней аудитории, где у них был урок французского. Имена большинства из них я уже знал по начальной школе, да и всезнайка Бобби Холлингсуорс заранее оповестил нас, кто есть кто. Они окружили нас, как только Фитцхаллен отправился в учительскую. Ко мне подвалил не кто иной, как Стив Ридпэт собственной персоной, - он просто-таки навис надо мною, и мне пришлось задрать голову, чтобы, как полагалось, смотреть ему в лицо. Краем глаза я заметил, что возле Дэла Найтингейла остановился Терри Питере, заместитель старосты их класса, а еще один, по имени Холлис Уэкс, сорвал фуражку с головы Дейва Брика. Еще несколько старших, с ухмылкой посмотрев на эту пару - Холлис Уэкс был никак не выше Брика, - прошли по коридору мимо нас по своим делам.
- Ну ты, насекомое, отвечай живо: как меня зовут? - процедил Стив Ридпэт.
Я сказал.
- А тебя как?
Я и это сказал.
- А ну, подними мои учебники. - Он "уронил" четыре толстых фолианта и несколько тетрадок, которые были у него в руках. - Да поторопись, салага: у меня скоро урок.
- Сейчас, мистер Ридпэт...
Я нагнулся, а когда выпрямился, он, склонившись, уставился прямо мне в лицо и прошипел:
- Ах ты, вонючий сопляк...
Теперь, столкнувшись с ним лицом к лицу, я убедился, насколько подходило ему прозвище: Ридпэт-младший был в самом деле тощим как скелет. Кости так и выпирали, воротник свободно болтался вокруг шеи, в обтянутой пергаментной кожей физиономии с глубоко запавшими глазницами не было ни кровинки - казалось, на меня скалился череп.
Его блеклые глаза под еле заметными стрелочками коричневато-серебристых бровей были цвета добела застиранных джинсов. От него исходил сильнейший запах лосьона для бритья, однако невозможно было представить себе, как на такой коже могло что-либо произрастать.
- Ты, гаденыш, испортил мне контрольную работу. - Скелет сунул мне под нос слегка помятый листок бумаги. - Пять отжиманий, живо!
- Прекрати, Стив! - попытался урезонить его Холлис Уэкс.
Я посмотрел в его сторону - он слегка приобнял Дейва Брика, который стоял по стойке "смирно" и держал учебники Уэкса на вытянутых руках.
- А ты не встревай, - огрызнулся Скелет. - Пять отжиманий, быстренько! - повторил он мне.
Мне ничего не оставалось, как пять раз отжаться прямо на полу коридора. Однако представление на этом не закончилось.
- Как звали первого директора, ты, сопляк?
- Б. Тармен Бантер, - мгновенно отреагировал я.
- В каком году он основал школу и как она в то время называлась?
- Мистер Бантер основал академию Лоудстар в 1894 году.
- Не правильно, салага, год не тот, - прошипел Скелет и влепил мне затрещину. Удар был не очень сильным, однако костяшки его пальцев вонзились мне в затылок, словно вязальные спицы.
Удар не застал меня врасплох: глаза Стива сверкали такой злобой, что я предполагал что-нибудь подобное. Просветлев, будто получил несказанное удовольствие, Скелет повернулся и бросил через плечо:
- Ладно, отдохни пока: у меня урок...
Сделал он, однако, лишь пару шагов и вдруг остановился словно вкопанный:
- А это что еще за чудо-юдо жирное?
- Это Брик, - ответил ему Холлис Уэкс.
Дейв Брик покрылся потом, и фуражка съехала ему на нос.
- Брик?! - расхохотался Ридпэт. - Ты только посмотри на него... - Двумя костлявыми пальцами он ухватил Брика за складки кожи под подбородком. - Ну-ка, Брик, сколько книг в школьной библиотеке? Брик, как меня зовут? - Скелет сыпал вопросами, ухватив теперь беднягу Дейва за толстую щеку. - Что, жирняк, не знаешь?
- Н-нет, сэр, - всхлипнул Брик.
- Меня зовут мистер Ридпэт. Запомни мое имя, тупица.
Надо же, Брик... Брик-педрик! Ведь ты - педрила, да? Признавайся: педрила? Брик-педрик с волосами как у зулуса...
Ты лучше подстригись, Брик-педрик, а то у тебя там грязи больше, чем у моего батюшки под машиной.
Стоя все еще с учебниками Скелета в руках, я заметил, что к нам приблизились Том Фланаген и Дэл Найтингейл.
- А это что за красавчик? - спросил Ридпэт у Терри Питерса.
- Найтингейл, - усмехнулся тот.
- Ба, Найтингейл! - проворковал Скелет. - Так я и думал. А ты, Найтингейл, и впрямь похож на маленького грека. Так это ты, Найтингейл, фокусничаешь с картами, а? Ну ладно, птенчик, тобой я займусь попозже. Вот имечко как раз для тебя . Спой, птенчик, не стыдись... - Скелет, похоже, вошел в раж. Вдруг он повернулся ко мне:
- А ты, сопляк, подпоешь, да? Вот дьявол, пора, - взглянул он на часы. - Давай сюда учебники.
Он вместе с Питерсом и Уэксом умчался прочь по коридору.
- Похоже, вы, ребята, заработали себе клички, - грустно усмехнулся Том Фланаген.

Глава 15

Непотребная кличка, данная Скелетом Ридпэтом Дейву Брику, и в самом деле намертво приклеилась к нему, в отличие от Дэла Найтингейла, который заработал нечто похуже после футбольной тренировки в первую октябрьскую пятницу. Неделей раньше наша младшая команда позорно продула свою первую игру со счетом 7:21 <Речь идет об американском футболе.>. Единственным, кто в той игре хоть что-то смог, был Чип Хоган; я же, к счастью, находился среди зрителей вместе с Дэлом, Моррисом Филдингом, Бобом Шерманом и другими. После той злополучной встречи Уиппл и Ридпэт провели с нами четыре тренировки, гоняя нас немилосердно. Мы с Шерманом терпеть не могли этот варварский вид спорта и не могли дождаться перехода в третий класс, где можно будет заниматься европейским футболом. В отличие от нас Моррис Филдинг просто обожал игру, к которой не имел, к своей досаде, абсолютно никаких способностей, а потому почти не покидал скамейку запасных. Когда же это все-таки случалось, сам Ридпэт восхищался бульдожьей цепкостью Филдинга, которой тот старался восполнить недостаток мастерства. Дэл, при его весе чуть больше девяноста фунтов, не имел ни малейших шансов. Форма с защитными накладками, придававшая большинству из нас вид здоровяков, делала его похожим на комарика, обложенного мешками с песком. На тренировках он мгновенно уставал, а после пробежки с барьерами (ими служили старые автомобильные покрышки) и полусотни прыжков на корточках Дэл передвигал ноги так, как будто они налились свинцом.
После прыжков на корточках Ридпэт выстроил нас возле тренажера для отработки приемов перехвата мяча - тяжелой металлической конструкции с болтающимися на верхней перекладине боксерскими грушами. Мы, следуя указаниям Ридпэта, разбились на пары напротив друг друга: один оттягивал грушу на себя и отпускал ее, другой же должен был ее поймать. Я оказался в паре с Моррисом Филдингом, а Том Фланаген - с Дэлом. Принимая пущенную Томом грушу, Дэл не удержался на ногах и рухнул в песок.
- Повторить! - крикнул Ридпэт.
На сей раз Том запустил грушу чуть сильнее, и Дэл, встретившись с тяжелым снарядом, опять свалился как подкошенный.
- Черт тебя побери, - взвизгнул Ридпэт, - ты кто, Флоренс Найтингейл? <Найтингейл, Флоренс (1820-1910), - английская медсестра, организатор и руководитель отряда санитарок во время Крымской войны 1853-1856 гг.>.
Флоренс... Потешное имя времен королевы Виктории.
Услышав его, мы так и прыснули: забавно Ридпэт окрестил Дэла. Сам Ридпэт тоже рассмеялся, и как раз в этот момент на поле появился мистер Уиппл со своим личиком херувима. Ридпэт направился к кромке поля, где старшая команда приступала к разминке, однако смена тренеров произошла слишком поздно для Дэла.
- Становись-ка, Флоренс, со мной в пару, - крикнул ему мускулистый, симпатичный парнишка по имени Пит Бейлис.
Все, прозвище прилипло к Дэлу...
В течение следующего часа мы под присмотром Уиппла занимались тем, что бегали туда-сюда по полю.
Мы со старшими ребятами пользовались одной раздевалкой. Не успели мы сбросить форму и принять душ, как в гулкое, провонявшее потом помещение ввалились старшеклассники, и среди них, конечно. Скелет Ридпэт - весь вымазанный грязью, со ссадиной на левой щеке. Футболом он занимался лишь постольку, поскольку его заставлял отец, причем из рук вон плохо: в последней игре он, выпущенный на замену за пятнадцать минут до финального свистка, умудрился за это время дважды нарушить правила.
Переодевался Скелет медленнее остальных: одноклассники его были уже в душевой, а он только еще отвязывал щитки. Я заметил, как он посмотрел в нашу сторону, чему-то ухмыляясь про себя. Раздевшись наконец до трусов, он направился к нам, остановился чуть поодаль и, уперев руки в бока, проговорил:
- У нас что теперь - смешанная школа? Мальчики с девочками, да?
- Он точно из могилы вылез, - шепнул мне Шерман, глядя на его костлявую фигуру.
Ридпэт злобно покосился на нас, раздосадованный, что не расслышал замечания Шермана, однако мы его сейчас интересовали мало.
- Итак, в нашем дружном коллективе появилась девочка, - продолжал он, уставившись на Дэла Найтингейла.
От нехорошего предчувствия Дэл, стоявший в одних трусах, задрожал как осиновый лист.
- Эй, Флоренс, ты разве не знаешь, что бывает с девочками, которых мальчики застукают в своей раздевалке? - не унимался Скелет. - Тебе что, показать?
- Заткнись, - не выдержал Том Фланаген.
Ридпэт замахнулся, однако Том находился от него футах в семи.
- Ах ты, маленький засранец... Это твоя подружка, да?
Ну, Флоренс, отвечай: ты его подружка?
Он шагнул к Дэлу - тот был почти в два раза его ниже - и встал над ним, покачиваясь из стороны в сторону, словно громадный костлявый белый червь. Ни у кого из нас - а в раздевалке оставалось сейчас человек десять-двенадцать - не было сомнений, что он ненормальный: его поведение вышло далеко за рамки обычных школьных шуточек. Мы замерли, не в силах сообразить, что от него ждать дальше: он, похоже, совсем ополоумел.
Его физиономия с синяком исказилась гримасой, и он прошипел:
- А почему бы тебе, Флоренс, не пососать мой...
Том Фланаген молнией метнулся к Ридпэту, и тот еле успел подставить кулак. Удар пришелся Тому в грудь. Изо рта Скелета закапала слюна, и он с яростью оттолкнул Тома.
В этот момент из душа появился Брюс Бивер из третьего, предвыпускного, класса. Был он голый, только зеленое школьное полотенце болталось на шее (впоследствии его и еще одного парня исключили из школы за курение).
- Эй, Скелет, - крикнул он, - чем это ты тут занимаешься? Здесь же с минуты на минуту появится твой старик! Ты что, офонарел?
- Ненавижу этих сопливых жирняев, - пробормотал Скелет и повернулся к нам спиной. Сзади он выглядел еще более тощим и тщедушным.
Хлопнула входная дверь, и донесся голос мистера Уиппла: "Один лишь Хоган делает все как надо..." Брюс Бивер, покачав головой, принялся вытираться.
Вслед за Ридпэтом-старшим и Уипплом в раздевалку проник глоток свежего воздуха. Я заметил, как мистер Ридпэт, глядя на сына, с трудом сохранял улыбку на лице.

Глава 16

Две недели спустя наша команда встречалась в тренировочной игре со старшеклассниками. Сидя, как обычно, на скамейке запасных, я видел, как Том Фланаген то и дело сбивал с ног Скелета Ридпэта, делая это, даже когда борьба за мяч проходила на другом конце поля. После того как он сотворил это в третий раз, Скелет дождался, пока Уиппл отвернется, и ударил Тома по лицу. В следующей игре Том Фланаген, отбирая у Скелета мяч, так жестко (впрочем, в пределах правил) повалил его на поле, что звук падения был слышен с трибуны.
- Отлично сыграно, просто великолепно! - восхитился мистер Ридпэт. - Вот он, дух школы!

Глава 17

СУББОТА, ПОЛНОЧЬ: В ДВУХ СПАЛЬНЯХ

Мальчики лежали на отдельных кроватях в спальне Дэла, переговариваясь в темноте. Заснуть им не давали его крестные - Тому было отлично слышно, как Тим Хиллман периодически орал на Валерию: "Ну ты, сука". За ужином оба напились, хотя Валерия чуть меньше, чем муженек. Бад Коупленд накрыл мальчикам стол на кухне, а убирая после ужина посуду, заметил:
- Теперь жди ночью неприятностей... Вам, ребятки, лучше залечь пораньше и закрыть уши, чтоб не завяли.
Но выполнить его совет было невозможно: вопли Тима и вялые отругивания Валерии разносились по всему дому.
- Дядя Коул говорит, что Тим так пьет, чтобы забыться, - послышался голос Дэла из темноты. - Когда он пьян, он сам себе кажется другим: таким, каким хотел бы быть.
- Ты думаешь, он хочет быть таким?
- Думаю, да.
- Невероятно.
- Дядя Коул всегда прав, можешь мне поверить. Он никогда не ошибается. Хочешь узнать, что он говорит о магии?
- Конечно.
- Это почти как с Тимом: дядя Коул утверждает, что настоящий фокусник - он предпочитает слово "маг" - должен абстрагироваться от повседневности, переделать себя, ибо у него - особое предназначение. Только тот маг, который осознает себя как частичку вселенной, способен стать по-настоящему великим.
- Осознать себя частичкой вселенной?
- Да, маленькой частичкой, но при этом вобравшей в себя всю вселенную. Все, что вне этой частички, должно также присутствовать и внутри ее. Ты меня понимаешь?
- Думаю, да.
- Тогда ты должен понять, почему я хочу стать магом.
Знания - это разум, так? Спорт - это тело, мускулы. А маг приводит в действие всего себя: как разум, так и тело. Дядя Коул говорит, что маг синтезирует в себе все. Синтез, понимаешь? Магия - это музыка и кровопролитие, рассудок и жестокость. Все это и многое другое необходимо обнаружить в себе и научиться этим управлять. Именно таким путем и можно абстрагироваться от окружающего мира.
- Так, значит, все дело в умении управлять собой?
- Да, и не только собой. Это значит - стать как Бог.
Том понимал, что Дэл ждет его ответа, однако сказать ничего не мог. Он вовсе не был религиозен - даже не переступал порога церкви с самого Рождества в прошлом году, тем не менее последняя фраза Дэла чрезвычайно его расстроила, показавшись явно кощунственной.
Даже в темноте, на расстоянии. Том не увидел, а почувствовал улыбку Дэла, когда тот проговорил:
- А ведь в тебе тоже есть жестокость. Я видел, как ты обошелся со Скелетом во время игры.

***

Предмет их разговора - в ком уж точно жестокости было хоть отбавляй - лежал, как и двое младших мальчиков, без сна, и даже то, что проносилось у него в голове, имело поразительное сходство с темой их беседы. Дэл Найтингейл несказанно поразился бы, узнай он об этом. Отличие состояло в том, что тишину вокруг разрывали не пьяные вопли, а музыка Бо Диддли, такая напряженная, пульсирующая, мощная, что проникала ему под кожу и, казалось, могла приподнять его тщедушное тело с кровати, заставив воспарить.
Скелет прекрасно сознавал себя не частичкой, а частью вселенной, и ненависть - главная черта его натуры - проходила стержнем через его собственную вселенную. Скелету тоже доводилось видеть во сне грифов - обитателей пустыни, внезапные и яростные всполохи в пустынном небе, фиолетово-багровый песок в сумерках. Уже в раннем детстве, голодном и тоскливом, он знал, что подобные явления ему близки как никому, созвучны мрачным нотам, которые доносились из глубин его души. Окружающие были для него слепыми котятами: одни смотрели на эту выжженную пустыню и не видели, точнее, не желали ее видеть, другие старались отгородиться от истины, первоосновы как их собственной натуры, так и вселенной вообще. Истина же в том, что жестокость свойственна любому, что каждый человек в душе - убийца, более того, жестокость глубоко сидит в любом растении, даже в песчинке. Дотроньтесь до дерева - и вы почувствуете, как по нему текут ядовитые соки, высасываемые из подземных глубин и перекачиваемые через кору, ветви и крону в воздух...
В последнее время, заклеивая стены своей комнаты "штуковинами" - картинками, изображающими страх и боль, он все сильнее и сильнее проникался пониманием этой истины. Постепенно в его голове начали формироваться некоторые новые соображения, относящиеся к этой теме, над чем, однако, он пока не решался задуматься всерьез. Соображения эти были продолжением его, Скелета Ридпэта, натуры, но при этом самого его пугали, ибо далеко выходили за некие дозволенные рамки.
И вот, в последнее время...
...В последнее время...
...Эти мысли стали все настойчивей овладевать им. С развешанных по стенам картинок сходил человек и снимал широкополую шляпу, чтобы он смог рассмотреть его лицо: то было лицо зверя. Человек этот демонстрировал ему, как прав он был в своих размышлениях-догадках о сущности вещей и как мало, однако, он знал об этом. Тот человек был одновременно повсюду и нигде, существовал в его воображении и в то же время вполне осязаемо бродил из одной комнаты в другую, он был животным, деревом, пустыней, птицей.., носил длинный, до пят, плащ с поясом, а шляпа скрывала его лицо - он был реальностью. Он разговаривал со Скелетом, когда тот думал о нем, и он внушал ему: "Я здесь затем, чтобы тебя спасти". Он что-то требовал от несчастного Скелета, он подчинял его себе, и тот ради него, не задумываясь, отрубил бы на руке все пальцы, если бы человек этого захотел. Сила его не знала преград. Он был порождением грозы, сыном молнии и грома.
"Он - это я, - думал Скелет. - Я..." Ридпэт-младший уставился во тьме на одну из фотографий, где была запечатлена громадных размеров птица.

Глава 18

"ГУСИНАЯ ПАСТУШКА"
- В некотором царстве, в некотором государстве жила-была старая королева, - читал мистер Фитцхаллен вслух. - Супруг ее давным-давно умер, осталась только красавица дочка. Так начинается сказка "Гусиная пастушка". Как вы думаете - о чем она?
Как обычно, первым поднял руку Бобби Холлингсуорс:
- О красавице дочке.
- Правильно. Итак, король умер, остались старая королева с молодой и прекрасной дочерью. Принцессе, уже наполовину сироте, вскоре, надо думать, предстоит разлучиться с матерью и пуститься в дальнюю дорогу. И действительно, об этом говорится уже в следующей фразе сказки: ее выдают замуж за принца, и она отправляется к жениху в далекую страну. Как видите, события развиваются по классическому для сказки сценарию... Кто скажет, что ее ждет дальше?
На этот раз ответил Хоуи Стерн:
- С принцессой отправляется служанка - жестокая и злобная. Она издевается над принцессой, а потом умудряется занять ее место.
- Совершенно верно. Помните, мы говорили о роли личности, индивидуальности, анализируя другие сказки? Вот и тут то же самое. Итак, служанка лишает нашу героиню индивидуальности, можно сказать, похищает ее личность. Волшебный талисман принцессы - лоскут с тремя капельками крови - пропадает, и злая служанка подчиняет ее своей воле, заставляя поменяться с ней одеждой. Одежда - это символ нашей индивидуальности: так мы сообщаем окружающим, кто мы такие, но одновременно можно скрыть при помощи одежды свою действительную сущность. Итак, служанка выходит замуж за принца, а настоящую принцессу отсылают помогать Конраду, который пасет гусей. Теперь скажите: может что-либо подобное произойти на самом деле?
- Ни в коем случае, - ответил Боб Шерман. - Помимо одежды есть множество признаков, по которым принцессу легко отличить от служанки. Например, речь... И даже ту же самую одежду они будут носить по-разному.
- То есть существует очень много мелких признаков, определяющих социальное положение человека, - подвел итог мистер Фитцхаллен. - Абсолютно правильно. Однако из сказки следует, что человека можно лишить индивидуальности, похитить его личность, подменив ее своею собственной. Так что ответил ты верно, тем не менее суть вопроса здесь гораздо глубже. Существует теория о том, что каждый человек обладает так называемой тенью, и эта тень способна вселяться в своего хозяина, подменяя его личность. Теория эта еще более невероятна, чем то, что происходит в нашей сказке, и одновременно она более пугающая. В самом деле, если существует сама возможность похитить, подменить личность, то, значит, и в каждого из нас может вселиться кто-то или даже что-то. - Учитель сделал паузу, давая время нам осмыслить это неожиданное заключение. - Кто-нибудь знает, каким образом принцессе удалось вернуться в свое прежнее качество?
Тут заговорил Дэл:
- Отец принца заставляет ее поведать свою историю перед камином, а сам подслушивает через дымоход и таким образом узнает, кто она на самом деле.
- Да, но что его побудило к этому?
- Фалада, - ответил уже Том Фланаген.
- Правильно, Фалада. Лошадь, подаренная ей матерью.
- Это волшебство, магия, - с улыбкой пояснил Дэл. - Она вновь обрела собственную личность при помощи магии.
- Ты далеко пойдешь, - заметил Фитцхаллен. - Точно, здесь имело место волшебство. Злая служанка приказала отрубить Фаладе голову и, словно охотничий трофей, повесить ее на стену. Как-то раз Конрад, тот самый, что пас гусей, услышал, как его помощница заговорила с лошадиной головой и та ответила ей: "О, моя несчастная принцесса, если б королева-мать узнала про твою беду, сердце ее разбилось бы навеки". Таким образом, то, что нам знакомо и привычно - здравый смысл, признаки, характеризующие социальное положение, и тому подобное, - здесь обращается в ничто, и мы вступаем в некий потусторонний, волшебный мир, мир, в котором невозможного нет. Помните начало сказки? "В некотором царстве, в некотором государстве..." Неважно, что за этим последует: слова эти уже сами по себе дают понять, что перед вами - необыкновенный мир, где общепринятые правила не действуют. Здесь звери говорят, а люди превращаются в зверей - в общем, все становится с ног на голову.
Но в конце концов...
Он вопросительно взглянул на нас.
- В конце концов все возвращается на свои места, - сказал Дэл. - Разумеется, волшебным образом, иначе говоря, с помощью магии.
- Временами, Найтингейл, твоя голова работает просто великолепно, - поставил точку мистер Фитцхаллен.

***

Звонок возвестил окончание урока. Я в очередной раз восхитился чувством времени, которым обладал мистер Фигцхаллен. Оно представлялось частью того мира, что мы сейчас обсуждали, а вовсе не обыкновенного школьного мирка.
Мистер Фитцхаллен и мальчики принялись складывать книги, как вдруг сидевший со мной Том Фланаген что-то проворчал себе под нос, скорее рассерженно, чем изумленно.
А изумиться было чему: карандаш его парил в воздухе, примерно в футе от тетрадки. Том тут же схватил его, причем, как мне показалось, сделал это с некоторым усилием, словно карандаш приклеился к тому месту, где завис.
Слегка смутившись, Фланаген быстро сунул карандаш в карман рубашки, пожал плечами и буркнул в мою сторону:
- Ну что ты так уставился? Что-нибудь забавное увидел, да?
В конце концов я решил, что Том просто проделал нелепый, хоть и ловкий трюк: подбросил карандаш, а я взглянул на него как раз в тот миг, когда он, достигнув верхней точки траектории, должен был упасть.

Глава 19

Половина третьего ночи. Внезапно и бесповоротно пробудившийся Скелет Ридпэт скинул с себя одеяло: в доме было безумно жарко. Из за стены доносился громкий храп отца вперемежку с постаныванием и всхлипами - от этих звуков Скелета передернуло. Скорчив гримасу, он потянулся к выключателю.
И тут же едва не завопил: прямо над головой, футах в восьми от его глаз, зависло то самое видение, из-за которого он и проснулся, - громадная серая птица с распростертыми крыльями и растопыренными когтями. И все же птица была не совсем та: сейчас он видел орла, а это чудище из сна...
Нет, то был определенно не орел. Птица билась крыльями об оконную раму снаружи, приказывала впустить ее, и пробудился он как раз от ужаса, представив себе, что произойдет, если он повинуется настойчивым командам жуткой говорящей твари. Теперь он понимал, что принял за ее голос отвратительный отцовский храп.
Сделав над собой усилие, чтобы успокоиться и прогнать кошмарное видение, он окинул взглядом картинки - или, как он говорил, "штуковины" - вокруг фотографии парящего орла: орудия, ведущие огонь по неведомым целям, окровавленные тела, младенец, поднятый в воздух на острие копья.
Изображения рукотворных ужасов сменялись городскими пейзажами, роскошными автомобилями и фотографиями шикарных женщин, которым на место лиц он приклеил головы животных, главным образом шакалов и человекообразных обезьян.
Каждый участок стен занимали "штуковины", подобранные по какой-то определенной теме, причем вся эта на первый взгляд беспорядочная мозаика создавала единую картину, одну общую "штуковину". Так оно и было задумано давным-давно, много лет назад, когда он бросил все прочие увлечения и стал обклеивать картинками стены комнаты. Еще в то время он предвидел, что однажды все эти картинки, повинуясь мощному импульсу, сформируют единое грандиозное эпическое полотно.
Начал он с собирания изображений того, что искренне и глубоко ненавидел, - символов так называемого образа жизни Карсона: новеньких автомобилей, громадных холодильников, набитых едой, красиво одетых женщин, футбольных "звезд".
Все, что отец и коллеги отца возвели в ранг жизненных ценностей, что в своей совокупности составляло тот мир, который он мечтал взорвать, все это доставляло ему некое болезненно-извращенное наслаждение: он обожал смотреть на то, что было ему так ненавистно. Он аккуратно вырезал все комично-жуткие изображения, попадавшие на глаза, и вклеивал эти кошмарики среди столь презираемых атрибутов "образа жизни Карсона". Таким образом создавался безумный коллаж, в отдельных местах доходивший до четырех слоев наклеенных одна на другую "штуковин", и постепенно наверху оказывалось то, что, по мнению Скелета, и составляло истинную сущность этого мира.
Год назад его приятно поразило неожиданное осознание того, что своеобразная картина мироздания, создаваемая им на стенах комнаты, есть зеркальное отражение его собственной натуры. К такому выводу он пришел за завтраком, с отвращением прожевывая безвкусный бифштекс под неизменную отцовскую нотацию о пользе занятий спортом, и эта мысль настолько потрясла его, что он уронил стакан с "кока-колой".
Однако следующим летом мысль эта оказалась вытесненной другой, еще более ошеломляющей и угрожающей настолько, что он не позволял себе в нее углубляться. Тем не менее она упрямо сверлила его мозг всякий раз, когда он закрывал за собой дверь собственной спальни.
То, что он создал на стенах этой комнаты, отнюдь не являлось отражением его внутреннего мира.
Это было не зеркало, а окно.
Окно, которое открывалось не внутрь, а наружу.
Причем открывалось оно не сразу: то, что в действительности лежало там, снаружи, представало перед его взором постепенно, фрагментарно.
В последнее время на стене стали появляться изображения человека в длинном черном плаще, который вызывал ассоциации со злыми королями и кровожадными волками из сказок Фитцхаллена. Как он отыскал того, кто ему был нужен? Или, быть может, тот нашел его? Так или иначе, именно этот человек с его широкополой шляпой и указующим перстом должен помочь ему составить из фрагментов мозаики единую картину, которая и будет окончательной.
Скелет спрыгнул с постели и принялся лихорадочно копаться в куче иллюстрированных журналов.

***

- У нашей школы существовала своя тайна, - говорил мне Том. - И то ужасное происшествие во время нашего с Дэлом представления, или, если хочешь, магического действа, лишь поставило финальную точку в этой тайне, однако не дало разгадки. Разгадку эту следует искать в Обители Теней, точнее, сама Обитель Теней является разгадкой.
Во сне Скелету являлся человек в длинном плаще и широкополой шляпе. Являлся он и мне. Разумеется, я ничего не знал про видения Скелета - а если б даже знал, какой в том прок ?
Ты видел на уроке у Фитцхаллена, как мой карандаш внезапно завис в воздухе, и, как я понимаю, решил, что это некий обман зрения. Я и сам на твоем месте сделал бы аналогичный вывод: в конце концов, человеку свойственно искать рациональное объяснение явлениям, кажущимся сверхъестественными. Например, когда Ури Геллер проделывает свои трюки, люди предпочитают не верить собственным глазам.
Однако ты заметил мое смущение - я даже покраснел. Со мной творилось тогда нечто странное. Выражение "кошмары во сне" вряд ли подойдет, скорее - "кошмары наяву"... В любом случае никто не знал, что со мной происходило, даже Дэл. Случалось, я проводил целые дни так, как будто и не просыпался: в школе и после занятий меня продолжали преследовать неясные, но страшные видения, предзнаменования...
Хочешь примеры? Во-первых, временами мне мерещились птицы - будто они наблюдают за мной, выслеживают меня.
Так, однажды по пути домой на обед я обратил внимание на стайку воробьев: каждый из них сверлил меня своими глазками-бусинками. Дома я выглянул в окно гостиной и увидел на газоне малиновку, которая тут же обернулась и уставилась на меня через стекло, словно хотела что-то мне сказать. И так было несчетное число раз... Сначала я перепугался - думал, что у меня крыша поехала, однако потом мне это стало даже нравиться.
Но вот другие вещи понравиться не могли никак. Помню как-то раз, за неделю или две до экзаменов, я подошел к школе и чуть не упал в обморок: вместо вестибюля, лестницы и дверей библиотеки передо мной - всего лишь на секунду, ну, максимум на две-три - предстало нечто вроде джунглей. Воздух вдруг стал горячим и влажным, я очутился среди невероятно густых зарослей: деревьев было столько, сколько в жизни я не видел; увитые лианами, они сцепились кронами так, что образовали над головой сплошной зеленый покров. Одновременно я ощутил небывалый прилив энергии. В этот миг листва передо мной расступилась, и выглянула звериная морда. Я чуть не потерял сознание, и тут же все встало на свои места: и лестница, и дверь в библиотеку, и даже Терри Питере, который дал мне пинок под задницу, чтобы пошевеливался.
Подобные "кошмары наяву" стали посещать меня примерно раз в месяц после того, как я подружился с Дэлом. Но и это еще не все. Были и ночные кошмары. Практически каждую ночь я, заблудившись в дремучем лесу, спасался бегством от охотившихся на меня диких зверей или же летал в поднебесье, зная, что вот-вот рухну на землю... Странная, однако, вещь: какими бы жуткими ни были те кошмары, меня не покидало ощущение, что все это происходит на самом деле. Как будто я заглянул внутрь некоего таинственного механизма, что управляет ходом вещей во вселенной, и увидел, точнее, почувствовал хитросплетение великого множества шестеренок, поршней и тому подобных штуковин. Я испытывал страх и одновременно странное чувство удовлетворения от знания чего-то недоступного другим. Разумеется, понять принцип работы этого грандиозного механизма я не мог, но, по крайней мере, я его видел.
Вообрази, к примеру, что перед тобою вдруг разверзлась твердь небесная и ты увидел гигантское колесо, которое вращает нашу Землю вокруг Солнца, тогда ты, может быть, поймешь мои ощущения.
Хотя подобные ощущения возникали не всегда. Иногда я видел приближающийся ко мне темный силуэт, причем он двигался, словно паря в воздухе, как и я сам. В руке у него был кинжал, а может, меч - в общем, какой-то длинный и опасный предмет.
Он все приближался и приближался, постепенно заполняя собой поле зрения, и вдруг.., он отрубал своим оружием мне руки, сразу обе. Во всяком случае, их пронизывала такая жуткая боль, что казалось - они отрублены...
Я внимательно посмотрел на шрамы, розовеющие на кистях его рук.
- Об этом мы еще поговорим, - сказал мне Том.

Глава 20

В течение последующих недель Скелет Ридпэт походил на черепаху, спрятавшуюся в панцирь. Вид у него был отсутствующий, под глазами образовались синяки. Лишь однажды, в первую субботу ноября, он напомнил себя прежнего: проезжая по бульвару Санта-Роза, он остановился у кондитерской, вылез из машины и отвесил выходившему оттуда Дейву Брику такую затрещину, что толстячок едва удержался на ногах. Оказалось, тот забыл надеть школьную фуражку.
Однако головы как у старшеклассников, так и у нас были заняты другим: предстояли весьма суровые зачеты, а там, глядишь, уже и январские экзамены не за горами. Кроме того, за полторы недели до зачетов должны были состояться "домашние" игры с нашим извечным соперником - школой Ларча, а на следующий же вечер был назначен первый в этом году школьный бал. Это последнее мероприятие было не для новичков, однако шестерым из нас предстояло исполнять на балу роль официантов - в белых пиджаках и, разумеется, фуражках.
Все мы знали, что зачеты и экзамены не сулят Скелету ничего хорошего, и надеялись, что он таки вылетит в конце концов из школы. Впрочем, надежда эта была слабой. Те же, кому предстояло быть на балу официантами, уповали лишь на то, что Скелет туда не явится: должен же он понимать, что вряд ли какая-нибудь девушка согласится с ним потанцевать.
Смесь отвращения и страха была тем чувством, которое мы все без исключения испытывали к Скелету Ридпэту. Том Фланаген был в наших глазах героем, потому что весьма круто проучил Ридпэта, ударившего его по лицу на футбольном поле, и доказал тем самым, что зло должно и может быть наказано.
Именно в те две-три недели, когда Скелет переключил свое внимание с нас на другие, надо думать, неприятные для него вещи, Том и Бобби Холлингсуорс заметили его однажды у двери директорского кабинета, но он поспешил скрыться за аркой. Тут же было сделано естественное предположение, что Змеюка Лейкер вызвал его, чтобы объявить об исключении. Спустя пару дней Том, отправленный мистером Уэзерби к директору отнести отчет о посещаемости, буквально нос к носу столкнулся возле двери кабинета со Скелетом. Тот не стал прятаться, а махнул нетерпеливо и повелительно костлявой рукой: с дороги!
Чуть позже в тот же день школу облетела новость об исключении Брюса Бивера и Харлена Уиллоу за курение в туалете спортзала. Известие это так нас взбудоражило, что мы тут же забыли о странных перемещениях Скелета возле кабинета директора. По такому поводу Лейкер Брум созвал общешкольное собрание, ради чего была отменена тренировка после уроков. Пока мистер Ридпэт сидел мрачнее тучи на заднем ряду, горюя о потерянных полутора часах подготовки, столь драгоценных перед предстоящей нелегкой игрой, Брум долго и нудно говорил, что в школе случилось "несчастье": двое безусловно способных учеников покрыли себя позором и, возможно, сами себя лишили будущего; это, конечно, трагедия для них, однако тяжесть их проступка лишила его возможности помочь им.

Предыдущая страница 4 Следующая страница


5 Питер Страуб

При этом на его физиономии не было и тени сожаления: наоборот, он выглядел страшно довольным. Нам с первого ряда это было особенно хорошо заметно.

Глава 21

В последние четыре дня перед игрой Ридпэт совершенно озверел на тренировках: он заставлял нас повторять одни и те же приемы по десять-двенадцать раз кряду. В его предыгровых раскладках мы были не более чем крестиками-ноликами, которыми можно манипулировать как заблагорассудится. Каждая тренировка заканчивалась тремя кругами бега вокруг поля, что обычно служило наказанием лишь для абсолютно бестолковых или неуклюжих. Это и в действительности было своего рода наказанием - за потерю Бивера и Уиллоу, которые неизменно попадали в основной состав команды старшеклассников и были там в числе лучших. После тренировок мы еле доползали домой - все в синяках, кровоподтеках и с разбитыми носами, не в силах не только делать уроки, но даже смотреть телевизор.
В день игры поле вылизали тщательнейшим образом, а разметку обновили мелом. Небо сияло безоблачной голубизной. Несмотря на позднюю осень, еще не похолодало.
Трибуны постепенно заполнялись возбужденными родителями, причем мужчины в большинстве своем были, несомненно, выпускниками школы Карсона - это прямо-таки читалось на их физиономиях.
Шерман, Хоуи Стерн, Моррис Филдинг и, конечно, я сидели на скамейке запасных и наблюдали, как наша младшая команда проигрывает Ларчу по всем статьям. Мяч трижды побывал в нашем зачетном поле, на что мы сумели ответить лишь один голом.
Старшеклассники выбежали на поле под приветственный рев публики, перекрываемый истошными воплями самых рьяных болельщиков, - большинство отцов явились на игру явно не с пустыми фляжками. Однако шум стих уже после первых минут игры: наши выглядели на поле просто катастрофически беспомощно. Дальнейшее описывать не буду - результат говорит сам за себя: 21:0 в пользу Ларча.
Мистер Ридпэт совершил фатальную ошибку, выжав из нас все соки на тренировках.

Глава 22

По правде говоря, я воздерживаюсь от описания игры главным образом из-за того, что внимание мое, да и не только мое, было отвлечено неким странным эпизодом.
По окончании игры младших команд нашему классу достались места лишь в заднем ряду трибуны, откуда был прекрасно виден травянистый склон по ту сторону поля. Когда гостевая автостоянка возле личного входа директора Брума оказалась заполненной до отказа, родители стали парковать машины вдоль этого склона, и теперь их "бьюики", "линкольны" и несколько "эм-джи" выстроились в длинную шеренгу, уставившись блестящими решетками радиаторов прямо на нас. Где-то к концу первого тайма я бросил в ту сторону случайный взгляд: между двух автомобилей стоял незнакомец.
Он явно не был одним из родителей и уж тем более выпускником Карсона - об этом красноречиво говорили его длинный, почти до пят, плащ с поясом и старомодная широкополая шляпа из мягкого коричневого фетра, натянутая чуть ли не на глаза. Руки он держал в карманах. В общем, выглядел он, как Шелдон Леонард в телесериале "Международная интрига". Тогда, в конце пятидесятых, плащи свободного покроя с поясом и широкополые, натянутые на глаза шляпы были совершенно не типичны на американском Западе и скорее ассоциировались с Европой, неся в себе романтический дух путешествий, дальних стран, международного шпионажа. Ничто в этом весьма экзотическом типе не указывало даже на малейший интерес к футболу вообще и к встрече между двумя школьными командами в частности.
И тут я ощутил реакцию Дэла Найтингейла на появление таинственного незнакомца. Дэл, сидевший рядом с Томом Фланагеном в трех рядах от меня, внизу, взглянул в ту сторону одновременно со мной. Человек, одетый на манер Шелдона Леонарда, произвел на него поразительное впечатление: Дэл оцепенел, словно кролик перед удавом, и держу пари, что, если б его в тот момент кто-нибудь тронул за плечо, он задрожал бы мелкой дрожью. Затем он как-то пискнул, будто электронный прибор, - вероятно, то был возглас изумления.
Появление незнакомца произвело неотразимый эффект еще на одного персонажа моего повествования: сидевший в форме Скелет Ридпэт чуть не свалился со скамейки запасных.
В этот момент человек в плаще попятился за машины и скрылся из виду. Скелет обернулся и окинул взглядом задние ряды. Голова его, торчавшая из неестественно широченных под защитными накладками плеч, казалась малюсенькой виноградиной, в лице же не было ни кровинки.

Глава 23

"ИНОГДА Я ПРОСТО СЧАСТЛИВ"
С потолка аудитории свисали длинные разноцветные ленты; ряды металлических стульев были убраны, чтобы освободить место для танцев; столы расставлены по периметру и накрыты темно-синими скатертями. Бал еще не начался - было без десяти восемь, и кроме нас, шестерых "официантов", в помещении находились лишь распорядители: мистер и миссис Роббин. Мистер Роббин, учитель физики и химии, - худой седеющий мужчина, его чопорную манеру держаться подчеркивали очки с толстенными стеклами. Супруга была выше его ростом, волосы она зачесала наверх и собрала в пучок. Сидя рядышком у стены, среди спиралей серпантина всех цветов радуги, Роббины своей несовременной и чересчур "ученой" внешностью напоминали доктора и мадам Кюри.
До сих пор мы с Роббинами не были знакомы: преподавали они только в старших классах. Здороваясь с нами, они ограничились сухим кивком. Неожиданно мистер Роббин обратился к Дэлу:
- Ты Найтингейл, не так ли? Новичок?
А дело в том, что по школе прокатились слухи, будто Дэл Найтингейл, потеряв родителей, стал обладателем сказочного наследства и якобы банк, являющийся его опекуном до достижения совершеннолетия, фактически принадлежит ему.
Роббин постучал указательным пальцем по циферблату часов:
- Сегодня запустят спутник. Без пяти десять. Искусственная звезда....
Помимо меня самого, Дэла и Тома "официантами" были Бобби Холлингсуорс, Моррис Филдинг и Том Пинфолд, футбольный фанат, до сих пор не пришедший в себя после игры.
Моррис, который занимался фортепиано, напросился сам на эту должность, надеясь послушать оркестр.
Музыканты, волоча за собой футляры с инструментами, явились вскоре после восьми, а вслед за ними зал стали наполнять ученики второго и третьего классов. Те, что пришли с девушками, немедленно отправились за бумажными стаканчиками с пуншем, остальные, прислонившись к стене, принялись наблюдать за происходящим на сцене.
Казавшиеся гномами на необъятной авансцене, одиннадцать музыкантов расселись на стульях и стали настраивать инструменты и перелистывать ноты. Моррис и я уже были наслышаны о тенор-саксофонисте в темных очках и возлагали на него большие надежды. Наконец музыканты заиграли "Маленький отель".
В половине девятого появились и первые старшеклассники - Холлис Уэкс и Пол Дерринджер, разумеется с девушками. Увидев, что никто еще не танцует, они уселись за один из столиков, предназначенных только для старших, и принялись озираться в поисках белых курточек официантов, то есть нас.
- Самое время хорошо повеселиться, после того как нам надрали задницы на поле, - услыхал я замечание Уэкса, подойдя к их столику. - Всем джин с тоником, - бросил он мне небрежно; после этого, оглядев сцену, скривился:
- Вы только посмотрите на это убожество - вот уж лабухи так лабухи. Один еще к тому же и слепой... Эй, ты! - Это уже в мою сторону: я только отошел от столика, чтобы принести им пунш. - Организуй-ка нам братьев Эверли заодно!
В течение следующих двадцати минут явилось большинство старшеклассников. Одеты они были весьма небрежно, как и их родители, присутствовавшие на игре: на балах школа отдыхала от традиционных пиджаков и галстуков. На танцплощадке закружились первые пары - из тех, что посмелее.
Мистер и миссис Роббин поднялись из-за столика и принялись со скучающим видом бродить между танцующими. Мы с Бобби Холлингсуорсом занялись приготовлением очередной порции пунша, смешивая в хрустальном кувшине виноградный сок, содовую воду и безалкогольное пиво. Оркестр заиграл польку. Мистер Роббин водил головой туда-сюда, словно измеряя расстояние между ближайшими к нему парами. Как и Дейв Брик, он не расставался с логарифмической линейкой и сейчас, оказавшись вдруг без этого необходимого инструмента, выглядел каким-то потерянным. Саксофонист в солнечных очках заиграл соло, полностью оправдав возлагавшиеся на него надежды. Бобби Холлингсуорс, на секунду оторвавшись от адского пойла, с усмешкой показал кивком на Терри Питерса. Тот стоял возле одной из дверей в компании сногсшибательной девицы и, озираясь по сторонам (не смотрит ли на него мистер Роббин?), свинчивал крышку плоской серебристой фляжки. Открыв ее, он плеснул оттуда в стакан из-под пунша и себе, и своей спутнице.
К нам подскочил Моррис Филдинг с подносом:
- Шесть стаканов... Нет, вы слышали, как он играет?
Обалденно! Кому он, интересно, подражает: Биллу Перкинсу или Зуту Симсу?
Моррис отошел от нас со своими шестью стаканами, и одновременно Терри Питере вывел свою девицу за дверь, причем так быстро, что их ухода почти никто и не заметил.
Бобби Холлингсуорс захихикал, но вдруг осекся. Я тоже замер: в зал змеей вполз Скелет Ридпэт, в черном свитере и черных же брюках. Он определенно был то ли возбужден, то ли пьян - даже его обычно бледная как смерть физиономия раскраснелась. Скелет стал пробираться между столиками, направляясь к сцене. Саксофонист заиграл "Иногда я просто счастлив", однако я его уже не слушал: все мое внимание переключилось на Скелета. А тот, по пути прихватив с незанятого столика стакан пунша, приблизился со спины к Дэлу Найтингейлу, оттянул ему воротник и опорожнил туда стакан.

***

От неожиданности Дэл подскочил и взвизгнул, словно месячный щенок, затем обернулся, увидел, кто перед ним, и, отпрянув, чуть не свалился на столик.
- Ой, Флоренс, ради Бога извини, - проговорил Скелет, виновато разводя руками.
Слова эти я разобрал с трудом, зато прекрасно уловил оскорбительно-насмешливый тон Скелета. Дэл и Стив, один - маленький, в белой курточке, другой - длинный, весь в черном, похожий на костлявого червя, двигались по кругу, пятясь. Кроме двух-трех старшеклассников за соседним столиком, за этой сценой ошеломленно наблюдали только Бобби Холлингсуорс и я. Когда они обошли столик, Скелет опять разинул пасть:
- Увидимся позже, Флоренс, да?
Дэл снова отпрянул, ударился о тот же самый столик, повернулся и выбежал в коридор. Скелет же плюхнулся на один из стульев, провел костлявой ладонью по лицу и мерзко осклабился. Потом на его физиономию вернулось то отрешенное выражение, которое не сходило с него все последнее время.
Когда музыканты объявили перерыв, я видел, как Скелет поднялся по ступенькам на сцену и скрылся за подставками для инструментов.
После того как оркестр вернулся, мистер Роббин то и дело посматривал на часы, а когда решил, что спутник уже можно наблюдать в небе, сложил руки рупором и крикнул на весь зал:
- Кто хочет видеть настоящее чудо, пожалуйте на выход!
Расслышала его, надо думать, лишь стоявшая рядом верная супруга, по крайней мере остальным было наплевать.
Тогда он крикнул еще громче:
- Идемте же! Это важнее ваших танцев! - Он махнул оркестру, чтобы перестал играть:
- И вы, ребята, отдохните.
Глотните свежего воздуха.
- Иди в задницу! - ответил басист, вызвав одобрительные улыбки танцующих.
Оба саксофониста немедленно сунули сигареты в зубы.
Остальные музыканты, пожав плечами, отложили инструменты в сторону.

Глава 24

О ЧЕМ ПОЗЖЕ РАССКАЗАЛ ТОМ

Когда, как рассказал Том, зал опустел, Скелет наконец выполз из-за сцены и уселся возле стола, где мы готовили пунш, футах в пятнадцати от двери в коридор. Когда Дэл вернулся из туалета, куда его сопровождал Том, Скелет встретил их глумливой ухмылкой:
- Что, Флоренс, почистила перышки? Да уж, наверное, неприятно, когда эта гадость стекает прямо по спине.
- Отстань от него, - сказал Том.
Мальчики, обойдя Ридпэта, направились к дальнему концу длинного стола.
- А ты не лезь, болван. Я что - с тобой разговариваю? - Ридпэт повернулся вместе со стулом так, чтобы оказаться к ним лицом. Никого больше в зале не было, за исключением двух музыкантов, которые курили на сцене, и нескольких парочек, обнимавшихся в дальнем конце аудитории. - Ты, Флоренс, боишься меня, да?
Вопрос был задан напрямую...
- Да, - пробормотал Дэл.
- Что - да?
- Да, мистер Ридпэт, боюсь.
- Вот так-то лучше. Потому что ты будешь делать все, что я скажу, как и положено тебе, вонючка. Один твой вид, Флоренс, вызывает у меня тошноту: ты мне напоминаешь клопа или таракана...
Ридпэт поднялся, и Том заметил что-то белое в уголках его рта. Схватив стакан с пуншем, он швырнул его прямо в Дэла. Тот еле успел отскочить.
Том открыл было рот, но Скелет злобно прошипел:
- Ты, Фланаген, лучше отвали, не то я разорву тебя на мелкие кусочки. - После этого он вновь повернулся к Дэлу.
Глаза его горели. - Ты ведь его тоже видел...
Дэл покачал головой.
- Видел, я знаю. Я наблюдал за тобой... Кто он? Говори, крысенок, кто он такой? Он что-то хочет от меня, да? Ему от меня чего-то надо, так ведь?
- Ты псих, - проговорил Дэл.
- О, нет, нет, нет, - быстро забормотал Скелет, наклоняясь к самому лицу Дэла. - Послушай, ведь на нас никто не смотрит... Мы будто одни здесь... - Он словно клещами вцепился Дэлу в запястье. - Ну скажи же мне, кто он.
И опять Дэл покачал головой.
- Ты видел его... Ты знаешь, кто он...
В отвращении содрогнувшись всем телом, Дэл сделал попытку вырваться, однако Скелет с быстротой молнии переместил хватку с запястья на ладонь Дэла и сжал ее изо всех сил.
- Что, девочка, - зашипел он, - хочешь от меня удрать, малышка?
Он стиснул ладонь Дэла так, что кости, казалось, вот-вот хрустнут.
Том схватил Скелета за клешню, но тот с удивительной легкостью вырвался, при этом чуть не вздернул Дэла в воздух. Бросив на Тома злобный и одновременно какой-то полный отчаяния взгляд, Ридпэт внезапно рванул кисть Дэла вниз, к кувшину с пуншем. В последнее мгновение он разжал пальцы и кулаком ударил сверху по руке Дэла, со страшной силой саданув ею по кувшину.
Крик Дэла смешался со звоном расколоченного вдребезги кувшина. Жидкость кирпичного оттенка залила стол и забрызгала все вокруг. Скелету досталось меньше - он непостижимым образом успел отскочить. Дэл едва не упал в обморок прямо на стол.
- Я должен знать, - крикнул напоследок Ридпэт, выбегая в коридор.

***

Когда все налюбовались красноватой точкой, проплывшей в небе над футбольным полем, и возвратились в зал, Том с Дэлом вытирали тряпкой пол. Дэл с перекошенным от боли лицом одной рукой водил тряпкой по полу, другую же держал навытяжку, чтобы кровь из пореза на костяшках кисти капала в мусорное ведро.
- Бог ты мой, до чего ж вы неуклюжи, - укоризненно произнес мистер Роббин и велел супруге сходить в учительскую и принести из аптечки вату, бинт и йод.

Глава 25

НОЧЬЮ

- Но мне-то можешь сказать? Ведь я - твой лучший друг!
- Мне нечего сказать...
- Я, кажется, уже и сам догадываюсь, кто это был.
- Какой-то щеголь.
- Ну что это еще за страшная тайна?!
- Что ты ко мне пристал? Поинтересуйся лучше у Скелета, а я понятия не имею, о чем он говорил.

Глава 26

ALIS VOLAT

На следующий уик-энд у нас была назначена игра на выезде - в Вентноре, городке еще побогаче нашего, расположенном примерно в сотне миль на север. Школа там в отличие от Карсона была перворазрядной, известной по всему Юго-Западу. Еще бы: она, единственная в трех штатах, обладала собственной командой яхтсменов, не говоря уже о том, что ее ученики занимались также фехтованием и регби.
Мы считали школу Вентнора скопищем невыносимых снобов. Она кроме всего прочего славилась коллекцией антикварного фарфора и стекла - предполагалось, что это чрезвычайно способствует эстетическому воспитанию учащихся.
Мы отправились в Вентнор на школьном автобусе. Дорога заняла два с половиной часа. Сразу по прибытии нас угостили "кока-колой" с сандвичами - гостеприимные хозяева позаботились, чтобы мы перед игрой немного подкрепились.
Впрочем, родительский комитет, организовавший угощение, преследовал несколько иную цель: познакомить нас с будущими друзьями-соперниками. Знакомство, однако, не состоялось: вентнорцы сгрудились в одном конце школьной столовой, интерьер которой был словно скопирован с кабинета нашего директора Брума (а может, наоборот?), мы - у противоположной стены...
Скелет Ридпэт, молчавший всю дорогу, выдул шесть или семь стаканов "кока-колы", после чего принялся разглядывать экспонаты из знаменитой коллекции антиквариата, выставленные здесь же на полках. Всякий раз, как взгляд его падал на Дэла, физиономию искажала злобная гримаса. За это время Скелет еще больше отощал и выглядел готовым кандидатом на больничную койку.
Кисть Дэла, до сих пор забинтованная, ярко белела на фоне его оливковой кожи. Одет он был в голубой блейзер и белоснежную сорочку с галстуком в красно-синюю полоску и в этой благопристойной экипировке казался старше своих лет. Перебинтованная рука, словно боевая медаль, придавала ему некий романтический ореол. Вообще я как бы увидел его с новой, незнакомой стороны, при этом у меня появилось предчувствие чего-то совершенно необыкновенного, что ожидало Дэла.
- Подъем, ребята, и вперед, - скомандовал, кашлянув в кулак, мистер Ридпэт и повел нас в раздевалку.

***

Как и в прошлый раз, обе игры закончились для нас весьма плачевно. Младшая команда снова пропустила три мяча в зачетное поле. Старшие начали чуть лучше и даже после первых пятнадцати минут вели в счете, однако Вентнору удалось выйти вперед еще до перерыва, а в самом начале второго тайма их защитник по имени Крич пробежал с мячом не меньше тридцати ярдов и приземлил его в зачетном поле.
После этого наша защита, да и вся команда, просто развалилась, и вентнорцы творили на поле что хотели, не встречая ни малейшего сопротивления.
- У них тут денег куры не клюют - они же просто покупают футболистов со стороны, - заявил Чип Хоган, когда мы, покинув трибуны, понуро брели вдоль великолепного поля назад к столовой, где нам был обещан прощальный ужин. - Ты видел тех двоих амбалов в полузащите и того монстра-защитника? Я знаю их: они не местные. Им предоставили стипендии, бесплатное жилье, форму и даже усиленное питание. Не то что у нас... - Он скрипнул зубами. - Ладно, увидимся на их чертовом ужине.
И он припустил бегом: ходить не спеша Чип просто не умел.
Я мог бы последовать за ним прямо через поле, а затем вверх по склону к главному зданию или же по дорожке, что шла вдоль пруда, то есть в обход. Последний путь выбрала примерно половина нашего класса: после второго разгромного поражения кряду ребята сгорали со стыда и всячески старались оттянуть свидание как с победителями, так и с собственным тренером. Поколебавшись, я присоединился к своим друзьям.
- Господи, как мне неохота тащиться на этот ужин, - вздохнул Бобби Холлингсуорс.
- К сожалению, - сказал Моррис, - выбора у нас нет, но, по правде говоря, я бы предпочел свалиться прямо здесь в траву и выспаться.
- В автобусе выспишься, - усмехнулся Том.
- Точно, - вставил Бобби, - а Ридпэт споет тебе колыбельную... - Сунув руки в карманы, он посмотрел по сторонам. - Нет, каково местечко, а? Вот уж точно, гнездо нуворишей... Меня прямо тошнит от всего этого.
- А мне этот городок кажется довольно симпатичным, - возразил Дэл.
- Да иди к дьяволу, Флоренс, - взорвался Бобби. - Ну и покупай все это дерьмо! Сделаешь кому-нибудь рождественский подарок...
- Не выступай, Бобби, остынь, - принялся успокаивать его Том. - Конечно, ты не в себе из-за очередного проигрыша, и все же...
- Конечно, - усмехнулся Бобби, и не подумав извиниться, - в отличие от тебя. Тебе же нравится проигрывать? Ну подумаешь, испортили игру, сели в автобус и убрались восвояси - что тут особенного? А ты уговори Флоренс купить автобус - тогда мы выкинем оттуда Ридпэта, и все дела. Бог ты мой, ну что за кретины!
Перепалка, грозившая перерасти в настоящую потасовку, явно осточертела Дэлу. Поежившись, он пробормотал, что стало холодать, с явным намеком на то, что пора присоединиться к остальным, которые, наверное, уже в столовой.
С места, где мы стояли, переругиваясь, отделенные от пруда несколькими разлапистыми деревьями, была прекрасно видна вся школьная территория вплоть до спортзала. Старшеклассники, уже переодевшись и приняв душ, двигались небольшими группами к административному зданию. Слишком большое расстояние и сгущавшиеся сумерки мешали рассмотреть их лица, однако распознать, кто есть кто, можно было без труда - по одежде и по походке. Майлс Тигарден и Терри Питере брели между двух зданий, при этом Тигарден так сутулился, что, казалось, пытался что-то отыскать в траве.
- Скотина, - пробормотал Том, когда Скелет Ридпэт вышел из спортзала (его-то фигуру не узнать было невозможно). Скелет довольно бодро зашагал к административному зданию: вот уж кому на всякие там проигрыши глубоко наплевать!
Дэл - он был уже в шести-семи футах от нас - вдруг тихо застонал, будто получил несильный удар под дых: человек - тот самый, похожий на Шелдона Леонарда, - шествовал перед нами по направлению к трибунам. Его прямая как палка фигура казалась чуть размытой в сумерках, шляпа, как и раньше, была низко надвинута на лоб, широкий пояс обхватывал плащ в талии.
- Идем, Дэл, - позвал Том.
Но Дэла словно парализовало. Тогда и мы принялись наблюдать за удаляющимся незнакомцем.
- Что, дворник работает здесь допоздна? - поинтересовался Бобби Холлингсуорс. - Надеюсь, в темноте он сломает себе шею...
Дэл поднял забинтованную руку, как будто защищаясь или давая кому-то сигнал.
- Какого черта мы уставились на дворника? - проворчал Моррис Филдинг. - Мне тоже становится холодно.
- Да он вовсе не дворник, - возразил Боб Шерман, - наверное, отец кого-нибудь из местных богатеньких. Такие плащи стоят пару со ген.
- Не заливай, - сказал Моррис и решительно двинулся к школе.
- Две сотни, говорю тебе, - настаивал Шерман.
Мы все, исключая Морриса, словно завороженные продолжали пялиться на удаляющегося человека. Широкие полы его плаща и концы пояса трепетали на ветру. От него, казалось, исходило некое таинственное сияние, вот только было оно темным, темнее сумерек. Уже во второй раз за день в мозгу у меня промелькнуло, что это не простой смертный, а персонаж таинственного потустороннего мира.
Фигура наконец скрылась за главной трибуной.
- Да идем же, - взмолился Том. - Догоним Морриса.
И тут вдруг в сотне ярдов от нас Скелет Ридпэт испустил дикий вопль. Это был не вопль ужаса, нет, скорее, как ни удивительно, - некий торжествующий крик. Костлявые руки взметнулись над головой, тело стало извиваться в какой-то безумной пляске. Вслед за этим сзади слабо послышалось хлопанье крыльев, и, обернувшись, я увидел громадную птицу в момент ее взлета над трибуной стадиона.
- Да, пора идти, - бесцветным голосом сказал Дэл.
Взяв Тома за руку, он повел его по дорожке - догонять Морриса Филдинга.

***

Не могу умолчать еще об одном происшествии того же злополучного дня.
В столовой было гораздо больше народу, нежели в первый раз: теперь тут толклись еще и родители. Одеты они были с иголочки, да и вообще выглядели на миллион долларов - ясное дело, после такого исхода игр чего уж желать больше... Получив свою порцию, я пристроился к Дейву Брику.
- Вот что я тут вычислил, - обратился он ко мне, убирая свою логарифмическую линейку назад в футляр. - Оказывается, их школьная территория в два и три десятых раза превышает нашу.
- Потрясающе, - прокомментировал я это великое открытие.
Мимо нас продефилировал Скелет Ридпэт. Он был похож на лунатика. Мы с Бриком посторонились, давая ему дорогу, но он на нас даже не покосился, а продолжал незряче двигаться, пока не уперся в стенку. Волосы его, до сих пор не высохшие после душа, слиплись и свисали перьями. Некоторые из родителей взглянули на него и тут же отвели глаза.
Тем временем Скелет как автомат приблизился к полкам с антиквариатом, к которым уже присматривался перед игрой. И тут мы с Дейвом Бриком не поверили своим глазам:
Ридпэт-младший взял с одной из полок маленькую стеклянную штуковину и опустил ее в собственный карман.

Глава 27

В КОМНАТЕ ТОМА

Здесь не было ни звездных карт, ни черепов, ни аквариума с экзотическими рыбками; не было также фотографий знаменитых фокусников - только снимки самого Тома и его отца, то верхом на лошадях и с ружьями в прерии Монтаны, то на лодке с удочками. Единственной картинкой, не относящейся непосредственно к Тому, была репродукция одного из произведений "голубого периода" Пикассо - с печальными акробатами. Одну стену полностью занимал встроенный стеллаж с книгами.
По возвращении из Вентнора мальчики вторично поужинали, на сей раз с родителями Тома, после чего отправились в спальню немного позаниматься.
В половине одиннадцатого Дэл заявил, что у него уже глаза слипаются, закрыл учебники и нырнул в гостевую постель.
- Завалишь математику, - попытался урезонить его Том.
- А, наплевать, - отмахнулся Дэл, зарываясь головой глубже в подушку. - Я же не Дейв Брик.
- Ну, тогда мне тем более плевать! Вот только экзамены уже в среду...
Том бросил вопросительный взгляд через плечо: но Дэл лежал неподвижно, вниз лицом. Внезапно Том почувствовал, как от щуплой фигурки друга невидимыми волнами исходят флюиды страдания. На мгновение они смешались в мозгу Тома с собственным ощущением близкой тяжелой утраты, и мальчик едва сдержал подступившие вдруг рыдания. За ужином отец выглядел так, будто мысли его витают далеко-далеко, где-то в горах за тысячу миль: днем он прошел очередную консультацию у доктора, которая сильно затянулась.
Мальчик нутром чуял предстоящий вскоре "серьезный разговор" с отцом или с матерью, после которого вся жизнь семьи кардинально переменится.
Том тупо уставился на стену. Он как будто видел на кремового цвета штукатурке зеркальное отражение собственного лица, только постаревшего на десять, двадцать лет, с таким же выражением щемящего одиночества в глазах, как.., как у Скелета Ридпэта...
"Одинок, как Дэл", - мелькнуло вдруг у него в голове.
Он обернулся, локтями отодвинув в сторону учебники.
- Тебе не кажется, что нам пора все это обсудить?
Дэл чуть расслабился, вытянувшись на кровати.
- Н-наверное...
- Еще в автобусе я чуть не откусил себе язык, понимая, что там ты ни за что на свете не захочешь говорить.
Дэл согласно кивнул.
- И то же самое за ужином.
- Верно.
Перевернувшись вверх лицом, Дэл посмотрел на друга.
- Мы с тобой провели здесь за учебниками часа три.
Думаешь, я не видел, как ты раза по четыре перечитывал одно и то же? И выглядишь ты, надо сказать, ужасно. Я так от всего этого устал, что терпение мое вот-вот лопнет. Тебе не кажется, что время наступило уже давно?
- Для чего?
- Чтобы ты мне рассказал наконец про того типа.
- Не могу. Я сам ничего не знаю.
- Да перестань же ты! Думаешь, я тебе поверю?
- Но это в самом деле так. Почему ты считаешь, что я должен что-то знать о нем?
Теперь Дэл сидел на кровати, подтянув колени к подбородку и уронив на них голову. Тому показалось, что он старается весь сжаться, как бы уменьшиться в размерах.
- Потому что... - Внезапно Том потерял всякую уверенность. Собравшись с духом, он выпалил:
- Сдается мне, это тот человек, который постоянно у тебя на языке. Твой замечательный дядюшка.
- Ничего подобного.
Дэл совсем сжался в комочек.
- Тогда докажи, что это не так.
Дэл поднял голову:

Предыдущая страница 5 Следующая страница


Обитель Теней 6

- Хочешь поговорить о дяде Коуле? Изволь. Я точно знаю, что сейчас он в Новой Англии, изучает магию.
- Изучает магию?
- Ну конечно! Именно этим он и занимается, именно там сейчас находится. Почему ты этого не знал? Потому что не спрашивал. По-моему, он тебя раньше и не интересовал вовсе. - Дэл часто-часто заморгал, лицо его задрожало.
- Послушай, Дэл... - Том был растерян. - Я... Я не знал...
"Я не знал, что ты мне ответишь, - пронеслось у него в мозгу. - Да еще это предупреждение Бада Коупленда в день нашего знакомства: будь осторожен, Рыжик!"
- Ну конечно же, он меня очень заинтересовал, - сказал он вслух.
- Ага, тебя и еще Скелета... - Дэл снова уронил голову на колени. Помолчав, он как-то сдавленно проговорил:
- Да, все меняется.
- Что?
- Меняется все. Я-то надеялся, что все всегда останется по-прежнему, тогда можно заранее сказать...
Заранее сказать, что есть и что будет.
Неожиданно Дэл свесил ноги с кровати и сел совершенно прямо.
- У меня такое странное ощущение... - Он весь напрягся, словно йог на ложе, утыканном гвоздями. - Ты читал "Франкенштейна" или "Историю Гордона Пима"? Нет? Так вот, я чувствую, что меня несет к чему-то, напоминающему конец этих книг: вокруг лишь ледяное безмолвие, все белым-бело, весь мир то ли застыл от холода, то ли, наоборот, кипит - не важно... И ледяные глыбы... Никакого выхода оттуда, одни лишь ледяные глыбы. И что-то такое, по-настоящему ужасное, все ближе и ближе...
- Ну разумеется, - сказал Том, - и тут вдруг появляется прекрасный принц, произносит магическое заклинание, три ворона кладут к твоим ногам волшебные талисманы, а громадная рыбина уносит тебя оттуда на спине.
Он попытался выдавить усмешку.
- Нет, - Дэл был невозмутим, - все не так. Ты не забыл любимое выражение мистера Торпа, если кто-то не в состоянии ответить на его вопрос? Hie vigilans somniat - "Он, бодрствуя, спит". Вот и со мной такое происходит: я будто не живу, а сплю и вижу сны, при этом сам не верю в них. - Внезапно он спросил:
- Как бы тебе понравилось жить вместе с Тимом и Валерией Хиллманами?
- Что это ты...
- Ну ладно, ладно. Мы в самом деле говорили вовсе не об этом.
- Да, давай лучше вернемся к ледяным глыбам, прекрасному принцу, трем воронам и волшебной рыбине.
- Правильно, ну их, Хиллманов... Знаешь, о чем я подумал?
- Что пора спать?
- Твой принц, вороны и вся эта ахинея... Так сказать, спасательная экспедиция...
- Ну так что же?
- На Рождество я собираюсь навестить дядю Коула. Хочешь, поедем вместе? Как раз и познакомишься с ним.
Том закружился в водовороте противоречивых чувств: страх смешивался с приятным ожиданием чего-то необыкновенного, ощущение собственной беззащитности - с надеждой обрести могущественного покровителя. Ему захотелось обнять Дэла, но, взглянув на друга, он понял, что тот сейчас далеко-далеко, среди своих ледяных глыб. И тут Том вспомнил об отце.
- Нет, Дэл, не могу. Извини, но я действительно не могу.
Через какое-то мгновение до Тома дошло, что Дэл беззвучно плачет.
- Господи, Дэл, перестань... Когда-нибудь я смогу.
Я смогу, Дэл. Ну прекрати же! Лучше покажи что-нибудь с картами: как ты их хитро тасуешь, например...
- Как прикажешь, мой повелитель. Тасовать карты можно и не просыпаясь...

Глава II

МАГИЧЕСКОЕ ДЕЙСТВО

Глава 1

В понедельник Лейкер Брум собрал нас в самой большой аудитории, чтобы объявить о пропаже из столовой в школе Вентнора стеклянной фигурки совы, сделанной в восемнадцатом веке. Тем же ледяным тоном он добавил, что, по мнению вентнорского директора, фигурка была украдена в день футбольного матча.
- Мистер Данмур - человек очень тактичный, и потому он воздержался от прямого обвинения нашей школы в том, что среди нас есть личности настолько гнусные, что могут быть способны на воровство, - заявил Змеюка Лейкер. - Однако налицо ряд неопровержимых фактов. Школьный завхоз регулярно удаляет пыль с коллекции, и в последний раз протирал экспонаты на открытых полках в субботу в четверть двенадцатого, то есть незадолго до нашего приезда. Хозяева делали все, чтобы у вас, джентльмены, осталось благоприятное впечатление о Вентноре. Пропажа обнаружилась вскоре после нашего отъезда, о чем было немедленно доложено мистеру Данмуру. Это серьезнейшая потеря не только из-за собственной стоимости фигурки - около тысячи двухсот долларов, но и потому, что без нее коллекция, которая оценивается в несколько сотен тысяч, является неполной, что сильно уменьшает ее ценность.
Мистер Брум протер стекла очков, вышел из-за кафедры и приблизился вплотную к нашему первому ряду.
- Кроме того, вопрос стоит о том, что вообще бесценно: о чести нашей школы. Я отказываюсь верить в то, что кто-то из наших учеников способен на подобного рода низость, однако я просто вынужден поверить в этот поистине отвратительный факт. Тот, кто украл фигурку, находится сейчас здесь, среди вас, и слышит мои слова. Вентнорская школа является интернатом. Уже в субботу, а также в воскресенье был произведен тщательнейший обыск в помещениях, занимаемых как учащимися, так и преподавательским составом, причем все до одного оказывали в этом деле всяческое содействие. Джентльмены, вы, надеюсь, понимаете, что отсюда вытекает для нас с вами?
Очки вернулись на разгневанное лицо директора.
- Лишь некоторые из наших учеников способны на такую мерзость, и мы их знаем. Как мне кажется, личность вора нам известна. Так пусть же лучше он сам признается.
Я требую, чтобы он сегодня же подошел лично ко мне. Ему же будет легче, если он добровольно возьмет на себя ответственность за содеянное. Если ему хватит на это смелости, наказание может быть ограничено исключением из школы.
В противном случае будут предприняты более суровые меры.
Склонив голову, мистер Брум уставился на первые два ряда. Глаза его метали молнии. С Дейва Брика он перевел взгляд на Боба Шермана, затем - на Дэла Найтингейла.
- Я вам гарантирую, - сказал он с расстановкой, - что в любом случае виновный будет найден. Все свободны.
Мы высыпали в коридор. Дейв Брик ухватил меня за локоть:
- Он смотрел прямо на меня! Наверное, думает, что это я.
- Тихо, - прошептал я ему.
- Что же нам делать?
Я прекрасно понимал, что он имел в виду. Мы оба поискали глазами Скелета Ридпэта - тот, руки в карманах, как ни в чем не бывало вышагивал по коридору, чему-то усмехаясь про себя. Рассказать про то, чему мы стали свидетелями там, в вентнорской столовой? Для этого мы оба слишком его боялись... Не говоря более ни слова, мы с Дейвом двинулись по лестнице наверх.
- Но ведь они должны же понимать, - не выдержав, заныл Дейв. - Ясно как день, что никто, кроме него...
Мы уже были у двери в класс мистера Торпа, и Дейв Брик, осекшись, испустил тяжкий вздох, в котором слышалось отчаяние. Он побледнел и весь покрылся гусиной кожей - страх сделал его и в самом деле похожим на вора.
Мистер Торп принялся орать практически с первой же секунды. Из всей его тирады мне запомнилось одно лишь выражение, разумеется, на латыни: "Mala causa est quae requirit misericordiam", то есть "Лишь плохой поступок нуждается в милосердии". Говорил он якобы о предстоящих экзаменах, однако мы прекрасно понимали, что настоящим поводом являются не они. Несколько раз он употребил словечко "vermin" <Преступник (лат.).> - в общем, это был кошмарный урок. Настроение у нас стало еще более гнусным.
Звонок мы встретили с облегчением. Проходя по застекленной галерее, я заметил, как Скелет выскользнул из здания через запасной выход. "Ну и черт с тобой, - подумал я, - сделай одолжение: уматывай".

Глава 2

В тот же понедельник на стене у библиотеки были вывешены результаты зачетов. Протолкнувшись к листку нашего класса, я пробежал глазами список, нашел себя и выяснил, что оценки у меня были примерно такими же, как у моих основных "конкурентов". Старшеклассники, сгрудившиеся у своего списка, издавали то горестные вздохи, то победные выкрики.
Миссис Тьют, библиотекарша, с громадным трудом пробилась сквозь толпу к своим владениям, при этом прическа ее растрепалась, а лицо побагровело. Впрочем, такие лица были у большинства учителей с того момента, как директор объявил о краже в Вентноре.
После обеда я обнаружил, что у списка старшеклассников торчит один лишь Холлис Уэкс. Я подошел к списку.
- Там, на балу, ты так и не принес мне джина с тоником, - насмешливо, но беззлобно сказал Уэкс. - Ну и новички в этом году - ничего нельзя доверить.
- Прошу прощения, сэр, - ответил я ему в тон, разыскивая фамилию Скелета и ожидая увидеть одни единицы.
Каково же было мое удивление, когда напротив строчки "Ридпэт С." я обнаружил три пятерки и две четверки. У Холлиса Уэкса не было ни одной оценки выше тройки.
- Все-таки ты засранец, - заявил он и "уронил" на пол свои учебники.
Мне, разумеется, пришлось поднять их, затем десять раз отжаться от пола, а также завязать ему шнурки.

Глава 3

Лейкер Брум вызвал Дейва Брика в свой кабинет. Произошло это во время урока мистера Торпа, а соответствующего содержания записка была доставлена миссис Олинджер. Лицо ее было непроницаемо-холодным, словно айсберг, так что даже Торп не посмел выразить неудовольствие вторжением секретарши, а молча пробежал глазами записку, после чего бросил:
- Брик, к директору.
Бедняге Брику-педрику ничего не оставалось, как сунуть книги и тетради в портфель и на негнущихся ногах поплестись к двери.
Перед зачетами он таки посетил парикмахерскую, и голова его теперь напоминала ярко-розовый баскетбольный мяч. Отсутствовал он на обоих оставшихся до обеда уроках, и мы лишь терялись в догадках и предположениях.
- Да ничего ему не грозит, - успокаивал всех Шерман. - Просто Змеюка хочет показать, что он пока еще капитан потерявшего было управление корабля. Вот увидите, за Бриком последуют другие.
За обедом место Дейва тоже пустовало. Тревога наша все росла, а учителя, напротив, явно расслабились. И тут до нас стало доходить, что, по-видимому, учителя вздохнули с облегчением, полагая, что вор обнаружен, что это именно Брик и что его из школы уже выперли. Я для себя решил, что, если худшие опасения подтвердятся, поговорю с глазу на глаз с мистером Фитцхалленом и расскажу ему все как было.
Брик отыскался возле запасного выхода: он сидел на бетонных ступеньках, постукивая по ним своей логарифмической линейкой. Мы - не помню уже, пятеро или шестеро - как раз возвращались с обеда коротким путем и, увидев его там, застыли как вкопанные, не зная, как себя вести.
Однако тут же поняли, что он бы тут не торчал, если б директор вышвырнул его из школы. Конечно, сразу посыпались вопросы.
Отвечать у него определенно не было ни малейшего желания.
- Да бросьте вы, - отпирался он, - мы очень мило побеседовали, только и всего. Ну вот ей-богу, правда!
До нашего появления он плакал - это было ясно по его виду, но о причине говорить он ничего не стал, а расспрашивать мы постеснялись. Бобби Холлингсуорс уже было собирался что-то брякнуть по этому поводу, однако вовремя прикусил язык. Несомненно, Дейв Брик получил от Змеюки Лейкера по полной программе, причем абсолютно незаслуженно, и с честью выдержал это поистине тяжелейшее испытание. Никогда - ни до того, ни после - Дейв Брик не вызывал со стороны одноклассников такого понимания и сочувствия, как в тот момент.

Глава 4

После следующего урока у нас было свободное время, и Брик подсел ко мне в библиотеке, шепнув на ухо:
- Нам нужно поговорить. Пойдем куда-нибудь.
Спросив у миссис Тьют разрешения выйти, мы собрали учебники, спустились в аудиторию, где проходил школьный бал, и поднялись на сцену. Моррис Филдинг что-то наигрывал на фортепиано, однако он настолько был сконцентрирован на музыке, что лишь кивнул нам, пока мы пробирались в самый темный уголок за сценой.
Сюда не проникали даже звуки фортепиано, лишь логарифмическая линейка Брика позвякивала о металлическое кольцо, которым крепилась к поясу.
- Я ничего ему не сказал. Честное слово, ничего. Он впился в меня, как клещ, ну ты знаешь, как он это умеет...
Дейв всхлипнул, но сумел сдержаться, боясь, очевидно, что услышит Моррис. Коротенький и толстый, стриженный почти наголо, он выглядел как гигантский младенец-грудничок, однако, подумалось мне, каким же мужеством нужно обладать, чтобы в его ситуации не рассказать обо всем Бруму!
- Я упрямо повторял, что ни в чем не виноват, и все...
Не мог же я заложить ему Скелета, а? Как ты считаешь?
- И что же, он отпустил тебя? - уклонился я от ответа.
- Отпустил в конце концов. Заявил, что верит мне и при этом надеется, что я осознаю, насколько необходимо отыскать виновного. Потом он попросил меня передать миссис Олинджер и мистеру Уэзерби вот это. - Он вытащил из кармана пиджака две одинаковые бумажки, запятнав их потными пальцами. - Какое-то объявление...
Он и сам еще не знал, о чем оно. Оказалось, о том, что учащимся со второго полугодия разрешается создавать клубы по интересам.
- Только и всего-то? - удивился Брик.
Не в силах стоять дольше на подгибающихся ногах, он тяжело опустился на свернутый в рулон занавес. Лицо его выражало одновременно чувства облегчения и разочарования. Еще бы: после всего, что он так мужественно вытерпел в директорском кабинете, каково было узнать, что Брум просто-напросто использовал его как мальчика на побегушках!
- Ну и что? - попытался успокоить я его. - Главное, он понял, что ты ни в чем не виноват.
- Так, значит, он ни в чем не виноват? - раздался до боли знакомый голос.
Мы вздрогнули: в полумраке, словно привидение, нарисовался силуэт Скелета Ридпэта собственной персоной.
- Брик-педрик ни в чем не виноват, так вас надо понимать? А ну, щенки, пошли отсюда к чертовой бабушке, и чтоб я вас здесь больше никогда не видел! - Он повернулся к Моррису:
- И ты, Филдинг, оставь этот чертов инструмент в покое.
- Я имею право играть на фортепиано, - спокойно возразил Моррис.
- Пра-а-аво?! Ты еще мне говоришь о правах? Вот дерьмо! - Скелет вдруг весь затрясся, как отряхиваются от воды собаки, подлетел к Моррису, схватил его костлявыми пальцами за горло и принялся стаскивать с табуретки. - Твое единственное право - повиноваться мне беспрекословно и не вякать, слышишь, ты, ублюдок? Убери свои грязные лапы с инструмента!
Сначала Моррис пытался сопротивляться, но потом, видимо, решил, что лучше поступиться чувством собственного достоинства, нежели пожертвовать собственной шеей. Скелет сбросил его с табурета и швырнул на пол.
- Ни один из вас, говнюков, больше никогда сюда и близко не подойдет, усвоили? Держитесь отсюда подальше, слышите, вы? - Он провел ладонью по лицу, больше похожему на скалящийся череп. - Что ты на меня пялишься? - повернулся он вдруг к Брику.
Дейв все еще неуклюже восседал на бархатном рулоне.
- Что ты пялишься? - повторил Скелет.
- Ненавижу тебя, - проговорил внезапно Дейв. - Думаешь, не знаю, что ты...
Первая фраза выскочила из него на одном дыхании, вторая же застряла на полуслове.
- Что - я?
Скелет угрожающе придвинулся к нему.
- Н-ничего...
- То-то же. - Скелет оглянулся по сторонам, как будто в поисках невидимых свидетелей. Не обнаружив их, он треснул Брика по шее. - Кыш отсюда, быстро! И, повторяю еще раз, держитесь от этого места подальше!
Мы ретировались. Дейв Брик, морщась от боли, потирал шею. У нас было еще два урока, во время которых он не говорил, а скорее квакал. То же самое можно сказать и о Моррисе Филдинге. Однако после тренировки нормальный голос Брика почти восстановился. По пути в раздевалку он заявил мне:
- Если он сделает что-нибудь подобное еще раз, клянусь, я заложу его. Пускай тогда убивает меня - плевать я на него хотел.

Глава 5

В продолжение двух недель, предшествовавших рождественским каникулам, за которыми почти сразу же последовали экзамены по итогам первого полугодия, в школе, а точнее, главным образом в нашем, младшем, классе подспудно, практически незаметно стороннему взгляду, бурлили два водоворота. Первый, разумеется, был вызван организованным Змеюкой Брумом частным расследованием факта кражи стеклянной совы. Неделю спустя после трехчасового допроса Дейва Брика аналогичным образом был отозван с урока латыни Боб Шерман. На этот раз, однако, "хоронить" подозреваемого не спешили; только несколько ребят - среди них Пит Бейлис, Том Пинфолд и Маркус Рейли - принялись утверждать, что виновный обнаружен и "дело о сове" можно считать закрытым. Однако все они, будучи футбольными фанатами, терпеть не могли Шермана за то, что тот без должного уважения относился к их кумирам.
Как и в случае с Бриком, Боба мы обнаружили у запасного выхода, возвращаясь с обеда. Выглядел он молодцом, хоть и немного утомленным, и вовсе не желал быть в центре всеобщего внимания.
- Прими наши поздравления, - протянул я ему руку.
- У него определенно крыша поехала, - заявил вместо ответа Боб, имея в виду директора. - Если бы мне приспичило разбогатеть, я организовал бы лучше похищение нашей Флоренс, получил выкуп и обеспечил себя на всю оставшуюся жизнь.

***

За два дня до того, как наступила очередь Дэла предстать перед директором для трехчасового допроса, истек срок подачи заявок на формирование клубов по интересам. Это и было тем вторым водоворотом, в который оказался втянут вместе со всей школой наш класс в течение недель, предшествовавших рождественским каникулам. Большинство восприняло эту инициативу с юмором, и среди предложений фигурировали, к примеру, такие, как "Клуб гурманов" (основная идея - питаться не в школьной столовой, а в городских ресторанах), "Клуб хронических бездельников", "Плейбой-клуб", а также клубы поклонников "Харди Бойз" <Серия детских детективных книг, выходивших с 1926 г.> и Элвиса Пресли. Эти и подобные им дурашливые заявки были с порога отметены мистером Уэзерби и остальными членами комиссии, специально созданной для проработки предложений. Лишь немногие заявки проскочили это сито и дошли до мистера Брума, который одобрил только три, причем одна из них - относительно Общества Дж. Д. Сэлинджера - так и не воплотилась в жизнь. Идея эта умерла сама собой, поскольку ее авторы, двое старшеклассников, слишком отождествляли себя с Холденом Колфилдом <Главный герой романа Джерома Дэвида Сэлинджера "Над пропастью во ржи".>, чтобы еще и посещать какие-то там собрания. Моррис Филдинг основал "Общество любителей джаза" и даже с течением времени привлек туда двух членов, учеников второго класса: ударника и басиста, которые с лихвой компенсировали отсутствие таланта избытком энтузиазма. Несомненно, Брум одобрил это предложение с такой легкостью лишь потому, что приглашаемому на школьные балы оркестру вроде бы нашлась бесплатная замена. Согласился он и с созданием "Кружка иллюзионистов". Том Фланаген считал, что идея эта прошла, поскольку показалась Бруму вполне невинным развлечением детишек даже после его "беседы" с Дэлом.
Так это или нет, в любом случае следует отметить один небезынтересный факт. После ставшей уже традиционной процедуры вызова к директору с урока Торпа Дэл вошел в высочайшие апартаменты, и первое, что он увидел на девственно чистом столе Змеюки, был листок с заявкой, которую он собственноручно отпечатал на машинке шестью днями ранее. Конечно, Дэл предположил, что по этому поводу его и вызвали, и ему сразу полегчало: в конце концов, с какой стати подозревать его в краже стеклянной безделушки?
И в самом деле, Брум встретил его чуть загадочной улыбкой:
- Как я погляжу, твой интерес к магии не ограничивается карточными фокусами, не так ли?
- Конечно же, сэр, он гораздо глубже, - ответил Дэл.
- Ну и насколько он глубок?
Подвоха Дэл никак не ожидал - он наивно полагал, что Брум проявляет к нему искренний, без задней мысли, интерес.
- Сэр, это мое самое глубокое увлечение, даже, наверное, дело всей жизни, - признался он.
- Поня-я-ятно...
Откинувшись на спинку кресла, директор задрал ноги на край стола - типичная поза вечно загруженного делами начальника, решившего слегка расслабиться. Серьезное усталое лицо, манжеты, выглядывающие из рукавов пиджака, очки в строгой роговой оправе и даже собака, мирно дремавшая у кресла, - все прекрасно соответствовало этому образу.
- Так, значит, это - дело всей твоей жизни? Ты действительно намереваешься пойти по этой, гм.., несколько необычной стезе?
- Да, это моя мечта, - заверил его Дэл. - И кое-чему я уже научился.
- Не сомневаюсь, - улыбнулся Брум. - Расскажи-ка мне подробнее, что ты думаешь о так называемой магии: ну, о фокусах и тому подобном.
- О, - возбужденно заговорил польщенный Дэл, - это нечто гораздо большее, нежели фокусы. Конечно, магия - это и развлечение, и игра, однако... - он замялся, подбирая слова, - прежде всего, я бы сказал, это совершенно особое мировоззрение, образ мыслей и образ жизни.
- Что ж, теперь я в самом деле вижу, что это для тебя серьезно. - Брум, опустив ноги, сдвинул листок Дэла на край стола. - Скажи, тебе нравится у нас в школе? Неприятностей никаких не было за это время?
- Очень нравится, - заверил его Дэл. - Хотя, конечно, кое-какие неприятности были.
- Касательно того малосимпатичного прозвища, да?
- Ну, - замялся Дэл, - в общем-то да, сэр.
- Я могу придумать кое-что более для тебя подходящее.
Не ожидавший подвоха Дэл простодушно поинтересовался:
- Что, сэр?
- Вор. Трус. Подлец. Надеюсь, теперь тебе все ясно?
С этого момента и начался собственно допрос, проходивший по уже знакомому сценарию.

Глава 6

УРОК ЭКОНОМИКИ

Когда отец Тома вынужден был сократить работу наполовину, затем - на две трети, Том снова увидел грифа. К тому времени Хартли Фланаген потерял сорок фунтов веса. Хотя он и не бросил свою юридическую службу и даже занятия в Клубе легкой атлетики, его все больше приводили в уныние растущие мешки под глазами и старые костюмы, висевшие теперь на нем будто на вешалке. Очень скоро, тоскливо размышлял он, сил у него достанет лишь на дорогу из дома в больницу, хорошо еще, если и обратно...
С наступлением зимы футбольные тренировки на свежем воздухе временно уступили место занятиям баскетболом в зале. Том резко переменился: куда только девались его прежние энергия и оптимизм? В учебе он тоже сильно сдал. Теперь он страшился решительно всего: боялся, что провалит экзамены, что у него поедет крыша, что его вышибут из баскетбольной команды, но более всего он боялся за отца. Никогда еще он не ощущал дыхание смерти так близко, как теперь. Что будет с ним, если отец умрет, если он вообще останется без отца? Когда он задумывался об этом - а такое теперь бывало то и дело, - перед глазами вставала знакомая картина: темная, покрытая мраком долина, так и дышащая угрозой.
"Да", - сказал ему гриф.
В клекоте птицы он теперь не только разбирал слова, но и понимал их смысл. Гриф говорил ему:
"Да, все правильно. Темная долина, полная опасностей. Это то, что тебя ожидает. Но, мальчик мой, чего же ты хотел?
Остаться навсегда ребенком ?"
Нет, но...
"Да, именно на это ты надеялся".
Что ж, ты прав...
Гриф понимающе кивнул. Том видел его все в той же пустыне, где солнце стояло в зените и не было теней.
"А знаешь, что с тобой произойдет, когда ты попадешь в эту долину?"
Ответа не было: ужас, парализовавший Тома, казалось, забрался ему под кожу.
"Понятно что, мой мальчик: ты погибнешь. Без поддержки и защиты ты погибнешь".
Том краем глаза заметил, как дочиста обглоданный скелет, бывший когда-то его отцом, повернулся и вперил в него взгляд незрячих глазниц.
"Теперь, мальчик мой, я - твой отец, твоя поддержка и защита. Я, а также все, что вокруг тебя в этой долине".
Сковавший его ужас вызвал теперь дрожь по всему телу.
Гриф приблизился, не отводя от него сверкающих, все понимающих глаз.
Мерзкая птица. Пожиратель падали. Гадина.
"Ну хватит, птенчик!"
Сложив крылья за спиной, гриф сделал молниеносный бросок, и его громадный желтый клюв впился Тому в руку.
Разбудил его собственный пронзительный крик.

***

Скелету гой же ночью приснился здоровенный муравейник, где у муравьев были лица учеников младшего класса.
Они беспорядочно сновали туда-сюда по бесчисленным проходам и закоулкам, останавливаясь лишь для того, чтобы пискляво поболтать друг с другом о какой-то ерунде. В руках у него была кочерга, и он уже собирался разворошить ею этот чертов муравейник, как вдруг раздался грохот, словно откуда-то накатилось колоссальное цунами. Перед его глазами возникла на какой-то миг незабываемая коричневая шляпа, натянутая на лоб, чтобы скрыть лицо, которое человеческим назвать никак было нельзя. Ужас охватил его, и в этот момент он проснулся. Грохот тем не менее не стих, наоборот, усилился. Он уже знал, что это такое, но страх мешал ему выглянуть в окно. Он, переборов себя, все-таки взглянул, и тут его чуть не вытошнило: в окно к нему рвался не знакомый орел, а неимоверных размеров белая сова, четко выделяющаяся на черном фоне ночи. Он мог рассмотреть буквально каждое перо огромных крыльев, которыми сова упрямо молотила по стеклу, требуя, чтобы ее впустили. Скелет отлично понимал, что, если он откроет окно, пернатое чудовище тут же разорвет его на мелкие кусочки. Голова у совы была ничуть не меньше его собственной... Скелет, дрожа от страха, вжался в стену. Что, если орел с фотографии на потолке вдруг тоже оживет и набросится на него, стараясь выклевать глаза? Помимо воли он прижал кулаки к глазницам, защищаясь, потом в отчаянии зарылся лицом в подушку.

Глава 7

За два дня до начала рождественских каникул настала моя очередь нести в учительскую отчет о посещаемости.
Миссис Олинджер, в своей неизменной шерстяной кофте, вела одну из битв бесконечной и идущей в любой школе войны между преподавателями и администраторами. На сей раз противником ее был мистер Пэтбридж, учитель французского, изнеженно-томный блондин с красиво очерченным ртом. Носил он твидовые, слегка приталенные пиджаки, разумеется, французского производства, как и его элегантные очки в тонкой оправе. Миссис Олинджер по-настоящему наслаждалась сражением с ним и отвлекаться на меня положительно не желала.
- Никак я не могу понять, - скулил мистер Пэтбридж, - ну почему нельзя вести дела так, чтобы для каждого документа было свое, определенное место?
В руках у него была стопка экзаменационных листов, а всем своим видом он словно восклицал: "Ох уж эти женщины?."
- И не поймете, - хладнокровно отбрила миссис Олинджер.
- Да, дорогуша, где уж мне...
- Видите ли, мистер Пэтбридж, документы у нас постоянно находятся в работе, их становится все больше и больше.
Кроме того, есть еще один аспект: сохранность и безопасность.
- Боже милостивый!
- Вам что-то не нравится, мистер Пэтбридж?
- Да, миссис Олинджер, не нравится. Вместо того чтобы просто сложить экзаменационные листы в одну из папок, местонахождение которой мне точно известно, я должен ждать, пока вы, применив теорию случайных чисел, не соизволите указать мне, куда их наконец положить. При этом мы оба теряем драгоценное время и...
- А я, мистер Пэтбридж, теряю свое драгоценное время из-за того, что вы упорно не желаете мыть за собой чашки после кофе. К тому же вы подаете дурной пример остальным.
Я наблюдал из коридора за их перепалкой. Внезапно рядом выросла длинная костлявая фигура. С гнусной ухмылкой Скелет Ридпэт "уронил" на пол целую кучу учебников.
Пока я нагибался и поднимал их, кляня про себя на чем свет стоит и миссис Олинджер, и Скелета, секретарша сдержанно-гневным тоном разъяснила преподавателю французского ту непререкаемую истину, что ее время несравненно ценнее его собственного, после чего с готовностью приняла у Скелета кучку мелочи и протянула ему чистую тетрадь. Тот, окатив меня презрением, забрал свои учебники и отошел в сторонку. Наконец миссис Олинджер удостоила меня своим драгоценным вниманием, однако не преминула проворчать:
- Ну что вы, малыши, вечно сшиваетесь возле учительской? Заняться больше нечем, да?
Когда я вышел, Скелет все еще торчал в коридоре, делая вид, что подводит стрелки наручных часов.
Чуть позже в тот же день мистер Брум передал через миссис Олинджер и мистера Уэзерби, что "Общество любителей джаза" Морриса Филдинга и "Кружок иллюзионистов"

Предыдущая страница 6 Следующая страница


7 Питер Страуб

Дэла должны продемонстрировать свое искусство перед всей школой в рассчитанном на час представлении, которое назначено на апрель. В конце дня мистер Уэзерби огласил это распоряжение. Моррис занервничал, а Дэл с Томом пришли в восторг.

Глава 8

Для всех нас, за одним-единственным исключением, рождественские каникулы стали долгожданным, хоть и кратковременным отдыхом от школы. Я с родителями отправился в Лос-Анджелес навестить бабушку и дедушку; Моррис - тоже, разумеется, с родителями - уехал в Аспен покататься на лыжах, а заодно продумать программу для своего трио, так чтобы за отведенные полчаса у слушателей совсем не завяли бы уши. Все остальные традиционно праздновали Рождество у семейного очага. Когда мы вернулись из Калифорнии, я тут же на автобусе домчался до дома Фланагенов, но Тома, как мне сообщили, не было. Не было у них также рождественской елки, никаких праздничных украшений, одни лишь книги и настольные игры - очевидно, подарки Тому от родителей - валялись кучей на полу гостиной. Мать его выглядела просто измученной, осунувшейся донельзя.
Все это - ее изможденное лицо, отсутствие праздничного убранства и жалкая кучка никому не нужных подарков - создавало тягостное впечатление запустения и безысходности.

Глава 9

Экзамены по итогам первого полугодия проходили в течение четырех дней в помещении возле футбольного поля, где тренеры обычно собирали перед матчем команды и давали установку на игру. По стенам были развешаны старые фотографии как "звезд", так и местных футболистов, среди которых оказалось немало знаменитостей. Трудно поверить, но когда-то школа Карсона была совсем не похожа на теперешнюю...
Все эти четыре дня Том Фланаген походил на человека, занесенного внезапным ураганом в страну Оз или же превращенного в ледяную статую. Сказать, что вид у него был отсутствующий, значило не сказать ничего. Должно быть, он просто-напросто не понимал, кто он такой и что здесь делает.
Результаты экзаменов, в большинстве случаев лишь повторившие оценки по зачетам, принесли и несколько неожиданностей. Когда их спустя две недели вывесили на доске у библиотеки, мы с удивлением обнаружили, что Том помимо своих обычных "трояков" умудрился получить одну четверку, и это в его-то состоянии! Удивил и Дэл: ни одной тройки, только "хорошо". Рискнув взглянуть в список старшеклассников, а именно в графу "Ридпэт С.", мы нашли там пять выстроившихся в ряд оценок "отлично".

Глава 10

ПРИЧУДЫ И КОШМАРЫ

Расследование "дела о сове", в ходе которого инквизиторским допросам были подвергнуты с полдюжины подозреваемых - как младших, так и старшеклассников (ясное дело, Скелет Ридпэт среди них не фигурировал), результатов не дало, после чего школьная жизнь вернулась - хотя бы внешне - в нормальное русло. Февраль и март ознаменовались волной капризов моды: сначала несколько старшеклассников принялись щеголять в ковбойских сапожках, за ними последовали почти все остальные, а вскоре родилось еще одно поветрие: все стали ходить с поднятыми воротничками, будто укрываясь от сильного ветра.
Появилась и другая причуда: школу прямо-таки захлестнула волна черного юмора - думаю, это была чуть запоздалая истеричная реакция неокрепшей психики на события последних недель. Приведу несколько примеров подобного юмора.
"Буратино достал папу Карло привычкой ковырять в носу, и тот отпилил ему все пальцы". "Дракула говорит своим детишкам: скорей, ребятки, ешьте суп, пока он не свернулся".
"А что сказала дочке мама во время месячных? То же самое".
Такие вот, прямо скажем, мерзкие шуточки приводили нас в восторг.
Дальше - больше. По школе прокатилась еще одна волна, похуже первой, связанная с "ночными кошмарами". Эта вторая волна наглядно продемонстрировала, что бесславно завершившееся "следствие" Лейкера Брума создало в школе явно нездоровую атмосферу, которая затронула нас всех.
Более того, то, что терзало втайне Тома Фланагена, было, как оказалось, свойственно не только ему. Это и привело к невиданному доселе взрыву директорской ярости на общешкольном собрании в конце марта.
А началось все с выступления мистера Уиппла (прозванного за его ангельское личико Бэмби) на аналогичном собрании. Каждый преподаватель, по заведенному правилу, раз в год выступал перед всей школой. За неделю до Бэмби Уиппла слово держал мистер Торп, и его выступление, как обычно перенасыщенное, мягко говоря, эмоциями, также, безусловно, повлияло на школьную атмосферу.
Начал он с того, что обрушился на некие загадочные "тенденции", которые якобы подрывали моральный дух учеников, лишая их мужской твердости и отваги. Как и на уроках, Торп брызгал слюной, запускал пальцы в волосы, надсаживал глотку - в общем, бесновался. Между делом упомянул он Иисуса и Деву Марию, президента Эйзенхауэра и его детство в Канзасе, наконец дошел до одного из бывших своих учеников, "отличного парня, поддавшегося, однако, этим пагубным влечениям, которые его едва не погубили". Торп сделал паузу, шумно выдохнул и возопил:
- Молитва! Вот что спасло этого неплохого в целом парня! Однажды ночью, когда он остался в спальне наедине с самим собой, искушение охватило его так сильно, что он чуть снова не поддался греху. И все-таки он отыскал в себе силы опуститься на колени и молиться, молиться, молиться...
Он дал Богу и самому себе обет... - Торп прямо-таки навис над нами с кафедры. - А чтобы напоминание об этом обете постоянно было с ним, он достал перочинный нож... - С этими словами Торп, на самом деле вытащив из кармана нож, потряс им перед нами, - открыл его и, стиснув зубы, полоснул лезвием по ладони. Слышите, этот славный парнишка вырезал крест на собственной правой ладони! Чтобы шрам всегда напоминал ему о данном обете! И больше никогда он...
И так далее в том же духе.
Разумеется, проповедь Бэмби Уиппла неделю спустя была гораздо менее экспансивной. Как и в классе, говорил он почти без подготовки, и его несколько бессвязный монолог имел столь потрясающий эффект скорее всего потому, что почва была уже подготовлена торповским "ужастиком". Уиппл говорил, перескакивая с одной мысли на другую. Вдруг что-то, вероятно, щелкнуло в его голове, и он заговорил о снах:
- Ребята, сны иногда бывают весьма и весьма забавными. Вот мне, к примеру, приснилось на той неделе, что я совершил жуткое преступление и меня разыскивает полиция.
Укрывшись в каком-то огромном помещении, вроде склада, я внезапно понял, что очутился в тупике, бежать отсюда некуда, рано или поздно меня схватят и остаток жизни я проведу за решеткой... Ощущение, ребята, было ужасным, просто кошмарным...
В тот же день на доске объявлений возле библиотеки появился листок бумаги, в котором говорилось: "На той неделе мне приснилось, что громадный нью-гемпширский медведь отдубасил меня подушкой до полусмерти. Ощущение, ребята, было ужасным, просто кошмарным. Миссис Олинджер сорвала эту ахинею, на месте которой тут же возник новый бред:
"Мне приснилось, что моя постель кишит омерзительными крысами..." Листок этот сорвала библиотекарша, миссис Тьют, однако доска пустовала лишь до следующего утра. Теперь там было написано: "Змея, гипнотизируя меня взглядом, открывала пасть все шире и шире, пока я не свалился туда..."
И пошло-поехало. Теперь доска не пустовала ни минуты.
Миссис Тьют и миссис Олинджер срывали "страшилки", но на их месте тут же появлялись десятки других. Они словно приоткрывали дверь в некий потусторонний мир, лежащий за порогом сознания.
"...Волки принялись рвать меня на части, и я понял, что умираю.., в полном одиночестве среди ледяного безмолвия, окруженный лишь айсбергами и наползавшими друг на друга огромными льдинами.., ее длинные волосы развевались ореолом вокруг головы, а с ладоней девушки стекала на пол кровь.., я все летел и летел, не в силах вернуться на землю, а ветер нес меня все дальше и дальше, в неизвестность.., человек без лица гнался за мной, не ведая, что такое усталость..."
И наконец, нечто, по всей видимости вдохновленное рассказом Уильяма Торпа. "Он все полосовал и полосовал лезвием мою ладонь, не обращая ни малейшего внимания на мой крик..."

***

По этому поводу, очевидно, преподаватели совещались не раз: бедняга Уиппл ходил как в воду опущенный, однако мистер Торп как ни в чем не бывало продолжал метать громы и молнии - уж его-то никто, даже, наверное, Змеюка Лейкер, не посмел бы ни в чем упрекнуть. Мистер Фитцхаллен посвятил целый урок обсуждению проблемы сновидений, связав ее со своими любимыми сказками братьев Гримм.
Но самым верным признаком чрезвычайной обеспокоенности педагогов стало неожиданное появление на кафедре мистера Брума во время очередного еженедельного собрания.
В тот раз была очередь миссис Тьют. Когда вместо библиотекарши перед нами предстал директор, все сразу поняли, что сейчас взорвется бомба: Лейкер Брум прямо-таки кипел и был похож на мешок, полный шипящих ядовитых змей.
После краткой молитвы ("Господи, помоги нам стать на праведный путь и научи нас быть честными и правдивыми.
Аминь!") он протер очки и, вместо того чтобы водрузить на место, принялся крутить их за одну дужку.
Уже на второй фразе он перешел на крик:
- Джентльмены, год этот для школы оказался отвратительным. КОШМАРНЫЙ год! Мы стали свидетелями нарушений дисциплины, выразившихся, в частности, в курении, некоторые завалили экзамены, имело место воровство; наконец, нас посетило просто какое-то проклятие - настолько патологически извращенное, что за всю мою карьеру педагога я не сталкивался с чем-либо подобным. НИКОГДА! Наша школа заражена ядом - все вы знаете каким. Некоторые из вас, возможно, под влиянием необдуманных речей, прозвучавших с этой кафедры, - он бросил уничтожающий взгляд на Уиппла, - разносят этот яд, поддавшись неуемным болезненным фантазиям, то есть тому самому соблазну, против которого мистер Торп так красноречиво выступил месяц назад.
Он воздел руки, все еще держа в одной из них очки.
- Причина этого отвратительного явления мне известна: это не что иное, как чувство вины. Именно оно, поражая разум и душу, вызывает ночные кошмары. А разум и душа, разъедаемые чувством вины, являют опасность и для окружающих, ибо разносят заразу. Болезнь эта затронула практически всех вас. - Он сделал небольшую паузу. - Итак, прежде всего я намерен положить конец распространению этой заразы.
Сзади, со второго ряда, послышался тихий шепот - Том Пинфолд, наклонившись к Маркусу Рейли, невесело пошутил:
- Он что, собирается ввести телесные наказания?
- Чтоб больше ни один - слышите, ни один из вас! - и не заикнулся о каких-то там кошмарах! А если кто-то этим чересчур озабочен, предлагаю ему проконсультироваться у школьного психолога. Тот, кто станет распространяться насчет своих ужасных сновидений или тем паче вывешивать дурацкие писульки на эту тему в общественном месте, будет немедленно исключен. Все, хватит. Терпение мое лопнуло.
Очки наконец заняли положенное им место, а лицо директора искривилось.
- Следующее. Я намереваюсь обнаружить источник этой заразы и выставить его на всеобщее обозрение - прямо здесь и прямо сейчас! Тот, кто положил начало всему этому безумию, не может оставаться среди нас ни минуты. Мы должны избавиться от него немедленно, разоблачить его сейчас, пока мы все в сборе. Клянусь, и часа не пройдет, как совершивший кражу в Вентноре будет собирать свои вещички, чтоб духу его в школе больше не было!
Рискнув оглянуться на задние ряды, занятые старшеклассниками, я увидел лицо Скелета Ридпэта - безжизненно застывшее и отсутствующее.
Мистер Брум спустился с кафедры, подошел к первому ряду и ткнул пальцем в крайнего справа. Это был Моррис Филдинг.
- Ты. Филдинг, ты украл фигурку совы?
- Нет, сэр, - выдавил из себя Моррис.
- Ты.
Палец уперся в Бобби Холлингсуорса.
Когда он, опросив первый ряд (в том числе и меня), принялся за второй, я с изумлением понял, что он намеревается проделать то же самое буквально с каждым из более чем сотни учеников, собранных в аудитории.
Покончив с нами, он принялся за второй класс. Проход между рядами здесь был уже, директор то и дело натыкался на спинки стульев переднего ряда, иногда с такой силой, что сдвигал их с места, однако он ничего не замечал. Наш класс дружно повернулся, наблюдая за происходящим. А происходило неизменно одно и то же: указующий обвиняющий перст и вопрос-окрик:
- Ты, Шрик. Признавайся - ты украл?
Плечи Брума под голубым камвольным пиджаком заметно подрагивали.
Мистер Торп, сидевший на стуле возле кафедры, поднялся и быстрым шагом направился к заднему ряду - переговорить о чем-то с миссис Олинджер. Лейкер Брум не обратил на него никакого внимания, в то время как вокруг миссис Олинджер и преподавателя латыни собрались остальные учителя.
- Ты, Кинг. Признавайся - ты украл? Ты, Гамильтон.
Виновен? Сознавайся!
Наконец он добрался до старшеклассников, оставив за собой кавардак из сдвинутых стульев. Плечи его дрожали заметно сильнее, голос осип, однако он продолжал орать:
- Ты, Уэкс. Уэкс, слышишь меня?! Ну-ка, посмотри мне в глаза. Ведь это был ты?
- Нет, сэр.
- Питере! Это был ты?
- Что вы, сэр, нет.
Я с боязливым ожиданием наблюдал, как он подходит все ближе и ближе к Ридпэту. Скелет на него даже на разу не взглянул, уперев пустые глаза куда-то вверх.
И вот момент наступил!
- Ты, Ридпэт. Ридпэт! - Посмотри на меня! Ты украл?
Молчание.
- ОТВЕЧАТЬ!
И снова тишина.
- ТЫ УКРАЛ, ИЛИ НЕ ТЫ?
И тут мы все услышали голос Скелета. Подчеркнуто медлительно, растягивая слова, тот проговорил:
- Нет, мистер Брум, конечно же, не я. Да я уже обо всем этом забыл...
- ЧТО-О-О?!
Кулаки мистера Брума взметнулись вверх, он издал то ли стон, то ли вопль. Учителя, сгрудившиеся у заднего ряда, замерли, один лишь мистер Торп сделал два быстрых шага в направлении директора. Тот, однако, жестом остановил его.
- Ладно... Следующий. Тигарден, это был ты?
Так он добрался до последнего старшеклассника, неизменно получая отрицательный ответ. Брум остановился в проходе у последнего, учительского, ряда, спиной к ученикам.
Плечи его тряслись. Я уже думал, что сейчас он вернется к нашему классу и все начнет сначала. Часы показывали, что первая большая перемена уже закончилась, что и подтвердилось раздавшимся в коридоре звонком.
- Так, - нарушил наконец молчание мистер Брум, - мы еще не закончили. Один из вас дважды мне солгал. С ним я разберусь позже, а сейчас все свободны.
Во время урока я выглянул в окно, выходящее на автостоянку, и увидел, как мистер Торп выруливает на бульвар Санта-Роза. Рядом с ним на месте пассажира сидел директор.
Час спустя мистер Торп вернулся - один. В течение следующих двух дней мистер Брум в школе не появлялся.

Глава 11

НЕПОНЯТНОСТИ

На другой день, после урока английского, у нас было свободное время. Моррис со своим трио получил разрешение порепетировать на сцене, так же поступил и Дэл: их представление должно было состояться уже через три недели.
Моррис со своими напарниками - двумя второклассниками - незамедлительно отправился по лестнице вниз, а Дэл еще несколько минут торчал возле своего шкафчика, размышляя, как же ему отрабатывать трюки в отсутствие партнера:
Том в школу не явился, так как, по слухам, его отцу (он к тому времени лежал в больнице) стало заметно хуже. В конце концов Дэл, что-то бормоча себе под нос, поплелся вслед за Моррисом и его ребятами.
- Гомики они, что ли? - предположил Бобби Холлингсуорс, на что Шерман посоветовал ему заткнуться.
Проведя минут десять в библиотеке, я спохватился, что одна из необходимых книг осталась в шкафчике. Рядом сидел Дейв Брик, но он, оказывается, тоже забыл этот учебник.
Выяснить это мне удалось с большим трудом: с того времени как Лейкер Брум устроил нам на собрании удивительное представление, Брик стал похож на сомнамбулу и в этом состоянии пребывал повсюду, исключая уроки алгебры.
- Черт, - прошептал он, выйдя на мгновение из ступора, - ведь мне этот учебник тоже нужен...
- Ладно, - в ответ шепнул я, - пойду принесу. Одного на двоих вполне достаточно.
Получив разрешение, я вышел в коридор. Книга нашлась на самом дне шкафчика, среди всякого хлама. Я осмотрелся - коридор был пуст. Из класса Фитцхаллена доносился оживленный разговор, а из кабинета, где урок вел Уиппл, - приглушенные голоса. Внезапно в конце коридора приоткрылась дверь, и показалась все такая же отсутствующая физиономия Скелета Ридпэта. На мгновение он замер, прислушиваясь и озираясь по сторонам, и вдруг припустил по коридору в противоположную от меня сторону. "Что еще за чертовщина?" - подумал я. Скелет пронесся по ступенькам вниз, и одновременно до меня донеслись звуки фортепиано.
- Господи, только не это! - произнес я вслух и заспешил по лестнице.
У зала я оказался как раз в тот момент, когда оттуда как ошпаренные выскочили Браун и Хэнна, напарники Морриса из второго класса.
- Не ходи туда, - бросил мне Хэнна, устремляясь по лестнице наверх, тогда как Браун застрял со своей трубой в дверях. Изнутри доносился разъяренный рев Скелета, но слова разобрать было невозможно. Наконец Браун протащил свою трубу в дверь и унесся прочь, а я вступил в полумрак.
- ..И не возвращайтесь, не то яйца вам отрежу! - орал Скелет, по всей видимости вдогонку второклассникам. - Так, теперь будем разбираться с вами, - прошипел он, понизив голос.
Первое, что мне бросилось в глаза, - сильно побледневшее лицо Морриса со смесью страха и упрямства в глазах. Дэл, стоявший возле накрытого черным бархатом стола, повернулся в мою сторону. Он был тоже здорово напуган. Футах в десяти от меня маячила долговязая фигура Скелета - смотрел он на Дэла.
- Они имеют право находиться здесь... - начал я и собирался уже продолжить, но тут Скелет обернулся ко мне, и слова застряли в горле: в жизни я не видел ничего подобного выражению его физиономии в тот момент.
Он выглядел как настоящий дьявол, которого к тому же раздразнили до умопомрачения. Неяркий свет падал на его лицо таким образом, что щеки совершенно провалились, а губы, казалось, вообще исчезли. Волосы приняли тот же цвет, что и мертвенно-бледная кожа. Мне вдруг почудилось, что передо мной вовсе не человек, а бесплотная тень в костюме, у которой вместо головы - череп. Одни лишь глаза сверкали совершенно безумной яростью и.., болью.
- Что, еще один?! Еще один? - завопил он, набрасываясь на меня.
Я успел подумать, что видел настоящее лицо Стива Ридпэта: свет на какое-то мгновение упал так, что лицо это приняло почти нормальный облик, вот только искаженный... да, болью и страданием. Таким я Ридпэта еще не знал...
Он налетел на меня как ураган, несколько раз удары его пришлись по ребрам, затем он приподнял меня за лацканы и швырнул куда-то между Моррисом и Дэлом.
Кровь прилила к голове и забарабанила у меня в ушах так, что я с трудом расслышал мягкий стук дерева о дерево, - это Моррис хлопнул крышкой фортепиано.
- Минуточку, - донесся до меня голос Филдинга.
- Минуточку?! - Костлявые кулаки взметнулись над головой Скелета. Теперь он не орал, а шипел:
- Ты еще мне говоришь "минуточку"? Я разве не предупреждал, чтоб ты тут больше не появлялся? - Говорил он с Моррисом, но смотрел при этом на Дэла. - Да отвали же ты, в конце концов, от инструмента! - Моррис привстал с табурета. Скелет, внезапно всхлипнув, заговорил почти умоляюще:
- Ну почему вы не хотите слушать, что вам говорят? Сказал же ясно: не подходите к... О Господи! - Он прикрыл ладонями глаза, и мне подумалось, что Скелет и впрямь всхлипывает. - Теперь уже поздно... Господи Иисусе. Все из-за вас, ублюдки. Какого дьявола вы тут все время сшиваетесь?!
- Мы тут репетируем, балда, - сказал Моррис. - А по-твоему что мы тут делаем?
- Я не с тобой разговариваю, - цыкнул на него Скелет и отнял ладони от глаз. Его землистое лицо было и в самом деле мокрым от слез. Это так поразило Морриса, что челюсть у него отвисла.
- Ты вообразил, что все-все знаешь, - тихо проговорил Скелет, обращаясь к Дэлу.
- Ничего подобного, - ответил Дэл.
- Давай не будем... Ты также воображаешь, что он принадлежит одному тебе. Должен тебя разочаровать.
- Никто никому не принадлежит.
Я изумился, услыхав это от Дэла: оказывается, существует нечто известное только ему и Ридпэту...
- Ну, ты, гаденыш! - вспыхнул опять Скелет. - Хочешь отодвинуть меня в сторону? Думаешь, я буду спокойно дожидаться своей очереди, если она до меня вообще дойдет?
Черта с два, имей в виду, Флоренс, мне известно не меньше, чем тебе. И он мне помогает. Он хочет узнать меня поближе.
Теперь у нас с Моррисом не осталось сомнений относительно того, что Ридпэт не в своем уме, что и не замедлило подтвердиться.
Дэл, преодолев страх, отрицательно покачал головой, чем окончательно вывел Скелета из себя. Тот весь затрясся, даже сильнее, чем Лейкер Брум во время своих допросов.
- Ну сейчас я тебе покажу! - заорал он, бросился на Дэла и с размаху влепил ему две пощечины, после чего приказал:
- А ну, снимай пиджак и рубашку! Хочу взглянуть, какая у тебя кожа.
- Эй, ты, перестань! - попытался остановить его Моррис.
Обернувшись, Скелет пригвоздил нас к месту одним взглядом:
- Вы двое лучше заткнитесь, не то будете следующими.
Он рванул пиджак Дэла, и тот слетел. Дэл начал быстро расстегивать рубашку, при этом выглядел он поразительно спокойным, словно что-то помогло ему справиться со страхом. От ударов Скелета щеки у него горели.
- Не делай этого, Дэл, - сказал Моррис.
И тут же Скелет снова обернулся:
- Если кто-то из вас двоих еще хоть разок вякнет, я изничтожу вас обоих, прости меня, Господи.
В том, что он это сделает, сомнений не было: хоть и худосочный, он был здоровее и сильнее нас, к тому же он взбесился. Страх помешал нам прийти Дэлу на помощь.
- Ну, Флоренс задрюченная, - чуть ли не простонал Скелет, - раз уж ты здесь, придется тебе пройти через церемонию посвящения. - От ярости лицо его перекосилось и еще больше побледнело. - А посвящать тебя буду я - вот этим ремнем. Пригнись на табуретку у фортепиано!
Моррис застонал - впечатление было такое, что его вот-вот стошнит.
Не говоря ни слова, Дэл скинул переливчатую сорочку (она, как я понял, была шелковой) на покрытый слоем пыли пол, незряче подбрел к табуретке, встал на колени и наклонился. В полумраке белела его тощая мальчишеская спина.
Скелет, прерывисто дыша, расстегнул ремень, вытащил его из своих брюк и свернул вдвое.
Какое-то мгновение он просто разглядывал Дэла с уже знакомым дьявольским выражением, в котором были и безумие, и бешеная жажда, и непреклонность, и одновременно страх. При виде этого сатанинского лица я, как и Моррис, издал стон. Скелет встал сбоку от Дэла, поднял сложенный вдвое ремень и с оттяжкой опустил его на спину мальчика.
- Господи Иисусе, - выдохнул он в момент удара.
А изо рта Дэла не вырвалось ни звука. Через мгновение на месте удара проступила ярко-красная полоса.
Скелет еще раз поднял ремень, от усилия напрягшись.
- Нет! - раздался крик Морриса.
Ремень со свистом опустился на спину Дэла. Тот, лишь слегка вздрогнув, закрыл глаза. Из них катились слезы.
Повторив свою странную, наполненную болью молитву:
"Господи Иисусе", Скелет опять поднял ремень и хлестнул Дэла. Руки мальчика судорожно сжали ножки табурета". Слезы катились по щекам и капали на пол. Он так и не издал ни звука.

***

Я уже упоминал о двух наиболее сильных впечатлениях от школы Карсона, оставшихся со мною на всю жизнь. Вот это и есть второе: три ярко-красные полосы поперек обнаженной спины Дэла Найтингейла, перекошенная физиономия Скелета и его свистящий в воздухе ремень. Если вы еще не забыли, первым таким неизгладимым образом стал мистер Фитцхаллен, с чуть насмешливым выражением лица протягивающий шариковую ручку растерянному Дейву Брику. Та картинка по какой-то причине всплыла сейчас в моей памяти, и я невольно связал эти два таких разных эпизода школьной жизни.

***

- Богатенький уродец, - выл Скелет, пятясь от истерзанного Дэла. - У тебя есть все, и ты еще вознамерился отнять у меня последнее?!
Его затравленно-взбешенный взгляд остановился на нас с Филдингом, и мы попятились за сцену. Пробормотав слово "птица" - так, как бормочет человек, который явно не в себе, Скелет двинулся было за нами, но вдруг передумал, швырнул нам вслед ремень и будто слепой заковылял к двери.
Дверь хлопнула, и воцарилась мертвая тишина.

Глава 12

Тишина была какой-то звенящей, будто очумевший ударник грохнул ни с того ни с сего тарелками и тут же замер.
То, что удерживало меня и Морриса в своих цепких, парализующих объятиях, внезапно выпустило нас, сидящих к тому времени на свернутом занавесе, и мы словно оглушенные свалились на пол. Дэл тоже сполз с табурета и теперь лежал возле него.
Я двинулся к нему на четвереньках, Моррис - за мной.
Лицо Дэла было чем-то вымазано - это пыль с пола перемешалась со слезами.
- Ничего, ничего, - проговорил Дэл, - найдите мою рубашку.
- Как это - "ничего"? - возмутился Моррис. Он наконец поднялся с пола и принялся разыскивать сорочку Дэла. - Как это - "ничего"! Да ведь его теперь просто обязаны вытурить из школы. Как он тебя отделал - ты только посмотри на свою спину! Все, теперь ему конец.
- Интересно, как это я посмотрю на собственную спину? - Дэл еще был в состоянии шутить. Он поднялся на колени и оперся о табуретку. - Дай мне, пожалуйста, рубашку.
Моррис протянул ее Дэлу. Лицо у Дэла, хоть и сильно покрасневшее, было, как ни странно, абсолютно спокойным.
Разводы грязи напоминали боевую индейскую раскраску.
- Тебе помочь подняться? - спросил Моррис.
- Не надо.
Дверь вдруг снова хлопнула, и Моррис шумно вдохнул.
Мы с Дэлом, очевидно, тоже.
- Вы тут? - послышался знакомый голос. - Эй, где вы?
Знакомый-то он был знакомый, однако мы, в ожидании возвращения Скелета, никак не могли понять, кто это.
- Я тебя повсюду разыскиваю. Ну что, достал учебник? - Прямо на меня из темноты вылетел Дейв Брик. - Бог ты мой, что это с вами?
Он ошалело уставился на нас, особенно на "боевую раскраску" Дэла. Тот принялся натягивать рубашку. Брик, подойдя к нему поближе, присвистнул:
- Ну и ну... Чем это вы тут занимались?
- Ничем, - огрызнулся Дэл.
- Скелет высек его ремнем, - проговорил Моррис, отряхивая колени от пыли. - Совсем он спятил...
- Ремне-е-ем?! - Брик было рванулся помочь Дэлу натянуть пиджак, но тот его отстранил. - И в самом деле спятил. Дэл, с тобой все в порядке?
Дэл молча кивнул и отвернулся.
- Тебе очень больно?
- Не очень.
- Теперь мы сможем наконец избавиться от Скелета, - опять взялся за свое Моррис.
Брик, все еще не придя в себя, опустился на табурет у фортепиано.
- Прямо здесь? - спросил он глупо. - В школе?
Моррис задумчиво переводил взгляд с табуретки на фортепиано. Дэл с отсутствующим лицом смотрел куда-то в темноту. Я молчал.
- Вот что мне пришло в голову, - сказал Моррис. - Скелет взбесился уже во второй раз, и, как тогда, это случилось после того, как я сел за инструмент.
- И что отсюда следует? - Брик уставился на фортепиано.
- Следует отсюда то, что он здесь что-то такое спрятал.
Логично?
Мы с Бриком переглянулись, поняв, к чему он клонит.
- О Боже, - пробормотал я, - ну-ка, Брик, слезь с табуретки.
Он тут же спрыгнул с нее, и мы вдвоем сняли сиденье.
Моррис, скрестив руки на груди, наблюдал.
Брик вскрикнул: изнутри вылетело что-то маленькое - не больше мотылька, хрустально-серебристое и жужжащее, как жук.
Возглас Дейва вывел Дэла из транса, он обернулся и вместе с нами проводил взглядом серебристую штуковину, которая, описав широкую дугу над сценой, с глухим стуком упала на свернутый в рулон занавес.

Предыдущая страница 7 Следующая страница


Обитель Теней 8

- Эт-то еще что такое? - ошеломленно прошептал Моррис.
Первым пришел в себя Брик. Он протопал тяжело по сцене, нагнулся над рулоном, протянул руку и тут же ее отдернул.
- Это сова, - еле выговорил он. - Та самая, из Вентнора.
- Но она же летала, - недоумевающе пробормотал Моррис.
- Летала... - эхом повторил я.
- Да, летала, - сказал Дэл.
Я пристально посмотрел на него и изумился: на лице его играла еле заметная улыбка.
- Ты просто сильно тряхнул табуретку, вот она вроде как бы и вылетела, - заявил Моррис.
- Нет, - тихо произнес Дэл, но на него никто не обратил внимания.
- Да, наверное, - согласился Брик, поднимая фигурку. - Мы, вероятно, оба ее тряхнули.
- Да это ты тряхнул, - настаивал Моррис. - Стеклянные совы не летают... - Он склонился над тайником. - Ну, что тут еще интересного? - Один за другим, он принялся вытаскивать копии экзаменационных листов. - Так-так, теперь понятно, почему он здесь все время ошивался: проверял, на месте ли его сокровища. Когда про это все узнают, он и пяти минут в школе не продержится.
- Вот он где теперь у нас, - сжал кулак Брик, от радости готовый прыгнуть выше головы.
- Нет, - сказал вдруг Дэл, оглядывая нас.
Он молча протянул Брику раскрытую ладонь, и тот, так же молча, положил туда фигурку совы.
- Постой-постой, - начал Моррис, но было уже поздно.
Дэл поднял руку и изо всех сил шмякнул сову о сцену.
Звук был таким, словно взорвался небольшой снаряд. Фигурка разлетелась на тысячи сверкающих осколков.
Дейв несколько мгновений ошалело смотрел на останки совы и вдруг, захлюпав носом, расплакался.

***

Как только Дэл вышел из зала, прозвенел звонок на перемену.
- Ну и что дальше? - осведомился Брик, вытирая рукавом слезы.
- А дальше, - твердо заявил Моррис, - мы пойдем на урок.
- А потом? - спросил я.
- Потом надо будет найти кого-нибудь, кому можно про все это рассказать.
- У меня такое ощущение, - сказал я, - будто Дэл нам в этом не помощник.
Моррис пожал плечами. Ему было явно не по себе.
- Эта сова... - пробормотал Брик, все еще всхлипывая.
Мы все трое, посмотрели на осколки. Ничто в них теперь не напоминало злополучную сову. - Ведь мы не трясли скамейку...
- Да ведь ты сам же согласился, что тряхнул, - напомнил Моррис.
- Не было этого, - заявил вдруг я, еще не сознавая, что это замечание относилось ко всему, что произошло с того момента, как Скелет выскочил из зала.
В ушах у меня все еще стояло жужжание, издаваемое совой в полете.
- А ну вас к черту, нам пора идти, - отмахнулся Моррис. - Послушай, - обратился он ко мне. Он, кажется, все еще полагал, что рассказ об избиении ремнем одного школьника другим и в особенности о стеклянных совах, способных запросто пролететь не меньше тридцати футов над сценой, не покажется кому-то бредом сумасшедшего. - Ведь у тебя прекрасные отношения с Фитцхалленом. Ты - его любимчик. Почему бы тебе не поговорить с ним обо всем этом?
Что можно было ответить? Я лишь кивнул.
По пути на урок меня занесло к классной комнате старших - из-за двери доносился чей-то хохот. Меня всего передернуло: нутром я чувствовал, что это мог быть только Скелет Ридпэт, причем в одиночестве.
На перемене я действительно попробовал переговорить с Фитцхалленом. И напрасно: школа свято хранила свои тайны, в Карсоне царила круговая порука.

Глава 13

ТОРП

- Я переговорил с мистером Фитцхалленом, а вчера вечером имел беседу с Найтингейлом. - На сей раз мистер Торп прекрасно владел собой, и тем не менее я прямо-таки всей кожей чувствовал его ярость. - Я также связался с его крестными родителями, мистером и миссис Хиллман, а сегодня утром поговорил с глазу на глаз с Моррисом Филдингом. Хочу задать тебе один вопрос: не намерен ли ты что-то изменить в своем рассказе, принимая во внимание его, так сказать, неординарность?
Мы сидели в кабинете, которым мистер Торп пользовался только в качестве офиса заместителя директора - это была его вторая должность. Маленькая комната почти без мебели располагалась в дальнем конце коридора, почти напротив владений школьного секретаря миссис Олинджер. Рядом с Торпом на стуле машинистки сидел мистер Фитцхаллен, а я и мистер Уэзерби, наш классный руководитель, стояли возле металлического письменного стола.
- Нет, сэр, не намерен, - ответил я. - А можно мне задать вам вопрос?
Он кивнул.
- Вы говорили со Стивом Ридпэтом?
Глаза его недобро блеснули.
- Всему свое время. - Он сложил перед собой в ряд три карандаша так, что их заточенные концы указывали на меня. - Итак, подведем кое-какие итоги. Во-первых, молодой человек, я не могу понять, с какой целью состряпана столь невероятная, нелепая история. Как ты уже знаешь, я переговорил с Найтингейлом. Так вот, он категорически отрицает избиение ремнем, хотя и подтверждает, что сын мистера Ридпэта, ученик выпускного класса, застав вас там, куда младшие, как правило, не допускаются, сделал вам за это выговор. - Он предупреждающе поднял ладонь, пресекая мои возражения. - Действительно, двое из вас, а именно Моррис Филдинг и сам Найтингейл, имели разрешение находиться на сцене, о чем Стивен Ридпэт, разумеется, понятия не имел.
Он, быть может, поступил несколько опрометчиво, однако сделал это в интересах поддержания дисциплины, что вполне согласуется с заметным улучшением как успеваемости, так и прилежания этого ученика в текущем году. По моей просьбе мистер Хиллман осмотрел спину Найтингейла. Так вот, мистер Хиллман сообщил мне, что не обнаружил ни малейших следов избиения, которое, как утверждаешь ты, а также - к моему большому сожалению - и Филдинг, якобы имело место.
- Никаких следов... - Я ушам своим не верил.
- Ни малейших, - повторил Торп. - Ну что ты на это скажешь?
Я недоуменно пожал плечами: такие страшные кровоподтеки безусловно, так быстро исчезнуть просто не могли.
- Тогда я за тебя скажу. Не было никакого избиения.
Я вполне верю Стивену Ридпэту, по словам которого, он велел Найтингейлу несколько раз отжаться от пола, а когда тот выполнил отжимания небрежно, шлепнул его по спине, при этом на мальчике были, разумеется, рубашка и пиджак. Действительно, период посвящения младшего класса в учащиеся школы Карсона официально завершен с окончанием первого полугодия, однако в определенных ситуациях мы, педагоги, закрываем глаза на его, так сказать, продление. Это делается с целью поддержания порядка.
- Порядка... - эхом отозвался я.
- Что, незнакомое понятие? Ладно, пойдем дальше. Стоит ли говорить о том, что мы не обнаружили на сцене никаких следов совы, похищенной из Вентнора? По той простой причине, что там этой фигурки никогда и не было. Да, мы действительно нашли копии экзаменационных листов, переписанные молодым Ридпэтом для того, чтобы после экзаменов использовать их в качестве учебного пособия.
- Какой в том смысл? Использовать экзаменационные листы как пособие, когда экзамены уже сданы?
- Именно когда сданы. Чтобы иметь под рукой материал для повторения пройденного. Очень разумно, должен сказать.
- Так, значит, все его художества сойдут ему с рук, - медленно проговорил я, не в силах еще этому поверить. - Значит, вы его прикрываете...
- Молчать! - Кулак мистера Торпа опустился на металлический стол с такой силой, что карандаши на нем со звоном подпрыгнули. - Прежде чем открыть рот, молодой человек, лучше хорошенько подумай. Мы к тебе будем снисходительны, но это только потому, что семья Филдингов училась в школе Карсона на протяжении полувека, а Филдинг-младший утверждает то же, что и ты. Мы с мистером Фитцхалленом допускаем, что вы оба отнюдь не пытаетесь сознательно ввести нас в заблуждение, а лишь поспешили с явно необдуманными выводами под влиянием неумеренно разыгравшегося воображения. Типичный пример неразумности, в последнее время столь широко распространившейся по школе, именно против этого так ополчился мистер Брум. - При мысли о директоре он нахмурил брови. - Мне еще не приходилось сталкиваться с таким повальным увлечением всякой чертовщиной, которое наблюдается у нас в последний месяц.
Быть может, некоторым нашим преподавателям английского, - он покосился на Фитцхаллена, - следует впредь больше уделять внимания литературе, стоящей на принципах реализма. Хватит с нас всяких сказок - мы с вами живем не в потустороннем мире. Все это я уже высказал Моррису Филдингу. А вы, мистер Уэзерби...
Классный руководитель вытянулся по стойке "смирно".
- Вас я попрошу принять меры к тому, чтобы незамедлительно покончить с этим массовым психозом в начальном классе. Здесь, в Карсоне, функции учителей не ограничиваются ведением уроков.

***

В раздевалке перед баскетбольной тренировкой я постарался рассмотреть спину Дэла Найтингейла: следов и в самом деле не было. Заметил это и Моррис Филдинг. Мне вспомнилось жужжание стеклянной совы в полете (а летела ли она на самом деле?), и по выражению лица Морриса я понял, что мысли наши совпадали. Вначале я хотел переговорить с Дэлом до тренировки, теперь же я отпрянул от него, как от прокаженного.

***

А в конце марта умер отец Тома Фланагена.

Глава 14

"СЛЫШУ ТЕБЯ"
Честер Ридпэт выключил древний маленький телевизор в гостиной и искоса посмотрел на сына - тот съел только половину ужина. Мальчик просто морит себя голодом: временами он, казалось, забывал, что перед ним еда, и пялился в одну точку, словно зомби. Быть может, в эти минуты перед его глазами мелькали кадры любимых фильмов - отец считал, что их следовало бы запретить из-за извращенного воздействия на психику...
Честер немедленно прогнал эту мысль туда, куда он загонял все, что, по его мнению, так или иначе соотносилось с двухнедельной давности инцидентом, якобы имевшим место в школе. Старина Билли вступился тогда за Стива из чувства уважения к другу и коллеге, но Ридпэт понимал, что иногда Торп сомневается, правильно ли поступил. В эти минуты он был похож на игрока команды, терпящей поражение с разгромным счетом. По правде говоря, в последнее время все учителя выглядели подобным образом - следствие выходки Лейкера Брума на том злополучном собрании. Все в школе чувствовали себя теперь в подвешенном состоянии, не зная, что произойдет в следующую минуту... Что за безумный год!
Он взял поднос с грязной посудой и по пути прихватил недоеденный ужин Стива. Тот слабо улыбнулся - то ли благодарно, то ли насмешливо.
Слава Богу, Билли Торп никогда не был в комнате Стива!
Именно там следовало искать корни проблемы. Если уж Стив окружил себя подобной мерзостью, он запросто мог и высечь новичка, и смухлевать на экзаменах.
Да нет, мальчик на это не способен, по крайней мере что касается экзаменов.
В самом деле не способен?
Счищая остатки пищи в мусорное ведро, Ридпэт подумал, что его собственный отец вышиб бы из него мозги за то, что он выбрасывает еду. А его сынок? Да ему муху лень смахнуть с кончика носа!
Так поговори с ним. Ты же учитель, ты ежедневно общаешься с детьми!
Поговори с ним, это все же лучше, чем ничего не делать.
Нет, наверное, лучше в данном случае не делать ничего...
Ведь он уже пытался говорить со Стивом. Ну и что? Какое у него было лицо? Как у мертвеца - полнейшее безразличие.
Однажды, когда Стив еще пешком под стол ходил, он отвесил ему затрещину и уже тогда увидел как раз такое выражение на лице у маленького засранца.
Все-таки слава тебе, Господи, что Билли Торп не видел этого кошмара в комнате у Стива. Если у парня голова забита подобным дерьмом, тогда...
- Послушай, Стив! - Бросив мытье посуды, Ридпэт направился назад, в гостиную. - Видал, какие сигары курит этот хмырь, телеведущий? Как думаешь, сколько они стоят?..
Жалкая попытка завести разговор оборвалась чуть ли не на полуслове: стул, где сидел Стив, был пуст. Он уже поднялся к себе наверх - опять заниматься черт-те чем.
Надо пойти туда и сорвать со стен всю эту гадость, потом объяснить ему, что это для его же блага. Да, просто взять и все сорвать. Следовало сделать это еще давным-давно...
Нет, сначала объяснить ему, а уж потом сорвать.
Но для этого, конечно, слишком уже поздно... Когда в последний раз он по-настоящему беседовал со Стивом? Прошло четыре года? Больше?
Закончив вытирать столовое серебро, Честер пересек загаженную гостиную и в раздумье остановился у лестницы.
По крайней мере, безумная музыка сейчас не грохотала. Быть может, это признак того, что Стив все-таки взрослеет? Должно же к нему с возрастом прийти наконец понимание, что замыкаться в себе нельзя и, что бы ни произошло, как бы больно ни было, жизнь продолжается, надо только постараться пережить эту боль, вытравить ее из себя и жить дальше. Не этому ли отец обязан научить сына? Если с тобой что-то стряслось, какая-то беда, пусть даже трагедия, главное - не опускать руки, не сдаваться, и тогда все преодолеешь. Так, что ли? Наверное, так.
- Ты занят, Стив? - крикнул он наверх. Ответа не было. - Не хочешь поговорить с отцом?
Он сам удивился тому, как заколотилось его сердце.
Стив его не слышал или не хотел услышать. Он расхаживал взад-вперед по комнате, гулко - бум, бум! - стуча ботинками по линолеуму. Что он там - молится на свои картинки или же наклеивает новые?
- Стив!
Бум, бум! - в ответ, и сердце отзывалось эхом.
Ридпэт поднялся по ступенькам до места, откуда была видна дверь - конечно, закрытая - в комнату сына. Глаза его сейчас были на уровне пола второго этажа, и через зазор между полом и дверью он видел мелькающие - бум, бум, бум! - ботинки Стива. Тот, словно маятник, ходил по прямой от одной стены к другой и что-то бормотал - как показалось Честеру: "Слышу тебя". Слышу тебя - бум, бум, бум! - слышу тебя - бум, бум, бум! - слышу тебя...
- Ну и отлично, раз слышишь, - сказал Ридпэт-старший. - Как насчет вылезти из своей берлоги и дернуть со стариком пивка? - В горле у него и в самом деле пересохло.
Вот дьявол, а ведь он, кажется, побаивается собственного сына. - Эй, как насчет пивка, говорю?
Слышу тебя - бум, бум! - слышу тебя - бум, бум, бум! - слышу тебя...
Черные подошвы ботинок появились в щели - бум, бум! - снова исчезли - бум, бум! - через пять или шесть секунд вернулись и опять исчезли...
- Пивка? - жалобно повторил Честер, понимая уже, что кого бы или что бы Стив там ни слышал, на отца никакого внимания он не обращал.
Временами Честеру казалось, что Стив сейчас живет в каком-то другом мире, в другом измерении, оттуда лишь изредка доносился чей-то металлический голос, как из старого разбитого приемника.
- А-а-а! - донеслось из-за двери - возглас то ли наслаждения, то ли внезапно пришедшего постижения некой истины, как будто кто-то только что завершил ее объяснение.
Внезапно шаги стихли.
И вдруг у Честера потемнело в глазах: он вспомнил жуткий сон - это должно было быть сном! - привидевшийся ему прошлой зимой. Он вновь увидел громадную птицу, которая рвалась в окно Стива, разбивая стекла, колотя огромными крыльями по стене, царапая подоконник неимоверными когтями...
- О Господи! - прошептал он в ужасе.
Стив повторил: "А-а-а!" - однако черные его подошвы в щели больше не мелькали.
Птица билась, билась об окно, о стену, мотая из стороны в сторону жутким клювом... Вдруг Честера посетила сумасшедшая мысль о том, что та птица из кошмарного сна была сейчас в комнате Стива...
Бум! - послышалось из комнаты слева, где как раз и было окно, и почти одновременно - бум, бум! - на этот раз справа.
Тот, первый, бум! - ведь это птица спрыгнула с подоконника... А почему подошв не видно? Очень просто: она носит его по комнате на крыльях, и его восклицание - а-а-а! - это выражение восторга от полета.
Да быть того не может! Вероятно, он просто что-то не так расслышал, а ботинок Стива больше не видно, потому что...
Потому... Дьявол, почему же все-таки? Вот чем заканчиваются бесконечные разговоры о ночных кошмарах. Я все летел и летел, не в силах вернуться на землю... Ридпэт ощутил невыносимый холод и тут же замер: ботинок Стива отчетливо шаркнул по полу - это был именно не шаг (бум!), а шарканье, как бы в полете. И еще раз, и еще!
- Когда освободишься, спустись - нужно поговорить, - произнес Ридпэт, обращаясь, в общем-то, не к сыну, а к самому себе.
Происходило это все в пятницу вечером. Честер Ридпэт проковылял в подвал и откупорил хранимую в загашнике бутылку "Четыре розы".

Глава 15

Том Фланаген впервые расстался с матерью через две недели после описанных выше событий. Все это время, с того самого утра, как перестало биться сердце Хартли Фланагена, его вдова и сын были неразлучны: вместе они отправились к владельцу похоронного бюро исполнить все формальности, вместе принимали пищу, вместе проводили бессонные ночи в гостиной, беседуя друг с другом. Мистер Баудуин, страховой агент, сообщил, что Хартли Фланаген оставил им достаточно средств, чтобы оплачивать все счета на долгие годы вперед. Вместе они связались с преподобным Даусоном Таймом и обговорили процедуру прощания с покойным. Том сидел бок о бок с Рейчел, когда она обзванивала всех, кого необходимо, и когда она рыдала молча, и когда, сдерживая слезы, проговорила: "Оно, наверное, и к лучшему, что он ушел от нас: он так исстрадался от невыносимой боли..." Том, устроившись в неудобном викторианском кресле, присутствовал при посещении преподобного мистера Тайма. Толстый священник, подсев к матери на диван и дыша на нее мятной жвачкой, изрек: "Неисповедимы пути Господни. На все воля Его, и всякая трагедия предначертана Им". Том видел, что мать, как и сам он, сильно сомневалась, что постигшая их семью трагедия случилась по Божьему соизволению.
Вместе с нею он ходил за покупками, принимал посетителей, выслушивал многочисленные соболезнования во время церемонии прощания и, наконец, стоял с ней рядом у свежевыкопанной могилы в такое теплое воскресенье, внезапно вспомнив, что было первое апреля - День дурака. Он смотрел на пришедших попрощаться с Хартли его коллег-юристов с женами, его друзей, кузенов и прочих родственников: одни лица выражали искреннюю скорбь, другие - скуку и нетерпение, третьи - даже некоторое смущение. У него не было времени перекинуться словом с кем-либо из них, даже с Дэлом: нужно было возвращаться домой, накрывать на стол для поминок. "Ну, поднимись же из этой ямы, - мысленно обратился он к отцу, - вернись к нам, стань опять таким как был, скажи, что это просто неудачная шутка..."
Необыкновенно горячие для этого времени года солнечные лучи немилосердно палили, преподобный мистер Тайм говорил длинно и нудно, выдавая себя за друга покойного; апрельский ветер задувал песок в могилу и ворошил цветы; трава на кладбище казалась такой жесткой и острой, что о нее можно было пораниться. Потом все кончилось. Он, как и мама, разрыдался и не хотел отходить от могилы, когда ее стали закапывать.
Он взглянул на толстого, благоухающего мятной жвачкой Даусона Тайма, на коллег-юристов, на всех этих лоснящихся, откормленных животных, хищников. Стены вокруг него рухнули, его якорь был оборван внезапно налетевшей бурей - теперь он остался без поддержки и защиты. Гриф оказался прав: настало время пуститься в долгий путь по сумрачной, полной опасностей долине, причем в одиночку.
- Ты ведь можешь некоторое время не ходить в школу, да? - спросила мать, когда гости после поминок разошлись и они остались одни в доме, из которого ушла душа.
Нет, в школу он ходить сейчас не собирался.

***

На пятый день мама поинтересовалась: "Том, не хочешь выйти на улицу?" Он лишь покачал головой. На шестой день она повторила вопрос, добавив, что, наверное, пора уже вернуться в школу, не то он пропустит столько, что нагнать потом не сможет. И снова он ответил "нет". Вернуться к обычной, повседневной жизни означало, по его мнению, предать память отца. Но когда на седьмой день Рейчел Фланаген задала ему тот же вопрос, он был вынужден признать, что преждевременно взрослая жизнь уже слишком затянулась. Мать сказала ему:
- Ты с самых похорон не виделся со своим симпатичным приятелем Дэлом. Вам же нужно репетировать ваше "магическое действо", да и вообще, нельзя же вечно оставаться затворником.
- Он теперь живет на Куантум-хиллз, - заметил Том. - Хиллманы все-таки купили новый дом, с бассейном и теннисным кортом.
- Куантум-хиллз, - проговорила она чуть иронично. - Что ж, по-моему, это здорово. К тому же торговый центр тебе будет по пути: тот же маршрут автобуса.
- Да, - согласился он, - я, наверное, съезжу.
Мать обняла его.
Сделав покупки, он с полчаса брел по улице, такой вылизанной, что она как будто сияла. По ту сторону бесконечных, тщательно ухоженных газонов с ослепительно зеленой травой, постоянно освежаемой при помощи установок искусственного дождя, высились, словно сказочные дворцы, громадные особняки - одни на рукотворных холмах, другие в рукотворных же долинах. Ему не встретилось ни души - по всей вероятности, никто и никогда пешком по этой улице не ходил. Зачем здесь очутился Дэл, в самом ослепительно-роскошном, фешенебельном районе, где у каждого есть собственный бассейн и теннисный корт? Хиллманам это место как нельзя лучше подходило, но вряд ли Дэл согласился бы жить здесь, будь его воля. "Однако, - мелькнула у Тома мысль, - на то была воля Карсона". Многие их одноклассники уже переехали сюда. Хоуи Стерн, Маркус Рейли, Том Пинфолд, Пит Бейлис и шестеро второклассников приезжали ежедневно на автобусе, который школа специально посылала за ними на Куантум-хиллз. Всем своим пресловутым, строжайше регламентированным образом жизни Карсон требовал от них поселиться именно в таком месте. Если бы он не познакомился с Дэлом, если бы не смерть отца. Том и сам (как он теперь понимал) мог погрузиться в эту тину, незаметно для самого себя стать частицей Куантум-хиллз.
Теперь же это было исключено, теперь он осознал, насколько ему все это чуждо. Он выпал из окружающего мира, как птенец выпадает из гнезда, и точно так же, как и Дэл, был обречен стать творцом собственного будущего.
На мгновение Тому показалось, что вокруг него внезапно сгустился мрак, улица и дома заколыхались словно в дымке, небо потемнело. Скворец с ближайшей ветки, чирикнув, вперил в него немигающий взгляд черных глаз-бусинок.
Наваждение пропало так же быстро, как и наступило.
Улица и дома выпрямились, небо прояснилось. Было ли это предупреждением, неким предназначавшимся ему знамением? Конечно нет: тот образ жизни, что господствовал здесь, отвергал подобные понятия как глубоко иррациональные.
Только сейчас Том понял, что стоит прямо перед купленным крестными Дэла особняком.
Это был типичный для Куантум-хиллз дом, только, пожалуй, самый большой на этой улице. Стоял он на возвышении, за обширнейшим газоном без единого деревца, а вел к нему широкий асфальтированный проезд с фонарными столбами по обе стороны. В том месте, где дорога подходила к двум широким мраморным ступеням парадного входа, небольшая чугунная фигурка наездника с блестящим металлическим кольцом в руках чуть ли не упиралась в задний бампер "ягуара". За этими маленькими символами новой эпохи процветания Аризоны высился главный из них: здание современной архитектуры с легким налетом мавританского стиля.
Том направился к особняку по асфальтированной дороге и, пройдя мимо машины Хиллманов и маленького наездника с блестящим кольцом в руках, поднялся по ступеням. В груди у него что-то затрепетало. Он нажал на кнопку звонка и тут же отдернул руку, будто от удара током.
Белая дверь распахнулась, и изнутри выглянула улыбающаяся физиономия Бада Коупленда.
- Здравствуй, сынок! Ты к Дэлу? Заходи, заходи, я проведу тебя к нему. Карта тебе, наверное, не понадобится, а вот проводник на первый раз не помешает.
- Привет, - глухо выговорил Том.
- Да проходи же ты, чего стоишь? По твоему виду сразу можно понять, что ты, молодой человек, сильно нуждаешься в дружеской поддержке.
Том вошел в просторный вестибюль, откуда была видна половина необъятной гостиной. Камин, сложенный из необработанного камня, достигал девяти футов в высоту, помещение было заставлено разнообразной мебелью и еще не распакованными ящиками и коробками, окно занимало почти всю стену. Именно нечто подобное он и предполагал увидеть, и теперь необъяснимый страх начал понемногу улетучиваться.
- Я слышал про твоего отца, сынок, - послышался сзади бархатистый голос Бада. - Ужасно в твоем возрасте остаться без отца... Если я могу чем-нибудь помочь, обязательно скажи.
- Спасибо, - ответил Том, несколько удивленный и тронутый неподдельным сочувствием в лице и тоне негра.
- Не стесняйся, ладно? Я сделаю для тебя все, что смогу.
Ну, как тебе нравятся наши новые апартаменты?
- Какой огромный дом, - проговорил Том.
Ему показалось, что Бад украдкой усмехнулся.
- Помнишь о моем предупреждении? - неожиданно спросил негр. - Моя мать тоже всегда просила меня быть поосторожнее. - Он провел Тома через гостиную к винтовой лестнице. - Вам с Дэлом нужно хорошенько подготовиться к предстоящему выступлению, если, конечно, вы еще не отказались от этой затеи.
- Разумеется, не отказались, представление непременно состоится, - заверил его Том, следуя за дворецким по коридору, выкрашенному в цвет яичной скорлупы. - Хотя, бесспорно, нам предстоит еще немало поработать.
- Что ж, рад это услышать, сынок.
- Послушай, Бад... - Что-то в голосе Тома заставило негра обернуться, - Хотел спросить тебя кое о чем, но ты, конечно, можешь не отвечать, если не захочешь.
- Понятно, - улыбнулся Бад, - что ж, спрашивай.
- Тебе нравится это место, эта работа? Только честно.
Улыбка негра стала шире. Он потрепал мальчика по макушке.
- Работа как работа, Рыжик, меня она вполне устраивает. Будь я лет на двадцать помоложе, то, может, и занялся бы чем-нибудь еще, а так на этом месте я чувствую себя в своей тарелке. Кроме того, здесь я могу быть полезным твоему другу, - он взглядом показал на дверь в конце коридора, - и не исключено, что и тебе. Как по-твоему, это веская причина?
Он поднял брови, и Тому почудилось, что старый негр видит его насквозь, что ему известно и о снах наяву, и о кошмарных птицах. У Тома покраснели уши.
- Извини за любопытство, - сказал он.
- Я бы назвал это интересом, а не любопытством. Да не смущайся ты так. Хочешь "колы" или чего-нибудь еще?
Том отрицательно покачал головой.
- Тогда расстанемся пока, - снова улыбнулся Бад. - Когда соберешься домой, я провожу тебя обратно.
Он повернулся и направился к лестнице.
Перед дверью Том замялся в предчувствии неизбежного разговора с Дэлом об отце, прежде чем они начнут готовиться к выступлению. Послышались мягкие шаги Бада по ступенькам, из распахнутого окна донесся отдаленный всплеск воды - кто-то, очевидно, нырнул в бассейн. Из-за двери Дэла не было слышно ровным счетом ничего. Вслед за всплеском он услышал через окно растягивающий слова голос Валерии Хиллман. Дэл, должно быть, спал - такая тишина стояла в его комнате.
Том нерешительно поднял руку, опустил, затем снова поднял и наконец постучал. Ответа не было. Может, он со своей крестной в бассейне? Но если так, Бад должен был его предупредить...
- Дэл! - чуть ли не шепотом позвал Том и снова постучал.
Снаружи раздался взрыв смеха, из-за которого Том еле разобрал чуть слышный голос Дэла:
Заходи.
Это было произнесено тоже полушепотом, да еще с каким-то сосредоточенным усилием.
Том, повернув ручку, мягко толкнул дверь. В комнате стояла почти непроглядная темень, и Тома снова охватило ощущение, что он прямо из-под солнечно-безоблачного неба Аризоны вступает в некий таинственно-потусторонний мир, принадлежащий Дэлу.
- Дэл!
- Проходи.
Том медленно шагнул во мрак. Сначала он не видел ничего, за исключением громадного аквариума на фоне плотно задернутых штор да чуть мерцающих глянцевой поверхностью фотографий великих иллюзионистов на стене. Когда глаза слегка привыкли к темноте, он обратил внимание на размеры комнаты: она была чуть ли не в два раза больше прежней. Справа громоздились коробки и какие-то деревяшки, слева обнаружилось еще более затененное пространство.
- Посмотри, - донесся именно оттуда повелительный голос Дэла.
- Эй, ты где? - позвал его Том, поначалу рассмотрев лишь контуры кровати.
И тут же челюсть у него отвисла: напряженное тело его друга зависло прямо в воздухе, футах в четырех над кроватью. Дэл повернулся к нему лицом - его улыбка напоминала акулью.
Том, разумеется, не мог видеть выражение собственной физиономии, но Дэл от одного взгляда на него покатился со смеху. Не переставая хохотать, он начал спуск, причем каким-то странным образом: сначала резко опустился почти на фут и так же резко остановился, потом, уже медленнее, соскользнул вниз еще на полтора фута. Том рванулся было подхватить его, однако не смог сделать ни шага. Дэл снова рассмеялся, опустил на кровать сначала одну ногу, а потом и все тело.
Пока Том ошеломленно наблюдал, как к Дэлу возвращается его нормальное лицо, размышляя, грохнется ли он сейчас в обморок или его стошнит, тело друга снова воспарило над кроватью и зависло на расстоянии вытянутой руки.
- Вот этим мы и завершим наше представление, - выговорил, давясь от смеха, Дэл.
На этот раз смех не помешал ему удержаться в воздухе.

Глава 16

- На следующий день - а было это воскресенье - я все еще не мог оправиться от потрясения, - рассказывал Том во время нашего третьего свидания в "Занзибаре". - Больше всего меня угнетала противоестественность того, чему я стал свидетелем, потому что это происходило на самом деле. То была настоящая левитация, то есть всамделишное - без дураков - .колдовство, кульминация всей этой чертовщины: кошмарных птиц, жутких видений и прочего. Мне сделалось действительно дурно. Вступив, вернее, будучи вовлечен в мир магии, я потерял способность отличать реальность от иллюзии - все перемешалось.
Я вышел из дому. Мой пес Спарки тут же проснулся и запрыгал вокруг меня, требуя поиграть с ним: швырнуть его любимую игрушку - старый, замызганный теннисный мяч. Я поднял слюнявый мячик и кинул его к загородке. Спарки бросился за ним, и в этот момент что-то начало происходить с воздухом вокруг: он сгустился, потемнел и сделался каким-то зернистым, ну совсем как старая фотография. Спарки недоуменно закрутился на одном месте, потом заскулил и, поджав хвост, рванулся назад к дому. Реакцию пса я очень хорошо запомнил.
Она принесла мне некоторое облегчение: я не терял рассудок, это действительно происходило, и даже пес это почувствовал.
А потом я увидел на месте загородки уже знакомый маленький дом из сказки, с коричневой дверью и тростниковой крышей, окруженный громадными деревьями. Старик смотрел на меня из окошка возле двери, поглаживая свою длинную бороду.
Я двинулся по тропинке к дому. "Сейчас, - думал я, - сейчас я наконец узнаю..." Что именно? Точно не скажу, ноу меня было ощущение, что древний старик-волшебник объяснит мне все-все-все, рассеет все мои сомнения. Дойдя до двери, я опять взглянул в окошко и остановился, пораженный его видом, таким же напуганным и больным, какой был у меня в то кошмарное утро. Вот только для него такое выражение лица представлялось абсолютно неуместным. Старик отпрянул от окошка.
Я распахнул дверь.
Изнутри дом был погружен в кромешную тьму. Горела лишь одна свеча - она, наверное, стояла на каминной полке, но, казалось, висела в воздухе. Света она не давала никакого: точно так кошачий глаз сверкает в ночной тьме.
Дверь за моей спиной вдруг захлопнулась. Напуганный, я повернулся, чтобы выскочить из дома, однако двери не увидел.
Неясный звук сзади заставил меня снова обернуться: что-то ко мне приближалось.
И тут я чуть не потерял голову от ужаса: это было не одно "что-то", а множество - может, четыре или пять, а может быть, и сотня, и от этих таинственных существ веяло неким потусторонним извращенным злом. Что бы это ни было, я понимал, что оно исходит от незнакомца, виденного мной во сне или наяву на Мейса-лейн за день до начала учебного года. Было такое ощущение, что весь волшебный мир, в который я окунулся в этом доме в прошлый раз, оборотился вдруг злом.
Передо мной возникла кошмарная морда, за ней - еще и еще.
Эти рожи - более гнусных я в жизни не видел - скалились, хохотали, высовывали длиннющие языки и вдруг исчезли так же внезапно, как и появились.
Теперь позади свечи возникло пятно света, а в нем - кисти рук, изображающие голову собаки, словно в театре теней. В таком театре я не раз бывал и раньше, но столь искусного изображения еще не видел: уши у собаки стояли торчком, язык, будто в жару, вывалился наружу, и было в этой картинке что-то зловещее. Вдруг собачья голова повернулась ко мне - уж такого в театре теней сроду не увидишь. Но я продолжал видеть и уши торчком, и шею... Пальцы чуть раздвинулись, изображая сверкающие глаза, и, уверяю тебя, это выглядело не менее жутко, чем те безумные рожи. Глаза горели пустым, ничего не выражающим светом, и в то же время было в них совершенно определенное выражение: они прямо-таки излучали безумную злобу. Тут до меня дошло, что голова была не собачьей, а волчьей.
Затем она исчезла, и таинственные руки сложились в птицу с громадными, размашистыми крыльями и зловещим серповидным клювом.
Не покидая светлого пятна, птица-тень полетела прямо на меня. Инстинктивно я пригнулся, стараясь увернуться от ее жутких, торчащих наружу когтей, и тут по всему дому разнесся сумасшедший хохот.

Предыдущая страница 8 Следующая страница


9 Питер Страуб

Птица-тень исчезла во тьме. Я услышал шум ее крыльев и обернулся, чтобы проводить ее взглядом, когда картинка этого чудовищного театра теней сменилась. Теперь передо мной какие-то типы избивали ногами парня, взяв его в кольцо. Я слышал, как они кряхтят, нанося удары, слышал и сам звук ударов. Они явно вознамерились забить беднягу до смерти. Один ударил его ногой по голове, и я увидел, как кровь брызнула во все стороны. Подобную сцену изобразить пальцами уж точно невозможно... Ударивший жертву по голове вдруг распался, словно его фигура и в самом деле была составлена из пальцев, которые тут же сложились в слово: ОБИТЕЛЬ. Рядом возникло другое слово: ТЕНЕЙ. Обитель Теней... Вокруг меня - отовсюду и ниоткуда - зазвучал дьявольский хохот, и я не мог понять, то ли те гнусные рожи таким образом предупреждали, чтобы я держался от Обители Теней подальше, то ли в образе забитого до смерти парня показали мне Дэла, давая этим понять, что я должен быть с ним.
- Должен? - переспросил я.
- Должен, - твердо повторил Том.

Глава 17

Наутро того дня, на который были назначены клубные выступления, я появился в школе на час раньше обычного: отец, всегда подбрасывавший меня на машине, спешил на деловую встречу, которая должна была состояться в полвосьмого в центре города. Он высадил меня напротив Верхней школы. Я, перейдя улицу, поднялся по ступенькам и подергал дверь - она была заперта. Тогда я заглянул через стекло: вестибюль был пуст и мрачен, равно как и лестница, ведущая в библиотеку.
Присев на ступени в лучах раннего утреннего солнышка, я принялся дожидаться дворника или кого-нибудь из учителей. Это, однако, мне быстро надоело, и я опять спустился к тротуару, откуда от нечего делать стал разглядывать школьное здание, словно видел его в первый раз. Карсон в столь ранний час чем-то походил на монастырь: от него веяло спокойствием, благочестием и порядком, так что школа даже показалась мне прекрасной - в таком-то месте просто немыслимо представить что-нибудь плохое.
Я проскользнул между прутьев ограды, поднялся по дорожке к личной директорской автостоянке и сошел на газон.
Отсюда просматривалось только главное здание школы - старинный особняк тоже как будто был покрыт таинственно-волшебной дымкой. Вид этот настолько меня растрогал, что на мгновение я забыл про все плохое, что здесь было.
В тот краткий миг я искренне любил это место.
Пройдя чуть дальше к тыльной стороне здания, для чего пришлось отыскать брешь в густорастущей живой изгороди, я с изумлением увидел, что тут кто-то есть. Он лежал в траве лицом вниз, рядом с кейсом: всклокоченные волосы, измятый на спине пиджак - разумеется, это был Дейв Брик. Мое восторженное состояние тут же испарилось. Брик лежал на травянистом склоне, как раз в том месте, где мистер Роббин показывал нам летящий спутник. Измятый и сильно тесный ему пиджак принадлежал Тому Фланагену - Брик одолжил его два дня назад, умудрившись где-то забыть или посеять собственный, а запасной пиджак оказался в шкафчике у одного Тома. Брик медленно и методично рвал пригоршнями траву. Заметив меня, он ускорил этот процесс.
- Ранняя пташка, - соизволил он в конце концов обратиться ко мне.
- У отца с утра пораньше деловая встреча в центре, - объяснил я.
- Ясно-понятно. А я всегда прихожу рано - позаниматься, вот только дворник сегодня что-то задерживается, - Вздохнув, он перестал рвать траву и вместо этого уткнулся в нее лицом. - Слыхал? Все начинается по новой.
- Что именно?
- Допросы. Все эти гестаповские штучки. И начинается опять с нас.
- Откуда тебе известно?
- Слышал разговор Брума с миссис Олинджер вчера вечером, прежде чем уйти домой. Причем я даже не подслушивал - он определенно сам хотел, чтобы я узнал это.
- Бог ты мой! - вырвалось у меня.
- Вот именно... Я даже собирался сегодня пропустить занятия. - Он приподнялся на локтях, и я испугался, что он испортит пиджак Тома, выпачкав его о траву. - Слава Богу, что не решился на это: ведь рано или поздно он доберется до меня, и тогда будет в тысячу раз хуже.
- А может, он на этот раз оставит тебя в покое, - предположил я.
- Может. Но если он меня вызовет, я расскажу на сей раз все как было. Больше я не вынесу такого, к тому же теперь он еще больше озвереет.
- Ну, я уже попробовал рассказать Торпу, и что из этого вышло?
- Так ты же не сказал ему, что я Скелета тоже видел. За это я тебе, конечно, благодарен, но... Теперь мне на Скелета наплевать. Я все скажу Бруму, если он меня вызовет с латыни.
- Не думаю, что он тебе поверит.
- Поверит, - убежденно сказал Брик. - Поверит, вот увидишь. Я заставлю его поверить. И пускай хоть вся школа горит синим пламенем - начхать я хотел.
Когда дворник наконец-то появился, я последовал за Бриком с таким чувством, будто в школе меня поджидал бешеный зверь с бычьей головой.
Через пять минут после начала урока латыни явилась миссис Олинджер со сложенным вчетверо листком-запиской.
Дейв Брик многозначительно посмотрел на меня - в глазах его читалась паника. Мистер Торп зарычал было от ярости, что его прервали, однако сдержался и чуть ли не выхватил записку из рук миссис Олинджер. Он развернул листок, прочел и провел ладонью по лицу, вытирая невидимый пот.
Воцарившаяся в классе тишина была оглушительнее крика.
- Брик, к директору, - прозвучало словно выстрел.
Дрожь так била Брика, что он дважды уронил учебники на пол, прежде чем засунуть их в кейс. Наконец он поднялся и на негнущихся ногах поплелся к выходу. В дверях он обернулся и взглянул на меня - лицо его стало белее мела.
И снова школу закрутило в подспудном бурлящем водовороте. По окончании урока латыни выяснилось, что миссис Олинджер дожидалась у двери классной комнаты. Вид у нее был, как у гонца, принесшего дурные вести. Дотронувшись до локтя мистера Торпа, она что-то шепнула учителю на ухо.
- Черт, - сказал мистер Торп. - Хорошо, иду.
Он заспешил к лестнице, ведущей в кабинет директора.
Мы же, войдя в класс мистера Фитцхаллена, обнаружили написанное мелом на доске объявление, из которого следовало, что урока не будет и что вместо него нам следует самостоятельно прочитать две главы из "Больших надежд".
- Что происходит? - спросил меня Бобби Холлингсуорс, после того как мы сели за парты и раскрыли книги.
- Ничего не понимаю, - ответил я.
- Держу пари, что на сей раз Брик-педрик точно вылетит из школы, - высказал предположение Бобби.
Я быстро справился с обеими главами и решил достать из шкафчика другую книгу. Проходя мимо классной комнаты старших, я услышал голос, по-моему, Терри Питерса. Явственно прозвучало: "Скелет". Как я ни напрягал слух, ничего больше разобрать не удалось: дверь была чересчур толстой.
Достав книгу, я бросил взгляд на стеклянную стену галереи, откуда был виден коридор старого здания. Внезапно одна из дверей распахнулась, и из класса стремительно выскочил мистер Уэзерби, направляясь вниз. За ним вышла миссис Олинджер.
Торп, Фитцхаллен, теперь вот Уэзерби... Все те, кто слышал мои обвинения против Скелета.
Мимо промчались к своим шкафчикам несколько старшеклассников. У них что - тоже не было урока?

Глава 18

В зале, где собралась вся школа, явственно ощущалась атмосфера всеобщего, но пока не прорвавшегося наружу смятения. Перед сценой, где помимо фортепиано громоздилась ударная установка и лежала на полу басовая труба, ученики образовывали небольшие, но шумные группки, которые то распадались, то соединялись снова. Тут же выяснилось, что утром учителя отсутствовали на многих уроках.
Моррис, отыскав в дальнем углу зала Брауна и Хэнну, присоединился к ним, ожидая, когда объявят начало выступления. Мистер Ридпэт беседовал с мистером Торпом. Последний пожимал плечами и вдруг, раздраженно отвернувшись от собеседника, встретился взглядом со мной. Глаза его метали громы и молнии. Ридпэт, проследив за его взглядом, тоже посмотрел на меня, а Торп показал жестом, чтобы я подошел к двери.
Пока я подходил, он не спускал с меня холодного, пронизывающего взгляда, да и сам походил на седовласую ледяную статую. Некоторое время он выдерживал паузу, дожидаясь, пока я не покроюсь испариной, затем бросил отрывисто:
- Ровно в три пятнадцать - ко мне в кабинет.
Это, очевидно, было все, что он хотел сказать, однако, не в силах сдержать ярость, он добавил:
- Ты и представить себе не можешь, какую заваруху устроил в школе.
Ответить я ничего не мог, но он и не ждал ответа. Скривив губы, Торп проронил:
- Сгинь с глаз моих долой до трех с четвертью!
Ну конечно же, он собирается объявить мне об исключении... Я на ватных ногах доплелся до первого ряда и плюхнулся рядом с Бобом Шерманом. Большинство ребят продолжали переговариваться стоя.
- Прошу всех занять свои места! - крикнула миссис Олинджер.
Ей пришлось повторить призыв несколько раз, прежде чем ее услышали и разговоры постепенно начали смолкать, сменившись скрипом отодвигаемых стульев. Затем вновь послышалось несколько голосов.
- Тихо! - рявкнул мистер Торп.
Теперь и в самом деле воцарилась тишина. Все наконец расселись, кроме трио Морриса: они стояли возле сцены, явно испытывая волнение и страх перед своим дебютом.
Только теперь мне пришло в голову поискать Скелета Ридпэта: если он в зале, значит, в четверть четвертого он также должен быть в кабинете Торпа. Я обернулся - среди старшеклассников, на двух задних рядах, его не было. Может, Брум все-таки его уже выгнал?
Миссис Олинджер возвестила со сцены:
- Сегодня мы имеем честь присутствовать на первом в истории школы клубном выступлении. Сначала попрошу вас поприветствовать трио Морриса Филдинга. На барабанах - Фил Хэнна, трубач - Дерек Браун.
Устаревшая терминология вызвала у Морриса Филдинга улыбку, и я подумал, что, по крайней мере, с ним-то все будет в порядке. Все трое поднялись на сцену, Хэнна сел за ударную установку, Браун приладился к своему басу, Моррис отсчитал "раз, два, три", и они заиграли "Кто-то меня любит".
Мелодия навевала приятные образы, вроде золотого отблеска солнечных лучей в ослепительно чистых струях горного водопада, и я отключился от всего, полностью отдавшись во власть музыки.
Концерт подходил к завершению - трио играло последний из объявленных номеров программы, когда по залу пронесся тревожный гул. Обернувшись, я увидел в дверях Лейкера Брума. Рука его лежала на плече Дейва Брика. Лицо у Брика было смертельно бледным, глаза покраснели. Моррис также взглянул в ту сторону, затем с видом отчаянной решимости вновь оборотился к клавиатуре, и я явственно расслышал в его сольной импровизации пассаж из "Вот и вся наша банда в сборе".
В тех обстоятельствах это был, прямо скажем, героический поступок с его стороны, однако музыка меня уже не занимала. По виду и, главное, выражению лица Лейкера Брума (то было лицо убийцы) я понял, что взрыв бомбы, ожидаемый с самого утра, произойдет прямо здесь с минуты на минуту.

Глава 19

Когда Моррис раскланивался перед публикой, директор аплодировал вместе со всеми. Брика он усадил на свободный стул в самом дальнем углу, отдельно от остальных учеников.
Мистер Ридпэт несколько мгновений, как мне показалось, с ненавистью смотрел на Брума, затем двинулся к нему, словно надеясь что-то услышать, однако директор одним взглядом пригвоздил его к месту.
- Минуточку внимания! - громко произнес он, когда аплодисменты начали стихать.
Все повернулись к нему, провожая его глазами на всем пути от двери к сцене, а он в это время говорил - размеренно, четко, будто чеканя каждую фразу. Поистине это была своеобразная демонстрация могущества.
- Мне очень не хотелось прерывать это интереснейшее мероприятие, однако я чувствую себя просто обязанным поделиться с вами весьма волнующей информацией. Обещаю, что буду предельно краток, после чего мы с вами вместе насладимся второй частью этого великолепного представления. Итак, к делу. Джентльмены, довожу до вашего сведения, что тяжелейшая проблема, с которой школа когда-либо сталкивалась со времени основания, наконец-то разрешена, и я хотел бы, чтобы каждый из вас стал свидетелем финального акта этого, прямо скажем, отвратительного спектакля. - Он улыбнулся, с подчеркнутой небрежностью облокотившись о край сцены. Тем не менее было видно, что он весь напрягся, словно гончая, почуявшая добычу. - Некоторые из нас будут присутствовать на совещании, которое назначено на три пятнадцать в кабинете заместителя директора. Совещание это состоится в узком кругу, а через час, в четверть пятого, я попрошу всех до одного собраться здесь, в этом зале.
В последнее время в школе завелась заразная болезнь, и давно уже пора отсечь пораженные ею ветви, чтобы спасти дерево. - Он еще раз криво улыбнулся, и меня поразило сходство этой дьявольской улыбки с той, что играла на губах Скелета, когда он готовился высечь Дэла. - А теперь, если я не ошибаюсь, двое учащихся начального класса должны показать нам фокусы.
Том с Дэлом бесшумно поднялись со стульев и, пройдя мимо мистера Брума, вышли на сцену.

***

Брум отошел от сцены и прислонился к стене у одной из дверей, скрестив руки на груди. Усмешка так и не покинула его лицо. Том и Дэл задернули занавес, и некоторое время мы слышали, как они ходят по сцене, устанавливая оборудование. Вот они с грохотом, словно это был тяжелый грузовик, отодвинули фортепиано в угол сцены. Вслед за этим раздался звук рвущейся материи. Наконец занавес отъехал в сторону, и перед нашими глазами предстала самодельная афиша:
"ФЛАНАГИНИ И НАЙТ.
ИЛЛЮЗИОНИСТЫ".
По рядам пробежал смешок.
Откуда-то сбоку заструились клубы белого дыма. На несколько минут дым скрыл всю сцену, потом начал подниматься, и мы увидели, что афиша исчезла. Вместо нее в луче прожектора стоял Том Фланаген. На нем было нечто вроде постельного покрывала и, разумеется, чалма. Рядом возвышался стол, задрапированный черным бархатом, а за ним обнаружился Дэл в черном же костюме и накидке с капюшоном. Смех в зале возобновился. Оба "иллюзиониста" поклонились публике, а когда выпрямились - дым уже почти рассеялся, - по их лицам было видно, что ребята здорово нервничают.
- Перед вами - Фланагини и Найт, - торжественно объявил Том, стараясь не обращать внимания на смех в зале. - Мы - маги, и мы здесь для того, чтобы развлечь и удивить вас, дорогие зрители, чтобы вызвать у вас благоговейный страх и восхищение.
Он сдернул бархатное покрывало со стола, и оттуда вылетел огненный шар, похожий на шаровую молнию. Шар завис над ними футах в шести, потрескивая и разбрасывая искры, потом стал понемногу затухать и, напоследок мигнув, исчез.
На лице Змеюки Брума не дрогнул ни один мускул, будто он уже видел это тысячу раз.
- Мы также постараемся вас немного позабавить.
С этими словами Дэл сбросил с плеч накидку, накрыл ею стол, сдернул ее, и перед нами предстал гигантский белый кролик фута в четыре высотой. Был он совсем как живой, и все от изумления на секунду замерли. Дэл ухватил кролика за длиннющее розовое ухо и небрежно швырнул его через плечо в темноту. Только теперь до нас дошло, что кролик-монстр был всего лишь плюшевой игрушкой. Это, а также профессиональная грациозность движений Дэла вызвали новый взрыв смеха, на сей раз не издевательского, а доброжелательного.
Последовала серия весьма ловко исполненных карточных фокусов с участием нескольких зрителей, затем - фокусы с носовыми платками и веревками, включая трюк с освобождением Дэла от пут, затянутых двумя лучшими спортсменами школы. После этого иллюзионисты произвели из ничего целый дождь живых цветов над сценой.
Потом Фланагини уложил Найта в ящик, который проткнул шпагами насквозь, а когда Найт вылез оттуда - цел и невредим, - он выдвинул вперед другой ящик - черный, расписанный китайскими узорами, и сам залез внутрь.
- Фалада, или говорящая голова, - объявил Найт, похлопывая по ящику со всех сторон, тем самым демонстрируя, что все его стенки - деревянные.
Затем он закрыл переднюю крышку, скрыв тело Фланагини. Сверху торчала лишь его голова в чалме.
- Готов? - осведомился Найт, и голова кивнула.
Верхняя крышка захлопнулась. Найт взял длинный меч, достал откуда-то апельсин, подбросил его в воздух и разрубил мечом на две половинки.
- Это - остро заточенный самурайский меч, - пояснил он, - настоящее боевое оружие.
Он еще раз взмахнул рукой, и меч со свистом рассек воздух. Тогда он вставил его в зазор между двумя крышками ящика, обернул обе ладони черными носовыми платками и просунул меч дальше, пока тот не встретил препятствие. Найт обернул ладони поплотнее, снова взялся за рукоятку, налег на нее, крякнул и просунул дальше, пока острие не показалось с противоположной стороны ящика. Тогда он выдернул лезвие и протер его платком, после чего отодвинул нижнюю секцию ящика, так что она больше не поддерживала верхнюю. Открыв переднюю стенку нижней секции, он продемонстрировал обезглавленное тело Фланагини.
- Танец смерти, - проговорил он и постучал лезвием, плашмя, по боковой стенке. Тело в индийском одеянии задергалось в конвульсиях. - А теперь - говорящая голова!
Он открыл дверцу верхней секции, и в зал уставилась голова в чалме.
- Какой первый закон магии? - задал ей Найт вопрос.
- Что сверху, то и внизу, - несколько невразумительно ответила голова.
- А второй?
- Материальный мир - вздор.
- А третий?
- Реальность иллюзорна.
- Сколько томов в школьной библиотеке?
- Н-не помню.
Последний ответ Тома Фланагена - голос, несомненно, был его - вызвал в зале оглушительный взрыв хохота.
Найт закрыл обе дверцы, сдвинул нижнюю секцию ящика вровень с верхней, открыл переднюю крышку, и все увидели невредимого Тома.
Бурные аплодисменты.
- Разумеется, - с легкой усмешкой заявил Найт, - все это не более чем иллюзия, обман зрения, как говорится, ловкость рук.
Найт внезапно посерьезнел.
- Однако четвертый закон магии гласит, что иллюзия может стать реальностью, подобно молнии, что, сверкнув, исчезает, как мимолетная улыбка волшебника...
(Белый дым снова заструился по сцене.).
- Как человеческие мечты, как сокровенные, глубоко уходящие в подсознание фантазии, как видения во сне и наяву - все это волшебный мир магии, и мир этот реален. Как извечное стремление...
(Внезапно двери зала сами распахнулись. Кто-то сзади меня вскрикнул.).
- ..Открыть двери, за которыми скрыты тайны нашего разума, нашего сознания и подсознания.
(Он широко раскинул руки.).
- И это в наших силах, ведь человек способен даже...
Дым - не белый, а грязно-желтый - повалил в зал из распахнутых дверей.
Дэл прервал свое магическое словоблудие и уставился на двери. Теперь это был не всемогущий волшебник, а охваченный страхом четырнадцатилетний мальчик. За мгновение до того, как в зале начался сплошной кошмар, я успел взглянуть на Тома Фланагини - он тоже ошеломленно вперил взгляд во что-то мне невидимое, но взгляд этот был устремлен не на двери, а куда-то вверх, чуть ли не в потолок над задними рядами.
Мистер Брум выглянул в ближайшую от него дверь, затем обернулся и ткнул пальцем в жалкую теперь парочку на сцене.
- Вы это натворили! - завопил он.

***

- Ты прав, - говорил мне в "Занзибаре" Том, - то, что происходило там, снаружи, я увидел лишь спустя несколько секунд. Я стоял на сцене и ждал, пока Дэл произнесет последнее, так и не произнесенное слово: "летать". Всю свою речь он готовил ради этого слова, после которого намеревайся воспарить над сценой, чтобы у всех глаза полезли на лоб. Мы долгие недели готовили трюк с распахиванием дверей. Дэл хотел попытаться долететь до ближайшей к нему двери, потом опуститься на ноги и покинуть зал. Более эффектную концовку нашего шоу трудно и вообразить... Так вот, я, хоть и знал прекрасно, что должно произойти, со страхом ожидал этого завершающего слова - "летать", как вдруг, бросив случайный взгляд в дальний конец зала, увидел там две вещи, которые меня перепугали уже до чертиков. Во-первых, там под потолком то ли висел, то ли парил Скелет Ридпэт. Вид его просто ужасал: он походил на громадную летучую мышь или на гигантского паука и при этом зловеще ухмылялся. Второе видение возникло спустя долю секунды, словно мы с Ридпэтом вызвали его совместными усилиями. Это был объятый пламенем мальчик.
Огонь, которого просто не могло там быть, пожирал его тело и в то же время будто изливался из него самого. Челюсть у меня отвисла, и тут пылающий мальчик исчез. Не знаю, почему я не упал в обморок. А когда на нас заорал Лейкер Брум, я посмотрел в окно и увидел то же, что и Дэл, и все остальные: во дворе горела раздевалка, распространяя клубы дыма. Скелет тоже испарился, словно его в зале и не было. Может, и вправду не было... Ну а потом начался уже настоящий кошмар.

Глава 20

На какой-то момент крик Лейкера Брума парализовал всех - как "магов", так и зрителей, а в следующий миг до нас донеслись шипение и гул пожара. Повскакав и отшвыривая стулья, все ринулись к двум распахнутым дверям. Лейкер Брум подлил масла в огонь, заорав:
- Все - к выходу! К выходу, быстрей!
Несколько ребят успели выскочить, прежде чем мистер Торп крикнул:
- Стоять! Назад!
В дверях был настоящий ад: все устремились наружу, а те, кто уже успел выскочить, рванулись обратно.
Торп принялся отшвыривать ребят от дверей назад, но тут, почувствовав, как дохнуло жаром, толпа сама отпрянула, сбивая с ног оказавшихся сзади младших.
Когда в дверях наконец появился просвет, мы увидели снаружи, в шести-семи футах, сплошную стену огня: старая деревянная раздевалка пылала, как спичечный коробок. Одна из декоративных башенок на крыше наклонилась, словно пловец перед прыжком в воду.
Ребята, побывавшие снаружи, с раскрасневшимися, испуганными лицами сгрудились у дверей. У одного - второклассника по фамилии Уиленд - начисто спалило брови и ресницы, и он стал похож на очищенное от скорлупы розовое яйцо.
- Идиот, - забыв о субординации, прошипел директору мистер Торп. - Ты что, не видел, что там происходит? Ведь они из-за тебя чуть не сгорели!
Брум лишь окатил его взглядом, полным ярости, затем схватил за плечо подпаленного второклассника:
- Что там, Уиленд?
- Огонь, сэр. Сильный огонь.
Мистер Торп послал миссис Олинджер наверх - позвонить пожарным.
- Скорей! - крикнул он ей вслед.
- А сбоку, вдоль стены, нельзя пробраться? - приставал Брум к Уиленду.
- Там с обеих сторон кусты, они тоже загорелись. Не пройти.
Услыхав это, все бросились к двери, ведущей в коридор.
Она была гораздо уже наружных дверей, и там немедленно образовалось столпотворение. Я видел, как Терри Питере сбил с ног второклассника Джонни Дэя, а вслед за ним - Дерека Брауна.
- Моя труба! - внезапно завопил ополоумевший Дерек и, кое-как поднявшись на ноги, ринулся против течения к Сцене. Крик стоял невыносимый. Я вдруг с ужасом заметил, что миссис Олинджер закрутило в этом водовороте у двери, и она теперь не сможет добраться до телефона.
Потом я почувствовал, что зал начал заполняться дымом.
- Нужно закрыть двери наружу, - выкрикнул Том со сцены.
Скинув с себя индийское одеяние, он спрыгнул в зал.
Мистер Торп бросился помогать ему.
Мистер Ридпэт выкрикивал какие-то идиотские команды, но его никто не слушал. Остальные учителя, увидев, что делают Том и мистер Торп, кинулись к ним на помощь. За ними последовал кто-то из старшеклассников, потом и я.
С нашей стороны зала дым был уже очень плотным. Я налетел на мистера Торпа, и тот мне бросил:
- Берись за это и тяни на себя...
"Это" оказалось металлическим засовом, и уже раскаленным.
- Веревки... - пробормотал мистер Фитцхаллен, и Том объяснил:
- Мы их использовали, чтобы открыть двери. Они проходят через окно к заднику сцены...
Нагнувшись, мы принялись разыскивать на ощупь концы веревок. Дышать было уже почти невозможно, дым разъедал глаза, в горле першило, как после глотка кислоты, но веревки мы все-таки втянули внутрь.
- Все здесь, - сказал Том.
Сквозь клубящийся дым виднелось то, что раньше было раздевалкой: обе башенки уже рухнули, и прямо из эпицентра огненного урагана вздымался столб черного дыма. Мы наконец-то захлопнули двери.
Повернувшись, я наткнулся на Дэла, пробиравшегося через завалы перевернутых и частично разломанных стульев.
- Ничего не вижу, - пробормотал он и растянулся на полу, споткнувшись о торчащие вверх ножки стула.
Пробка в дверном проеме еще не рассосалась, оттуда неслись истошные вопли.
Том каким-то образом очутился за мной, поднимая Дэла.
- Никто не пройдет через двери! - проорал он мне прямо в ухо. - Единственный выход - пробраться за сцену!
- Там же наше оборудование, - вспомнил Дэл. - Нужно его спасти!
- Спасем, спасем, - успокоил его Том. - Ну-ка, давай наверх - там меньше дыма.
Он чуть ли не протащил Дэла к сцене и помог ему забраться на нее. Дэл тут же принялся что-то судорожно искать и, по всей видимости, в конце концов нашел.
- Где Скелет? - спросил Том. На его перепачканной сажей физиономии белели одни глаза.
- Здесь его нет.
- Нужно их как-то оттащить от этой чертовой двери! - закричал он.
Брум и Ридпэт как раз и пытались это сделать, оттаскивая ребят по одному и при этом не переставая надрывать глотку. Из пелены дыма возник мистер Фитцхаллен с потерявшим сознание парнишкой на руках.
- Дверь за кулисами... - выдавил он. - Они теряют сознание, некоторые ранены.
Выбравшаяся наконец из свалки возле двери миссис Олинджер ухватила его за лацкан пиджака. Фитцхаллен бесцеремонно стряхнул ее руку, поднял бесчувственного парнишку на сцену и влез туда сам, бросив через плечо:
- Сейчас вернусь.
Ходлис Уэкс несся по залу, беспрерывно вопя. Я увидел, как хнычущий Дерек Браун старается выбраться из кучи сломанных стульев. Уэкс налетел на двери, которые Фланаген и учителя закрыли с таким трудом, и забарабанил по ним кулаками, истошно крича:
- Они же горячие! Они сейчас вспыхнут!
Том (было такое впечатление, что он и в дыму прекрасно ориентируется, словно летучая мышь) подбежал к Уэксу, что-то прокричал, и тот послушно направился к сцене. После этого Том, просунув Брауну под мышки руки, подтащил его ко мне.
- Подними его на сцену, - распорядился он.
Я точно так же просунул руки Дереку под мышки и взгромоздил на сцену сначала его туловище, а потом и ноги.
- Вынесите его отсюда, - донесся из пелены дыма голос Тома.
Мистер Фитцхаллен принес еще одного парнишку, а за ним хвостом тянулись несколько плачущих ребят. Вместе с ним мы вынесли Брауна через кулисы в коридор, где тоже, хоть и слабо, ощущался дым.
- Моя труба, - пробормотал Браун, на миг приоткрыв глаза.
В конце коридора маячила фигура Холлиса Уэкса. Фитцхаллен махнул ему рукой, и он тут же подбежал к нам.
- Идите все за ним к автостоянке и дожидайтесь там пожарных, - велел Фитцхаллен.
В коридор выбралась небольшая группа ребят и учителей. Все они надрывались от кашля, а мистер Ридпэт прямо-таки согнулся пополам.
" - Я не могу... - начал было он, но тут же вновь зашелся кашлем.
- Давайте все за Уэксом, быстро! - распорядился мистер Фитцхаллен.
Очнувшийся Браун схватил мистера Ридпэта за руку и потащил следом за Уэксом. В коридор выскочил еще один мальчик, а Том, наоборот, снова исчез за занавесом, отделявшим сцену от хаоса, царившего в зале.
Я медленно последовал за ним, стараясь не дышать. Глаза разъедало дымом. "Труба..." - вспомнился мне умоляющий голос Брауна, и тут я обратил внимание на то, что сцена, если не считать фортепиано, совершенно пуста. Снаружи, где бушевал пожар, доносился гул. На сцену взобрался мистер Брум. Заметив меня, он рявкнул:
- Вон! Сейчас же вон из здания! Это приказ.
Я выглянул в зал - двери уже пылали. Жар был сильнее, чем в парилке. У двери в коридор кучей валялись тела ребят, потерявших сознание от дыма, - их было не меньше двух десятков. Мистер Уэзерби, согнувшись, тащил сразу двоих к сцене. Я спрыгнул и принялся ему помогать.
- Не могу больше, - прохрипел он и, ухватив ребят за запястья, поволок их за кулисы. До двери он добрался уже почти ползком.
Том и Фитцхаллен по одному вытаскивали ребят из кучи.
Когда я до них наконец добрался, горевшие двери рухнули внутрь, открывая путь огню. Мгновенно по полу побежали язычки пламени.
- Уиппл, поднимайся, - послышался откуда-то сверху голос мистера Брума. Я обернулся: он стоял на краю сцены, будто драматический актер, обращающийся к публике. - Поднимайся, говорю, с пола: ты же поджаришься, как яичница с беконом.
Перекрывая шум огня, донесся вой сирен.
- Все вон отсюда! - завопил Брум. - Немедленно! Все - вон!
Мистер Уиппл оказался слишком тяжел для меня. Не удержавшись, я вдохнул горячего дыма, колени мои подкосились, и я рухнул прямо на его мягкий живот. Рядом возник Том - он тащил одного из потерявших сознание учеников.
- Вон! Все - вон! - продолжал надрываться мистер Брум.

Предыдущая страница 9 Следующая страница


Обитель Теней 10

Огонь добрался до занавеса и пожрал его в одно мгновение. Футах в двадцати от меня рухнул на колени мистер Фитцхаллен. Живот мистера Уиппла внезапно забурлил вулканом, он перевернулся лицом вниз, сбросив меня на пол, и тут же его вырвало. Том положил руку Фитцхаллена себе на плечо и попытался поднять его. Вслед за этим надо мной нависла темная фигура в форме с блестящими пуговицами.
От нее сильно пахло дымом...

Глава 21

СОЗДАНИЕ ГЕРОЕВ

Пожарный вынес меня на автостоянку, где четыре красные машины извергали тугие струи воды на пепелище, оставшееся от раздевалки, и на боковую стену актового зала. Он опустил меня в траву возле одной из этих машин, и я кое-как исхитрился принять сидячее положение. Мистера Фитцхаллена вели к выходу со стоянки, а он тащил за собой Тома.
Оба выглядели так, как обычно изображают в комиксах сумасшедших ученых: перемазанные сажей лица, дымящаяся одежда. Пожарные вынесли из здания последних остававшихся в зале ребят - было их уже не два десятка, а только пятеро или шестеро. Один человек в форме, пошатываясь, тащил на себе мистера Уиппла.
С истошным завыванием сирены влетела на стоянку карета "скорой помощи". Санитары, выскочив из машины, открыли заднюю дверцу и выволокли носилки. Я нашел в себе силы подняться на ноги. На траве сидели кучкой Моррис, Шерман, Бобби Холлингсуорс и остальные, наблюдая, как заливают пожар. Все лицо Морриса было в красно-бурых потеках - он, видно, чем-то сильно поранил голову.
Держался он, однако, молодцом, а вот я - наверное, в запоздалом шоке - вдруг разрыдался.
- Ничего, ничего, все уже кончилось, - послышался успокаивающий голос Томя: уже в который раз за этот кошмарный день он каким-то непонятным образом вдруг оказался возле меня. - Я тут сделал маленький обход - похоже, никто особо не пострадал. Ты случайно не видал Скелета?
Я протер глаза.
- По-моему, его здесь нет.
- Ну а по-моему, он здесь, - задумчиво произнес Том.
Повернувшись, он направился к группе преподавателей, окруживших мистера Брума в дальнем конце стоянки. Директор выглядел так, будто он пробыл в зале дольше всех остальных: лицо его было почти черным от сажи, темные пятна покрывали весь пиджак. Взглянув куда-то поверх Тома, он продолжил что-то с жаром доказывать мистеру Торпу.
Директорский доберман, тоже обсыпанный пеплом, с изможденным видом возлежал у ног хозяина. Даже на таком расстоянии я ощутил запах, исходящий от собаки, - запах удушливого дыма, пылающего дерева и искореженного огнем металла. По всей видимости, сам я благоухал не лучше.
- Там кто-то из учеников курил, в этом нет никакого сомнения, - кипятился мистер Брум. - Пожар начался в одной из башенок, я лично это видел, абсолютно точно. Именно о такой опасности, мы предупреждали чуть ли не ежедневно. - Он слегка покачнулся, и мистер Торп поддержал его за локоть. - Так вот, я требую представить мне список всех учеников, находившихся в зале: таким образом мы сможем вычислить мерзавца. Возьмите общешкольный список, вычеркните присутствовавших и...
- Мистер Брум! - перебил его Том.
Рядом куда-то пробежал один пожарный, за ним - другой.
- Не видишь, люди работают? - бросил директор Тому. - Отойди, ты мешаешь.
- Мистер Брум, - настойчиво повторил Том, - Стив Ридпэт был сегодня в школе?
- Я отправил его домой.
- Он дома, - вставил, кашлянув, мистер Ридпэт. - Уехал на машине, слава тебе, Господи.
- Скажите, - снова заговорил Том, - вы хотели выгнать Дэла?
- Не говори глупостей, - отрезал Брум. - У нас и так дел по горло. И вообще, иди отсюда.
Рядом с Томом возник здоровяк в форме, похожей на полицейскую, и со значком, на котором было выгравировано: "Начальник".
- Кто тут старший? - осведомился он.
Мистер Брум напрягся.
- Я директор школы.
- Можно вас на минутку?
- Разумеется, я к вашим услугам, - откликнулся Брум и последовал за "начальником" к середине стоянки.
- А где Дэл? - спросил у меня Том. - Ты Дэла не видел?
- Труп?! - воскликнул Брум, будто никогда такого слова не слыхал.
Двое пожарных, ранее пробежавших мимо нас, теперь возвращались от пепелища с носилками, на которых лежало тело.
- На пиджаке обнаружена табличка с фамилией "Фланаген", - сказал начальник пожарной команды.
- Но Фланаген вовсе не труп, - с некоторым облегчением заявил мистер Брум. - Фланаген жив-живехонек. Я лично вывел его из охваченного огнем зала.
- Во дает! - только и сказал Том, услышав столь наглое вранье.
Фитцхаллен, миссис Олинджер и Торп были уже у кареты "скорой помощи". Изнутри доносились стоны четверых ребят, которых вытащили из зала на носилках и поместили в машину. Раздались грохот и треск - это рухнули остатки раздевалки.
Мистер Фитцхаллен, наклонившись над носилками с телом, аккуратно приподнял простыню. Взглянув, он пробормотал два-три слова, которых я не разобрал.
- Да перестань ты наконец людям мешать - они заняты, - донесся до меня голос мистера Брума. - Что, Фланаген, не доходит до тебя?
Когда они загружали носилки в машину, откуда-то сбоку высунулся кожаный футляр от логарифмической линейки, глухо ударившийся о белый металл.

***

Это - третий образ, запечатлевшийся в моей памяти в тот первый год учебы в Карсоне: логарифмическая линейка Дейва Брика, стукнувшая о дверцу "скорой помощи", мальчики, не сдержавшие вопля при виде рухнувших в огонь остатков стен, мистер Брум с его раздраженными криками...
Картинка не из приятных: мертвый мальчик, испуганные возгласы, выкрик сумасшедшего директора школы.
Мы с Томом отыскали Дэла сидящим на газоне у фасада школы - он сторожил приспособления для "магического действа", трубу Дерека Брауна и ударную установку Фила Хэнны. Каким-то образом он умудрился вытащить все это из огня, в то время как Том спасал людей. Он видел, как подъехали пожарные машины и карета "скорой помощи", однако сам на автостоянку не пошел, боясь, что кто-нибудь стянет трубу Дерека.
- Он так о ней беспокоился, - сказал Дэл. - Кроме того, я и отсюда слышал кашель и крики - значит, думал, все живы. - Он пристально посмотрел сначала на Тома, потом на меня. - Ведь все живы, правда?
Том молча опустился на траву.

Глава 22

ВЫПУСК

Двадцать четыре школьника и четверо учителей - среди них мистер Фитцхаллен и мистер Торп - были госпитализированы из-за отравления дымом. Утренний выпуск городской газеты появился с аршинным заголовком:
"ДИРЕКТОР ШКОЛЫ СПАСАЕТ ИЗ ОГНЯ 100 УЧЕНИКОВ".
Подзаголовок гласил:
"Погиб учащийся младшего класса".
О воровстве и об исключении кого бы то ни было никто уже не заикался, будто пожар решил все проблемы.
Да и разговоров никаких на эту тему быть не могло: занятия отменили до конца года, а учителя выставили годовые оценки по итогам успеваемости до того трагического дня.
Даже многие ребята почти поверили газетной утке насчет того, что Лейкер Брум чуть ли не в одиночку спас школу и учеников, - репортаж словно внес ясность в отложившуюся у них в головах неразбериху во время пожара. Они, однако, не забыли, как показал себя Том Фланаген, тогда как члены совета директоров и большинство родителей безоговорочно поверили в напечатанное. Вероятно, просто потому, что им хотелось верить в безупречное поведение школьной администрации в критический момент...

***

По окончании выпускной церемонии мистер Брум с удовольствием позировал фотографам на лужайке перед школьным зданием. Взглянув на холм, где стояла Верхняя школа, можно было увидеть огромное пепелище на месте раздевалки.
По случаю досрочного окончания учебного года на лужайке был организован фуршет с сандвичами для учеников и родителей. Член бывшего кабинета президента Эйзенхауэра произнес с импровизированной сцены речь, призывая нас усерднее овладевать знаниями, чтобы внести свой вклад в процветание Америки. Я отошел от своих предков, увлекшихся беседой с родителями Морриса и Хоуи Стерна, и, фланируя без определенной цели, вдруг оказался возле только что закончившего позировать мистера Брума. Тот был явно в благодушном настроении.
- Ну, что ты думаешь о нашей школе? - обратился он ко мне. - Через несколько месяцев ты станешь второклассником, а это налагает еще большую ответственность.
Несколько мгновений мы смотрели друг на друга, после чего директор произнес:
- Всех вас ждет великое будущее. Всех.
Даже глубокие морщины на его лице как будто разгладились. Много лет спустя я понял, что он тогда принял изрядную дозу транквилизатора.
Поблагодарив его за добрые слова, я вернулся к родителям. Мимо прошли Том с матерью в сопровождении Дэла и Хиллманов. Даже в толпе, даже с матерью и крестными родителями Том с Дэлом выглядели удивительно одинокими.
Лейкер Брум посмотрел куда-то сквозь них и улыбнулся подносу с сандвичами.

***

- Помню ли я? - переспросил меня Том в "Занзибаре". - Ну конечно же, я отлично помню, о чем мы тогда говорили: о нашей с Дэлом поездке в Обитель Теней. Моя мама панически боялась самолетов, так что мы решили отправиться поездом из Финикса. К тому же поездка по железной дороге через всю страну обещала быть страшно увлекательной.
- Так почему ты все-таки решил ехать ?
- По одной-единственной причине: я чувствовал, что Дэл нуждается в моей поддержке и защите, - ответил Том. - Я должен был отправиться с ним, понимаешь?
Крутанувшись на табурете возле стойки, он оглядел пустое в этот час помещение. Из окон лился мягкий свет, похожий на чуть затененный луч прожектора, падающий на сцену.
Он определенно старался отвести взгляд, продолжая свой рассказ.
- Отговорить его от поездки я был не в силах, а значит, чувствовал себя обязанным его сопровождать.
Он вздохнул, не отрывая взгляда от полосы желтого света, словно там вот-вот должно было возникнуть видение.
- Лишь одного я тогда не понимал, хоть это и было достаточно очевидным ведь школа тоже была Обителью Теней.

***

Долгие месяцы, на протяжении почти двух лет, уже в других барах и гостиничных номерах, в других городах и даже странах - везде, где бы нас снова ни сводила судьба, у меня неизменно звучала в ушах его фраза "Теперь я расскажу тебе о том, что произошло тогда".

ЧАСТЬ ВТОРАЯ

ОБИТЕЛЬ ТЕНЕЙ

"Мы возвращаемся к исходной точке бурного, полноводного потока нашего повествования, откуда события могут пойти.., в любом направлении".
Роджер Сейл. "Сказки и то, что за ними"

Глава I

ПТИЦЫ ВОЗВРАЩАЮТСЯ ДОМОЙ

В первый день путешествия Дэл был молчалив...

Глава 1

На протяжении всего первого дня пути Дэл был молчалив, и Том в конце концов оставил всякие попытки его разговорить. На каждое замечание Тома по поводу унылого пустынного пейзажа за окном вагона Дэл лишь хмыкал и еще глубже погружался в двухсотстраничный манускрипт, пришедший по почте от Коулмена Коллинза. Опус сей был озаглавлен "Тройное поперечное тасование карт". Только однажды, бросив рассеянный взгляд в окно, он проговорил:
"Похоже на миллион ковбойских шляп".
Оставив все попытки пообщаться с другом. Том немного почитал один из детективных романов Рекса Стаута в мягкой обложке, затем решил прогуляться по вагонам, рассматривая пассажиров: пожилых людей, молодых мамаш с грудными детьми и шумных, словоохотливых загорелых солдат - судя по манере растягивать слова, уроженцев здешних мест.
Том посетил бар и вагон-ресторан, потом немного посидел в смотровой кабинке, обозревая бесконечную степь. По мере приближения сумерек цвет окружающего пейзажа заметно менялся от желто-оранжевого до золотисто-багрового. Внезапно, прежде чем окунуться в голубовато-серый полумрак, степь на какое-то мгновение ослепительно вспыхнула розоватым пурпуром, будто охваченная шипящими извивающимися языками пламени. Когда Том, смертельно проголодавшийся, вернулся на свое место, Дэл, оторвавшись на секунду от страниц, исчерченных схемами, чуть задумчиво пробормотал: "Бедный Дейв Брик..." Значит, он тоже это видел...
Ночь скрыла пейзаж за окном. Теперь в стекле было лишь размытое, неясное отражение их лиц.
Том почувствовал, как к горлу подступили слезы. Чувства были в смятении. Как он мог упустить из виду Дейва Брика, пусть даже среди того безумного столпотворения в полном дыма зале? Ведь он, наверное, пробежал мимо него с десяток раз, но все-таки оставил его там, и теперь с каждым перестуком вагонных колес они все больше отдалялись от школы. Ощущение движения вперед быть может вопреки собственной воле Тома, было таким же сильным, как чувство необъяснимого страха, охватившее его у дома Дэла в тот знаменательный день, когда тот продемонстрировал умение летать. В голову ему пришло сравнение самого себя с посылкой, отправленной неизвестно кем неведомо куда. Том снова выглянул в окно, но увидел лишь тьму да промелькнувший телеграфный столб, похожий на хмурый восклицательный знак.
- Не вини себя - ты сделал все, что мог, - точно прочитав его мысли, сказал Дэл.
- Наверное... - вяло ответил Том, и Дэл снова погрузился в свои диаграммы.
Так они просидели минут двадцать, занимаясь каждый своим: Дэл - схемами и картами, а Том - самокопанием, пытаясь разобраться в собственных чувствах и ощущениях.
Внезапно Дэл поднял глаза:
- Эй, по-моему, время ужина давным-давно прошло. Тут можно где-нибудь перекусить?
- Там, впереди, есть вагон-ресторан, - ответил Том.
Он взглянул на часы и удивился: было уже девять. В дороге терялось всякое чувство времени.
- Отлично. - Дэл поднялся. - Я тут кое-что хотел тебе показать. Идем поужинаем, заодно и прочтешь.
- Да я в этих твоих схемах ни черта не понимаю, - сказал Том уже в проходе, двигаясь к голове поезда.
Дэл усмехнулся через плечо:
- Я говорю совершенно о другом. Хотя, наверное, понять это будет еще труднее.

***

То, что они из одной школы, было видно сразу: в своих одинаковых голубых рубашках и с короткими стрижками они выглядели трогательно юными, совершенно не похожими ни на кого из пассажиров. На каждой станции садились все новые попутчики, типичные обитатели здешних пустынных мест. Это были ковбои в пропыленной одежде, лихо заломленных шляпах и с фанерными чемоданчиками - смуглые, с задубевшей кожей пустынные скитальцы. И грубые их имена были под стать - Джайл Бенд, Эдгар или Ридемшн.
Только в вагоне-ресторане Том осознал, что они с Дэлом были в этом поезде чужеродным элементом: все - мамаши с детьми, солдаты, ковбои - уставились на них точно на инопланетян, некоторые при этом улыбались чуть недоуменно. Тому захотелось стать лет на десять старше, носить военную форму. Он решил, что, по крайней мере, немедленно сменит рубашку, чтобы хоть чем-то отличаться от Дэла.
Тем временем Дэл уселся за маленький боковой столик, убрал с тарелки салфетку и взял меню, даже не взглянув на подавшего его официанта. И уж тем более, погруженный в свои мысли, он не замечал недоуменно-любопытствующих взглядов.
- О, яичница по-бенедиктински, - радостно отметил он. - Замечательно. Ты будешь?
- Я даже не знаю, как она выглядит, - ответил Том.
- А ты попробуй, не пожалеешь. Это мое любимое блюдо.
Когда вновь подошел официант, они оба заказали яичницу по-бенедиктински.
- И кофе, - добавил Дэл, небрежным жестом возвращая меню официанту - хмурому пожилому негру.
- Принесу лучше молока, - проворчал тот. - Кофе маленьким вредно.
- Я сказал - кофе. Причем черный.
- А что тебе, сынок? - официант повернулся к Тому.
- Мне, думаю, молока. - Увидев, как Дэл округлил глаза, Том заметил:
- Я и не знал, что ты - любитель кофе.
- Я им становлюсь в Вермонте.
- И там тебе его приносят по утрам в постель в золотых чашечках феи и эльфы.
- Ну, если Розу Армстронг считать феей... - улыбнулся Дэл.
- Розу?
- Да, Розу Армстронг. Подожди, ты еще с ней познакомишься, если, конечно, она там будет. Надеюсь, что будет.
- Надеешься? - теперь уже Том улыбнулся.
- Ага, надеюсь. Если тебе повезет, узнаешь, что я имею в виду. - Дэл поправил на коленях салфетку, оглянулся вокруг - удостовериться, что к ним никто не прислушивается, после чего наклонился ближе к Тому. - Прежде чем нам принесут пищу богов, я хотел бы показать тебе, что он мне прислал.
- Валяй, если, конечно, ты уверен, что я до этого дорос.
Дэл извлек из кармана рубашки сложенный листок с машинописным текстом и, загадочно усмехнувшись, протянул его Тому.
Том развернул листок.
- Ничего не спрашивай, пока не дочитаешь до конца, предупредил его Дэл.
Вот что там было напечатано:
"ЗАКЛИНАНИЯ, ОБРАЗЫ И ВИДЕНИЯ
Моим двум ученикам - прочесть и изучить внимательно, чтоб знали, что вас ожидает!
Уровень 1 Уровень 2 Уровень 3
Транс Лицедейство Полет
Чревовещание Подъем Прозрачность
Тишина Изменение местности
Уровень 4 Уровень 5 Уровень 6
Огненная стена Коллектор Вызов духов
Ледяная стена Сознание над материей Ожившая статуя
Взлет дерева Контроль сознания Рыбье дыхание
Уровень 7 Уровень 8 Уровень 9
Изменение времени Наведение порчи Вудгрин Импайр
Творение местности Изгнание демонов Воспламенение взглядом".
Закончив чтение, Том вопросительно взглянул на Дэла.
- Перечитай, - потребовал тот.
Том снова пробежал глазами листок.
- Ничего не понимаю, - заявил он, возвращая листок Дэлу.
- Не правда, понимаешь.
- Он тебе присылает такие вещи каждое лето?
- Это впервые, - покачал Дэл головой. - Но когда я гостил у него на Рождество, он обещал мне выслать описание, если в следующий раз я приеду с тобою вместе.
- Описание чего? Того, что он может делать?
- Ну, делать-то он может гораздо больше, чем здесь написано. Думаю, это лишь то, что обязан уметь всякий уважающий себя маг.
- Ты хочешь сказать, он может оживлять статуи? Может... - Том, отобрав листок, ткнул наугад, - изменять местность?
- Разумеется, - хохотнул Дэл, - я это наблюдал не раз.
Он, конечно, мне показывал не все, но довольно много.
- А эта твоя Роза Армстронг? Она, случайно, не приносит тебе кофе в чашке, перевернутой вверх дном, но при этом не пролив ни капли?
Дэл, продолжая смеяться, пожал плечами.
- Мне совсем не нравится это "чтоб знали, что вас ожидает".
- Я же тебе говорил, что иногда он может напугать.
- Но это звучит как угроза...
Перед глазами Тома вдруг всплыла картинка, в реальность которой он тогда, месяц назад, просто не поверил: зависший в паре дюймов от потолка зала, точно паук, Скелет Ридпэт с физиономией, перекошенной в экстазе от приближения катастрофы.
- Да нет, никакая это не угроза, - возразил Дэл. - В основном там жизнь вполне обыкновенная, течет себе своим чередом, но иногда... - Он помахал листком. - Иногда случается такое, чему и нам не грех бы поучиться. О, вот наконец и ужин.
Том неуклюже ткнул вилкой в один из двух желтков, который тут же вытек, смешиваясь с таким же желтоватым соусом, затем поднес капающий кусок яичницы ко рту.
- И правда, вкусно, - сказал он, проглотив. - И как давно все это продолжается?
- С тех пор как джин был выпущен из бутылки, - усмехнулся Дэл. - Однако для тебя на первый раз достаточно: общее впечатление ты уже имеешь.

Глава 2

Поезд затормозил у очередной станции. В окно Тому было видно лишь водонапорную башню да обшарпанный навес перрона. На платформе толпились обычные для этих мест пассажиры в ковбойских шляпах.
- Я и сам, - говорил Дэл, - еще не очень разобрался в этих уровнях. Нередко у меня получается что-то из более высокого, тогда как другое, из низшего, ну никак не могу освоить. Так, например, мне удается подъем и даже полет - ну, ты видел. Впрочем, как утверждает дядя Коул, это как раз доступно практически каждому, нужно лишь уметь правильно сосредоточиться. По-настоящему я еще как следует не овладел и первым уровнем, даже чревовещание никак не получается. Транс - это как гипноз, и дураку понятно. Что касается лицедейства...
Том выглянул в окно: ковбои сновали по перрону с таким видом, будто их невыносимо мучила жажда. Он обратил внимание на то, что почему-то никто и никогда их не встречал и не провожал.
- ..Это обыкновенное сценическое искусство. Фокусник - тот же актер, ему достаточно овладеть технической стороной своей профессии, знать, как исполняются те или иные трюки...
Ковбои, словно перекати-поле, мотались, судя по всему, из одного городка в другой, где их никто не ждал. Как, например, на этой станции со странным названием Одинокая Береза.
Внезапно все у него внутри похолодело: в толчее на перроне, как ему показалось, мелькнуло до боли знакомое лицо.
- Само слово - лицедейство - красноречиво говорит о том, что, по мнению дяди Коула, все эти фокусы - дешевка - Дэл с любопытством посмотрел на Тома. - У тебя что, аппетит вдруг пропал?
- Черт его знает, - пробормотал Том, тщетно высматривая лицо с синяками под глазами среди ожидающих начала посадки.

Предыдущая страница 10 Следующая страница


11 Питер Страуб

- Знакомого увидел? Здесь, в Одинокой Березе?
- Да, кажется, нашего общего знакомого. Видишь ли, по-моему на поезд собирается сесть Скелет собственной персоной.
Дэл аккуратно положил нож с вилкой на стол.
- Знаешь ли, аппетит пропал и у меня. - Как ни странно, он выглядел абсолютно спокойным. - Ну, и что делать будем?
- Не хочу я ничего делать.
- Нужно хотя бы удостовериться для начала. Ты уверен, что это он?
- Определенно он. Правда, он промелькнул лишь на какое-то мгновение, но мне и этого хватило.
Поезд дернулся и начал отъезжать от станции.
- Ну, такую рожу...
- Да, спутать с кем-то его трудно.
- Идем, - Дэл поднялся из-за стола. - Я заплачу официанту. Давай так: я пойду к голове поезда, а ты - к хвосту.
Мы сейчас как раз где-то посередине. - Дэл глубоко вдохнул и чуть качнулся, наверное, от тряски. - Если это в самом деле он... Не собираюсь давать тебе ценных указаний, но он может сидеть лицом к проходу...
- А может, я все-таки ошибся? - Том почему-то обрадовался, что Дэл наконец сбросил маску невозмутимости, занервничал и даже слегка сдрейфил. Самого же его вдруг охватила злость:
- А может, у меня и получится выкинуть его к чертовой матери из поезда. Ладно, будь что будет. Идем.
Дэл молча протянул десятидолларовую банкноту официанту.

***

Том прошел в следующий вагон и стал осматриваться.
Многие пассажиры спали: малыши под боком у своих мамаш, солдаты, надвинув на глаза фуражки, храпели, как боровы.
Те немногие, что еще бодрствовали, поглядывали на Тома поверх книжек и журналов. Скелета Ридпэта нигде не было видно.
Быстрым шагом преодолев коридор, он отодвинул тяжелую дверь и на мгновение замер в грохочущем тамбуре, всматриваясь в темноту за покрытым грязью стеклом. Следующим был их вагон. Том со злостью подумал, что, если Скелет и в самом деле в поезде, он непременно должен оказаться где-то рядом с ними. От этой мысли ему стало не по себе. Он выглянул из тамбура в коридор, но ни одного нового пассажира не заметил. Тогда он резко отодвинул дверь и вошел в вагон.
Одна из полусонных молодых мамаш - с ней он уже успел познакомиться - улыбнулась ему. Вообще, вагон казался теплым и уютным. Если бы Скелет был где-то здесь, подумал Том, он бы нутром его почуял.
Осталось три вагона. Значит, вероятность того, что Скелет окажется в следующем вагоне, равнялась тридцати трем процентам - при условии, конечно, что он вообще находится в поезде и именно в той половине, обследование которой досталось Тому. Покинув свой вагон, Том открыл дверь в соседний.
Свет здесь уже выключили. Прикрыв за собой дверь, Том стал всматриваться в полумрак. Вагон этот был почти пустым, и его немногие пассажиры чувствовали себя весьма вольготно, наглядно подтверждая общепринятое мнение насчет того, что сон - лучшее времяпрепровождение в поезде.
Какой-то усач в джинсах громко хрюкнул и попытался зарыться лицом в кожаную полку, точно в подушку. Скелета здесь определенно не было. Том позавидовал мирно храпевшему усачу и остальным. Внезапно он остановился, пораженный открывшейся в нем вдруг способностью проникать в их сны.
Вон тот пассажир впереди, что привалился плечом к стенке вагона... Ему снится гигантский змей, обвившийся вокруг земного шара и кусающий собственный хвост.
Или вон тот, двумя рядами дальше, спящий сном младенца, откинув голову назад и широко раздвинув колени... Во Сне он видит, как царевна-лягушка со сверкающим бриллиантом во лбу и золотым ключиком во рту вдруг превращается прямо на глазах в девушку его мечты, его собственную Розу Армстронг.
Другой видит себя вооруженным луком Орионом в звездном небе, еще один - охотящейся хищной птицей...
Тут у Тома возникло ощущение: что не их сны каким-то образом проникли в его разум, а сам он стал их сном. Он двигался по коридору, ногами не касаясь пола, а будто плыл по течению на волне снов, и даже дверь из темного вагона открылась перед ним раньше, чем он до нее дотронулся. На лбу выступили капельки пота, в горле пересохло, голова была полна паутины, царевен-лягушек.., хищных птиц...
В тряском тамбуре он остановился, вытирая со лба пот и стараясь не упасть в обморок. Уж не теряет ли он рассудок под влиянием чрезмерно разыгравшегося в последнее время воображения? Сам превратился в сон... Кто - он, Том Фланаген, всегда такой уравновешенный? И ведь каждый раз возникает что-нибудь новенькое... А все оттого, решил он, что в мозгу засела мысль об этом чертовом Скелете. Открывая дверь следующего вагона, он подумал, что шансы встретить его здесь увеличились, при соблюдении упомянутых условий, до пятидесяти процентов.
На этот раз он шагал по коридору быстро, но при этом зорко всматриваясь в лица пассажиров, хотя и был уверен, что уж кого-кого, а Скелета ни за что не пропустит. Две девочки лет десяти в одинаковых платьицах - вероятно, близнецы - расступились, давая ему пройти.
И снова тамбур, снова свежий воздух. Теперь перед ним был хвостовой вагон, а значит, шансы встретить тут Скелета стали стопроцентными.
Такое же волнение - на грани паники - он ощущал перед экзаменом. Наверное, с надеждой подумал он, Дэл вернулся уже на место с радостной мыслью о том, что Скелет им больше никогда не встретится, и слава Богу. Сглотнув, Том схватился за ручку и отодвинул дверь. Он знал, что за ней его поджидает Скелет.
Как бы он ни готовил себя к этой встрече, потрясение было сильнейшим: Скелет сидел в самом конце вагона затылком к Тому. Его жиденькие волосы свисали перьями на воротник.
Здесь он бессилен, принялся убеждать себя Том, здесь он с ними ничего не сможет сделать, и бояться его нечего. Дэл, наверное, был прав, говоря: не показывайся ему на глаза, просто удостоверься, что он здесь, и уходи. Может, он просто решил попутешествовать и сойдет с поезда на одной из ближайших станций.
Сначала Том так и собирался поступить. Остановила его мысль о том, что он сейчас вернется к Дэлу, скажет, что Скелет и в самом деле в поезде, после чего они проведут двое суток в страхе, без сна в своем спальном вагоне, прислушиваясь к каждому шороху. Нет, так дело не пойдет...
Том, задержав дыхание, быстро обошел Скелета и сел прямо напротив. Прилив адреналина заставил его выпалить:
- А ты какого дьявола здесь делаешь?
Тут же последовало очередное потрясение: перед ним, вне всякого сомнения, было лицо Скелета, обтянутое кожей, с бесцветными глазами рептилии и серовато-багровыми мешками под ними. Вот только выглядело оно по меньшей мере лет на пятьдесят.
- У меня билет на это место, - пробормотал спросонья человек. Придя в себя, он уставился на мальчишку:
- А ты, собственно, кто такой? А ну, пошел отсюда!
Тощей рукой он провел по лицу и принялся теребить узел галстука.
- Иди ко всем чертям, малец! Нет, вы только посмотрите, - обратился он за поддержкой к пустовавшим креслам вокруг. - Исчезни, сопляк, оставь меня в покое!
У Тома промелькнуло в голове, что это очередное идиотское видение: незнакомец был вылитый Скелет, разве что еще уродливее и намного старше. Конечно же это не он.
А тот тем временем раскипятился так, что стал похож на разъяренного добермана:
- Что, пацан, нарываешься? А ну, вали отсюда, пока я тебя на куски не разорвал!
Том, бормоча извинения, вскочил и рванулся в коридор, но тут со стороны, откуда он пришел, появился кондуктор.
Он попятился к задней двери, вспомнив из фильмов, что в хвостовом вагоне должна быть небольшая площадка сзади.
Тут его, однако, поджидал очередной сюрприз: вагон этот оказался вовсе не последним, впереди был еще один. Какого?.. Он точно помнил, что утром они с Дэл ом сели в четвертый вагон от конца. Откуда взялся тут еще один?
Том покачнулся.
- Кондуктор, уберите отсюда этого сопляка, - донесся сзади голос незнакомца, похожего на Скелета.
Том, отодвинув дверь и не обращая внимания на крик кондуктора, проскользнул внутрь.
Этот таинственный вагон поразил его до крайности. Том словно перенесся на полвека назад: газовые фонари на обитых шерстяной тканью стенах освещали репродукции со сценами охоты, пол был застлан толстой ворсистой ковровой дорожкой. На мальчика удивленно уставились несколько человек в старомодных клетчатых костюмах с поясами. Почти все они были бородаты, некоторые курили длинные сигары, в воздухе стоял сильный запах виски из их стаканов.
- Ты ошибся, парень, - не повышая голоса, обратился к нему высокий плотный мужчина с вандейковской бородкой клином, одетый в камзол со стоячим воротником. - Пожалуйста, выйди отсюда.
Он холодно смотрел на Тома через тонкое золотое пенсне.
Кондуктор хлопнул сзади дверью и ухватил Тома за руку выше локтя.
- Я не смог вовремя остановить его, мистер Пит. Ради Бога, извините.
- Ничего, я понял. Уведите его.
Кондуктор вывел Тома в соседний вагон, где постаревший Скелет Ридпэт тут же презрительно отвернулся от него к окну.
- Никогда больше не заходи туда, понял? - сказал кондуктор Тому на ухо. Тон его не был сердитым. - Они немного того, - покрутил он пальцем у виска, - но это их дело.
- Да что же там такое? - удивленно спросил Том.
Кондуктор отпустил наконец его руку.
- Что-то вроде дружеской встречи. Это их собственный вагон. А видел бы ты, что они едят и пьют... Да, чтобы так кататься, надо денежки иметь! Вагон их прицепили за пару станций отсюда, а едут они до самого Нью-Йорка. Ты, сынок, больше не вздумай туда соваться. Гуляй себе по всему поезду - тебе что, мало? - а туда не лезь, понял?
Добравшись до своего купе. Том плюхнулся рядом с Дэлом.
- Ну что? - нетерпеливо спросил тот. - Он здесь?
- Просто какой-то старпер, похожий на него.
- А-а-а... - облегченно вздохнул Дэл. - Ну и слава Богу. - Он провел ладонью по лоснящимся волосам, взглянул на Тома и засмеялся. - А ведь мы с тобой в штаны наложили, правда? Вот только что он мог нам сделать, даже если бы был здесь, в поезде?
- А может, - как там у твоего дяди? - это ты вызвал сюда его дух? - усмехнулся Том.
Той ночью, когда они проезжали Иллинойс, Тому приснилось, что он сидит в дремучем лесу у костра под полной луной, взирающей с неба гигантским глазом, а рядом с ним лежит громадный змей и что-то говорит ему.

Глава 3

На завтрак у них были французские тосты с кленовым сиропом, маленькие, твердые, пахнущие дымом сосиски и томатный сок. За окном вагона-ресторана проплывали пшеничные поля Огайо, разделенные темными, задымленными городами. К тому времени почти все пассажиры из Аризоны уже сошли, и южный тягучий говор сменился напевным среднезападным. Среди новых пассажиров выделялась четверка на удивление изящно и со вкусом одетых негров среднего возраста. Сели они глубокой ночью в Чикаго, и из того, как они наблюдали за погрузкой многочисленных футляров с инструментами в багажный вагон, следовало, что они - знаменитые музыканты. Это подтверждалось тем, как их обхаживал кондуктор - точно они были коронованными особами или, по меньшей мере, национальными героями. Уж наверное, Моррис Филдинг знал бы, кто они такие.
- Одного зовут Коулмен Хоукинс, - сообщил Дэл. - Кондуктор мне сказал. А вот кто тот молчаливый, лысый как колено, тебе ни за что не догадаться.
- Ну где уж нам.
- Томми Фланаген. Он пианист и, по словам кондуктора, играет феноменально, настоящий виртуоз.
- Как?! Томми Фланаген?
Том, бросив нож и вилку, принялся поочередно оглядывать столы вагона-ресторана.
- Вряд ли они уже проснулись, - криво усмехнулся Дэл. - И вообще, что ты так возбудился? Если тебе повстречался однофамилец, почему бы ему не быть знаменитым пианистом?
- Лучше бы он оказался знаменитым бейсболистом, - пробормотал Том.
У него возникло ощущение, что этот тип, похожий на англиканского пастора, украл у него имя, и чувство это было ему очень неприятно.

Глава 4

- Интересно, какие у него планы... - задумчиво проговорил Дэл.
- Дать где-нибудь концерт, наверное.
- Да я не об этом твоем однофамильце, балда. Меня интересует, конечно же, дядя Коул. Что он придумает на этот раз?
- Он что, всегда изобретает что-нибудь новое?
- Конечно. Однажды - я был еще совсем маленьким - все лето у него там был самый настоящий цирк: повсюду клоуны, акробаты и все такое прочее. Другим летом он устроил кино: вестерны и боевики. Мне было тогда двенадцать, и я прямо-таки бредил кинематографом - каждую субботу ходил на сдвоенный сеанс. А когда приехал в Обитель Теней, там словно ежедневно показывали новый фильм, причем я никогда не мог заранее сказать, что именно будет сегодня.
Я видел Хэмфри Богарта и Мэрилин Монро, Уильяма Бендикса и Рэндольфа Скотта...
- Прямо там! Не может быть.
- Ну, это так казалось, что я видел их "живьем". Ясное дело, это были не они, и все же... Иногда это были фрагменты из фильмов. Повсюду там установлены проекторы, но он может создать впечатление, что все происходит словно наяву. И каждым следующим летом представление меняется, вот почему я и задумался над тем, что будет в этот раз. - Дэл сделал паузу. - Видишь ли, это всегда так или иначе связано с происходившим до моего приезда. По его словам, работа с тем, что засело в сознании или же в подсознании, есть неотъемлемая составная часть магии. А теперь вспомни, что с нами происходило в этом году...
Вид у Дэла был определенно встревоженный.
- Ты хочешь сказать, это может быть как-то связано со школой?
- Ну, вообще-то, такого еще не случалось. Дядя Коул терпеть не может школы. Он говорит, что знает одного-единственного человека, способного руководить школой, и этот человек - он сам.
- А вдруг речь пойдет о Скелете, о нашем с тобой шоу и о...
- О пожаре? Очень даже может быть. - Вдруг Дэл просиял. - В любом случае мы кое-чему сможем научиться.
- Мне кажется, есть вещи, которым не следовало бы учиться, - выразил Том единственный консервативный из всех своих жизненных принципов.
- Рекомендую тебе для начала внимательно выслушать то, что он скажет нам при встрече на вокзале. Это будет ключом ко всему остальному.
- Знаменательные первые слова... - изрек Том, призадумавшись.
Похоже, Дэл опять почувствовал себя неловко.
- Ну что, с завтраком покончено? Тогда идем.
Он чуть раздраженно шмякнул вилкой о тарелку и выглянул в окно. Мимо проносились грязные кирпичные стены станционных пакгаузов - поезд проезжал один из бесчисленных унылых городков Огайо. И тут Дэл наконец набрался смелости и выпалил то, что, очевидно, уже давно собирался сказать:
- Послушай, Том, ты это должен знать... То есть я должен был сообщить тебе об этом раньше. Видишь ли, мой дядя...
В общем, все, что ты слышал о нем, - правда, в том числе и то, что он полусумасшедший. Ну, во-первых, он выпивает, да что там - пьет мертвецки. Но дело даже не в этом, по крайней мере мне так кажется. Он просто полусумасшедший. Думаю, он страшно одинок, конечно не считая летнего сезона, когда я приезжаю к нему. Магия - это все, что у него есть в жизни. Иногда в него как будто бес вселяется. Ну а уж если он уходит в запой...
- Вот этого-то я и опасался, - вздохнул Том.
Будь осторожен, Рыжик...
- Бад Коупленд его знает?
Дэл кивнул.
- Они встречались только один раз - Бад приезжал за мною в Вермонт, когда я.., гм.., сломал ногу. Это был просто несчастный случай. - Дэл сейчас выглядел таким жалким, что Тому стало неловко за свой вопрос. Однако Дэл продолжал:
- Так вот, они виделись, и Баду не понравился дядя Коул. Он даже был против того, чтобы я к нему ездил, и мне стоило огромного труда уговорить его. Но, Том, он же просто-напросто не понимает...
- Ясно, - сказал Том.
- Дядя Коул вовсе не душевнобольной, все дело в том, что он, во-первых, страшно одинок, а во-вторых, так и не получил признания, которое, безусловно, заслуживает. Да он в полном порядке, вот увидишь, - умоляюще говорил Дэл. - Он даже не полусумасшедший, я не так выразился...
- Ты сломал ногу, когда он был пьян?
- Д-да... Но ведь люди сплошь и рядом ломают ноги, катаясь на лыжах. - По всей видимости, Дэл это говорил уже не раз, в частности Балу Коупленду и Хиллманам. - Это даже был не перелом, а трещина, как говорил врач, толщиной с волос. Я провел в гипсе всего три недели, а это сущая ерунда.
- Врача вызвал дядя?
Дэл покраснел.
- Нет, Бад. Дядя Коул сказал: само заживет. И он был прав! Кость прекрасно срослась бы и сама, может, не так быстро, но срослась бы.
- Как это случилось?
- Н-ну... - Теперь Дэл стал красным как рак. - Я упал, катаясь с горки. Но ты напрасно беспокоишься: больше ничего такого не произойдет.

Глава 5

На Пенсильванском вокзале им предстояла пересадка. До отправления поезда в Вермонт было два часа, и мальчики, оставив вещи в камере хранения, вышли на улицу погулять.
- Два часа... - проговорил Дэл. Они стояли у вокзального выхода, рассеянно наблюдая, как у отеля "Статлер-Хилтон", через дорогу напротив, снуют туда-сюда люди. - Вот где настоящая жизнь, не то что в нашем захолустье. Так и тянет на приключения...
- Похоже, вот тебе одно из них.
Том взглядом показал на музыкантов - Хоукинса, своего однофамильца и еще двоих. Перебрасываясь шутками, они ловили такси, собираясь разъезжаться в разные стороны.
- Когда-нибудь мы станем как они: свободными, - мечтательно произнес Дэл. - Представляешь, что это значит?
Лечу куда хочу... Путешествия, выступления... Я так люблю думать о будущем, мечтать о такой вот жизни!
И тут вдруг Том явственно увидел эту жизнь глазами Дэла: странствия по всему миру, авиабилет всегда в кармане, жизнь в железнодорожном купе и гостиничных номерах, выступления в самых разнообразных местах... Мысли эти всколыхнули все его существо, и именно в тот миг он раз и навсегда сделал выбор на всю жизнь, выбор, ничего общего не имеющий с тем, к чему его готовили родители и школа Карсона.

Глава 6

Полдень застал их среди изумрудных полей Массачусетса, к северу от Бостона. Здесь поезд ни с того ни с сего застрял.
По обеим сторонам насыпи паслись пестрые коровы, время от времени поглядывая своими водянистыми глазами на остановившийся почему-то состав.
- Долго мы здесь проторчим? - спросил Том проводника.
- Часа два, насколько мне известно.
- Целых два часа?!
- Еще благодарите Бога...
Внезапно из громкоговорителя раздался утомленный, еле слышный голос:
- Уважаемые пассажиры, просим извинения за задержку... Движение, как мы ожидаем, будет скоро восстановлено...
Встревоженный ропот прошелестел по вагону.
- Крушение на следующем перегоне, - пояснил мальчикам проводник. - Ничего подобного тут сроду не случалось. Поезд сошел с рельсов и завалился набок, пострадавших - уйма! Просто какой-то кошмар...
- Что же нам делать? - ошалело спросил Дэл. - Нас будут ждать на станции в Вермонте.
- А что тут можно сделать? - ответил проводник. - Будем стоять здесь, пока движение не восстановят. Если тебя ждет папа, он должен быть в курсе: телевидение есть и в Вермонте.
- Там нет телевизора, - возразил Дэл, чуть не плача.
Том выглянул в окно: несколько пассажиров в костюмах и при галстуках, сойдя на насыпь, развлекались тем, что швыряли в коров щебенку.

***

Час проходил за часом, а поезд все не двигался. Внезапно Тому стало худо: он почувствовал нарастающую слабость, глаза потяжелели так, будто готовы были выпасть из глазниц, вокруг все потемнело. Дважды приступы рвоты заставляли его мчаться в туалет, но, опорожнив желудок, он не чувствовал облегчения. "Нужно поспать немного", - сказал он сам себе, когда после второго раза еле добрел на ватных ногах до купе. Как оказалось, Дэл уже так и поступил, свернувшись на полке калачиком и напоминая птицу, до полусмерти утомленную долгим перелетом.
Том уже было задремал, когда поезд наконец дернулся.
Дэл так и не проснулся.
Крушение произошло милях в двадцати впереди. Весь поезд на несколько минут притих, пассажиры высыпали к окнам в коридор, но никто не проронил ни слова. Поезд - примерно такой же, как их собственный, валялся изуродованной змеей у насыпи, слева по ходу. Откуда-то вырвался сноп искр, на мгновение осветив еще не унесенные, накрытые одеялами мертвые тела. Один вагон был смят в гармошку, другие сильно побиты. Кучка полицейских собралась у места, откуда прямо в небо вздымался столб черного дыма.
Тому почудилось, что он даже на таком расстоянии сквозь плотно закрытые окна ощущает запахи крушения: запахи масла и металла, гари и крови. Такой же вкус он ощущал у себя во рту - очень знакомый и очень горький.

Глава 7

ХОЛМИСТЫЙ ДОЛ

Уже почти глубокой ночью они проехали городок под названием Спрингвилл, и Дэл сказал:
- Следующая станция - наша.
Сосредоточенно-деловито он принялся вытаскивать чемоданы из-под полок и выставлять их в проход. Покончив с этим делом, он минут пятнадцать сидел молча, а последние десять минут простоял у двери, глядя куда-то вдаль.
- Эй, что ты суетишься? - окрикнул его Том, но Дэл и ухом не повел.
- Холмистый Дол, - раздался металлический голос, - станция Холмистый Дол. Уважаемые пассажиры, будьте внимательны, спускаясь на платформу.
Дэл бросил взгляд на Тома, но тот уже тащил чемодан к выходу.
Сойдя с поезда, они окунулись в тепло-влажную ночь.
На мгновение Тому почудилось, что они в джунглях: тысячи насекомых наполняли ночную тишину самыми разнообразными звуками - они трещали, скрипели, по-лягушачьи квакали и даже пели птицами, но минуту спустя перестук колес отходящего поезда перекрыл весь этот шум. Станция оказалась совсем маленькой, почти игрушечной, и впечатление это усиливалось бледно-желтым светом редких фонарей.
Поезд нырнул в темноту, на прощание подмигнув им красными хвостовыми огоньками, которые тут же скрылись за невидимым поворотом. Насекомые возобновили свою разноголосицу.
- Ну? - Том вопросительно взглянул на Дэла. У него было такое ощущение, что их бросили в безлюдной местности где-нибудь на Аляске или в Перу.
А какофония звуков все нарастала: тут был и скрежет электродрели, и перестук молотков, и щемящие душу переливы свирели, и пронзительный свист, и фортепианные аккорды, и грохот сброшенного с большой высоты ящика со слесарными инструментами, и дверные звонки, и бьющиеся бутылки, и рев истребителя, пилотируемого камикадзе, и удары хлыста по телу...
- Тс-с-с! - шепнул ему Дэл.
Мальчики на секунду замерли в круге бледно-желтого света, прислушиваясь к тому, что, по идее, должно было быть ночной тишью.
И тут из темноты вынырнул мистер Торп.

Глава 8

При ближайшем рассмотрении человек этот, конечно, оказался таким же мистером Торпом, как незнакомец в поезде - Скелетом Ридпэтом. Он был высок, седовлас, одет в темно-синий костюм в широкую, более светлую полоску.
Легкая, даже в чем-то элегантная хромота ничуть его не портила. Длинноватый с горбинкой нос придавал его мужественному, точно высеченному из гранита лицу немного хищное выражение. В целом Коулмен Коллинз имел внешность высокопоставленного дипломата или же драматического актера уже в годах, такого знаменитого, что ему и не предлагали других ролей, кроме финансовых магнатов, великих герцогов или гитлеровских генералов. Он провел ладонью по седым, пожалуй, чересчур длинным волосам, и Том подумал, что если бы этот человек преподавал латынь, ученики взирали бы на него с благоговейным трепетом. По мере того как человек приближался к ним, хромота все более походила на сильное покачивание, точно вокруг штормило, и тут до Тома дошло, что дядя Коул здорово пьян.
- Ну вот, птицы вернулись домой, - проговорил маг.

Глава II

ВЕЛИКИЙ И УЖАСНЫЙ

Дэл взял свой чемодан и зашагал прямо к машине: громадному угольно-черному "линкольну"...

Глава 1

Дэл молча поднял чемодан и зашагал по ступенькам вниз, к привокзальной автостоянке. Сначала Том, сильно озадаченный, смотрел ему вслед, затем взглянул на Коулмена Коллинза. В ответ тот улыбнулся. "Надо же, какой он старый, - пронеслось у Тома в голове. - Наверняка даже старше мистера Торпа".
- Эй, может, поздороваешься с дядей? - крикнул Коллинз в спину племяннику. Даже будучи изрядно под хмельком, говорил он зычно и вполне отчетливо. - Не кажется тебе, что после столь долгого ожидания дядя этого заслуживает?
Дэл остановился и опустил чемодан. Воцарившаяся на мгновение тишина тут же сменилась многоголосым хором насекомых. Полуобернувшись, Дэл проговорил:
- Извини... Я знаю, тебе пришлось нас долго ждать. Мне правда очень жаль. Там был несчастный случай - поезд сошел с рельсов...
Дэл снова отвернулся. Том изумленно понял, что друг его либо уже в слезах, либо вот-вот разрыдается.
- Несчастный случай? - переспросил дядя. - Что-нибудь действительно серьезное? Или, может, просто поезд сильно дернулся, и ты выплеснул кофе на одежду?
- Поезд был не наш, - сказал Том.
Маг перевел взгляд на него, и Том заметил с облегчением, что в глазах его под маской - не поймешь - действительного или показного раздражения плясали веселые искорки.
- Ах вот как? - Дядя Коул облокотился о перила. - Тайна, покрытая мраком? Может, кто-нибудь из вас объяснит мне, почему из-за некоего таинственного происшествия, да еще и с посторонним поездом, я проторчал тут чуть ли не целый день? Дэл, ты по этому поводу ничего не скажешь?
Дэл обернулся и принялся рассказывать - сбивчиво, невразумительно, точно артист, впервые выступающий на сцене, но все-таки он снизошел до разговора с дядей. Том, сильно озадаченный их более чем прохладной встречей, почувствовал некоторое облегчение.
Когда Дэл закончил рассказ, дядя Коул спросил:
- А сам-то ты видел место происшествия, или, может быть, тебе это все приснилось? Ну там, море крови, вдребезги разбитые вагоны, покалеченные пассажиры, вездесущие репортеры, суровые лица полицейских с глазами стального цвета, а? - Том еще более изумился, услышав его смешок. - Изуродованные тела, да?..

Предыдущая страница 11 Следующая страница


Обитель Теней 12

- Дядя Коул... - прервал его Дэл.
Маг вперил в него посверкивающие глаза.
- Да, дорогой?
- Роза Армстронг здесь?
Коллинз изобразил задумчивость.
- Гм, Роза Армстронг... Где-то это имя я слыхал. Это та твоя больная кузина из Миссулы, штат Монтана? Или какая-то другая Армстронг? Ну коне-е-ечно, не может же наша славная малышка Роза из Вермонта быть какой-то там уныло-кислой Армстронг? Ты не о ней, случайно, говоришь?
Если о ней, то да, полагаю, она тоже примет участие в наших милых развлечениях, при условии, естественно, что они вообще состоятся.
- Так, значит, она здесь!
- Здесь. Если ты имеешь в виду настоящую, нашу Розу.
- Дядя Коул, - произнес Дэл, - прости нас за опоздание.
- Ну наконец-то я это услышал, - сказал Коллинз, вздохнув. - Ладно, дорогой, извинение принято. А теперь взгляни-ка...
Он вытянул ладонь с серебряным долларом, зажатым между указательным и средним пальцами. Потом перевернул кисть ладонью вниз - монета переместилась в промежуток между двумя следующими пальцами, а когда рука вернулась в прежнее положение, монета исчезла. Он продемонстрировал мальчикам обе кисти - доллара не было. Объявился он уже в другой руке, точно живой шныряя между пальцев.
Фокусник подбросил монетку в воздух и ловко поймал ее.
- Ты так уже научился? - спросил он Дэла.
- Да, только медленнее.
- Ну что ж, тогда поехали домой, - подвел итог встрече Коулмен Коллинз.

Глава 2

Машина его была на стоянке единственной в своем роде: длиннющий угольно-черный "линкольн", казавшийся еще более внушительным оттого, что было ему по меньшей мере лет десять. Чемоданы канули в недрах исполинских размеров багажника, а мальчики вдвоем уселись впереди, рядом с дядюшкой Дэла. Салон весь провонял виски и табаком, гораздо слабее ощущался запах кожи. Выруливая со стоянки, Коллинз через голову Дэла посмотрел на Тома.
- Так, значит, ты тот самый Том Фланаген...
- Я просто Том Фланаген. Тот самый Фланаген - известный пианист.
- Что ж, скромность украшает. А о том, что ты еще и кое-что умеешь, я уже наслышан. Добро пожаловать к нам в Вермонт. Надеюсь, это лето станет для тебя запоминающимся.
- И я надеюсь.
Они проезжали мимо погруженных в темноту магазинчиков и бензоколонок. Маг, казалось, улыбался Тому.
- Я, в общем-то, только летом и живу, да... Тебе, наверное, Дэл много обо мне рассказывал? Так ты не верь всему, что он там мог тебе наговорить. У меня в жизни лишь одна цель. Знаешь какая? Быть первым магом, лучшим во всем мире, и оставаться им всегда. Что мне и удается. Знаешь, я получаю кучу писем со всего света. Люди просят у меня совета, жаждут со мною встретиться, умоляют взять их в ученики.
Я неизменно отвечаю: нет, нет и нет. У меня один лишь ученик. Теперь вот - два. Этого, а также знания, для меня достаточно вполне.
- Знания?
- Да, знания. Впрочем, увидишь. И не только увидишь, но и сам испытаешь. Для начала это все, что я тебе скажу.
Теперь они ехали по широкому шоссе мимо какого-то городка, а вскоре свернули на узкую дорогу, ведущую прямо в лесную чащобу. То и дело Коллинз прикладывался к бутылке, которую зажимал коленями. Через несколько минут после поворота звезды скрылись за густыми кронами деревьев.

Глава 3

Некоторое время дорога змеилась в чаще, затем начался подъем, и вдруг впереди открылась развилка. Коллинз свернул влево - дорога эта была немощеной да к тому же круто брала в гору. Через несколько минут лес со стороны, где сидел Том, сменился полем. В сумраке он едва рассмотрел три Силуэта: лошади брели в направлении какого-то строения.
Потом деревья по обе стороны дороги вновь сомкнулись.
- Интересно, как тут зимой?
- Очень красиво, малыш. Все так и утопает в снегу.
Узкая, вся в колдобинах дорога по-прежнему шла вверх.
- А у вас есть соседи? - спросил Том.
- Все мои соседи у меня в голове, - несколько загадочно ответил дядя Коул и рассмеялся. Он посмотрел на Дэла:
- Ну ты хоть рад, что вернулся? Несмотря на всякие там аварии и прочие непредвиденные обстоятельства?
- Конечно рад, - еле слышно выдохнул Дэл.
- А, ну-ну...
Спустя минут двадцать Коллинз сделал полуразворот, вырулил на этот раз на асфальтированную дорогу, широким полукругом спускавшуюся вниз и упиравшуюся в массивные чугунные ворота на высоких кирпичных опорах, по обе стороны которых тянулась кирпичная стена.
- Надеюсь, Томас, ты к этим мерам предосторожности отнесешься с пониманием, - сказал Коул Коллинз, нажимая на тормоз. - Я, видишь ли, старый человек, живу в полном одиночестве посреди леса... Мало ли кому взбредет в башку сюда сунуться, тем более что озеро зимой замерзает и по нему без труда можно пройти.
Оставив бутылку на сиденье, он вылез из машины, подошел к одной из опор и нажал несколько клавиш электрического запора. Ворота раздвинулись.
Машина въехала, сделала поворот, и перед ними открылся вид на викторианский особняк с многочисленными переделками и пристройками - наследием нескольких поколений хозяев. У главного трехэтажного здания с множеством фронтонных украшений и стрельчатыми окнами были крылья более современной постройки. Том не сразу понял, что именно его удивило: их белые дощатые стены были начисто лишены оконных проемов. Развешанные прямо на деревьях фонари по обеим сторонам главного здания неярко освещали эти глухие стены, более похожие на забор. Что-то в этом хитроумном сооружении вызывало у Тома странные ассоциации.
- Школа... - пробормотал он. - То есть... Мне почему-то все это напоминает нашу школу.
Дэл удивленно посмотрел на него.
- Ну, парень, тогда тебе со школой повезло, - усмехнулся Коллинз, открывая дверцу. - Вещи оставьте в машине: кто-нибудь потом их принесет. - Вылезая, он заметно пошатнулся, но при этом не забыл сунуть под мышку свою полупустую уже бутылку. - Вперед, ребята, только вперед! Сколько можно торчать ночью на улице?
Том вышел из машины. Высокая фигура Коллинза четко вырисовывалась на фоне громадного здания. Фонарей на деревьях оказалось гораздо больше, чем было видно из окна автомобиля, причем они освещали пространство не только возле дома, но и довольно далеко от него.
- Зачем вам эта иллюминация в лесу? - спросил он.
- Как зачем? Чтобы мне вокруг все было видно, - ответил Коллинз. - А также чтобы лучше видеть тебя, разлюбезная моя Красная Шапочка... Ну, вы готовы? Тогда заходите.

***

Коллинз открыл входную дверь и отступил в сторону, давая им пройти. Дэл вошел первым и тут же, весь как-то возбужденно сияя, обернулся к другу. Только пройдя в сумрачный вестибюль. Том понял причину: повсюду горели свечи, особенно много их было на заваленном газетами журнальном столике и на полке, куда Коулмен Коллинз небрежно швырнул ключи от машины.
- Видно, пробки перегорели, - сказал дядюшка. - Ничего, сейчас их заменят. А молодцы они, что встречают нас со свечами, правда? Как бы говорят вам: добро пожаловать.
Или вам это больше напоминает Хеллоуин?
- Ты знал! - воскликнул Дэл. - Ведь точно то же самое было в первый день у нас в школе. Том оказался прав! И ты это знал.
- Понятия не имею, о чем ты, - притворно сердито проворчал Коллинз. - Ну, ладно, мне просто необходимо принять ванну и немного полежать. Пройдите пока в ваши комнаты - там сможете слегка подкрепиться. - Скрестив руки на груди, он прислонился к стене, плечами подпирая полку.
Том снова поймал сияющий взгляд Дэла. - Сначала умойтесь с дороги тут, внизу, и поднимайтесь наверх. Дэл, покажешь Тому его комнату - она рядом с твоей. Ваши комнаты соединяются, так что никто не помешает вам общаться в любое время. Как перекусите, спускайтесь, я буду ждать вас в Малом театре. Надеюсь, дорогу туда ты еще не забыл?
- Нет конечно.
- Ну и замечательно. Итак, встречаемся там в... - Он взглянул на часы. - В одиннадцать годится?
Дэл кивнул.
- Вот и славно. Том, на озере сейчас делать нечего, но днем настоятельно тебе рекомендую взглянуть: вид удивительно притягательный.
В голосе его Том снова уловил чуть насмешливую нотку вместе с некоторой недосказанностью. Кивнув мальчикам, Коллинз принялся взбираться по ступенькам. Где-то посредине лестницы он вдруг качнулся. Ребята оцепенели в страхе, что он упадет навзничь, однако он, схватившись рукой за стену, сумел удержаться и, покряхтев, продолжил свой нелегкий путь. Дэл облегченно выдохнул.
- Идем, вымоем руки, - сказал он.
Они прошли в небольшую ванную, выходившую прямо в вестибюль. Том остался у двери, дожидаясь, пока Дэл освободит рукомойник. Помолчав немного, он поинтересовался:
- А что, свет вокруг дома тут всегда горит ночь напролет?
- Нет, я это вижу в первый раз. Но свечи, вот что меня поразило! Ты, оказывается, у нас провидец.
- Насчет сходства со школой?
- М-да... Давай, твоя очередь.
- Я все-таки надеюсь, что на этом сходство и закончится, - вздохнул Том, протискиваясь мимо Дэла к раковине.
- Как?! - воскликнул Дэл с притворным удивлением. - А я-то думал, что ты без школы просто жить не можешь.
- Иди ты к черту, Флоренс.
В ответ на это Дэл нажал на какую-то кнопку, расположенную под выключателем, и свет в ванной вдруг сделался багровым-красным. Ладони Тома над раковиной испускали также багровое, но более сильное свечение. Внезапно лицо его в зеркале исчезло, и оттуда, вроде как материализовавшись прямо из стеклянной поверхности, на Тома вытаращилась потрясающая багрово-фиолетовая харя - одновременно и карикатурная, и жуткая. На коже мертвеца ярко выделялись рубинового цвета губы, искаженные гримасой неописуемой алчности, а глаза.., глаза были его, Тома. И эта рожа, постепенно вытягиваясь из зеркала, все заполняла и заполняла собой и без того небольшое пространство. Том так и не решился перевести взгляд вниз - есть ли у чудовища тело? В ужасе он отпрянул и наткнулся на Дэла. Зверская рожа, подергиваясь, зависла в воздухе.
- Что, в штаны наложил? - расхохотался Дэл. - Не бойся, оно сейчас втянется обратно, в зеркало. Ничего себе трюк, да? Меня чуть удар не хватил, когда я это в первый раз увидел.
Он снова нажал на кнопку, и вдруг все прекратилось. Том опять стоял в обыкновенной, хотя и очень маленькой ванной, а в зеркале отражалось его собственное лицо, только слегка побледневшее.
- Дядя Коул зовет его Коллектором, - сообщил Дэл. - Понятия не имею, как эта штука делается, в чем тут секрет.
Ладно, пойдем наверх, перекусим.
- Коллектор... - эхом отозвался еще не пришедший в себя Том. Так вот что это такое, один из непонятных ему пунктов дядюшкиного листка-списка.

***

Комнаты их, расположенные в левом крыле, были, разумеется, без окон и тем не менее достаточно светлые, с современным "скандинавским" интерьером, несколько не соответствующим общему стилю дома. Они больше походили на номера какого-нибудь дорогого мотеля. Бело-кремовые стены, украшенные абстрактными полотнами ярких и в то же время спокойных тонов, аккуратно убранные односпальные кровати, прикрытые голубыми плисовыми пледами, толстые белые ковры, скрадывающие шаги. В просторных шкафах с белыми, снабженными жалюзи дверцами была уже развешана и сложена в стопки их одежда, а в глубине виднелись чемоданы. У стен стояли опять же белые письменные столы с настольными лампами. Комнаты соединялись раздвижной деревянной дверью. У Дэла был еще и обеденный стол, накрытый на двоих. Рядом с прикрытыми, чтоб не остывали, блюдами и большой салатницей стоял хрустальный кувшин, до половины наполненный красным вином.
- Потрясающе! - воскликнул Том, учуяв запах стейка.
Дэл первым уселся за стол, прикрыл колени салфеткой и наполнил оба бокала из кувшина.
- Он дает тебе вино? - удивился Том.
- Естественно. Ты разве еще не заметил, что к спиртному он относится очень даже положительно? Кроме того, по его мнению, ужин без вина - не ужин. - Дэл, отхлебнув, улыбнулся. - Неразбавленное... Когда я был маленьким, он обычно разбавлял.
- Ну, на школу это уже никак не похоже, - заметил Том.
Стейки еще были совсем теплыми, кроваво-красными в середине и хорошо прожаренными на угольях по краям. Под крышками на остальных блюдах обнаружились внушительные горки шпината, грибов и жареного картофеля по-французски. Том пригубил из своего бокала - чуть терпкий виноградный вкус становился тем приятнее, чем дольше он держал вино во рту.
- Так вот что значит хорошее вино, - задумчиво произнес он.
- Это "Марго", - пояснил Дэл, усиленно двигая челюстями. - Он нам предложил самое лучшее, потому что это наша первая ночь здесь. - Немного помолчав, Дэл сказал:
- А ведь он и в самом деле знал. Про свечи, например. Раньше я не был уверен, но теперь вижу, что он знает все. Все, что за это время с нами было.
- Так или иначе, ты наконец встретишь свою Розу Армстронг, - поддел его Том.
Дэл, слегка покраснев, от удовольствия сощурился.
- Да, - сказал он, - лето обещает быть просто изумительным.
Выйдя из комнаты Дэла, чтобы спуститься вниз, они остановились на минутку у одного из больших окон в холле второго этажа. Отсюда открывался вид на бескрайние лесные заросли, среди которых там и сям яркими точками светились фонари, а вдалеке виднелось ровное черное пространство - очевидно, озеро. Том обратил внимание на железные перила, спускавшиеся вниз по склону позади дома. На противоположном берегу озера, уже почти на самом горизонте, тоже мерцали, словно китайские фонарики, малюсенькие огоньки.
- Давай-ка вниз, пора уже, - поторопил его Дэл, отходя от окна. - Ну идем же, - повторил он, точно ему не терпелось попасть на долгожданный и многообещающий званый вечер.
Том напоследок выглянул в окно и замер, увидев первого гостя, пожаловавшего на эту вечеринку. Это был волк или какой-то зверь, похожий на волка. Он стоял в круге света одного из фонарей, высунув язык и уставившись на дом, словно позировал художнику. Некий зловещий знак или намек ощущался в этой нереальной картине.
- Ого! - только и выговорил Том.
- Ты идешь? - уже с лестницы окликнул его Дэл. - Мы же обещали спуститься в Малый театр.
- Иду-иду! - отозвался Том.
Волка уже не было. А был ли он там вообще, не очередная ли это мистификация? И разве водятся волки в Вермонте?
На верхней площадке лестницы Том отметил про себя, что внутреннее устройство дома гораздо сложнее, чем ему вначале представлялось. Так, он увидел старомодную вращающуюся дверь, за ней - темный тамбур, в глубине которого вырисовывались контуры еще одной, высокой, двери.
- А там что? - поинтересовался он.
- Дядина комната, - ответил Дэл. - Идем же наконец!
На первом этаже они прошли через гостиную, где на столе между двух диванов светилась одинокая лампа, оттуда проследовали в кухню, похожую на корабельный камбуз, после чего Дэл распахнул очередную дверь - по предположению Тома, ведущую наружу. В действительности же за ней открылся застланный темно-коричневой ковровой дорожкой "гостиничный" коридор. От него в самом начале отходил еще один, ведущий в тыльную часть главного здания и упирающийся в мощную деревянную дверь с перекрещенными стальными пластинами, такую же внушительную, как в кабинете Лейкера Брума.
- Что там, за той дверью? - не преминул спросить Том.
- Понятия не имею. Туда он меня ни разу не пускал.
Дэл зашагал по темно-коричневому коридору, пока они не уперлись в тупик. Небольшая ниша освещалась лампочкой, вмонтированной прямо в потолок. В глубине ниши обнаружилась черная дверь с бронзовой табличкой без каких-либо надписей. Дэл бросил взгляд на часы.
- Черт, еще ждать целую минуту...
"Интересно, - думал Том, - какой теперь будет сюрприз?
Что там - кабинет, такой же, как у Змеюки Лейкера, или классная комната с окнами, выходящими на бульвар Санта-Роза?"
Однако за дверью оказалось нечто вроде игрушечного театрального зала, тесно заставленного рядами кресел, которых было, вероятно, с полсотни. Хотя все они были пустыми, зальчик производил впечатление переполненного. Спустя мгновение Том понял почему: стены покрывала весьма странная роспись, изображавшая множество зрителей в креслах.
Люди словно наблюдали за происходящим на сцене с восхищенными лицами. Некоторые потягивали через соломинку напиток из высокого бокала, кто-то вскрывал обертку шоколадки... Было в этих фресках нечто гротескно-фантастическое, но что именно, понять Том не успел: Дэл потянул его к первому ряду.
- Потрясающе, - сказал он.
Перед коричневым бархатным занавесом на миниатюрной сцене стояли полированный стол и кресло-качалка. Том обернулся, вглядываясь в роспись на стенах, силясь рассмотреть то, что минутой раньше поймал краем глаза. Впрочем, особых усилий не потребовалось: несколькими рядами позади и чуть сбоку от человека с бокалом и соломинкой сидел в черном костюме Коллектор собственной персоной, подавшись всем телом вперед, к сцене, точно поглощенный зрелищем. Внезапно Тома поразило неуловимое прежде, но теперь очевидное сходство этого страшилища со Скелетом Ридпэтом.
За мгновение до того, как из-за занавеса послышался скрип двери, взгляд его поймал еще одну поразительную картину: чуть поодаль от Коллектора расположилась группа людей в элегантных, хоть и давным-давно вышедших из моды костюмах, с аккуратными бородками и длинными сигарами...
Дэл толкнул его локтем под ребра, и Том повернулся к сцене как раз в тот момент, когда Коул Коллинз, раздвинув занавес, усаживался в кресло-качалку. Его выразительные голубые глаза остекленели, однако на щеках играл легкий румянец. Маг поменял пиджак на темно-зеленый пуловер, однозначно сочетавшийся с красно-зеленым шарфом на шее.
Улыбнувшись, он заговорил так, будто обращался к полному залу, и Том ощутил присутствие вокруг внезапно оживших фигур.
- Маг и публика... - проговорил дядя Дэла с видом человека, собирающегося раскрыть великую тайну. - Их взаимоотношения, несомненно, дают пищу для размышлений.
Каковы они? Такие же, как между актером и теми, кто пришел в театр, желая развлечься? Или между спортсменом и болельщиками, которым он демонстрирует физические возможности человека? Нет, эти отношения - иные, хотя, конечно, что-то из упомянутых мною примеров в них присутствует. - С лица Коула Коллинза не сходила улыбка. - Разница в том, что публика изначально настроена против мага, зная заранее, что тот собирается ее дурачить.
"Нет, это же совершенно невероятно, - подумал Том. - Они сошли с поезда в Нью-Йорке, кроме того, это персонажи совсем из другой оперы. А что общего может иметь Скелет с тем отвратительно-карикатурным плодом воображения дядюшки Дэла?"
- Задача мага, - продолжал тот, - доставить публике удовольствие, принимая во внимание, что каждый тупица, каждый алкаш, каждый премудрый скептик, каждый сомневающийся - из которых и состоит публика - будет лезть из кожи вон, стремясь разоблачить "обман" и тем самым унизить мага.
Том сделал над собой усилие, стараясь смотреть только на сцену. Он никак не мог избавиться от ощущения, что мистер Пит и все остальные - живые люди, которые дышат, двигаются, ерзают в своих креслах.
- Маг - это главнокомандующий армией, сплошь состоящей из дезертиров и предателей. Чтобы удержать эту армию от полного развала, он обязан любым путем поднять ее моральный дух, обхаживая и запугивая, забавляя, приводя в изумление, распоряжаясь и приказывая, - только тогда он сможет всецело подчинить себе солдат.
Том, как бы ни был он напряжен, почувствовал все нарастающую усталость. От выпитого вина и от разглагольствований Коллинза неудержимо клонило в сон.
А Коллинз обращался теперь прямо к нему. Его улыбка стала чуть натянутой.
- Я хочу сказать вам, что тот, кто всерьез занимается магией, - и в этом состоит одна из величайших ее тайн, - сознательно вступает на путь, ведущий к самоуничтожению.
Чем глубже вы проникнетесь этой историей, тем дальше продвинетесь в своем искусстве. Учтите, магия сама по себе лишена смысла, к ней прибегают лишь для достижения двух целей: во-первых, внушать страх, и во-вторых, осуществлять самые сокровенные мечты, в том числе и подсознательные, о которых невозможно даже помышлять. Я все сказал.
Он одарил Тома ослепительной улыбкой.
- Хотел бы ты научиться летать? - вдруг спросил он. - Воспарить над землей, а?
- Вы назвали нас птицами, - заметил Том, при этом у него впервые за долгое время мелькнула мысль о сове из Вентнора.
Коллинз кивнул.
- А не боишься?
- Боюсь, - сознался Том, с огромным усилием подавляя зевок.
- В таком случае ты не имеешь ни малейшего понятия о том, что такое магия, - изрек Коллинз.
"Господи, - подумал Том, - неужели мне придется с этим психом провести все лето?"
- Но это ничего, научишься, - "успокоил" его дядя Коул. - Ты - мальчик уникальный, Том Фланаген, я понял это сразу, как только о тебе услышал. У тебя особый дар, поэтому ты сможешь почерпнуть в Обители Теней все, что она тебе предложит. Кроме того, по возрасту ты подходишь просто идеально. Идеально!
Холодными, точно кусочки мрамора, глазами он смотрел то на Тома, то на Дэла.
- Вы даже не подозреваете, какие вам тут будут предоставлены возможности. Завидую я вам: за то, что вам обоим идет в руки само, я в свое время с охотой отдал бы на отсечение собственные руки, простите меня за маленький каламбур... А сейчас несколько, так сказать, основополагающих правил. Вы все запомнили, что я вам только что сказал? Все поняли?
Мальчики одновременно кивнули.
- Так, сейчас посмотрим. Маг - главнокомандующий армией, состоящей из кого?
- Из предателей, - ответил Дэл.
Теперь возбужденные, затуманенные алкоголем глаза мага уперлись в Тома.
- Итак, основополагающие правила, которые необходимо в этом доме соблюдать. Ты видел деревянную дверь в конце бокового коридора по пути сюда?
Том кивнул.
- Открывать ее запрещено. Ты можешь совершенно свободно гулять где тебе вздумается, за исключением двух мест: помещения за той дверью и моей комнаты наверху, за вращающейся дверью. Это относится и к тебе Дэл. Все ясно?
Том с Дэлом кивнули еще раз.
- Так, будем считать, что правило номер один вы усвоили. В этом зале, который я называю Малым театром, мы займемся, так сказать, работой в тесном контакте: трюками с картами и с монетами, а завтра, Том, ты увидишь Большой театр иллюзий. Там ты научишься летать, но только при условии, что доверишься мне целиком и полностью. - Вдруг он спросил:
- Ведь твой отец умер, да?
- Умер, - чуть слышно ответил Том.
- В таком случае на это лето я стану твоим отцом, и это - правило номер два. В этом доме распоряжаюсь я. Если я тебе запрещаю выходить на улицу, значит, ты сидишь дома.
И ты, Дэл, тоже. Если я велю вам оставаться в своих комнатах, значит, так тому и быть. Уверяю вас, все мои приказы и правила имеют под собой веские причины. Это понятно?
Вопросы есть?
Дэл точно окаменел.. Том же, не выдержав, спросил:
- Скажите, а волки водятся в Вермонте? Вы лично видели хотя бы одного?
Коллинз почесал голову.
- Ну конечно нет, - ответил он, однако хитровато подмигнул, откинувшись в своем кресле-качалке. - А знаете ли вы историю про то, с чего начинаются все истории?
Мальчики пожали плечами. Внезапно Том почувствовал острую неприязнь к этому человеку. Он не желал, чтобы тот ему заменял отца, все его истории, конечно, изначально лживы, да и вообще, от него самого и от всего, что его окружало, исходила какая-то неясная угроза.
- История эта, - начал Коллинз, поправляя шарф, - рассказывает об измене, точнее, могла бы рассказывать. А могла бы - и о разрушительной сути магии, о том, как эта суть постепенно проявляется. Так что понимайте ее, как вам больше нравится.

Глава 4

"ШКАТУЛКА И КЛЮЧИК"
- Давным-давно в одной северной стране, где снег лежит восемь месяцев в году, в маленьком деревянном домике у подножия высокого холма жили вдвоем мальчик и его мама.
Были они неприхотливы, жизнь вели скромную, занимались обычными домашними делами: заготавливали дрова, солили мясо - такая работа никогда не кончается. Мальчик, почти совсем лишенный обыкновенных детских радостей, не унывал. Времени на это просто не было: он усердно помогал маме убираться в доме, топить печь, натирать полы воском, ухаживать за скотом. Жизнь их так и текла - размеренно, согласно раз и навсегда заведенному распорядку, по которому каждое их действие, каждое испытываемое ими ощущение подчинялось конкретной цели и было в полном согласии с другими поступками и ощущениями.
Однажды мама разрешила мальчику поиграть на улице в снегу, пока она будет готовить. По моему разумению, она просто не хотела, чтобы он путался под ногами и клянчил попробовать то одно, то другое. Она надела на него самую теплую одежду: толстый свитер, двойные носки, валенки, длинное синее пальто и шерстяную вязаную шапку - и велела быть дома ровно через час.
- Можно мне забраться на холм? - спросил мальчик.
- Хоть на самый верх, - ответила мама, - главное, чтобы ты мне дал спокойно приготовить еду. Но через час возвращайся.
Мальчик обожал взбираться на холм, хотя иногда мама ему это запрещала, боясь диких зверей. С вершины была прекрасно виден не только их домишко с печной трубой и мерзлыми стеклами окон, но и обширная северная долина, где темные пихты торчали прямо из сугробов.
Ему потребовалось добрых полчаса, чтобы добраться до вершины. С одной стороны перед ним выстроилась цепь одинаковых холмов, уходящая далеко-далеко, в северное безмолвие, с другой раскинулась долина, где стоял их домик, похожий сейчас на игрушечный. Из трубы валил дым, в кухонном окошке мелькала мама: она с кастрюлями и сковородками в руках сновала от плиты к столу и обратно. Он казался таким теплым и уютным, этот домик с клубящимся из трубы дымом и женщиной, хлопочущей на кухне.
Мальчик решил немного покопаться в снегу, быть может, построить на вершине снежную крепость. Время от времени он отрывался от своего занятия, чтобы взглянуть на уютный домик и на маму. Вдруг он понял, что времени на игру почти не осталось. Еще раз посмотрев на дом, он слепил уже мокрыми варежками еще несколько снежков.
Настало время спускаться. Дым из трубы уже не поднимался столбом, а вился завитками.
Внезапно он услышал прямо у себя в голове чей-то голос:
Слепи еще снежок.
Бросив снова взгляд на дом, он глубоко копнул рукой снег.
И тут пальцы его наткнулись на что-то твердое, гладкое и холодное как лед, а может, и еще холоднее. Оглянувшись на дом, он разглядел, как мама вытаскивает из печки горячие пирожки, потом перевел взгляд вниз, в вырытую им ямку, и принялся разгребать снег вокруг обнаруженного предмета.
Это была шкатулка, серебряная шкатулка, такая холодная, что пальцам стало больно даже в варежках. А тот же голос произнес: Раз есть шкатулка, должен быть и ключик.
В который раз он посмотрел на свой уютный, теплый дом. Дымок из трубы вился уже еле-еле, а мама то и дело поглядывала в окно. Он пальцами смахнул тонкий слой снега со дна углубления и тут же нащупал маленький серебряный ключик.
Раз есть ключик, должен быть замок, - сказал голос.
Он повертел в руках холодную серебряную шкатулку и наконец увидел замок, хитроумно замаскированный в орнаменте из тонких завитков под выступом крышки. Еще раз посмотрел на дом: мама стояла у окна и вытирала руки о фартук. И он вставил ключик в замочную скважину.
Замок щелкнул.
В последний раз он посмотрел на свой, такой родной, маленький мирок, на дом, на маму в окне. Потом он приоткрыл крышку шкатулки...
Коулмен Коллинз прервал рассказ и вдруг быстрым движением воздел руки ладонями вверх.
- Вот так - со случайно обнаруженной и неосторожно открытой таинственной шкатулки - начинаются почти все сказки и волшебные повествования, какие только знает человечество. И все герои этих сказок - принцессы и принцы, колдуны и волшебники, эльфы и тролли, лисицы и волки, ведьмы и лешие, короли и дровосеки, и даже маленькая красавица в красной шапочке - все они предстали на мгновение перед зачарованным мальчиком, прежде чем внезапный порыв ветра разнес их в разные стороны.
Загадочно улыбаясь, он опустил руки. На секунду Тому показалось, что маг пьян как сапожник, однако его отчетливый голос пробуждал от дремоты и продолжал эхом звучать в мозгу, даже когда он на минуту умолк.
- Я часто задумываюсь, что же произошло потом, что натворил этот некстати поднявшийся ветер. А ведь он все перемешал: короли превратились в эльфов и троллей, у принцев и принцесс выросли волчьи и лисьи головы, а девочка в красной шапочке стала ведьмой... - Он решительно поднялся. - Вот я и рассказал вам сказку на ночь. А теперь отправляйтесь к себе и выспитесь хорошенько. И чтоб до утра из своих комнат никуда не выходили! Все, пока!
Он подмигнул им и скрылся за занавесом, на мгновение оставив мальчиков одних в пустом зале. Но через минуту высунул голову в промежуток между портьерами.
- Я же сказал: сейчас же спать! Быстро наверх! Ведите гостя, мистер Найтингейл.
Голова скрылась, чтобы минуту спустя высунуться снова, будто чертик из табакерки.
- Кстати, о волках. В них, как правило, стреляют без предупреждения, как только их заметят. Исключение - Lupus infabula <Волк в басне (лат.), употребляется в значении "легок на помине".>, имеющий обыкновение появляться, когда о нем говорят.
Голова беззвучно рассмеялась, показывая чуть подпорченные кривые зубы, и снова исчезла, теперь уже окончательно.
- Lupus infabula? - удивленно переспросил Дэл.
- Волк в басне, - пояснил Том. - Я уже слышал это выражение от мистера Торпа.
- Который появляется...
- Когда о нем говорят, - грустно закончил Том. - Речь вдет не о настоящих волках, а... Ладно, давай лучше не будем.

Глава 5

Предыдущая страница 12 Следующая страница


13 Питер Страуб

ВОЛК В БАСНЕ

- Да, это лето совсем не похоже на прежние, - заметил Дэл, когда они проходили мимо коридора, оканчивающегося тяжелой деревянной дверью. Никаких сказок он никогда мне не рассказывал. Мне его байка понравилась, а тебе как?
- Мне, кажется, тоже, - не совсем уверенно ответил Том. - Слушай, ты никогда не интересовался, что там, за запретной дверью?
Дэл чуть смущенно пожал плечами.
- Ты хочешь сказать, что запретный плод должен был меня непременно приманить?
- Разве тебе так уж чуждо элементарное любопытство?
Что там может быть такого, на что он даже взглянуть нам запрещает?
- На любопытство у меня тут времени не было, - отрезал Дэл. - Он сказал - наверх. Нам велено быть у себя в комнатах.
- И как часто он не позволяет тебе всю ночь высовывать из комнаты даже носа?
- Время от времени.
Дэл, явно рассерженный настырностью друга, рванул на себя дверь в старую часть здания и, не оборачиваясь, прошел через кухню в гостиную.
- Но зачем это? Я хочу сказать, зачем нужен вообще такой приказ? Он что, думает, что мы намереваемся разгуливать во тьме где попало? Отдавая столь нелепое распоряжение, он же провоцирует нас на то, чтобы именно этим мы и занимались. Неужели тебе не ясно?
- В общем, так: я иду спать, - буркнул Дэл, поднимаясь по ступенькам.
- А если мне пить захочется? - не унимался Том. - Если, наконец, мне отлить приспичит?
- Твоя комната соединена с ванной и туалетом.
- А окон почему у нас нет? Вдруг я захочу глотнуть свежего воздуха?
- Слушай, ты, как я погляжу, совсем не устал, - уже с ноткой ярости произнес Дэл. - Лично я намерен выспаться, а не наслаждаться свежим воздухом или там звездным небом. И уж тем более я не собираюсь совать свой нос куда не следует. И тебе не рекомендую.
- Ну что ты так раскипятился?
- Да потому что ты мне надоел!
Одним прыжком Дэл подскочил к двери своей комнаты и исчез за ней.
Том подошел к двери. Дэл уже стягивал с себя рубашку прямо через голову, даже не позаботившись ее расстегнуть.
- Послушай, какая муха тебя укусила?
- Иди к черту, я хочу спать.
- Дэл!
- Пойми же наконец, - уже немного мягче сказал тот, - я вымотался как собака. Это же у нас первая ночь в нормальных условиях. - Присев на постель, Дэл скинул ботинки, расстегнул ремень, потом встал и снял с себя брюки. - И вот еще что: я собираюсь закрыть дверь между комнатами. Если ты хочешь нарываться на неприятности, я об этом ничего знать не желаю.
- Но, Дэл, ведь он сам хочет, чтобы мы...
- Скажи мне одно: устал ты или нет?
Дэл уже возился с раздвижной дверью, соединяющей их комнаты.
- Ну устал.
- Тогда ложись в постель и выкинь всю эту чушь из головы.
Дэл справился наконец с дверью, задвинув ее прямо перед носом Тома.
- Дэл...
- Спокойной ночи. Я слишком устал для препирательств с тобой. Утром увидимся.
Тому ничего не оставалось, как повернуться и отправиться к себе. Комната сверкала чистотой, кровать была тщательнейшим образом застелена, с потолка лился мягкий свет.
На прикроватной тумбочке лежала прихваченная им с собой книжка Рекса Стаута. Том прикоснулся к выключателю, и верхний свет погас. Лампочки у изголовья было вполне достаточно. Ее неяркий свет, захватывающая книга и в особенности чистая, уютная постель неудержимо манили Тома.
Он быстро разделся, нырнул в постель и открыл книгу на первой странице. Уже через несколько минут строчки перед глазами поплыли, и Том перестал что-либо понимать. Он положительно с ума сошел, собираясь именно сейчас еще и почитать... С этой мыслью Том выключил лампу и уткнулся носом в приятно прохладную подушку.
Разбудил его - Бог знает, через сколько времени - собачий лай. Сначала залаял один пес, затем присоединился другой, после чего послышался шум драки. Где-то хлопнула дверь, раздались громкие ругательства, одна из собак пронзительно завизжала от боли. "Ублюдок!" - крикнул кто-то, и визг сменился слабым, точно агонизирующим, подвыванием.
Том сел на кровати, потирая затекшую во сне руку. Откуда-то снизу доносился тяжелый, явно мужской топот, причем мужчин было несколько. Зазвенел разбитый стакан, собака зарычала, и одновременно послышались громкие мужские голоса.
- Дэл! - позвал Том.
Ответа не было. Том подошел к двери в его комнату и отодвинул ее на несколько дюймов. В темноте он разглядел лежащую лицом вниз фигуру Дэла, услыхал его глубокое, ровное дыхание. Задвинув дверь назад, Том пересек спальню и тронул ручку двери в коридор, думая, что Коллинз ее наверняка запер.
Однако дверь была незаперта. Том приоткрыл ее. Через щелку из коридора проник тусклый свет, голоса и собачий рай послышались отчетливее, но почему-то отличить одно от другого стало трудно. Том открыл дверь пошире и увидел собственное отражение в большом окне напротив. Сквозь него светились огоньки фонарей, развешанных на деревьях.
Том сделал шаг в коридор. Снизу, с тыльной стороны дома, донесся крик: "Да прикончи ты эту чертову псину..." Голос определенно принадлежал не Коулмену Коллинзу.
Внезапно выложенная плиткой терраса прямо под окном озарилась ярким светом, выхватывая из темноты высокую фигуру. Том отшатнулся от окна. В поле его зрения возник коренастый мужчина в армейской куртке, тащивший на цепи большую черную собаку. Пес зарычал на него, и незнакомец, выругавшись, хрястнул ему по морде кулаком. Из кармана его грязно-зеленой куртки торчало горлышко бутылки. Бросив цепь, человек ненадолго исчез под окном и появился уже с лопатой. Он замахнулся ею на собаку, но бить не стал, а швырнул ее на пол, после чего еще раз скрылся в доме. Вернулся он с несколькими щипцами, снабженными длинными ручками и металлическими зажимами. Их он тоже сложил на полу, после чего повернулся к дому и что-то проорал. У него была щетинистая каштановая бородка - один из этих, с поезда! Сердце Тома замерло, а взгляд скользнул чуть вверх, к фонарикам на деревьях.
О нет!
Прямо в свете одного из фонарей, так далеко, что Тому не удалось рассмотреть черты лица и детали одежды, маленькая фигурка в длинном синем одеянии и алой шапочке, из-под которой выбивались пряди русых волос, вертела в руках блестящую шкатулочку. Вдруг малыш поднял голову и, как показалось Тому, взглянул прямо на него. Том чуть ли не в панике отскочил от окна; мальчик же, отведя взгляд, принялся рассеянно осматриваться по сторонам.
- Дэл! - шепотом позвал Том. - Дэл, проснись!
Он снова посмотрел на малыша - тот опять принялся вертеть свою шкатулочку. Том приблизился на цыпочках к двери Дэла и дважды тихо постучал костяшками пальцев.
- Да проснись же ты, - позвал он уже не шепотом.
Ответа не было. Он опять постучал, теперь уже громко.
Шум внизу стоял такой, что его не услышат, даже если он забарабанит молотком...
Малыш поставил ящичек на валун и в задумчивости провел пальцами по шершавому камню.
- Проснись, Дэл! Ты должен это видеть! - повысил голос Том.
Дверь немного приоткрылась.
- Уходи, - сонно проговорил Дэл. - Убирайся к себе в комнату.
- Да ты только посмотри туда!
Теперь мальчик разглядывал блестящую штуковину, которая не могла быть ничем иным, кроме как серебряным ключиком.
- Ого! - вырвалось восклицание у Дэла, и он тут же подскочил к окну.
Снизу донеслись крики вперемежку с руганью.
Мальчик взобрался на валун, вставил ключик к шкатулку.
- Ну, что я говорил? - шепнул Том. - Он сам хотел, чтобы мы это увидели.
Дэл отпихнул Тома и прижался к оконному стеклу. Собака внизу снова взвыла, видно, этот тип все-таки треснул ее лопатой или щипцами. Тому не хотелось подходить ближе к окну, чтобы это выяснить.
Мальчик в синем пальто поднес шкатулку к уху, потом вытянул руку с ней, пытаясь, вероятно, откинуть крышку большим пальцем.
Изнутри вырвалось облако зловеще-черного дыма. Фигурка на валуне уронила ящичек, после чего клубящийся дым начисто скрыл и мальчика, и сам валун.
- Прямо как в нашем с тобой представлении, - пробормотал Том. - Когда дым рассеется, мальчика уже не будет.
- Это не мальчик, - сказал Дэл, направляясь обратно в свою комнату.
- Девочка, что ли? - опешил Том.
- Это Роза Армстронг. А теперь марш в постель!
Дэл прикрыл за собой дверь.
Том еще раз посмотрел туда: дым почти уже рассеялся, лишь остатки его плыли над опустевшим валуном да листья дерева слегка покачивались. Под окном снова раздался собачий лай.
"Да выруби ты эту суку..." - послышался мужской голос.
"Сейчас, сейчас, - ответили ему. - Ты как, в порядке?"
"В полном".
И тут Том совершенно ясно разобрал голос Коулмена Коллинза: "Ну, вы готовы наконец?"
Дверь внизу шумно распахнулась, и оттуда высыпала целая толпа. Почти все были с лопатами, а двое тянули за собой псов на цепях. Последним появился Коулмен Коллинз, одетый теперь в яркую рубашку из шотландки, штаны из грубой ткани, ботинки на шнурках - ни дать ни взять лесоруб. "Дай-ка сюда бутылку", - бросил он мужчине в армейской куртке. Тот подчинился. Коллинз приложился прямо к горлышку и вернул бутылку. "Ну, ладно. Я мигом, только посмотрю, как..." Как там мои гости! Том, не мешкая, бросился к себе в спальню.
Запрыгнув в постель и натянув на себя одеяло, он принялся ждать. "Так я и заснуть могу, - подумал он, - и ничего больше не увижу". Тут он, однако, явно преувеличивал: сердце его стучало словно барабан нервы напряглись как струны.
Он слышал топот ног по плитке террасы, затем - шаги по лестнице.
Том замер. Шаги стихли у комнаты Дэла. Дверь открылась, на секунду воцарилась тишина, потом дверь закрылась и шаги послышались уже возле его комнаты. Сквозь щелку проник свет из коридора.
- Птенчик, не высовывай головку из-под крылышка, - чуть ли не с нежностью проворковал Коллинз.
Щелка исчезла, и комната вновь погрузилась во тьму.
Том услышал, как Коллинз затопал по лестнице вниз.
Выждав несколько секунд, он выскочил из постели, натянул рубашку и штаны, ступнями нащупал на полу мокасины, затем открыл дверь и, пригнувшись, подошел к окну.
Люди вместе с собаками выходили с террасы по направлению к лесу. Некоторые несли пылающие факелы. Позади всех вышагивал Коллинз с шишковатой тростью в руках.
Как только они покинули террасу. Том бросился к лестнице и стал спускаться.

Глава 6

Свечи в вестибюле догорали. В холле Том обратил внимание на длинный ряд старых театральных афиш и программок в застекленных рамках - реликвии давно ушедших лет. Их стеклянная поверхность отражала льющийся из гостиной слабый свет и его собственный, Тома, силуэт. В глубокой тишине, воцарившейся в доме, у него возникло ощущение, что за ним наблюдают.
В гостиной царил полный хаос: стулья были разбросаны, в пепельницах дымились сигарные окурки, пустые грязные стаканы валялись, казалось, повсюду - на деревянных столах возле диванов, на кофейном столике, даже на полу.
Застекленная дверь в дальнем конце гостиной, выходящая на мощенную плиткой террасу, оставалась распахнутой, и Том увидел факелы, мерцавшие уже в некотором отдалении, за деревьями. Он ступил на мягкий, толстый ковер. В помещении плавал густой сигарный дым.
"Птенчик, не высовывай головку из-под крылышка", - вспомнилось ему, пока он, то и дело натыкаясь на стулья, пробирался к стеклянной двери. Оттуда, перебивая табачную вонь, доносились запахи ночного леса, земли, свежести. Так что, Том, может, все-таки вернуться и спрятать голову под крыло?
- Черта с два, - шепнул он сам себе и ступил на выложенный плиткой пол террасы.

Глава 7

В сотне ярдов от него факелы то скрывались за деревьями, то появлялись снова. До Тома доносились громкие голоса вперемежку с рычанием собак, однако слов он разобрать не мог, хотя и чувствовал, что люди возбуждены. Направлялись они к левому берегу озера, мимо холма, на вершине которого они с Дэлом видели Розу Армстронг.
Интересно, знают ли они, что она где-то там? Может, ее они и разыскивают? Справа от него расшатанная металлическая лестница спускалась к озеру, прямо туда, где по водной глади бежала лунная дорожка. Сердце Тома то и дело замирало, когда ступени и перила вдруг начинали покачиваться и вибрировать. Наконец лестница кончилась, и Том очутился на небольшом пляже. На темном фоне водной поверхности выделялись контуры какого-то строения, очевидно сарая для лодок, а в нескольких футах от него в озеро выступал выкрашенный белым пирс.
Нет, подумал Том, та ярко освещенная сценка на вершине холма предназначалась именно для него и, может быть, для Дэла, а то, чем намеревались сейчас заняться мистер Пит и остальные, было не для посторонних глаз.
А как они поступят, если вдруг обнаружат девочку? А если заметят его?..
К счастью, факелы позволяли ему держаться на почтительном расстоянии, не теряя людей из виду. Оглянувшись, он убедился, что дом освещен вполне достаточно, чтобы указать ему путь к отступлению.
Дважды он натыкался на деревья, набив на лбу изрядную шишку. Луна светила неровно: иногда так ярко, что он мог различить отдельные серебристые стебли жесткой травы, а иногда скрываясь за высокими деревьями, и тогда он двигался практически на ощупь, ориентируясь лишь по маячившим впереди факелам.
То и дело он оглядывался на дом, постепенно скрывающийся в густом покрове листьев и ветвей. Свет оттуда был уже слабее мерцавших с противоположной стороны огоньков полудюжины факелов.
Никогда еще он не попадал в такую обстановку, разве что в книгах. Окружавшая его тьма дышала, шевелилась, двигалась, населенная тысячами бесплотных теней. С каждым его шагом они тянулись к нему, дотрагивались до него, хватали его за руки и за ноги, хлестали по лицу; его мокасины утопали в болотистой жиже. Когда луна в очередной раз скрылась и он опять наткнулся лбом на дерево, то чуть не грохнулся.
Внезапно огоньки впереди исчезли. Том остановился как вкопанный, не в силах даже обернуться и взглянуть на дом: если и тот скрылся в чащобе, тогда он уж точно пропал. Вдруг мозг его пронзила мысль о насекомых - на станции всего несколько часов назад их какофония прямо-таки оглушила; здесь же он не слыхал ни одного с того самого момента, как покинул дом.
Со стороны, куда направлялись люди с собаками, до него вдруг донеслись неразборчивые выкрики.
Осторожно, выставив перед собой руки, он двинулся в том направлении. Над головой кто-то чирикнул: очевидно, птица. Том машинально поднял голову и тут же ощутил на лбу чьи-то мохнатые лапки. "Паук!" - похолодел он и, очертя голову, ринулся вперед. Нога его задела торчащий из земли корень, и мальчик растянулся во весь рост, ткнувшись локтями в лицом в мягкую глину.
Сердце его выпрыгивало из груди. Не хотел бы он увидеть сейчас собственную физиономию и рубашку... Том провел ладонью по лицу и глубоко вздохнул, стараясь хоть немного успокоиться и восстановить дыхание. Остаток пути он преодолел ползком.

***

Голоса теперь звучали гораздо громче. Том лежал на животе, свесив голову с небольшого склона.
- Ну, сейчас поразвлечемся, - сказал кто-то. Собаки ворчали, затем послышался смех. Коулмен Коллинз резко проговорил:
- Рут, поосторожнее с огнем. Глаза себе хочешь выжечь?
- А это то самое место? - спросил хриплый голос, принадлежавший, видимо, Руту.
- Раз я сказал - здесь, значит, здесь, - раздраженно ответил Коллинз. - Ты лучше за огнем следи: нам нужен свет, а не пожар.
Том, стараясь даже не дышать от страха, что его заметят, подполз чуть ближе, откуда хорошо просматривались пылающие факелы и зажженный Рутом костер.
- Херби, а ты точно не ошибся? - спросил мистер Пит.
- Успокойся, не ошибся, - сказал Коллинз.
Херби? Почему Херби?
Том еще чуть-чуть приблизился и, спрятавшись за толстый ствол канадского клена, воззрился на огонь.
Рядом с мистером Питом и Коулменом Коллинзом стоял коренастый мужчина в желтой футболке и мешковатых рабочих штанах - очевидно, Рут. Его бритая наголо голова поблескивала при свете факела. Остальные, воткнув свои факелы в мягкую почву, неистово, с каким-то ожесточением копали землю, отбрасывая ее далеко от себя.
- Вот тут, - Коллинз показал на поросший травой холмик по ту сторону костра. В своей рубашке дровосека, с побагровевшим от отблесков пламени лицом он выглядел сейчас этаким здоровяком, почти таким же мускулистым, как мистер Пит. - Тори, - обратился он к одному из членов этой странной команды, - где ты на этот раз купил собак?
- Да все там же, - ответил человек в армейской куртке.
Он держал цепи, пристегнутые к ошейникам обоих псов. - Отдал по пятьдесят пять за каждую псину: этот барыга голову давал на отсечение, что они у него самые лучшие. Жаль, булей не было. - Лицо Торна напоминало маску куклы с фонариком внутри, из тех, что таскают по улицам на Хеллоуин. - Для такого дела лучше всего були...
- Бульдоги или бультерьеры? - уточнил Коллинз.
- Були, - упрямо ответил Тори.
- Идиот, это ж совсем разные породы. Ну-ка, дай сюда бутылку. - Тори надулся, но все же вытянул бутылку с виски из кармана. Сделав глоток, Коллинз протянул ее мистеру Питу. - Ничего, эти два экземпляра подходят как нельзя лучше. Меня они вполне устраивают. А теперь передай цепи Руту и помоги им копать.
- Ладно, - недовольно проворчал Торн, однако повиновался.
- Эй, давай запустим маленького, - крикнул Рут.
- Господи, Боже мой, мы ведь еще не закончили, - отозвался один из землекопов. - И вообще, нам надо бы передохнуть. А если тебе не терпится, валяй-ка, смени меня. Что, хрен ты моржовый, слабо?
- Эй, ты, полегче... - предупреждающе сказал мистер Пит, но было уже поздно.
Рут, обвязав цепи вокруг дерева, угрожающе надвигался на землекопа, который вылез из ямы вместе со своей лопатой.
Остальные, перестав копать, замерли в ожидании. Рут подошел к человеку возле ямы почти вплотную, но тот опередил его, молниеносно саданув его лопатой пониже плеча. Удар, к счастью, пришелся плашмя, тем не менее Рут грохнулся на землю.
- Хрен моржовый, - повторил землекоп, презрительно сплюнув.
- Хватит, Пиз, - строго сказал ему мистер Пит. Голос его был абсолютно спокойным, будто ничего и не произошло. - А ты, Рут, держи собак и не выступай. Запускать их пока рано. И за костром следи, - добавил он.
- Козел вонючий, - пробормотал тот, которого назвали Пизом, и, спрыгнув в яму, принялся так неистово копать, что комья земли полетели к ногам Рута.
Спустя полчаса яма достигла почти пяти футов в глубину и четырех в длину. Время от времени Рут весьма небрежно подкидывал в костер дровишек, при этом дергая собак за цепи.
Том, борясь с одолевавшим его сном, недоуменно наблюдал за этими непонятными ему действиями. Куда это они собрались запускать собак? И для чего им эта яма, более похожая на ров или даже на могилу?
- Теперь давайте их немного потревожим, - послышался голос Коллинза. - Сид и Рок, валяйте.
- Сейчас, - ответил землекоп по имени Сид, жирный бородач без единого переднего зуба, что придавало ему сходство с хоккеистом-ветераном.
Он вылез из ямы, за ним другой. Они направились со своими лопатами к поросшему травой холмику, который и принялись раскапывать.
- Энергичней, энергичней, - прикрикнул на них мистер Пит. - Они должны почувствовать, что вы там.
- Они нас отлично слышат, - откликнулся Сид, продемонстрировав зияющую брешь во рту.
- Херби, а сколько их там может быть? - поинтересовался Рок.
- Нам и одного достаточно, - ответил Коллинз. - Снейл, вылезай-ка из ямы и помоги им.
Снейл, Сид, Рок, Пиз, Торн, Рут... Это что - имена такие? <В переводе соответственно: "улитка", "семечко", "камень", "горох", "колючка", "корень".>.
Тот, кого назвали Снейлом, подошел к холмику, взмахнул лопатой и изо всех сил трахнул ею плашмя по земле.
- Давайте потревожим их хорошенько, - проговорил он, и все трое взялись копать словно заведенные.
С места, откуда наблюдал Том, эти три амбала казались ему некими чудовищными гномами. Мощные бицепсы Снейла и Рока были покрыты татуировкой, а когда Снейл стянул с себя рубашку, Том увидел целую картину на его груди: чешуйчатый, поблескивающий дракон распростер орлиные крылья, а вместо головы белел череп с темными провалами глазниц.
- Давай-ка, Снейл, помаши крылышками сильнее, - поддел его Коул Коллинз, и тот, расхохотавшись, удвоил скорость.
- Нора! - воскликнул вскоре Снейл. - Вот она, одна из их чертовых нор!
Торн, пошатываясь, точно лунатик направился к Снейлу и, вместо того чтобы на него наброситься, как опасался Том, вонзил рядом с ним лопату в землю.
- Давай сюда маленького, Рут, - распорядился мистер Пит.
- Жаль, буля нет, - проговорил Торн, не переставая что-то раскапывать.
Рут подтащил к норе пса, который был поменьше, отстегнул цепочку и дал ему легкого пинка под зад. Не дожидаясь особого приглашения, пес тут же устремился в нору.
- Теперь приготовь второго, - сказал Руту мистер Пит. - Пари на двадцатку, что больше минуты он не продержится.
- Принято, - отозвался Торн и посмотрел на часы.
Дракон на груди Снейла расправил крылья и затрясся.
Эффект был столь ошеломляющим, что лишь мгновение спустя Том понял - тот просто хохотал.
- Полминуты, - поправил Торн.
А из-под земли доносились визг, лай, завывание, и вдруг раздался истошный вой, вроде того, что Том уже слышал у себя в спальне.
- Береги хвост, малыш, - проговорил себе под нос мистер Пит.
Почти в ту же секунду из норы показалась собачья голова, иссеченная ярко-багровыми полосами.
- С тебя двадцать, Торн, - сказал мистер Пит. - Давай следующего, Рут.
Пока Рут готовил второго нетерпеливо подрагивающего пса, Сид с Пизом колотили лопатами по холмику.
На протяжении нескольких часов, как показалось вконец изможденному Тому, он то отключался, одолеваемый усталостью, то лицезрел со своего наблюдательного пункта у подножия клена все новые и новые кошмары. Собак поочередно запускали в разрытую Пизом и Сидом нору, откуда спустя некоторое время они появлялись окровавленные, визжащие от боли, но их тут же отправляли назад, в подземелье. Деньги при этом переходили из рук в руки восьмерки, правда чаще всего к мистеру Питу, Коллинзу и, как ни странно, Руту. В очередной раз стряхнув с себя сон, Том увидел, как Коллинз вырвал лопату из татуированных рук Снейла и набросился на холмик почти с таким же остервенением, как и те, кто был помоложе. Внезапно Том осознал, что Коллинз больше не прихрамывает, однако усталость не позволяла ему поразмышлять над этим странным фактом.
- Россыпи! Россыпи! - кричал Рок.
Заметил Том и то, что ускользнуло бы от его глаз, если б он не приглядывался так долго: кожа всех этих людей была удивительно бледной, какой-то морщинистой, грязноватой - в общем, явно нездоровой, и это несмотря на их довольно атлетическое телосложение. Так выглядят обычно люди, практически не бывающие на свежем воздухе или же ведущие ночной образ жизни.
Эти непонятные люди, их грязно-бледная кожа, остервенение, с каким они копали землю, их крики, языки пламени, радостные возгласы, передача банкнот из рук в руки, израненные, окровавленные собаки - вся эта фантасмагория перед глазами Тома вдруг показалась ему просто сном. Наверняка он лежит сейчас вовсе не под кленом, а на своей кровати в комнате без окон... С этой мыслью он действительно заснул и во сне увидел Дэла. Тот прилег рядом и принялся объяснять, кто есть кто: "Мистер Снейл - казначей крупной корпорации из Бостона, мистер Сид и мистер Торн - известные адвокаты, мистер Пиз и мистер Рут - владельцы контрольного пакета акций "Ю-Эс Стил", а еще они ежегодно принимают участие в Кубке Америки, наконец, мистер Пит - министр торговли Соединенных Штатов".
- Приготовьте щипцы! - раздался чей-то крик. - Быстрей, давайте сюда эти чертовы щипцы!
Том, застонав, перевернулся, при этом задел локтем нижние ветви клена. Только после этого он вспомнил, где находится, опять лег на живот и как можно сильнее вжался в землю. Шея и колени его ныли, а голова прямо-таки раскалывалась. Услышанное во сне от Дэла вспомнилось, как только он посмотрел на группу людей внизу. "Министр торговли" со щипцами в руках орал на "казначея крупной корпорации", чтобы тот не путался под ногами. Один из "акционеров "Ю-Эс Стил" держал собаку наготове у норы.
"Адвокат" в армейской куртке вопил: "Взять его! Взять его!"
Второй "адвокат" размахивал пачкой купюр. Еще один пес визжал, точно его в аду поджаривали на сковороде.
- Сейчас, сейчас, - бормотал "министр", склоняясь к норе.
И тут, почти одновременно, произошли две жуткие вещи.
Визжавшая, видно от дикой боли, собака выскочила из норы, разбрызгивая во все стороны кровь. "Адвокат" с вытатуированным на груди драконом лишь мельком взглянул на несчастное животное и поднял над головой лопату. При виде собаки Тома затошнило: передняя лапа болталась на одном лишь сухожилии, бок был разодран до такой степени, что ребра торчали наружу, похожие на выкрашенные в алый цвет спички. Лопата "адвоката" с хрустом опустилась на голову псины. Затем он ногой отбросил тело в сторону.
Все это промелькнуло перед глазами Тома точно ряд быстро сменяющих друг друга цветных слайдов, и тут же последовала вторая серия. Из норы высунулась мохнатая окровавленная морда; "министр" клацнул щипцами под одобрительные крики остальных "финансистов"; Коллинз в победном жесте взметнул руки; металлические зажимы щипцов сомкнулись на животе обезумевшего от боли, визжащего барсука; "министр" с видимым усилием поднял зверя в воздух и, пронеся его к выкопанной яме, швырнул вниз; один из "акционеров "Ю-Эс Стил"" подтащил к яме единственную оставшуюся в живых собаку и тоже спихнул ее вниз. В следующее мгновение "финансисты" принялись наперебой выкрикивать свои ставки.
Пари, как понял Том, заключались на время, оставшееся барсуку до неизбежной гибели.
Передавая друг другу деньги, они столпились вокруг ямы, и Том не видел, что там происходит, однако вполне мог догадаться. Время от времени кто-то из зрителей отшатывался от ямы, стараясь увернуться от очередного фонтанчика крови или летящих оттуда клочьев шерсти. Тем не менее кровь, словно таинственные стигматы, уже забрызгала и вытатуированного дракона, и розу на одном из мощных бицепсов, и желтую рубашку.
Минут через двадцать один из "игроков" воздел руки и издал победный клич. Остальные стали передавать деньги ему. Наступила тишина, нарушаемая лишь прерывистым дыханием еще охваченных азартом людей, да поскуливанием израненной, но живой собаки. "Министр" достал из кармана пистолет и сделал только один выстрел в яму.
- Что, довольны? - сказал Коулмен Коллинз, конкретно ни к кому не обращаясь. - Вы хотели крови, вы ее получили.
Том подался назад, вжимаясь в землю и дрожа как осиновый лист, но было поздно: маг смотрел прямо на него. Их взгляды встретились, и Коллинз проговорил:
- А вот и еще один кандидат в яму... Ступай лучше спать, малыш.
Толстый слюнявый человек обернулся и бросился к Тому.
Перед глазами Тома все поплыло, и он потерял сознание.

Глава 8

Ступай лучше спать, малыш... Том пришел в себя в купе поезда, направляющегося из Бостона на север, однако рядом с ним сидел не Дэл, а Коулмен Коллинз. Он говорил:
- Это, разумеется, не поезд, это - Уровень первый.
- Транс... - выдавил из себя Том.
- Точно. Прекрасная у тебя память. А теперь я хочу воспользоваться возможностью, чтобы поблагодарить тебя за все, что ты сделал для Дэла. Он уже давно нуждался в таком друге, как ты.
Его показная доброжелательность не могла обмануть Тома: от мага исходили такие сильные флюиды зла, как ни от одного из демонов.
- А помнишь второй пункт Уровня первого? - Коллинз улыбнулся Тому. - Обожаю чревовещание. Это страшно забавно, хотя, конечно, элементарно. Надеюсь, у меня будет время показать тебе гораздо более сложные вещи. Уверяю, они доступны и тебе.
- Времени, по-моему, более чем достаточно: мы ведь пробудем здесь все лето.
- Нет, птенчик, двух с половиной месяцев не хватит, совершенно точно. Ну да ладно, приступим к чревовещанию.
Откуда мы услышим голос? Наверное, сверху, вон оттуда.
Он показал глазами на вентиляционную решетку купе.
В то же мгновение оттуда разнесся истеричный голос: "ВНИМАНИЕ, ОПАСНОСТЬ! ВНИМАНИЕ, ОПАСНОСТЬ!
ВСЕМ ОБХВАТИТЬ ПЕРЕДНЕЕ СИДЕНЬЕ И ПРИГНУТЬ ГОЛОВУ! ВСЕМ ОБХВАТИТЬ..."
Маг исчез. Вместо него рядом с Томом, в кресле возле прохода, очутилась какая-то полная дама, державшая перед собой картонку с несколькими чашечками кофе. Она завизжала, и чашки взлетели в воздух.
Теперь визги неслись отовсюду. Том пригнулся, пряча голову между коленями. По спине растекся горячий кофе.

Предыдущая страница 13 Следующая страница


Обитель Теней 14

Удар сбросил его с сиденья, а скрежет прямо-таки впился в барабанные перепонки. Краем глаза он увидел распростершуюся в проходе толстуху с искаженным ужасом лицом. Вагон задрался передом вверх и стал заваливаться набок.
"У меня нога сломана!" - завопил кто-то. Вопль этот был последним, что услышал Том, прежде чем где-то совсем рядом раздался взрыв, скорее всего бомбы.
- Свет! - сквозь пелену донесся до него голос мага.
Ослепительно-белая вспышка еще одного взрыва словно током пронзила вагон. В нескольких дюймах от головы Тома пронеслась чашка и тут же скрылась в пламени. "Господи!" - стонал человек со сломанной ногой. Вагон, уже свалившийся на правый бок, стал опрокидываться.
Том лежал лицом к проходу. Обожженная спина нестерпимо болела, точно там зияла глубокая рана. Люди вокруг кричали, стонали, визжали: вагон стал похож на объятый пламенем пожара обезьянник.
Ухватившись за еще удерживающую сиденье стойку, Том со странным спокойствием подумал: "Ну вот и смерть моя пришла. Ведь в том крушении очень многие погибли..."
Крики достигли наивысшей точки, и тут вагон окончательно перевернулся.

Глава 9

Том открыл глаза. Лежал он в той яме, где Пиз, Торн и остальные затравили несчастного барсука. Сидевший наверху на корточках Коулмен Коллинз достал бутылку и подмигнул ему. Сейчас он выглядел румяным, пышущим здоровьем и к тому же лет на десять моложе.
- А ведь это уже не просто магия, - проронил Том.
- Что такое "просто магия"? В магии не бывает простого, заурядного... - Улыбка не сползала с лица Коллинза. - Это ты, извини за каламбур, просто заснул, и, похоже, тебе что-то нехорошее приснилось.
Маг вытянул ногу, опершись руками о землю. Сейчас он напоминал вожатого отряда скаутов, присевшего у костра в лесу немного поболтать со своим любимчиком.
- Я был вон там, - Том показал наверх, где рос канадский клен. - Услыхал ваши слова: "Что, довольны? Вы хотели крови, вы ее получили". Потом вы заметили меня и сказали:
"А вот и еще один кандидат в яму... Ступай лучше спать, малыш".
- Да, ты определенно переутомился. - Коллинз облокотился о то, что осталось от холмика, некогда бывшего барсучьей норой. - Конечно, день выдался длинный, трудный...
Ничего подобного я не говорил.
- А где все остальные?
Присев на край ямы. Том огляделся. Возле барсучьей норы вырос новый земляной холмик.
- Какие "остальные"? Мы здесь с тобой вдвоем. Чего ты, как я полагаю, и добивался.
- Где мистер Пит? - настаивал Том. - Он был здесь, как и те, другие, с забавными именами, как у троллей. Торн, Снейл, Рок, Сид... Вы все вместе старались выманить из норы барсука. У вас еще были две собаки, одну из них застрелил мистер Пит.
- В самом деле? - Маг, переменив позу, снисходительно смотрел на мальчика. - А я подумал, что ты за мной увязался, чтобы мы смогли переговорить с глазу на глаз. Конечно, ты меня ослушался, однако всякий настоящий маг знает, что в определенных ситуациях правилами можно и даже необходимо пренебрегать. К тому же, пойдя на это, ты доказал мне, что не только храбр, но и умен. Поначалу я думал, что ты просто из любопытства решил произвести разведку на местности.
Под "местностью" он, несомненно, подразумевал нечто большее, чем просто участок земли, где они сейчас сидели.
Том кивнул.
- Я полагаю также, ты изучил хотя бы некоторые из афиш - реликвий моей сценической карьеры. Так?
- Не совсем. Я только заметил их.
Коулмен Коллинз, подумалось Тому, заслуживает доверия меньше, чем кто-либо на свете...
- Ты еще узнаешь все, что с ними связано: этим летом я намереваюсь освободиться от груза прошлого. - Коллинз внимательно смотрел на Тома, подтянув колени к груди и обхватив их руками. Почему-то в этот момент он напомнил Тому Лейкера Брума. - А сейчас я хотел бы поговорить с тобой о Дэле, после чего поведать - тебе и больше никому! - одну историю. Ну а потом ты наконец отправишься спать.
Итак, сначала о моем племяннике. Видишь ли, судьба ему выпала очень и очень непростая. Из Эндовера его чуть не исключили за неуспеваемость. Спас Дэла только переезд Хиллманов. Судя по всему, у тебя сложилось о них весьма невысокое мнение - видишь, я с тобой предельно откровенен, однако, несмотря на все их недостатки, они всегда стремились оберегать Дэла, быть для него опорой и защитой.
Именно в этом Дэл больше всего и нуждается. Говоря фигурально, без крепкого якоря - такого, как Том Фланаген, - его выбросит на скалы в бурном океане жизни. Ему необходима моя помощь, но и твоя поддержка, Том, необходима ему не меньше, а может, и больше. Так что, пожалуйста, оберегай его, я также попрошу тебя понаблюдать за ним.
- Следить за ним, что ли?
- Можно сказать и так. Следить, чтобы его не занесло в какой-нибудь водоворот. У тебя сложились вполне здоровые взаимоотношения с окружающим миром, у Дэла - нет. - Он еще ближе подтянул колени к подбородку. - Известно ли тебе, что это Дэл украл стеклянную сову из Вентнора?
- Нет, - ошеломленно ответил Том.
- А вот Хиллманы про это знают. Просто они не хотят, чтобы Дэла выгнали еще из одной школы.
- Фигурку взял совсем не он. Есть свидетели.
- Дэл заставил того, другого, парня, взять фигурку. Дэл ведь тоже маг, причем настолько хороший, что даже сам не знает всех своих способностей. Хотя они - ничто по сравнению с твоими, при условии, конечно, что ты ими сможешь овладеть. Сову украл именно Дэл, неважно чьими руками. Так что присматривай за ним. Уж я-то знаю своего племянника.
- Это какое-то сумасшествие, - проговорил Том, отгоняя прочь возникшие было сомнения. - Как, впрочем, и то, что я способнее Дэла. Мне никогда не стать таким, как он.
Хотя бы потому, что магия - это его жизнь.
- То, что он умеет - и, надо признать, совсем неплохо, - ты сможешь освоить очень быстро. Однако послушай меня, птенчик: внутри тебя таится сила, о которой ты и не подозреваешь. - В его взгляде Том прочел нечто вроде родительской прозорливости по отношению к своему ребенку. - Не веришь... Хочешь, я тебе представлю доказательство, прежде чем рассказать обещанную историю? Ну, хочешь? - Он повернул голову. - Вон там валяется бревно, видишь?
Подними его. - Том привстал было, но тут же последовал окрик:
- Не двигаться! Подними его мысленно. Я помогу тебе.
Давай, попытайся.
Бревно, длиной фута в три, было сучковатым и высохшим - Торн, очевидно, не успел бросить его в костер. Том припомнил, как в самом конце одного из уроков мистера Фитцхаллена на его парте вдруг подпрыгнул карандаш.
- Боишься даже попробовать? - подначил его Коллинз. - Ну доставь мне удовольствие, попытайся. Ну прошу тебя. Скажи про себя: бревно, вверх?. Потом вообрази, как оно поднимается. Ну прошу тебя. Может, я в тебе ошибся - тогда докажи мне, что я был не прав.
У Тома чуть не вырвалось "не хочу!", но он вовремя прикусил язык: это звучало бы слишком по-детски. Зажмурившись, он принялся твердить про себя: "бревно, вверх." Потом открыл глаза - бревно продолжало преспокойно лежать в траве.
- Я и не знал, что ты - трус, - сказал маг.
Не закрывая больше глаза. Том постарался вообразить, как бревно медленно взмывает в воздух. Упрямая колода не двигалась. "Вверх, бревно, вверх!" Он принялся твердить это с каким-то исступлением, и тут, как ему почудилось, конец бревна немного шевельнулся.
- Мышь, наверное, - невозмутимо проговорил маг.
"ВВЕРХ!" Теперь Том по-настоящему разозлился: все его усилия были, похоже, тщетными. "ВВЕРХ, ЧЕРТОВА ДЕРЕВЯШКА!"
Бревно послушно встало вертикально, точно кто-то дернул привязанную к одному концу веревку. "ВВЕРХ!" Бревно, лениво приподнявшись над землей, зависло. Том почувствовал, как его разум и он сам погружаются в черную, липкую, безнадежную бездну. Подступила тошнота. Бревно тем временем принялось вращаться вокруг своей оси все быстрее и быстрее, пока не превратилось в темное расплывчатое пятно. "Все, хватит!" Том произнес это про себя, и бревно, остановив вращение, упало с глухим стуком назад, в траву. Том ошалело уставился на него. Глаза болели, в желудке было такое ощущение, будто он объелся пауками. Ему захотелось вскочить и убежать куда глаза глядят, иначе его вытошнит. И тут раздались аплодисменты.
- Получилось! - воскликнул Коллинз, хлопая в ладоши. - Я же говорил, у тебя все получится!
Поганое ощущение во рту не покидало Тома.
- Я ведь тебе и не помогал почти, вундеркинд ты мой.
А теперь я, как и обещал, расскажу тебе одну историю. Случилось это в лесу. Как-то раз один воробей подсел к другому на ветку, просто поболтать. Некоторое время они обсуждали свои воробьиные дела, беззаботно и невразумительно чирикая о том о сем, как вдруг второй воробей спросил:
"А знаешь ли ты, почему лягушки прыгают и квакают?" - "Нет, - ответил первый, - да и какое мне дело?" - "Когда узнаешь, тебе будет до этого дело", - пообещал ему второй и рассказал эту историю. Послушай ее, однако, в моей интерпретации, а не в воробьиной.
Том непроизвольно перевел взгляд на бревно: оно опять зависло в воздухе и бешено вращалось.

Глава 10

"СПЯЩАЯ ЦАРЕВНА"
- В те далекие времена, когда люди жили в лесах дремучих, - начал Коллинз, - по самой темной и дремучей части леса пролетала как-то воробьиная стая. Сначала воробьи просто порхали без всякой цели, потом, проголодавшись, принялись разыскивать себе пищу.
Как и все воробьи, они мало интересовались окружающим их миром, занимаясь своими делами: порхали там и сям, чирикали между собой, спорили друг с другом, иногда ссорились.
- Как тихо в лесу, - сказал один воробей.
- Да, но вчера было гораздо тише, - тут же возразил другой.
Третий не согласился с ними обоими, и вскоре вспыхнула всеобщая перепалка.
В конце концов они сошлись на том, что нужно взлететь повыше, прислушаться хорошенько и только потом продолжить спор. Тут выяснилось, что находились они прямо у царского дворца, где жил владыка этой части леса. Также выяснилось, что во дворце стоит гробовая тишина.
Это уже было совершенно непонятно. Если лес, как прекрасно знали воробьи, обычно был наполнен сотнями разнообразных звуков, то во дворце и его окрестностях стоял настоящий гам: лошади ржали в конюшнях, собаки лаяли в своих конурах, слуги обменивались сплетнями повсюду, не говоря уже о звоне посуды на кухне, грохоте инструментов в мастерских, ударов молота о наковальню в царской кузнице... Теперь же до воробьиных ушей не доносилось ни звука, точно вокруг все вымерло.
Тогда воробьи, такие же любопытные создания, как кошки, тут же забыв о своем споре, естественно, решили спуститься на землю и посмотреть, в чем дело. Спускались они, спускались, описывая круги над дворцом, однако оттуда по-прежнему не доносилось ни звука.
- Летим отсюда, - чирикнул один из самых юных воробьев. - Тут произошло что-то ужасное, и, если мы приблизимся, то же самое случится и с нами.
Разумеется, его слова проигнорировали. Птицы все снижались и снижались, пока не опустились за дворцовую ограду.
Некоторые уселись на подоконники, другие - на булыжники мостовой, третьи - на водосточные трубы, кто-то устроился на воротах конюшни, но всюду тишину нарушали лишь издаваемые ими самими звуки.
И тут они наконец поняли причину: дворец со всеми его обитателями был погружен в глубокий сон. Спали лошади в стойлах, спали слуги, привалившись к стенам, спали собаки в своих конурах. Даже мухи и тараканы спали.
- Это проклятие, волшебное проклятие! - вскричал все тот же молодой воробышек. - Летим, летим отсюда, не то станем как они.
- Прекрати! - цыкнул на него один из самых старых воробьев: он только что услыхал какой-то звук.
Он был очень слабым, но все же старый воробей разобрал, что это был не просто звук, а человеческий голос, и принадлежал он, несомненно, самому царю. "О, горе мне, горе!" - стенал тот в одной из крепостных башен с таким отчаянием, что всех без исключения воробьев охватило сострадание.
И тут один из них - это был очень храбрый воробей - услышал другой звук: кто-то ходил взад-вперед по длинным коридорам дворца. Воробей проскользнул в дверь - посмотреть, кто же это еще бодрствует в сонном царстве кроме самого царя. Перед ним был просторный зал, покрытый толстым слоем пыли, прямо посредине стоял громадный стол, из длинного ряда высоких стрельчатых окон падали лучи, освещая медленно двигавшуюся спиной к нему женскую фигуру в богатом длинном платье. Когда женщина достигла стены столовой - именно царской столовой был тот зал, - то повернулась и побрела назад, беззвучно рыдая и заламывая руки. Ее прекрасное лицо искажало такое горе, что сердечко храброго воробья дрогнуло и он подумал, что, ни минуты не колеблясь, сделает все возможное, чтобы хоть как-то облегчить ее боль. Разумеется, он узнал в этой красавице царицу, а воробьи вообще очень чутко воспринимают иерархию.
Тут она заметила у двери воробья. Тот, чуть склонив головку, смотрел на царицу с таким пониманием и сочувствием в глазах, что она обратилась к нему:
- Ах, маленькая птичка, если б ты знала человеческий язык... - Воробышек чуть ниже склонил голову, как бы кивая. - Я бы поведала тебе про то, как наша любимая дочка, царевна Роза, вдруг заснула мертвым сном и как после этого ушла жизнь из дворца и из всего нашего царства. Я бы тебе, воробышек, рассказала, как сначала уснули все животные и мы, как ни старались, не могли их разбудить, а потом та же страшная болезнь поразила и людей. Все, кроме меня и царя, внезапно уснули прямо там, где находились. Теперь же, милый мой воробышек, всех нас, конечно, ожидает смерть.
Умрет каждый, кто обитает во дворце и в окрестном лесу: царь и его подданные, волки и медведи, лошади и собаки...
Ах, воробышек, я почти уверена, что ты меня понимаешь.
С этими словами она отвернулась и снова принялась печально бродить туда-сюда.
Храбрый же воробей выскользнул обратно через дубовую дверь. Он громко свистнул, утихомиривая своих товарищей, после чего поведал им слово в слово все, что услышал от царицы. Когда он закончил свой рассказ, один из старших воробьев промолвил:
- Мы должны что-то придумать, как-то помочь.
- Мы? Мы? Помочь? - тут же зачирикали молодые воробьи.
Подобная перспектива их не очень вдохновляла: одно дело - быть свидетелями из ряда вон выходящих, пусть и трагических событий, и совсем иное - попытаться что-либо сделать.
- Безусловно, мы обязаны помочь, - сказал самый старший воробей.
- Мы? Помочь? - продолжала возмущенно чирикать молодежь. - Любопытно узнать, что мы можем сделать?
- Есть только один выход, - заявил самый старший. - Мы должны отправиться к волшебнику.
Вот теперь молодые воробьи испугались по-настоящему и подняли невообразимый шум. Никто из них волшебника никогда не видел, но все, даже самые маленькие, наслышаны были предостаточно. Одно упоминание о нем приводило их в ужас, хотя всем было известно, что волшебник охотно исполнял почти любые просьбы, правда за это приходилось платить.
- Другого выхода нет, - повторил самый старый воробей.
Туг же возникла тысяча вопросов. Как его найти? Далеко ли он живет? А жив ли он еще? А вдруг мы заблудимся?..
- Я как-то раз видел его дом и, думаю, найду туда дорогу, - сказал старейший воробей. - Но это очень далеко, на противоположном конце леса.
- Давай, показывай дорогу, - чирикнул воробей-храбрец, и стая взвилась в воздух и понеслась прочь от жуткого места.
Долгие-долгие часы летели они над густыми зарослями и скалистыми горами, над бурными потоками и тихими зелеными долинами, мимо пещер, где живут медведи, и лисьих нор, гигантских муравейников и мирно пасущихся диких пони.
И вот наконец над вершинами деревьев показался дымок.
- Это дом волшебника, - сказал старый воробей.
И они начали снижаться, снижаться и наконец увидели маленький деревянный домик с двумя окошками по обеим сторонам крыльца.
Один за другим садились воробьи на толстую ветку возле одного из окон, а когда та под их тяжестью согнулась, следующие птицы принялись устраиваться на другом сучке, повыше, и так продолжалось, пока они не заполнили дерево до самой макушки. Тут все воробьи хором зачирикали.
Дверь деревянного домика распахнулась, И оттуда появился волшебник. Был он очень стар, бел как лунь, а его украшенный золотыми звездами и месяцем халат так вытерся от времени, что кое-где проглядывало бледное морщинистое тело. Окинув взглядом дерево сверху донизу, он проговорил:
- У меня, как я погляжу, сегодня гости... Так чего вы, воробьи, хотите от старого волшебника?
Даже самый храбрый воробей почувствовал себя не в своей тарелке и на мгновение пожалел, что они сюда явились. И все же, преодолев страх, он рассказал волшебнику от начала до конца все, что услышал от царицы.
- Ясно, - сказал старик. - Так, значит, вы просите меня вернуть царевну Розу к жизни?
- Просим, просим, - в один голос зачирикали воробьи.
- Ну, это нетрудно, - усмехнулся волшебник, - только как вы со мной расплатитесь за это?
Воробьи чирикнули вопросительно.
- Вы отдадите свои крылья?
Ответом было протестующее чириканье.
- Нет, это невозможно, - возразил самый старый воробей. - Ведь мы тогда не сможем летать.
- А перьями пожертвовать вы согласны?
Протестующее чириканье усилилось.
- Нет, не согласны, - ответил тот же воробей. - Без перьев мы зимой все перемерзнем.
- Ну а если вы больше не сможете чирикать?
На мгновение птицы умолкли, затем в унисон ответили:
- Мы согласны. Пусть это будет нашей платой.
- Хорошо, - сказал волшебник. - Возвращайтесь во дворец.
Взволнованные, они одновременно снялись с дерева и понеслись назад еще быстрей.
Дворец их встретил так же, как и в первый раз: мертвой тишиной. Все его обитатели, исключая царя и царицу, спали как убитые. Воробьи недоуменно поглядывали друг на друга: неужели волшебник обманул их, приняв жертву, но не выполнив их просьбу?!
И тут вдруг из дворца донесся тоненький голосок:
- Ма-а-ма! Па-а-па!
Тяжелая дубовая дверь распахнулась, и оттуда показалась маленькая заспанная девочка.
Спустя мгновение из конюшен донеслось ржание, во дворе раздался собачий лай, взлетели мухи, зашныряли тараканы, слуги, зевая, стали подниматься с земли. Жизнь возобновилась и в лесной глуши: в берлогах заворочались медведи, лисы высунулись из нор, волки забегали меж деревьев.
И в тот же миг каждый воробей ощутил странные превращения своего тела, точно чья-то ледяная рука схватила его и принялась сжимать, выдавливая внутренности. Разум помутился, тельце каждой птицы стало растягиваться вширь, изменяя свое строение, клюв сделался мягким и тоже расширился, ноги сильно выросли.
На подоконниках, на булыжной мостовой, карнизах, водосточных трубах - везде, где минуту назад были птицы, восседали теперь лягушки.
К счастью для них, царь видел это превращение и понял, что произошло. Благодарно воздев руки к небу, он во всеуслышанье объявил, что отныне все лягушки царства находятся под его личным покровительством и защитой, ибо они на самом деле - птицы, принесшие великую жертву волшебнику ради спасения его дочери и всего государства.

***

- Вот почему лягушки прыгают и квакают, - объяснил воробей соседу по ветке, завершая свой рассказ. - Когда-то они были воробьями, но старый волшебник их надул. Они до сих пор пытаются чирикнуть и взлететь, но могут только квакать и подпрыгивать.

Глава 11

- Ну вот тебе вторая сказка перед сном, - сказал маг Тому. - А теперь, боюсь, я вынужден тебя покинуть. Не сомневаюсь тем не менее, что ты без труда найдешь дорогу обратно, к теплой постельке. - Он уже начал подниматься, но что-то - очевидно, выражение лица мальчика - его остановило. - О чем задумался, Том?
- О первом дне в школе... - Лицо его вдруг вспыхнуло от гнева. - Тогда директор задержал Дэла и еще одного мальчика у себя в кабинете и тоже стал рассказывать им сказки.
И вам это отлично известно.
Маг поднялся, заложил руки за, спину и потянулся всем телом, привстав на цыпочки.
- Я только прошу тебя задуматься об одной вещи, Том.
Чем бы ты пожертвовал ради спасения чьей-то жизни? Крыльями или... Кем ты себя видишь: воробьем или лягушкой?
Он ослепительно улыбнулся, воздел руки в воздух и... исчез, как будто испарился.

***

- Нет! - закричал Том, и как был, на четвереньках, рванулся к тому месту, где только что стоял Коллинз.
Пальцы его схватили только землю и траву. В каком-то исступлении он завертел головой, надеясь увидеть Коллинза убегающим в лес, однако, кроме деревьев и затухающего костра, вокруг ничего не было. Лишь за деревьями, вдали, мерцали еле различимые огоньки у дома. Коллинза и след простыл. Том со стоном опустился на жесткую траву. В голове его все смешалось: спящая мертвым сном Роза, воробьи и лягушки, старец-волшебник, бревно, взмывающее в воздух, подчиняясь его воле...
На это лето я стану твоим отцом.
Том поднялся с земли. Что ж, до дома он как-нибудь, наверное, доберется... Не успел он, однако, сделать и шага, как перед глазами все поплыло.
Сначала он подумал, что сейчас снова потеряет сознание и окажется в потерпевшем крушение поезде, а вокруг будут крики и стоны, скрежет металла...
И обжигающий спину кофе...
(Может, ты выплеснул кофе на одежду?).
И тут он осознал, что маг, встречая их в Холмистом Доле, уже тогда знал, что отправит Тома в тот поезд именно в момент аварии. (Несчастный случай? Что-нибудь действительно серьезное или, может, поезд просто сильно дернулся ?) А за мгновение до того, как лес перед ним исчез, испарился точно так же, как и Коулмен Коллинз, Тома осенила другая, еще более страшная, догадка: ведь это Коллинз каким-то образом устроил катастрофу на железной дороге, чтобы спустя несколько часов отправить туда его.
Это - Уровень первый. Всякий настоящий маг знает, что в определенных ситуациях правилами можно - и даже необходимо - пренебречь.
Из горла Тома рвался крик, который был бы таким же истошно-пронзительным, как вопли погибающих в искореженном вагоне, если бы страх не парализовал его голосовые связки. Стена деревьев расплывалась перед глазами, точно бледно-зеленая акварель под проливным дождем. Зеленая пелена, холодная, как полотно абстракциониста, обволокла его со всех сторон, и у него возникло ощущение, как будто он падает без парашюта с летящего на головокружительной высоте самолета.
Внезапно перед ним материализовались белые колонны.
Земля под ногами, чуть дрогнув, затвердела. Он сделал шаг и тут же споткнулся о какой-то металлический предмет, оказавшийся ножкой стула.
- Боже милостивый! - прошептал Том.
Он находился в просторном сводчатом помещении, прямо в центре длинных рядов кресел, чуть под уклон спускающихся к задернутой занавесом сцене. Белые колонны четко выделялись на фоне бледно-зеленых стен. Высоко под потолком горели несколько ламп.
Он, несомненно, очутился каким-то образом в том самом Большом театре, где Коллинз собирался научить его летать.
- Боже милостивый, - повторил Том, - как я сюда попал?
Незряче, точно заведенный механизм, он двинулся между рядами к проходу, нащупал дверь, толкнул ее и оказался в холле, также освещенном несколькими лампочками. Коридор этот он сразу узнал: вход в Малый театр находился от него всего в пяти футах. Прикрыв за собой дверь, он взглянул на бронзовую табличку. Теперь на ней было выгравировано:
"Большой театр иллюзий". Под табличкой висел белый листок бумаги. "Ступай в постель, сынок" - прочитал Том.
Он побрел по коридору прочь отсюда, а за ним, одна за другой, гасли лампы. Сейчас ему хотелось только одного - завалиться спать и плюнуть на все эти штучки Коллинза, которые тот вывалил на него в избытке, точно из рога изобилия. Вот почему лягушки прыгают и квакают... Когда-то они были воробьями, но старый волшебник их надул. Они до сих пор пытаются чирикнуть и взлететь, но могут только квакать и подпрыгивать...

Глава 12

- Нет, сначала ты ответь на мой вопрос.
- Только после того, как ты мне расскажешь про Розу Армстронг.
- Я хочу знать, чем ты занимался ночью.
- Ничего не могу сказать тебе.
- Дядя Коул запретил, да?
- Нет.
- Ну тогда ты можешь рассказать мне. Ведь ты спускался вниз, так? Выходил из дома? - Дэл водил туда-сюда ложкой в тарелке с овсянкой. - Кто-нибудь тебя заметил?
- Ну хорошо, - сдался Том. - Я действительно спустился вниз, после чего стал следить за теми людьми, что были на террасе.
- Что-что ты стал делать? - Дэл вытаращился на Тома, похоже совершенно потеряв самоконтроль.
- Ну, пошел в лес, хотя теперь я уже ни в чем не уверен.
А потом вообще наступила какая-то чертовщина. Короче говоря, пришел в себя я почему-то в Большом театре.
- Та-а-ак... - Дэл слегка расслабился. - Значит, он хотел, чтобы ты вышел из дома.
- Это точно?
- Абсолютно, - без тени сомнения ответил Дэл. Они сидели за завтраком в его комнате: поднос с едой появился за дверью ровно в девять. - Я и сам тысячу раз прошел через нечто подобное. Он тебя заколдовал. Вот почему ты ничего не можешь толком рассказать мне: в голове у тебя все перемешалось. Я прав? Но ты не волнуйся - это нормально.
Это - часть того, что мы и собирались здесь найти. Теперь-то я спокоен... А то боялся, что ты сотворишь нечто такое, за что он вышвырнет нас обоих.
- Ну, раз ты успокоился, давай, рассказывай про Розу Армстронг.
- А что ты хочешь знать про нее?
- Например, с какой стати она подчиняется твоему дядюшке? Зачем она отправилась туда, в лес, глубокой ночью?
Ей что, делать больше нечего?
Дэл отодвинул от себя тарелку.
- Вероятно, она просто помогает дяде Коулу. Другой причины, по-моему, нет...
- Да, но почему?
- Потому что он - великий человек. - Дэл посмотрел на Тома так, будто тот признался, что не знает, сколько будет дважды два. - Потому что она его уважает. Потому что ей нравится с ним работать.
- А он ей платит за работу?
- Понятия не имею, и вообще, спроси что-нибудь полегче. Я знаю только то, что родители ее умерли, а живет она с бабушкой в одном из городков неподалеку. Да будет тебе известно, что дядя Коул - местная знаменитость, да и не только местная. Когда-то, много лет назад, он много путешествовал, и люди это помнят. В Холмистом Доле он пользуется всеобщим уважением, даже любовью. Ты читал афиши там, внизу?
- Нет еще, - ответил Том, - я собирался сделать это сегодня.
- Ну, тогда сам увидишь. Где он только не побывал! А потом понял, что зря растрачивает свой талант, и обосновался здесь.
- А сколько Розе лет?
- Она примерно нашего возраста, ну, может, на год старше.
- Тебе она нравится?
- Конечно нравится.
- Очень?
- Что значит - очень?
- Сам понимаешь.
- Ну хорошо. Очень.
- Ты с ней гулял?
- Балда ты, - беззлобно сказал Дэл. - Это же совсем другое.
- Ладно, просто я не так выразился. Твои отношения с ней позволяют тебе поговорить с ней откровенно? О твоем дядюшке, например?
- В общем-то, да, с ней вполне можно поговорить и на эту тему. Вот только бесполезно это: она не знает, что стоит за тем или иным его поручением. Ход его мыслей напоминает.., ну, что-то вроде неимоверно сложной головоломки, в которой Роза, как, впрочем, и все остальные, - лишь один из маленьких фрагментов.
- А ты с ней целовался и все такое прочее?

Предыдущая страница 14 Следующая страница


15 Питер Страуб

- Не твое дело.
- Брось. Ежу понятно - у тебя с ней шуры-муры. Говоришь, она на год старше тебя? И что, позволяет тебе ухаживать за ней?
- Представь себе, иногда позволяет.
- Она хорошенькая?
- Сам увидишь.
- Да, Найтингейл, в тихом омуте черти водятся, - с усмешкой прищурился Том. - Надо же, и молчал все это время...
Она - твоя подружка, да? И каждое лето ты гуляешь с девочкой на год тебя старше? Вот это да!
- Идем-ка вниз, - натянуто проговорил Дэл. - А сам-то ты? Разве не гулял с Дженни Оливер или Дианой Дарлинг?
Это были девочки из школы Фиппса - Бернвуда; Том несколько раз появлялся с ними на танцах.
- Иногда, - с важным видом сказал Том.
- Ну и все тогда.
Дэл поднялся, за ним и Том.
- В тихом омуте черти водятся, - ехидно повторил он, и они вышли в залитый солнечными лучами коридор. Уже на лестнице Том продолжил тему:
- А какая она? Блондинка?
- Угу.
- Ну расскажи же про нее что-нибудь еще, - не отставал Том.
- Что тебе еще? Она блондинка, у нее есть нос, рот и два глаза. Ростом примерно как ты. Лицо... Господи, разве можно описать чье-то лицо?
- Почему же нельзя? Ты попробуй.
Они остановились в дверях гостиной. Том обратил внимание на то, что комната была тщательно прибрана, точно мистера Пита и его троллей тут никогда и не было.
- Видишь ли... - Дэл замялся. - У нее всегда такое выражение лица, будто бы ее.., гм.., обидели или причинили боль.
- Обидели ? - Том ожидал чего угодно, только не подобного определения, и от неожиданности рассмеялся.
- Я же говорил, что это невозможно выразить словами.
Пойдем, он ждет нас.
Том посмотрел через плечо на афиши, развешанные по всей стене, отметив лишь, что напечатаны они были давно вышедшими из употребления литерами и что ни одно из красовавшихся на них имен не знакомо ему. Он проследовал за Дэлом. Сон, завтрак и сияющее солнце подняли ему настроение; теперь он воспринимал пребывание в Обители Теней как игру, причем такую захватывающую, с какой сталкиваться ему еще не доводилось. В самом деле, несмотря на все кошмары прошлой ночи, никто не причинил ему никакого вреда, даже не угрожал - он стал всего лишь жертвой или даже, скорее, участником мистификации, разыгранной настолько гениально, что только по-настоящему великому иллюзионисту такое под силу.
Листка бумаги с надписью от руки на двери уже не было.
А был ли он вообще, засомневался Том и подумал, что мало-помалу проникается атмосферой Обители Теней.
- Ты когда-нибудь слыхал такое имя - Херби? Ничего оно тебе не говорит? - спросил он у Дэла.
- Херби? - переспросил Дэл. - С Херби ты еще увидишься.

***

Обогнав замешкавшегося перед дверью Тома, Дэл вошел в бледно-зеленый зал с колоннами, уселся на первый ряд и, взглянув на сцену, расхохотался. Заинтригованный Том тоже посмотрел на сцену и опешил: на стуле с высокой спинкой восседал, раскинув руки и вытянув ноги, манекен в черном вечернем костюме, с выбеленной пудрой или мелом физиономией и в рыжем кудрявом парике.
- А вот и Херби, собственной персоной, - объявил Дэл, как только Том плюхнулся рядом с ним в кресло. - Херби Баттер, прошу любить и жаловать.
- Так это кукла?!
- Тс-с-с...
Рука манекена поднялась под углом в сорок пять градусов, голова повернулась сначала в одну, потом в другую сторону, затем точно так же вздернулась и вторая рука. Движения были как у робота: стремительные, дергающиеся, абсолютно нечеловеческие. Том расслабился в кресле - спектакль этот ему нравился.
- Чудо механики - маг и акробат, - шепнул ему на ухо Дэл, как будто объявляя номер представления.
Согнулась одна нога, потом другая, и тут робот-манекен поднялся со стула. Тому показалось, что он слышит, как внутри его работают механизмы. Манекен двинулся по сцене - сначала чуть неуклюже, был даже момент, когда он едва не свалился в зал, затем вдруг изменил походку и принялся вышагивать с потрясающе надменным видом. Тут на пути ему встретился тяжелый занавес. Сначала, видимо, манекен намеревался пройти прямо сквозь него, но потом все-таки остановился, немного подумал, вздернул руку и сдвинул портьеру в сторону.
- Так это же твой дядя, - прошептал Том.
- А то кто же? - усмехнулся Дэл.
- Потрясающе!
В ответ Дэл закатил глаза: ну, разумеется, потрясающе.
Херби Баттер - он же Коулмен Коллинз - потешно расхаживал по сцене еще несколько минут, точно заводная игрушка, тупо таращась круглыми, лишенными всякого выражения глазами. Физиономия его под толстым слоем пудры казалась удивительно молодой и какой-то бесполой. Если бы не мужской костюм, это бледное личико под копной рыжих кудрей могло принадлежать довольно симпатичной девице чуть более двадцати лет.
Затем Коллинз решил продемонстрировать им кое-что еще.
Все теми же резкими, дергающимися движениями он переместился в середину сцены и тут на секунду замер, уставившись на мальчиков.
- Теперь смотри, - Дэл толкнул Тома локтем в бок.
Не успел он это произнести, как робот взвился в воздух, сделал сальто, приземлился на руки, раздвинул ноги и с легкостью несколько раз прошелся по сцене колесом. Потом из стойки на руках фигура с потрясающей быстротой и ловкостью принялась выполнять сальто назад с переворотом, приземляясь то на ноги, то на руки, мелькая в воздухе, и вдруг замерла на миг, тут же рухнув на сцену лицом вниз, точно ее выключили дистанционным управлением. Через несколько секунд Коллинз прямо так, как лежал на сцене, не изменяя положения рук и ног ни на миллиметр, медленно-медленно принял вертикальное положение - трюк этот, несомненно, требовал не только громадной физической силы, но и поразительного владения каждым мускулом тела.
Том только ахнул.
А Херби Баттер поклонился "публике" и, пятясь, исчез за занавесом, откуда через мгновение появился вновь, катя перед собой стол на колесиках, на котором был высокий шелковый цилиндр накрытый шелковой же белой шалью.
- Вообразите птичку, - сказал он.
Голос явно не принадлежал Коулмену Коллинзу: он был намного звонче и моложе.
Маг сдернул шаль, и из цилиндра не вылетел, а выпал белый голубь.
- А сейчас вообразите кошку...
Белоснежный кот выбрался из шляпы через край и тут же стал подкрадываться к ошалевшей от страха птице.
Херби Баттер в очередной раз сотворил сальто назад, приземлившись чуть ли не на кончики пальцев, затем вернулся в исходное положение и накинул на кота шаль. Она медленно опустилась на поверхность стола так, будто под нею ничего и не было.
- Вот так: кошка и птичка, птичка и кошка...
Именно в то, первое, утро он поведал Тому и Дэлу историю, оканчивающуюся словами: Теперь я кошачий король!
- Можно вопрос? - сказал Том, поднимая руку, точно он был на уроке латыни.
- Конечно.
Маг присел на столик; голос его был все таким же звонким и бесполым.
- Как у вас все это получается - я имею в виду акробатические трюки, - ведь вы хромаете?
Том прямо-таки физически ощутил молчаливое неодобрение Дэла, однако маг и бровью не повел.
- Хороший вопрос, и слишком откровенный, чтобы быть невежливым, так что ты, племянничек, не дуйся. Ответь я: потому что мне это нужно, ты бы вряд ли удовлетворился, хоть это и чистая правда, А потому я объясню тебе все подробно, но не сейчас, а через некоторое время, поскольку, Том, я намереваюсь научить тебя кое-чему похожему. Ты все со временем узнаешь, обещаю. Еще вопросы есть?
Том отрицательно покачал головой.
- Тогда прошу тебя подойти и пожать мне руку. Пожалуйста.
Озадаченный, Том поднялся и направился к сцене. Маг, соскользнув со стола, подошел к самому ее краю, наклонился, но, вместо того чтобы пожать мальчику ладонь, сомкнул пальцы на запястье Тома. Тот удивленно поднял голову и взглянул в бесстрастное белое лицо. Ничего от Коулмена Коллинза в нем не было.
- Все, что ты сейчас услышишь, - пальцы на запястье напряглись, - это для твоего же блага. Так вот, запомни: находясь здесь, ты столкнешься с очень многими странностями, с явлениями на первый взгляд совершенно невероятными и необъяснимыми. Учти только одно: все эти явления - порождение твоего разума, твоего сознания и подсознания, в том числе в результате взаимодействия с разумом моим.
Вне тебя они не существуют, не существуют нигде.
Херби Баттер отпустил руку Тома.
- На протяжении трех месяцев - столько, сколько ты здесь пробудешь, - этот мир будет твоим, предназначенным для тебя и создающимся при твоем непосредственном участии, с твоей помощью. - Он улыбнулся. - Вот в чем смысл истории про кошачьего короля, по крайней мере отчасти.
"Да, в самом деле", - подумал Том.
- Прочувствуй это, посвяти этому всего себя. Ведь ты - один из очень немногих, кто на это способен.
"Да, это так", - подумал Том, не обращая внимания на острые взгляды Дэла.
- И вот еще что: этим летом ты будешь один. Твоя мама улетает завтра в Англию, а ее двоюродная сестра собирается замуж за.., за какого-то адвоката, да? Свадьба назначена на сегодня, и сразу после нее мама твоя отправится в Англию.
Это так?
- Да, но откуда...
- Значит, это лето станет для Тома Фланагена периодом взросления, а я смогу наконец сбросить с себя непосильную уже ношу. Ты, Том, мальчик особенный, необыкновенный.
Ночью ты мне это доказал.
Потемневшее, задумчивое лицо Дэла встревожило бы Тома, но он не сводил взгляда с бледного бесполого лица наклонившегося к нему человека, узнавая в нем того крепкого, сильного Коллинза, которого ему довелось увидеть прошлой ночью.
- Спасибо, - только и вымолвил он.

Глава 13

- А теперь не развлечься ли нам? - сказал маг. - Вам нужно закрыть глаза.
Том зажмурился, все еще ощущая жесткие пальцы Коллинза на запястье и все еще внутренне ликуя от похвалы маэстро.
- Внимание! Уровень второй, - объявил маг.
Том открыл глаза. Секундное воспоминание о крушении поезда заставило его рассердиться на самого себя: как он мог воспринять это всерьез и не распознать мистификацию?!
Но ведь все было настолько достоверно, натурально... Том посмотрел на Дэла, но тот отвел взгляд.
За те несколько секунд, что мальчики провели с закрытыми глазами, обстановка на сцене переменилась: место стола заняла громоздкая и сложная деревянная декорация, похожая на иллюстрацию из книги, причем, как показалось Тому, иностранной. Откуда-то лилась звонкая веселенькая мелодия. Шел 1959 год, и эта простенькая джазовая музыка живо напомнила двум пятнадцатилетним подросткам звуковое сопровождение диснеевских мультиков, которые они еще совсем детьми смотрели каждую субботу по утрам. Декорация на сцене изображала домик из мультфильмов, с надписью черным через все окно у парадной двери:
"АПТЕКАРСКИЕ ТОВАРЫ".
- Давайте заглянем внутрь, - предложил Коллинз.
Теперь на нем был полосатый фартук и пенсне. Без клоунского грима он стал похож на старого доброго, всеми любимого дядюшку.
Стены аптеки раздвинулись, выставляя напоказ то, что было внутри: длинные ряды полок, забитые пузырьками и склянками, прилавок, а на нем громадный черный кассовый аппарат.
- Что вы хотели, молодые люди? Может, что-нибудь от кашля?
Несколько пузырьков с этикетками "Микстура от кашля" радостно запрыгали на своей полке, при этом громко и назойливо кашляя.
- Или снотворное?
Теперь уже другие пузырьки оглушительно захрапели.
- Или средство против роста?
Две бутыли в одно мгновение уменьшились в размерах наполовину.
- А может, вы желаете поставить банки?
Стоявшая на прилавке коробка с банками открылась, и оттуда послышалась уже знакомая мелодия из мультиков.
Том отчетливо разобрал рулады саксофона, переливы тромбона...
- Крем, чтобы стать невидимками?
Склянка рядом с банками будто растаяла в воздухе. Дэл хихикнул, и Том тоже.
- Поздравительные открытки?
Ящичек возле кассового аппарата, набитый открытками, внезапно ожил и заверещал наперебой: "Привет!", "Как делишки?", "Доброго здоровья, сосед!", "Да поможет вам Бог!", "Выздоравливайте скорей!", "Приятного путешествия!", "Не берите в голову!", "Бонжур!", "Шолом!"...
- Ах, так вам никаких лекарств не нужно? - добродушно сказал старый аптекарь. - Вы здоровы? Тем лучше! Тогда давайте посмотрим поединок боксеров.
Открытки перестали вопить, оркестр умолк, кашель и храп прекратились, полки с банками и склянками исчезли, сменившись окруженным по периметру канатами боксерским рингом. На ринге возник здоровенный амбал из мультиков, с квадратной челюстью и злобной физиономией. Послышались аплодисменты, приветственные крики. Амбал, сделав зверскую гримасу, бухнул себя кулаком в грудь и напряг татуированные бицепсы.
- Это Блуто! - радостно взвизгнул Дэл, на что Том отозвался:
- Нет, он мне напоминает...
Кого? Он никак не мог вспомнить.
Настойчиво зазвонил звонок. Добрый старый аптекарь, который теперь был в ярком клетчатом пиджаке и плоской твидовой кепке, торопил:
- Быстрей, быстрей занимайте свои места, сейчас начнется первый раунд!
Они взобрались на сцену и уселись на металлические складные стулья прямо у канатов. Рядом с ними, откуда ни возьмись, возник болельщик с моноклем и выпирающей вперед лошадиной челюстью.
- Сейчас мы с вами увидим потрясающий поединок, - проговорил он с чуть забавным английским акцентом. - Этот мерзавец свое получит... Но где же наш герой-молодец? Похоже, Чеп немного задерживается...
И тут на ринг выскочил ужасно знакомый кролик Багс из мультиков. Под оглушительный вой и свист публики он приветственно потряс над головой лапами в боксерских перчатках. Его злодей-соперник, нахмурившись, поплевал на свои перчатки и хлопнул ими друг о друга. Кролик же подскочил к нему (он был почти такого же роста), внезапно обнял его за жирную талию, оттолкнулся задними лапами от ковра, затем еще раз, и вдруг оба они взмыли в воздух.
Том задрал голову: они все поднимались и поднимались, пока не стали точкой в небе, потом на миг остановились и вдруг стали стремительно падать. Вот-вот разобьются в лепешку... И тут кролик, отпустив амбала, раскрыл маленький зонтик со сборками и плавно опустился на сцену. А его соперник, рухнув с головокружительной высоты, расплющился словно монета.
Тем не менее его плоская теперь туша приняла вертикальное положение, и он, яростно брызжа слюной, ринулся на кролика. Тот на своих мощных задних лапах легко и стремительно затанцевал вокруг противника, нанося короткие, но точные удары. Татуированный амбал, собрав все силы, размахнулся раздувшимся вдруг, точно воздушный шар, кулаком так, что вихрь взъерошил Тому волосы, а длинные кроличьи уши затрепыхались.
И тут со злодеем-амбалом произошел конфуз: он, видно, так перенапрягся, что его боксерские трусы лопнули на заду с таким звуком, будто он оглушительно "подпустил ветра".
Он покраснел как рак и, стыдливо прикрывая зад перчатками, в панике заметался по рингу.
- Вот это облажался! - радостно взвизгнул сидевший рядом фанат. - А ведь он, похоже...
Тут на мгновение испарившийся кролик Багс появился вновь, теперь уже на велосипеде, в сюртуке, цилиндре и с колокольчиком в лапе. Велосипед вихлялся из стороны в сторону в унисон со звоном колокольчика. На шее у кролика висела табличка с надписью: "Стайкен Тайм, портной, срочные заказы".
Тайм... Том задумался: имя вроде бы знакомое. И тут он вспомнил тот апрельский день, порывы ветра, несущие песок и ворошившие цветы на могилах. И преподобного мистера Тайма, моловшего полную чушь. Том осознал, что его охватывает ужас. Это не может быть простым совпадением, никак не может.
А Багс на велосипеде принялся выписывать круги по рингу. Теперь у него появилась громадная игла с продетой сквозь нее ниткой, более похожей на канат: двигаясь вокруг вконец растерянного амбала, он быстро-быстро упаковывал его словно в кокон. В точности как преподобный Тайм, Багс время от времени молитвенно соединял перед собой лапы, закатывал вверх глаза, кротко склонял голову - короче, пародировал священника как мог. Том как будто даже уловил запах мятной жвачки изо рта.
Когда Блуто (или все-таки Снейл?) исчез в коконе вместе со своей татуировкой, беспомощно извиваясь червяком, Багс соскочил с велосипеда и принялся выделывать над коконом загадочные пассы - через секунду тот превратился в кафедру, на которой лежала раскрытая книга. Багс поклонился, сложил молитвенно лапы и стал занудливо читать проповедь.
При виде столь блестящей пародии на ненавистного святошу Том почувствовал огромное облегчение.
- Жуткий зануда, правда? - пробормотал фанат.
- Еще какой! - ответил Том "Вот что делает магия", - подумал он с восхищением. Вот почему ее так ненавидят все эти ханжи в рясах и без оных: магия способна выставить их на посмешище, показав такими, как они есть. Ему вдруг стало так легко и свободно, как, наверное, никогда в жизни.
А Багс начал выделывать пассы возле своего велосипеда: тот прозвенел звонком и вдруг выстрелил вверх множеством железок, которые тут же превратились в огни фейерверка.
В лапах у кролика оказалось ружье. Он скинул сюртук, вывернул его наизнанку - теперь это была военная форма. Натянув ее на себя, Багс прицелился в воздух и нажал курок.
Из дула вырвались огни фейерверка. Затем он упер ружье стволом в пол, рванул на себя приклад, словно рычаг, в полу сцены распахнулся люк, куда и провалилось спеленутое тело Блуто, в которое уже успела превратиться церковная кафедра.
Исполнив победную пляску папуасов, кролик переломил ружье надвое - оно стало опять велосипедом, - вскочил в седло и умчался прочь со сцены.
- Надеюсь, вам понравилось, - сказал фанат голосом Коулмена Коллинза.
Том в возбуждении повернулся к нему: маг вернул свой нормальный облик. У него был чуть усталый, но страшно довольный вид, какой и положено иметь старому дядюшке-добряку, сумевшему великолепно развлечь любимого племянника и его лучшего друга.
- Ну да, вижу, что понравилось. - Вдруг он протянул руку и ласково погладил Тома по волосам. - А ты, мальчик мой, просто чудо.
Том невольно напрягся; приподнятое настроение почему-то сразу улетучилось.
- Какой сегодня день? - осведомился тем временем Коллинз.
Тома так ошарашил его неожиданный жест, что он лишь пожал плечами. Маг убрал руку с его головы.
- Сегодня воскресенье, - сказал он, - а по воскресеньям полагается предаваться благочестивым размышлениям.
Поэтому я счел необходимым включить в наш маленький спектакль хоть одну библейскую сценку.
Он хлопнул в ладоши, и декорация стала поворачиваться.
Веселенькая мелодия сменилась более спокойным, но каким-то пульсирующим ритмом. Том машинально принялся отбивать такт ногой, и маг одобрительно кивнул.
А декорация уже полностью повернулась: на сцене появился длинный стол, заставленный блюдами и кубками с вином. В окно лились багровые лучи предзакатного солнца.
Тринадцать фигур в хитонах за столом, хотя и знакомые, несомненно, не были столь легко узнаваемы, как кролик Багс или Блуто из мультиков.
Раздался громкий смех Дэла, и Тома осенило. Как же он мог сразу не узнать знаменитую сцену: внимание одиннадцати за столом полностью устремлено на высокого, еще молодого человека с бородой, сидящего в центре, а тринадцатый куда-то отводит взгляд...
- Та самая картина, - проговорил Том.
Коллинз улыбнулся.
Вместо религиозного гимна послышались вдруг бравурно-шаловливые аккорды фортепиано, собравшиеся за столом принялись размахивать руками, будто дирижируя, затем поднялись и пустились в пляс, горланя идиотские куплеты:
Трали-вали, трали-вали,
Трали-вали, семь пружин!
На ужин у нас рыбка,
Какая - мы не знаем.
На ужин у нас рыбка,
Какая - мы не знаем.
Меню у нас тут нету,
Ведь мы не в ресторане.
На ужин у нас рыбка,
Какая - мы не знаем.
Вчера мы ели рыбу,
Сегодня - рыбу с хлебом,
А завтра - хлеб без рыбы,
Живем - не голодаем!
Эх!
На ужин у нас рыбка,
Какая - мы не знаем.
На ужин у нас рыбка,
Какая - мы не знаем.
Бородатый извлек из-под хитона саксофон и выдал пронзительное, душераздирающее соло, остальные принялись размахивать руками и притопывать. Один из апостолов задудел в трубу. Хор сменился нестройными пьяными воплями:
ЭХ-МА!
На ужин у нас рыбка,
Какая - мы не знаем.
Декорация начала снова поворачиваться.
На ужин у нас рыбка,
Какая - мы не знаем.
Стол вместе с людьми, горланящими идиотские куплеты, исчез из виду.
Музыка - если ее можно так назвать - затихла. Теперь перед ними была лишь глухая черная стена.
- Ну как вам это? - спросил Коллинз и, не дождавшись ответа, добавил:
- Может, перейдем теперь к Уровню третьему? Поучимся летать?
- Да, да! - в один голос воскликнули оба мальчика.

Глава 14

И тут внезапно все исчезло, испарилось, словно сон, день сменился ночью, стало гораздо холоднее...
Том, совершенно обнаженный, завернутый лишь в мягкий плед, мчался на санях с Коулменом Коллинзом, а вокруг бушевал буран, почти скрывая лошадь впереди. Они неслись куда-то вверх, по обеим сторонам возвышались темные стены леса, и только серый силуэт лошади мелькал в белой пелене.
Коллинз повернулся к Тому, и тот чуть не вывалился из саней: лицо мага походило на череп, мертвенно-бледная кожа обтягивала кости. Из провала рта послышались слова:
- Не бойся, просто я решил уединиться с тобой на минутку, чтобы поговорить с глазу на глаз. Все осталось как и было - не надо бояться.
Теперь на Тома смотрел не череп, то была морда волка, только почему-то белого.
- Я ничего тебе не запрещаю. Абсолютно ничего, - проговорило чудовище. - Можешь заходить куда захочешь, открывать любую дверь. Учти, птенчик, лишь одно - с чем бы ты ни столкнулся, что бы ни увидел, приготовься воспринимать это как должное, ничему не удивляться и ничего не бояться.
Волчья морда оскалилась в зубастой ухмылке.
А сани все неслись сквозь обжигающий ветер в снежную пелену.
- Какой сегодня день, вернее, ночь? - выкрикнул Том.
- Все тот же, тот же самый день. Или ночь, если хочешь.
- А я летал или нет?
Волк рассмеялся.
Ты можешь открывать любую дверь.
Лошадь все несла и несла их в гору, ночь становилась все черней и черней, мороз усиливался.
- Все та же ночь, только шесть месяцев спустя, - прорычал волк. - Та же ночь, только в другом году.
Зверь снова захохотал. Тома сковал такой жуткий холод, что впору было вывернуть собственное тело наизнанку, чтобы закутаться в него.
- Так я летал? Скажи!
И Коллинз в волчьей шкуре ответил ему:
- Ты теперь мой, мальчик, мой и ничей больше. Так что все секреты и тайны магии перед тобой открыты.
Лес остался позади, и сани, похоже, мчались по совершенно пустынной местности, все вверх и вверх.

Предыдущая страница 15 Следующая страница


Обитель Теней 16

"Паужину нас рыбка", - пританцовывая, распевал Иисус...
А зверь все говорил и говорил:
- Когда я был таким, как ты, таким, как Дэл, - волк ухмыльнулся мальчику, наблюдая, как тот, трясясь от холода, старается поплотнее закутаться в плед, - у меня тоже был учитель, великий маг. Со временем я стал его партнером, и мы исколесили всю Европу. Ну а потом он сотворил такое, что и словами не выразить. После этого мы уже не могли работать вместе, более того, стали заклятыми врагами. Но я уже успел обучиться у него всему и сам стал великим магом.
Вот тогда я и обосновался здесь, в моем царстве-государстве.
- В вашем царстве? - переспросил Том, но волк, проигнорировав вопрос, продолжал:
- Он, в частности, обучил меня наводить порчу как на людей, так и на неодушевленные предметы. Это его собственное выражение; таким языком он изъяснялся. Ну я и навел порчу на него самого.
Длинные волчьи клыки блеснули в темноте.
- А на поезд? На поезд вы тоже навели порчу?
Волк стегнул лошадь кнутом. Точнее, не волк, а человек с головой волка. Не отвечая на вопрос Тома, он проговорил:
- В будущем тебя ждет стена всеобщего отчуждения, непонимания. Ты станешь предлагать людям бриллианты, а они скажут тебе: забери назад свой мусор. Ты им предложишь вино, а они спросят тебя: это что, уксус? - Тут Том услышал злобный рык:
- Так вот, мой мальчик, как только ты с такими людьми столкнешься, наводи на них порчу, не колеблясь ни минуты.
Лошадь наконец достигла вершины холма и замерла, понурив голову и жадно втягивая в себя ледяной воздух. Из ноздрей ее валил пар.
- Теперь посмотри вниз, - скомандовал его спутник.
Перед ними лежала заснеженная, поросшая пихтами долина, покрытое льдом озеро, а за ним, на вершине холма, Обитель Теней, похожая на игрушечный кукольный домик с поблескивающими стеклами окон.
- Вот оно, мое царство, мой мир. Он может стать твоим.
Тут есть все, что и в большом мире, все его сокровища, все удовольствия и наслаждения. Взгляни.
Домик перед ним вдруг вырос так, что Том в одном из верхних окон увидел обнаженную девушку. Она подняла руки, потянулась всем телом. Он не мог рассмотреть ее так ясно, как хотелось бы, но ощущение было такое, словно чья-то мягкая, теплая лапка легонько сжала и тут же отпустила его сердце. На него нахлынула томительная волна нежности. Это не имело ничего общего с рассматриванием фотографий в эротическом журнале: ток, посылаемый ему девушкой в окне, не шел ни в какое сравнение с тем, что он чувствовал при виде глянцевых картинок.
- И туда взгляни.
В другом окне он увидел несколько человек за карточным столом - перед одним из них высилась внушительная горка купюр и монет. Том перевел взгляд на девушку, но теперь из окна лилось лишь ровное сияние.
А ты, Роза, тоже принадлежишь ему?
- И туда тоже взгляни, - сказал повелительно человек с головой волка.
Картинка в другом окне: мальчик нерешительно открывает высокую дверь в неярком свете, и вдруг его - его, Тома? - фигурку охватывает внеземное сияние - столь ослепительно прекрасное, что мгновенно затмевает даже образ девушки.
Да и сама девушка есть, судя по всему, лишь часть этого великолепия...
- А теперь - туда.
Еще в одном окне он увидел пустое, залитое светом помещение с зелеными стенами и белыми колоннами - Большой театр.
И тут мимо окна в воздухе проплыло его собственное тело, парящее высоко над полом. Исчезнув на минуту из поля зрения, оно вновь появилось в проеме окна, только теперь тело его кувыркалось в воздухе непринужденно и легко, точно падающий с дерева сухой лист.
- Я летал, - выдохнул он, не ощущая уже даже холода.
- Ну разумеется, летал, - подтвердил маг. - Alis volat propliis.
Хохот его разнесся по всей долине. Казалось, хохотали вместе с ним и пихты, и окрестные холмы, и морозный воздух, и даже лошадь, у которой из ноздрей валил пар.
- Не дожидайся, мальчик, пока станешь великим человеком... - сквозь раскаты хохота донесся до него голос мага.
Том вдруг почувствовал, что проваливается сквозь плед, сани, склон холма, буран и ветер, летя куда-то в неизвестность.
- ..Будь великой птицей.
Вспомнил! Он все вспомнил!
Просторное зеленое помещение. Коулмен Коллинз обращается к нему и Дэлу:
- Сядьте на пол. Закройте глаза. Начинайте обратный отсчет: десять, девять, восемь, семь, шесть, пять, четыре, три, два, один. Вы спокойны, расслабленны. То, чем мы сейчас займемся, с физиологической точки зрения невозможно.
Значит, мы должны натренировать тело так, чтобы оно восприняло невозможное, и тогда это станет возможным.
После небольшой паузы он продолжил:
- Невозможно дышать в воде. Невозможно человеку летать. Но и то и другое становится возможным, если мы обнаружим в своем теле скрытые мышцы и научимся правильно пользоваться ими.
Очередная пауза.
- Раскиньте, мальчики, руки, разверните плечи. Вообразите их мысленно, представьте себе мышцы, сухожилия, кости. Представьте, как они раскрываются.., раскрываются все шире.., развертываются.
Том представил.., нет, он действительно увидел, как его мышцы распахиваются, раздаются вширь, в то время как в сознании его рождается нечто совершенно новое, безрассудно-отчаянное.
- При счете раз глубоко вздохните, при счете два выдохните и очень спокойно, медленно-медленно вообразите, как вы поднимаетесь над полом на один-два дюйма. Раз.
Воздух наполнил легкие Тома; новое ощущение в мозгу разгоралось ярко-желтым пламенем.
- Два.
Вдруг в памяти всплыла совсем другая картинка: Лейкер Брум словно помешанный носится по рядам, тыча пальцем то в одного, то в другого, громко выкрикивая имена. На Тома нахлынула волна ненависти. Он с силой выдохнул, и ему показалось, что деревянный пол под ним слегка задрожал.
- Пусть ваше сознание как будто плывет по течению, - донесся тихий, но сильный голос.
Том ощутил себя воздушным шаром, наполненным гелием, и тут его снова посетило непрошеное видение. Причем одно сменялось другим: сначала он увидел Лейкера Брума в позе драматического актера на сцене в наполненной дымом аудитории, затем - преподобного мистера Тайма на похоронах его отца и наконец - парящего в темной спальне Дэла.
И тут ему привиделась, вероятно, самая жуткая из всех картин: солдаты, танки, искромсанные тела, шикарные леди со звериными головами - образы, наполненные непередаваемым словами ужасом, внушающие неимоверное отвращение.
Поверх всего этого всплыл человек в длинном плаще с поясом и широкополой шляпе, по чьей команде все эти кошмарные порождения человеческого (человеческого ли?) разума вдруг одновременно пустились в дикий пляс...
"А почему бы и нет? - подумал он. - Разве это так уж невозможно?"
Внезапно потеряв вес, он перевернулся на спину и не ощутил под собою пола. Пламя, охватившее мозг, разгорелось еще сильней.
Тут его посетило еще одно видение, чудовищнее даже предыдущего: внизу, под ним, был зал, заполненный ребятами и учителями, на сцене - Дэл и он сам в костюмах Найта и Фланагини. И в то же время он парит высоко над всеми, под потолком. Глаза его болят, голова готова взорваться от давления, а ставшее паучьим тело пронзили тысячи иголок.
Именно таким, паукообразным, Том видел Скелета за мгновение до пожара, а теперь вдруг сам в него превратился и смотрит на все его, Скелета, глазами...
Чуть не теряя рассудок, он мешком свалился на деревянный пол. Из носа хлынула кровь.
- Теперь ты увидел, - шепнул, склонившись над ним, Коллинз.

***

- Разве ты не знал, что можешь дышать под водой? - спросил Коллинз.
Все тело Тома разрывалось от боли и холода.
- Ненависть - вот ключ ко всему, - продолжал маг.
Мягкость его тона никак не сочеталась со страшным смыслом слов. - Точнее, секрет - в умении ненавидеть, и это умение заложено у тебя в генах.
Том попытался еще плотнее обернуть вокруг себя плед.
Казалось, уши вот-вот отмерзнут и отвалятся.
- Хочу, мой юный друг, показать тебе кое-что еще.
- Но я же не летал на самом деле, - пробормотал Том. - Я просто поднялся в воздух.., потом перевернулся...
- Еще кое-что, - повторил маг.
Ледяной вихрь накрыл их, и человеческое лицо вновь превратилось в волчий оскал. Коллинз одной рукой натянул поводья, другой хлестнул лошадь кнутом, пуская ее во весь опор по снежной целине.
Лошадь пушечным ядром понеслась вниз по склону. Волк ухмыльнулся в лицо Тому как раз в тот миг, когда ветер выжал слезы из глаз и все вокруг сделалось расплывчатым, как там, в Большом театре. Том натянул плед на голову и вдыхал его пыльный, затхлый аромат, пока не почувствовал, что сани замедляют ход.
Они были в долине. Луна освещала обширное заснеженное пространство, посреди которого стояло высокое здание, объятое пламенем.
Том уставился на горящий дом: по мере того как они приближались, он почему-то уменьшался в размерах. Они подъехали достаточно близко, чтобы можно было почувствовать жар пламени.
- Узнаешь? - спросил Коллинз.
- Да.
- Слезай с саней, - велел маг, - и подойди ближе.
Сначала Том не двинулся, но Коллинз схватил его за локоть и вытащил за собой на снег. Плед соскользнул, но Том успел поймать его и снова набросить на плечи. Вокруг его горячих ступней на жестком снежном насте пошли трещины.
- Мы в самом деле здесь? - спросил он.
- Подойди и в самом деле удостоверься, - передразнил его Коллинз.
Том приблизился к зданию, которое теперь было не выше его самого. Все верно: там кабинет Фитцхаллена, а там - Торпа. Огонь был таким сильным, что металлические балки гнулись и корежились от жара. Он слышал, как в спортивном зале лопались стекла. А здание все ужималось. Это что, какая-то проекция, что-то вроде кино? Тогда почему он чувствует жар?
На глаза его вдруг навернулись слезы.
- И что тебе все это говорит? - донесся голос из-за спины.
- Думаю, это уже слишком, - выдавил из себя Том, не оборачиваясь, чтобы Коллинз не заметил слез.
- Еще бы. Но так и было задумано. Посмотри-ка еще разок.
Том взглянул на пылающую школу.
- Ну же, прислушайся хорошенько к внутреннему голосу.
Что он тебе говорит?
- Говорит.., что надо отсюда сматываться.
- В самом деле?
Маг засмеялся: он-то знал, что это не так.
- Пожалуй, нет...
- Конечно нет. Он говорит тебе: живи, пока живется, и бери от жизни все, что можешь взять. И, между прочим, до сих пор у тебя это неплохо получалось.
Тома начало трясти. Ноги его закоченели, лицо, наоборот, пылало. Было очевидно, что Коулмен Коллинз видел его насквозь, он словно препарировал его душу и делал это с поразительным цинизмом. Как и все молодые люди, Том (по крайней мере, так ему казалось) нутром чуял отношение к нему окружающих, и на мгновение у него мелькнула мысль, что Коулмен Коллинз ненавидит и его, и Дэла. Секрет - в умении ненавидеть...
Дрожь колотила его так сильно, что плед едва не соскользнул с плеч, если бы Том не вцепился в него обеими руками.
- Пожалуйста... - Он собирался попросить о чем-то таком, что не мог выразить словами.
- Сейчас ночь. Тебе пора в постель.
- Прошу вас...
- Этот мир принадлежит и тебе, сынок. Настолько, насколько я того захочу, а ты сможешь взять у меня то, что будет тебе здесь предложено.
- Пожалуйста.., отвезите меня обратно.
- Сам найдешь дорогу, птенчик.
Коллинз взмахнул кнутом, и лошадь рванулась с места.
Маг исчез, даже ни разу не оглянувшись. Том бросился было за санями, но, споткнувшись, упал в снег. Холод обжег ему бедра и грудь: плед все-таки с него свалился. Он поднял голову - посмотреть на огонь, но и пылающая школа точно сквозь землю провалилась.
Том встал на колени, потом неуклюже поднялся на ноги, пытаясь снова завернуться в плед. Прямо на него двигался снежный вихрь, настоящая белая стена. В отчаянии Том повернулся к ней спиной, стараясь хоть лицо прикрыть, и тут перед глазами его мелькнули зеленые блики - за мгновение до того, как налетевший вихрь сшиб его с ног и швырнул на...
Никуда он его не швырнул. Вытянув руку. Том наткнулся на обитый чем-то мягким подлокотник кресла.

Глава 15

Он снова был в Большом театре иллюзий. Прямо над ним одна-единственная лампочка излучала тусклый свет, создавая причудливую игру светотени там, где в беспорядке валялась его одежда. Том натянул штаны и сунул ноги в мокасины; носки и нижнее белье он, скомкав, запихнул в карман. Вслед за этим надел рубашку. Все это он проделал машинально - голова его, без единой мысли, звенела от пустоты.
Том посмотрел на часы: было девять. Неужели прошло уже около десяти часов с того момента, как Коулмен Коллинз решил с ним "побеседовать с глазу на глаз"? И чем все это время занимался Дэл?
Он вышел в полутемный коридор. Мысль о Дэле вывела его из прострации: нужно немедленно увидеться и переговорить с ним. Еще утром Том был страшно доволен, что приехал-таки с Дэлом в Обитель Теней, теперь у него опять возникло почти уже забытое ощущение приближающейся опасности. Тепло только начинало возвращаться в окоченевшие ступни.
Том дошел до того места коридора, прямо перед поворотом в старую часть здания, где от него отходил еще один, короткий, коридор, ведущий к запретной двери. Он в раздумье остановился, глядя на перекрещивающиеся металлические пластины и вспоминая недавние слова Коллинза: "Это и твой мир, твое царство, сынок". "Что ж, - подумал он, - пора взглянуть в лицо, вероятно, самому ужасному, что есть в этом доме".
И потом, разве он не доказывал Дэлу в первую же ночь, что сам запрет означает не что иное, как скрытое подталкивание к нарушению?
- Я это сделаю, - неожиданно для самого себя сказал он во весь голос.
Не успев начать отговаривать самого себя от вызывающе открытого неповиновения хозяину, он был уже у самой двери.
Бронзовая ручка обожгла холодом ладонь. В памяти всплыла третья картинка, показанная Коллинзом там, на вершине холма: мальчик открывает дверь и окунается в изумительное, неземное, сладко поющее сияние.
Чем ты пожертвуешь: твоими крыльями или твоей песней?
Том распахнул запретную дверь.

Глава 16

БРАТЬЯ

- Ты только посмотри, Якоб, кто к нам пришел. - Незнакомец, оторвавшись от письменного стола, улыбнулся Тому. Его напарник тоже поднял голову от разложенных перед ним бумаг и одарил Тома такой же вопросительно-приглашающей улыбкой.
- Нет, ты видишь? - продолжал первый с сильным немецким акцентом. - У нас посетитель, юный посетитель.
- Вижу, вижу, - ответил второй, - глаза у меня пока на месте.
Оба они были уже в годах, гладко выбриты, одеты несовременно, а старомодные очки, как и одежда, явно иностранного производства, несколько смягчали их суровые лица, придавая братьям сходство с университетскими профессорами.
Восседали они за своими столами при свечах. Сзади виднелись высокие, почти до потолка, стеллажи с книгами.
- Пригласим его? - спросил второй.
- Думаю, мы просто обязаны его пригласить. Заходи, мальчик, сделай одолжение. Проходи, проходи. Вот так, сюда.
В конце концов, мы тут работаем и ради тебя тоже.
- Это Вильгельм, а меня зовут Якоб, - представился второй с легким поклоном. Был он шире в плечах и более коренаст, нежели его напарник с лицом добряка. Поднявшись из-за стола, он вышел навстречу Тому, и тот обратил внимание на его вымазанные глиной ботинки. В нос ударил сигарный запах. - Пожалуйста, присаживайся. Вон туда, - он указал на длинный мягкий диван справа от своего стола.
По мере того как глаза привыкали к полумраку, Том рассматривал детали интерьера комнаты: картины темных тонов и какие-то документы в рамках на стенах, чучело птицы на одной из книжных полок, стеклянный колокольчик, высушенные цветы.
- Я знаю, кто вы, вернее, догадываюсь, - проговорил он, присаживаясь на диван.
- Мы - те, кем хотели быть всю жизнь, с самого детства, - заявил Вильгельм. - И в этом наше великое счастье.
Сколько еще людей могут похвастать тем же? Мы хотели оставаться вечно молодыми, и нам это удалось.
- Вторая наша радость - коллекционирование, - добавил Якоб. - И этим мы тоже занимаемся всю жизнь, с самого детства.
- Не знаю, что бы я делал без брата, - снова вступил в разговор Вильгельм. - Это так важно - иметь брата. У тебя есть брат, мальчик?
- Ну, в какой-то степени есть, - ответил Том.
Ответ этот рассмешил братьев. Смех был таким искренним, таким заливистым, что и сам Том к ним присоединился.
- Так чем же вы тут занимаетесь? - поинтересовался он.
Братья переглянулись. Их веселое настроение начало заражать и Тома.
- Чем занимаемся? Сочиняем разные истории, - ответил Якоб.
- Истории? Какие истории?
- Разные - окутанные тайной, завораживающие, забавные, страшные...
- А для кого вы их сочиняете?
- Просто сочиняем, для того чтобы сочинять, - сказал Якоб. - Разве не понятно? Да ведь у нас и в жизни было много сказочного, и почти всегда со счастливым концом. Даже ошибки были счастливыми. Помнишь ту нашу историю про бедную девочку-сироту, в конце концов попавшую на королевский бал? В нашем оригинале туфелька ее была из меха, а в переводе она оказалась хрустальной.
- И получилось намного лучше, - подхватил Вильгельм. - А помнишь, братец, мой странный сон про тебя: стою я на вершине горы.., идет снег.., а передо мною - клетка, как в зоопарке, и в клетке этой сидишь ты и дрожишь от холода... а я смотрю на тебя сквозь прутья...
- Да, ты был в ужасе, но ужас твой смешался с изумлением. Мы хотим, чтобы и наши читатели изумлялись, узнавая сказочный мир, полный чудес.
- Истории эти не для каждого ребенка, не всем они подходят. Там всегда присутствует нечто ужасное, и это ужасное - реально. Но против страха есть лекарство, оно - в природе, в естестве, и это наша лучшая защита от страха. Разве не так?
Они ждали ответа, и Том, хоть и не очень понимал их рассуждения, ответил:
- Да, так.
- Молодец, ты быстро усваиваешь науку. - Якоб отложил в сторону ручку, которой поигрывал все это время. - А знаешь, о чем говорил Вильгельм перед смертью? О своей жизни, спокойно и просветленно.
- Потому что мы с братом приняли предложенный нам дар, за что и были вознаграждены тысячекратно, - сказал Вильгельм. - Этот дар, это сокровище - страна чудес, где мы провели лучшие наши годы. Но это была и жертва: если бы наш отец не умер молодым и у нас было бы нормальное детство, как у всех, возможно, мы никогда бы не открыли для себя эту замечательную страну.
- Ты хорошо понимаешь, что хочет сказать Вильгельм? - спросил Якоб.
- Думаю, да, - ответил Том.
- Разумеется, наши сокровища, наши сказки предназначены в том числе и для детей. Однако...
Том кивнул. Он понял: к нему эта оговорка не относится.
- Ребенок еще не может постичь их глубинный смысл, - закончил мысль Вильгельм.
- Мы пожертвовали своими крыльями, чтобы сохранить нашу песню, без которой для нас жизни нет, - сказал Якоб. - Что же касается тебя...
Во взгляде братьев Том увидел снисходительность умудренных опытом людей.
- Никогда не разбрасывайся предложенными тебе дарами, - продолжал Якоб. - А когда тебя призовут...
- Мы сразу откликнулись, когда были призваны. Это долг каждого - откликнуться на зов. - Вильгельм посмотрел на часы. - О Боже, по-моему, мы тут слишком увлеклись.
Уже поздно. Давай-ка, братец, отложим нашу работу до утра - нас ждут жены.
Они подняли большие карие глаза на Тома, ожидая, что он удалится.
- Скажите только одно: что ждет меня дальше? - взмолился Том, почти уверенный, что уж братья-то должны знать.
- Твоя история еще только-только начинается, - ответил Якоб. - Как и в любой истории, у нее, конечно, будет свой конец после долгой череды довольно неожиданных сюжетных поворотов. А пока, сынок, прислушайся к нам: не отвергай дара, который тебе предлагают. Вот это - самый лучший наш тебе совет. Теперь же извини - нам пора.
Том в замешательстве поднялся с дивана: как много здесь оканчивается внезапным исчезновением или в лучшем случае прощанием, как теперь.
- Но куда вы торопитесь? И вообще, где, по-вашему, мы находимся?
- Как это где? - хохотнул Вильгельм. - В Обители Теней, где же еще? Для нас Обитель Теней - все, как она может стать и для тебя. Это не только наш дом, но и наша жизнь.
Вероятно, она станет и твоей жизнью. Где бы ты ни был - в дремучем лесу...
- Или в санях, мчащихся по снежной целине...
- Сгорая от любви к спящей царевне...
- Или задумчиво взирая на костер, в огне которого перед твоим взором предстают видения...
- Или даже просыпаясь в холодном поту у себя в постели, разбуженный ночным кошмаром...
- Ты все равно остаешься в Обители Теней.
Братья засмеялись, задувая при этом свечи на своих столах.
- Только один вопрос, последний, - крикнул Том в темноту.
- Спроси у сказок, сынок, - донесся до него удаляющийся голос.
Послышался легкий шорох, и наступила тишина. Братья Гримм исчезли.
- Но ведь сказки все время дают разные ответы, - растерянно пробормотал Том.
Дверь он отыскал на ощупь.

Глава 17

Свернув за угол в главный коридор, он сразу же наткнулся на Коулмена Коллинза: тот стоял в полумраке, загораживая проход. На Тома накатила липкая волна страха: он нарушил один из основных запретов, и маг это знал. Он, безусловно, видел, откуда вышел Том.
Оставалось только ждать реакцию Коллинза. Лицо его скрывала тень, он сутулил плечи и держал руки в карманах.
Лишь тигриные глаза зловеще светились в темноте.
- Да, я был в той комнате, - просто сказал Том.
Коллинз кивнул, не вынимая из карманов рук и продолжая сутулиться.
- И вы заранее знали, что я обязательно туда пойду.
И опять Коллинз молча кивнул.
Том попытался проскочить мимо него, прижавшись к стене, но Коллинз решительно загородил путь.
- Вы знали, - повторил Том, - и вы сами этого хотели.
Помните, что вы мне говорили? Так вот, я понял и принял все, что там увидел.
Том сам услышал в своем голосе нотки упорства, смешанного со страхом.
Коллинз склонил голову и сделал шаг вперед. Теперь можно было рассмотреть выражение его лица: задумчиво-отрешенное. Внезапно маг поднял голову и уставился Тому прямо в глаза - взгляд его был холоднее льда.
Может, он просто ломает комедию? Этого Том не знал.
Единственным его ощущением в этот момент был страх, более сильный, чем даже там, в санях, на морозе. И уж конечно, в тысячу раз сильнее того страха, который нагонял, бывало, разбушевавшийся мистер Торп. Глаза Коллинза точно пригвоздили Тома к месту.
- Разве вы не этого хотели? Не об этом говорили мне?
Коллинз шумно выдохнул, сжал губы в струнку и наконец заговорил:
- Самонадеянный молокосос, неужели, по-твоему, ты можешь знать, чего хочу я?
Язык Тома примерз к небу. Вдруг Коллинз пошатнулся, сделал шаг назад и ударился головой о стену. Волна вонючего перегара обдала Тома.
- Всего за два дня ты предал меня дважды. Я этого не забуду.

Предыдущая страница 16 Следующая страница


17 Питер Страуб

- Но ведь я думал...
Маг так резко подался к нему, что Том отшатнулся: похоже, Коллинз собирался его ударить.
- Он думал! Тоже мне, мыслитель. А я вот думаю о том, что ты уже два раза меня ослушался. - Глаза его бешено сверлили Тома. - Ну и что же от тебя ждать дальше? В следующий раз ты залезешь в комнату ко мне? Станешь рыться в моем письменном столе, да? Ну вот что, мальчик мой, ты, как я погляжу, нуждаешься не в развлечениях и мультиках, а кое в чем другом.
- Но вы ведь сами мне сказали, что можно...
- Я тебе сказал - нельзя!
Том сглотнул.
- Так, значит, вы не хотели, чтобы я их видел?
- Видел кого, ты, предатель?
- Тех двоих, Якоба и Вильгельма.
- Там никого нет. А теперь ступай к себе. Я собирался предостеречь твоего друга, так что передай ему это от меня.
Все, брысь отсюда! Убирайся!
- Предостеречь насчет чего?
- Дэл знает сам. Просто передай ему это, и все. Ну что, У тебя плохо со слухом? Я сказал - иди отсюда!
Он шагнул в сторону, и Том наконец проскользнул мимо него. Вдогонку он услышал бормотание:
- Надо будет проучить тебя хорошенько...
С трудом сдерживая себя, чтобы не припустить бегом, Том быстро, как только мог, добрался до лестничной площадки. Только теперь он осознал, что весь мокрый: пот струился даже по ногам. Из коридора доносились прихрамывающие шаги Коллинза - тот удалялся в направлении своих "театров".
Следующий миг принес новое потрясение.
Взглянув вверх, он увидел, как с площадки второго этажа на него с ужасом смотрит высохшее как грецкий орех старушечье лицо. Поняв, что он ее заметил, старуха в длинном черном платье с наглухо закрытым воротом отпрянула и поспешила скрыться.
- Эй! - крикнул Том ей вдогонку.
Ответа не было. Он бросился наверх, пробежал мимо спален, но заметил лишь уголок черного платья, тут же скрывшийся за поворотом в дальнем конце коридора.
В окне он краем глаза увидел хорошо знакомую картину: лес, весь в огоньках, отражающихся в темной ледяной поверхности озера.
Только добежав до конца коридора, он понял, что еще ни разу тут не был. Старуха, проскользнув в дверь, которой он тоже раньше не видел, спускалась по наружной лестнице, ведущей во двор. Прежде чем дверь захлопнулась, Том успел выскочить на эту лестницу и дотронуться до плеча старухи.
Та остановилась и застыла как вкопанная. На ее высохшем лице промелькнула сложная гамма чувств. Том увидел над ее верхней губой несколько седых волосков, тогда как брови ее были черны как смоль. Глаза были темно-карими, почти черными. Том одновременно осознал две вещи: во-первых, она была иностранкой, а во-вторых, почему-то ужасно стыдилась того, что он увидел ее.
- Прошу прощения, - сказал он, - я вовсе не хотел вас напугать.
Она резко двинула плечом, освобождаясь от его руки.
- Я просто хочу поговорить с вами.
Она покачала головой. Глаза ее были холодны как льдинки.
- Вы тут работаете, да?
Она опять не ответила. Единственное, чего она хотела, - чтобы Том от нее отстал.
- Почему мы вас до сих пор не видели?
Молчание.
- Вы знаете Дэла?
Что-то неуловимо промелькнуло в ее лице, и Том понял: знает.
- Скажите, что здесь происходит? То есть как это все получается? И почему вы нам не показывались? Вы готовите пищу, да? Или, может, убираете комнаты?
Никакого ответа, ни даже намека на то, что она его слышит, - одно лишь нетерпеливое стремление от него избавиться. Тогда Том жестами попытался изобразить процесс приготовления яичницы. Старуха коротко кивнула. Том, ободренный успехом, спросил:
- Вы говорите по-английски?
Она отрицательно покачала головой. Затем, резко повернувшись, заторопилась по лестнице вниз.
Том облокотился на перила, задумчиво вглядываясь в даль, туда, где таинственно поблескивало льдом озеро. Он попытался отыскать вершину, куда Коулмен Коллинз отвез его на санях, однако все окрестные холмы были определенно ниже. Может, все это и в самом деле ему привиделось? Из глубины леса до него донесся человеческий крик...

***

В его комнате все было приготовлено для сна: покрывало свернуто, лампа у изголовья зажжена, возле нее лежала книжка Рекса Стаута. Кажется, вчера вечером он ее читал, но что именно - напрочь вылетело из головы. Дверь, соединяющая их с Дэлом спальни, была плотно задвинута.
Он подошел к ней и тихо постучал. Ответа не было. Интересно, куда подевался Дэл? Должно быть, на улице: решил пойти по следам приключений Тома предыдущей ночью. Вероятно, насчет этого и собирался "предостеречь" его Коллинз. Том вздохнул. Впервые с того самого момента, как они с Дэлом сели в поезд, ему вдруг вспомнились Дженни Оливер и Диана Дарлинг, девочки из соседней школы. Жаль, что нельзя поговорить с любой из них: он так давно не имел возможности поболтать с какой-нибудь девчушкой... В памяти всплыла девушка в окне, показанная ему Коллинзом с видом торговца, раскладывающего свой товар на витрине.
Внезапно его охватило чувство тоскливого одиночества.
Он понял, как ему противно одному в этой до блеска вылизанной комнате с ее прямыми углами и спокойной, неброской раскраской, но куда-то пойти у него сейчас просто не было сил. Он затосковал по Аризоне, по маме, даже на миг почувствовал себя сиротой. Присев на край постели, он подумал, что, наверное, что-то похожее чувствуют заключенные в тюрьме. Весь Вермонт теперь казался ему тюрьмой.
Том встал и принялся расхаживать из конца в конец комнаты. Было ему всего пятнадцать, на здоровье он не жаловался, поэтому эти несложные движения его взбодрили.
И именно в тот момент он сделал над собой такое характерное для молодого Тома Фланагена и в то же время очень взрослое мысленное и духовное усилие, в результате которого, во-первых, к нему пришло понимание ситуации, а во-вторых, он принял решение - пожалуй, важнейшее в своей жизни.
Он здесь насмотрелся уже достаточно, чтобы осознать одно: в Обители Теней его ожидал экзамен неизмеримо сложнее и важнее тех, что были в Карсоне. Это будет настоящий поединок, который нельзя проиграть, в котором придется, если потребуется, повернуть против Коллинза его собственное оружие, а для этого нужно выучиться тому, что считается невозможным.
Что ж, он готов к борьбе. Том вдруг обнаружил, что охватившее его минутой раньше желание пустить слезу исчезло.
И тут из комнаты Дэла донесся звук, точно кто-то хихикнул и тут же прикрыл рот ладонью. Том снова постучал.
Опять послышалось хихиканье, теперь уже вполне отчетливо.
- Ты тут, Дэл? - крикнул он.
- Тише ты ради Бога, - донесся шепот Дэла.
- В чем дело?
- Потише, я говорю. Сейчас приду к тебе.
Минуту спустя левая половинка двери сдвинулась на дюйм, и в щели показалась физиономия Дэла.
- Ты где пропадал весь день? - осведомился он.
- Слушай, нам необходимо поговорить. Понимаешь, он мне внушил, что сейчас зима...
- А, галлюцинаторное изменение местности, - небрежно произнес Дэл. - Вообще, он все свое время тратит на тебя, а я тут вынужден торчать один как перст...
- А еще я летал, но об этом у меня сохранилось лишь воспоминание.
Говоря это. Том чуть ли не надеялся, что Дэл примется его разубеждать. Однако ничего подобного не последовало.
- Да ты просто замечательно проводишь время, - сказал Дэл. - Что ж, я рад за тебя.
- Еще я встретил старуху, которая не говорит по-английски. Еле ее поймал, так она от меня припустила. А твой дядюшка...
Голос его оборвался: сквозь щелку он увидел девушку.
На ней была одна из рубашек Дэла, накинутая поверх черного купальника. Волосы ее еще не высохли, глаза блестели.
Дэл оглянулся через плечо, потом чуть раздраженно посмотрел на Тома.
- Ну раз уж ты ее увидел... После ужина она купалась в озере, и я ее пригласил зайти. Ладно уж, заходи и ты.
Девушка отступила к слегка помятой постели. Том не мог оторвать от нее взгляд. Красива ли она? Разобрать это он был не состоянии, как и в тот раз, когда видел ее на вершине холма ночью. Ясно было одно: она совершенно не походила на пользующихся успехом девочек из школы Фиппса - Бернвуда и тем не менее словно магнитом притягивала к себе взгляд. Она посмотрела на свои ноги, потом на Тома и смущенно запахнула на себе рубашку Дэла.
- Ты, вероятно, уже догадался, что перед тобой - Роза Армстронг, - сказал Дэл.
Девушка присела на кровать.
- А я - Том Армстронг. Господи, что это я! Меня зовут Фланаген, Том Фланаген.

Глава III

ГУСИНАЯ ПАСТУШКА

Достаточно было одного лишь взгляда, чтобы понять, почему Дэл говорил, что у нее "обиженное" выражение лица.
Мне это сразу бросилось в глаза. Лицо ее было таким, точно ей нанесли тысячу оскорблений, причем не сразу, а постепенно, и она точно так же постепенно от них отмывалась. Так это или нет, в любом случае отмыться ей не удалось. Ей-богу, мне не верилось, что Дэл виделся с этой потрясающей девочкой каждое лето, что она сидела точно так же на его кровати, сжав колени. В тот миг я осознал, что в моих отношениях с Дэлом произошла необратимая перемена.

Глава 1

МАЙАМИ-БИЧ, 1975 ГОД

Но прежде чем мы рассмотрим Розу Армстронг глазами Тома Фланагена и вместе с тремя молодыми людьми станем свидетелями умопомрачительных событий, происшедших в те последние несколько месяцев их пребывания в Обители Теней, я должен сделать необходимое отступление. В повествовании моем до настоящего момента обитали два "призрака". Первым, разумеется, была Роза Армстронг, сидящая теперь в черном купальном костюме и рубашке своего приятеля на слегка взбитой постели Дэла и приводящая в смятение Тома Фланагена. Второй же призрак, лишь мельком упомянутый в первой части книги, скорее всего, уже забыт читателем - я имею в виду Маркуса Рейли. Для меня это - одна из ключевых фигур по двум причинам. Во-первых, потому, что самоубийство, в особенности совершенное еще достаточно молодым человеком, не так-то просто выкинуть из головы. А во-вторых, я в последний раз виделся с Маркусом Рейли за несколько месяцев до этой трагедии, и вот тогда он сказал мне кое-что, имеющее, на мой взгляд, прямое отношение к истории Дэла Найтингейла и Тома Фланагена.
Впрочем, может, я и ошибаюсь.
Как я уже упоминал в начале книги, Рейли оказался самым большим неудачником из моих однокашников. В то же время успехи его в Карсоне были неоспоримы, хотя и не имели отношения к учебе. Просто он был отличным спортсменом, а в числе лучших его друзей были Пит Бейлис, Чип Хоган, ну и, конечно, Бобби Холлингсуорс - последний, впрочем, находился в прекрасных отношениях практически со всеми. Крепкий, атлетически сложенный блондин, похожий на молодого Арнольда Палмера, Маркус был из тех, о ком говорят: светит, но не греет. Его главной чертой было стремление всегда плыть по течению, воспринимая окружающий мир таким, какой он есть. Семья у него была одной из самых состоятельных: их особняк на Куантум-хиллз превосходил по роскоши дом Хиллманов. Он мог считаться образцовым питомцем Карсона и с возрастом стал бы походить на мистера Фитцхаллена, хотя преподавательскую карьеру ни за что бы не выбрал.
Окончив школу, Рейли поступил в частный колледж на Юго-Востоке, не помню, в какой именно. Помню только его восторг по поводу того, что наконец-то он нашел место, где активность в "общественной жизни" считалась столь же важной, как и учеба. После колледжа он закончил юридический факультет университета того же штата. Я уверен, он был там, так сказать, крепким середняком. В 1971 году я узнал от Чипа Хогана, что Рейли работает в адвокатской конторе в Майами. Что ж, и работа, и место проживания казались идеальными для него.
Спустя четыре года один нью-йоркский журнал заказал мне статью о знаменитом писателе-политэмигранте, который как раз отдыхал зимой в Майами-Бич. В компании знаменитости я провел, вероятно, два самых тоскливых дня моей жизни. Свой отель на залитой солнцем Коллинз-авеню этот самовлюбленный зануда покидал исключительно в теплом фланелевом костюме, фетровой шляпе и с огромным зонтом в руках - слава Богу, он хотя бы держал его закрытым. Всемирно известный романист испытывал отвращение ко всему американскому, потому-то и решил провести два месяца именно в Майами-Бич. Даже американская денежная система выводила его из себя: "Вы это называете "четвертаком"? Боже мой, как грубо и пошло!" Собрав достаточно материала для будущей статьи, я решил временно выкинуть всю эту ахинею из башки и повидаться лучше с Бобби Холлингсуорсом, которого не видел по меньшей мере лет десять. Из журнала для выпускников привилегированных учебных заведений я знал, что он живет в Майами-Бич и является владельцем фирмы по производству сантехники. Однажды в аэропорту Атланты я забежал в туалет: на писсуаре красовалась табличка "ХОЛЛИНГСУОРС. КЕРАМИКА". В общем, мне захотелось посмотреть, каким он стал теперь, а когда я позвонил, он с радостью пригласил меня к себе.
Его громадный особняк в испанском колониальном стиле выходил к бухте, на противоположном берегу которой красовались фешенебельные отели. У пирса стояла яхта сорокафутовой длины, выглядевшая так, будто Атлантический океан был для нее не более чем прудом.
- Замечательное местечко, - заливался соловьем Бобби за ужином. - Здесь лучший в мире климат, полным-полно воды, а уж возможности для бизнеса поистине уникальные.
Нет, без дураков, если и существует рай земной, то он - здесь. В Аризону я бы не вернулся и за целое состояние, не говоря уже о северных штатах - упаси Боже!
В свои тридцать два года Бобби уже имел солидное брюшко, да и вообще был маленьким, кругленьким, как домашний кабанчик. На пальце-сардельке красовался перстень с бриллиантом размером почти с фасолину. Как и прежде, он сиял своей неизменной улыбкой, прямо-таки приклеенной к физиономии. Одет он был в желтую махровую рубаху и того же цвета шорты. Он явно упивался своим достатком, и я за него был искренне рад. Судя по всему, начальный капитал ему предоставила семья жены, и он сумел им распорядиться самым удачным образом, так, что новые родственники даже не ожидали. Его благоверная, Моника, за ужином все больше помалкивала, лишь выбегая без конца на кухню.
- Она ко мне относится как к августейшей персоне, - самодовольно заявил Бобби, когда Моника в очередной раз отправилась присмотреть за кухаркой. - Дома я чувствую себя императором. Все, что у нее есть в жизни, это я да разве что вон та яхта. Когда я ее подарил Монике в прошлом году на Рождество, она прыгала вокруг меня, как щенок. Мне-то эта яхта до лампочки, но Моника счастлива, ну и замечательно.
Послушай, если ты играешь в гольф, мы завтра можем отправиться в клуб - у меня есть запасной набор клюшек.
- Извини, я не играю, - ответил я.
- Ты не играешь в гольф?! - Бобби прямо-таки ошалел.
Вероятно, он просто забыл, что я живу в несколько иных климатических условиях. - Ну, в таком случае, может, покатаемся на яхте? Побалдеем, немного выпьем, а? И Моника будет в восторге.
Я ответил, что это - можно.
- Отлично, старик. А знаешь, ведь именно к этому нас и готовили в школе. Разве я не прав?
- К чему "этому", Бобби?
Тут за стол вернулась его супружница, и Бобби не преминул похвалиться:
- Завтра он пойдет с нами на яхте. Побалуемся спиннингом, поймаем что-нибудь на ужин...
Моника устало улыбнулась.
- Все будет просто замечательно. Так о чем я говорил?
Ах да, о нашей старой доброй школе. Ведь ее главная цель - научить нас, как достичь того, чего я достиг, и какую жизнь вести потом, после достижения успеха - не важно, в какой сфере деятельности. Разве я не прав? Ты можешь исколесить весь Юго-Восток, и где бы ты ни остановился отлить, обязательно увидишь мое имя.
Моника отвела глаза и принялась изучать салатный лист в тарелке.
- Давно ты виделся с Маркусом Рейли? - перевел я разговор на другую тему. - Насколько мне известно, он тоже здесь живет.
- Да виделись мы как-то раз, - нехотя ответил Бобби. - Не стоило мне это делать. Понимаешь, Маркус вляпался в какую-то темную историю, из-за чего его лишили адвокатской лицензии. Советую тебе держаться от него подальше.
Он конченый человек.
- В самом деле? - Я был поражен.
- Ну, когда-то он действительно был шишкой, но потом серьезно влип. Так что послушайся моего совета... Я, конечно, могу дать его номер, но связываться с ним настоятельно тебе не рекомендую. Он - неудачник. Сейчас он вынужден лезть из кожи вон, чтобы хоть как-то удержаться на плаву.
На следующее утро я набрал номер, который Бобби все-таки мне продиктовал. На другом конце провода ответили:
- "Вентуорс" слушает.
- Маркуса, пожалуйста.
- Кого-кого?
- Маркуса Рейли. Можно его к телефону?
- Ах да. Секундочку.
Это был, похоже, коммутатор: в трубке опять послышались длинные гудки, потом ее подняли, не произнеся, однако, ни слова.
- Это ты, Маркус? - спросил я и назвался.
- Дружище, чертовски рад слышать тебя! - донесся хрипловатый голос Маркуса Рейли. - Ты в городе? Как насчет повидаться?
- Может, отобедаем?
- Отлично, только угощаю я. Отель "Вентуорс" знаешь?
Это на Коллинз-авеню, с правой стороны, сразу за Семьдесят третьей улицей. Я буду тебя ждать у входа. В двенадцать, идет?
Я перезвонил Бобби Холлингсуорсу - предупредить, что не смогу покататься с ним на яхте.
- Ничего страшного, - ответил Бобби. - В следующий раз возьмем с собой парочку знакомых девочек. Договорились?
- Договорились, - сказал я, отчетливо представляя, как он в этот момент, откинувшись в кресле и накачивая свое брюшко пивом, пудрит какой-нибудь шлюшке мозги насчет того, что его фамилию можно лицезреть в любом сортире по всему Юго-Востоку.
Коллинз-авеню теряла свой шик в той ее части, где жил Маркус Рейли. По тротуарам мимо магазинчиков уцененных товаров, сомнительного вида забегаловок и бесчисленных лавочек со всякой всячиной брели в основном старики в застиранных панамах, с отвисшими животами да старухи в несвежих платьях и громадных солнечных очках.
Я с удивлением обнаружил, что конторка портье отеля "Вентуорс" располагалась вне здания, в каком-то закутке, отгороженном от тротуара просто ширмой. В пять минут первого оттуда появился Маркус в костюме из шотландки. Он проскочил мимо старух и стариков, расположившихся за металлическими столиками открытого кафе у входа в отель, с такой скоростью, точно боялся, что кто-нибудь его непременно остановит.
- Рад, чертовски рад видеть тебя, - приговаривал он, тряся мою руку.
Теперь он нисколько не напоминал молодого Арнольда Палмера. Щеки у него раздулись, глаза, наоборот, сузились, волосы на жарком влажном воздухе завились в колечки.
Костюм его никак не соответствовал погоде, но в отличие от писателя-политэмигранта внутреннего, так сказать, кондиционера у него не было.
Вел себя Маркус как-то нервно: прищелкивал пальцами, потирал ладони, озирался по сторонам.
- Боже мой, это сколько же лет прошло? Пятнадцать?
- Что-то около того, - ответил я.
- Идем-ка, старина, отсюда. Покажу тебе окрестные пейзажи. Давно ты здесь?
- Да всего-то пару дней.
Не дожидаясь меня, Маркус зашагал по улице.
- Так-так... А где остановился?
Я назвал отель.
- Дыра. Вонючая дыра, поверь мне на слово. - Повернув за угол, он открыл дверцу зеленого "гремлина" с проржавевшим насквозь правым задним крылом. - Впрочем, то же самое можно сказать про весь этот чертов городишко.
Кинь все это назад. - Я убрал с переднего сиденья несколько старых номеров "Майами геральд" и грязных, скатанных в комок рубашек. - Что сначала: пообедаем или выпьем?
- Выпить было бы неплохо, Маркус.
- Так и сделаем. - Он включил зажигание и отъехал от тротуара. - Тут в паре кварталов есть неплохое местечко. - Мы свернули за угол. Маркус говорил так, точно времени у него было хоть отбавляй. - Вообще-то, и в Майами-Бич есть свои плюсы; кроме того, у меня еще много чего впереди, так что и в этой дыре жить можно. Угнетает только то, что людям здесь органически чуждо элементарное чувство благодарности. Прямо-таки один подонок на другом сидит и третьим погоняет... И это те, кому я помог встать на ноги, ради кого делал все возможное и невозможное... Ты ведь уже знаешь, что меня лишили адвокатской лицензии? Наверняка Бобби рассказал, ведь это он дал тебе мой номер?
- Он, - подтвердил я.
- Ага, король сортирный. "В шести штатах отливать вы будете обязательно на мое имя" - говорил он так? Остряк чертов. А ведь это я помог ему, когда он только переехал в Майами. - Маркус вел машину точно тяжелый грузовик. Пот с него лил градом, завитки волос стали как у негра. - Плевать, что он женился на богатой сучке, никогда бы он не получил таких контрактов без моих связей. Это - железное правило в Майами, да и повсюду. И после этого он от меня шарахается как от зачумленного. Ну да хрен с ним, с Бобби.
Он все равно не доживет и до сорока - от ожирения подохнет. Все, приехали.
Маркус шмякнул "гремлин" о бордюр тротуара, пулей вылетел из машины и почти вбежал в бар под названием "Ураган".
- Господин адвокат! - приветствовал его бармен.
- Пару пива, Джерри, - бросил ему Рейли, плюхнулся за стойку и стал прикуривать. - Познакомься, Джерри, это мой старинный приятель.
- Рад видеть вас, - сказал мне Джерри, ставя перед нами кружки.
Маркус тут же схватил свою и залпом осушил половину.
- Без связей в этом городе - труба, будешь тыкаться, как слепой котенок, и все без толку. Уж чего-чего, а связей у меня навалом, так что все будет в порядке. Ты не поверишь, какие я дела сейчас стараюсь провернуть. Я ведь совсем еще молодой... - Мы с ним были одного возраста, но выглядел он лет на десять старше. - Я руководствуюсь жизненным правилом, которое гласит, что человека нельзя считать конченым, пока он сам не сдался. Хочешь верь, хочешь не верь, но даже то, что я торчу в таком гадюшнике, как "Вентуорс", идет мне на пользу: человек с адресом на Коллинз-авеню имеет в этом городе определенный вес. Вот увидишь, два-три года - и они вернут мою лицензию. Вот тогда-то и старина Бобби приползет ко мне... У меня ведь все схвачено, абсолютно все, я могу провернуть что угодно, любую сделку.
А это единственное, за что здесь могут уважать: способность оказать услугу по принципу "ты - мне, я - тебе". - Он заглотнул остаток пива. - Ну что, идем теперь обедать?
Маркус оставил два доллара на стойке, и мы вышли на улицу.
Через пару кварталов он открыл дверь заведения под названием "Кафе-мороженое дядюшки Эрни".
- Тут великолепные сандвичи, - так объяснил он этот странный выбор.
Мы сели за столик в глубине зала и заказали хваленые сандвичи.
- Школу еще помнишь? У меня-то это место никак не выходит из головы. Вот и Холлингсуорс все время говорит о школе, правда другим тоном. Послушать его, так это по меньшей мере что-то вроде Итона <Элитарный колледж для мальчиков из аристократических семей, основан в 1440 г, неподалеку от Лондона.>.
Даже сидя за столом, Маркус не переставал жестикулировать. Он то и дело барабанил пальцами, потирал руки, взъерошивал себе волосы, тер ладонями щеки. - А помнишь, что учудил Змеюка Лейкер тогда, на общем собрании?
- Еще бы.
- Псих ненормальный. Скотина. А Фитцхаллен с его сказками? Я бы ему такие сказочки порассказал - закачаешься. Вот, например, в прошлом году, когда у меня еще была лицензия, я тут связался с этими, ну, ты понимаешь, с крутыми. Серьезные мужики, я тебе скажу. Может, и зря я это сделал, но ведь адвокаты им всегда нужны, а мне нужны такие, как они. Ты ведь знаешь, обид я не прощаю, так что и здесь они всегда могут понадобиться. Ну так вот, через них-то я и вышел на ребят с Гаити. Вообще-то, здесь полным-полно гаитян, большей частью нелегалов, но это совсем другие люди. Серьезные, не какая-нибудь шантрапа. Ты что, все еще мурыжишь сандвич? - Свой он проглотил уже давным-давно. - Я тут хотел показать тебе кое-что, как раз по твоей части - ведь я знаком с твоей работой. Это имеет отношение к моим друзьям с Гаити.
Наконец я покончил с сандвичем. Маркус вскочил, швырнул на столик деньги и потащил меня на улицу, залитую солнцем. Здесь он принялся шептать мне чуть ли не в самое ухо:
- Сейчас как раз я проворачиваю с ними одно дельце.
Плевать им на мою лицензию: у гаитян довольно гибкое отношение к закону. Я с ними собираюсь работать по-крупному. Тебе известно что-нибудь про Венесуэлу?
- Очень мало.
- Мы хотим купить остров у побережья, большой остров, который в настоящее время именуется национальным парком. Переименовать-то его можно в два счета: один из моих гаитян имеет прочные связи с венесуэльским режимом. Не это главное. Остров тот битком набит ошеломляющими, просто поразительными вещами. Не понимаешь, о чем я? - Он вдруг ухватил меня за локоть и повлек за собой на противоположную сторону улицы. - Не возражаешь, если мы заскочим в "Макдональдс"? Я, кажется, все еще голоден.
Я пожал плечами, и Маркус втащил меня в сверкающий чистотой зал.
- Биг-Мак, хрустящий картофель, - бросил он официантке. - В следующий раз пойдем с тобой к Джо, в его "Скалистый утес". Обалденное местечко! - Взяв поднос с заказом, он принялся, стоя, поглощать пищу. - Ладно, давай продолжим. Скажи, что ты думаешь о рассуждениях Фитцхаллена?
- По поводу чего?
- По поводу того, какая магия может считаться "правильной".
- Поясни, пожалуйста.
- А вот Бобби не нужно объяснять, что значит "правильная". По его мнению, "правильно" - это когда у тебя есть яхта, особняк, когда ты носишь туфли за две сотни. Я помог ему получить контракт на производство джакузи <Ванна с гидромассажером, названа по торговой марке фирмы-изобретателя.>, и это, конечно, хорошо. Ты тоже так считаешь?
- Ну, иногда...
- А я считаю это свинством - то, как он со мной обошелся. Но это так, к слову. В общем, я с этими ребятами такого насмотрелся... У них довольно странные верования. - Маркус, вытирая руки о штаны, подался к выходу. - Им ничего не стоит лишить кого угодно зрения или слуха. Или, наоборот, заставить видеть всякую чертовщину. Они это называют магией. Так вот, по моему убеждению, магия - это плохо. Я понял на собственном опыте, что "хорошей" магии не существует.
- Но Том...
- Да, Фланаген, - перебил он. - Конечно. Мы с ним как-то раз встречались, здесь, в Майами-Бич. Вот только... - Внезапно лицо его стало как бы распадаться на части. Впечатление было как в фильме-катастрофе про рушащийся небоскреб. - Видишь птицу, вон там?
Я посмотрел, куда он показывал. Ничего необычного, лишь витрины магазинов да вездесущие старики и старухи на тротуаре.
- Ладно, не обращай внимания. Давай прокатимся.
Он рыгнул, и я почувствовал запах мяса.
Мне было уже жаль, что я так опрометчиво отказался от прогулки на яхте, даже если бы опять пришлось выслушивать разглагольствования Бобби о его ошеломляющих успехах в унитазном бизнесе.
Я взглянул на часы.
- Извини, мне пора...
- Нет, подожди. - Маркус смотрел на меня умоляюще. - Я еще хотел показать тебе кое-что.
В голосе его мне послышались нотки отчаяния. Не менее удивительна была настойчивость, с которой он потянул меня за собой к "гремлину".
Добрых полчаса мы бесцельно колесили по пригородам Майами-Бич, и все это время Маркус не закрывал рта. Он сворачивал наугад, иногда притормаживал, словно пропуская вперед кого-то невидимого, или, наоборот, рискованно подрезал другие машины.
- Смотри, вон библиотека, а вот тут - книжный магазин. Выбор в нем богатейший, ты бы глазам своим не поверил. Вообще, в Майами-Бич для тебя есть масса любопытного. Я мог бы свести тебя с кем надо, помочь раскопать такой материал, о котором ты и не мечтаешь. Ты бывал на Гаити?
- Нет, я не бывал...
- Настоятельно рекомендую. Великолепные отели, пляжи, хорошая пища... А вот парк. Очень красивый парк. Ты уже был в Ки-Бискайне? Нет? Давай съездим? Это недалеко.
- Извини, Маркус, не могу. Ей-богу, мне пора.
Я уже давно подозревал: всего, что он мне так настойчиво обещал показать, либо просто не существовало, либо он в последний момент решил, что мне ни к чему это видеть.
В конце концов мне удалось уговорить его подвезти меня к отелю.
Прощаясь, он взял мою ладонь обеими руками и как-то очень жалобно посмотрел на меня своими водянисто-голубыми глазами.
- Мы ведь неплохо провели время, правда? Теперь, дружище, смотри в оба. Скоро обо мне напишут в газетах.
Когда его потрепанная тачка сворачивала на Коллинз-авеню, мне почудилось, что он, сидя за рулем, разговаривает сам с собой.
Поднявшись в номер, я первым делом принял душ, потом заказал выпить, после чего лег в постель и проспал три часа кряду.
Спустя два месяца я узнал о самоубийстве Маркуса Рейли. В завещании своим душеприказчиком он назвал меня, вот только имущества у него не оказалось никакого, за исключением одежды, да еще "гремлина", в котором он и застрелился. Позвонивший мне адвокат сообщил, что Маркус выстрелил себе в голову около шести утра на автостоянке между теннисными кортами и культурным центром Северного землячества, то есть в трех кварталах от "Макдональдса", куда мы с ним заходили.
- Но почему он назначил меня душеприказчиком? - недоумевал я. - Мы ведь с ним были едва знакомы.
- В самом деле? - удивился адвокат. - В своей комнате он оставил записку, согласно которой вы - единственный человек, способный его понять. Он там написал, что показывал вам что-то, когда вы были здесь.
- Это ему, наверное, почудилось, - сказал я.
И тут мне вспомнилось, как он меня спросил, вижу ли я птицу, и как лицо его покрылось складками и бугорками, точно кто-то пытался прошить его мелкими стежками изнутри.

Предыдущая страница 17 Следующая страница


Обитель Теней 18

Глава 2

ТОМ И РОЗА

Девушка настойчиво отводила от него взгляд. Она сидела на кровати Дэла, потупив глаза и, несомненно, думала, что он над нею издевается. Да и Дэл смотрел на Тома ошарашенно.
- Ради Бога извини, - забормотал Том. - Не знаю, как это у меня выскочило. Во всяком случае я не хотел тебя обидеть.
- А я тебя знаю, - сказала она наконец. Одного взгляда ее чуть бледных, переливчатых глаз было достаточно, чтобы у Тома закружилась голова. - Все утверждают, что ты станешь великим магом.
- Мне уже слегка осточертело это слышать, - с неожиданной для самого себя резкостью заявил Том. Роза вздрогнула, точно от пощечины. Плечи ее под шелком рубашки Дэла задрожали. - И кто, скажи на милость, эти "все"?
- Дэл и мистер Коллинз. Особенно мистер Коллинз.
- Он что, говорил с тобой обо мне?
- Конечно, и не раз. Еще прошлой зимой.
Дэл чему-то улыбнулся. Том, озадаченный, переводил взгляд с него на девушку.
- Но прошлой зимой он еще меня не знал...
- Знал, - коротко возразила Роза, не вдаваясь в детали.
Теперь она не отводила взгляд, а твердо и спокойно смотрела прямо ему в глаза. Том вспомнил, что она на год их старше, но теперь эта разница в возрасте казалась ему десятью годами как минимум: тоненькая и хрупкая, как цветочный стебелек, она в эти минуты выглядела неожиданно по-взрослому, по-женски. И в то же время ее полные губы и высокий лоб так и излучали ранимость. Это впечатление усиливали до сих пор не высохшие, слипшиеся волосы. Том вдруг понял, что завидует Дэлу, его близкому знакомству с этой необыкновенной девушкой. Роза Армстронг своим совершенством походила на прекрасную статую.
Ожившую статую...
- Он сотворил меня, - внезапно заявила Роза.
Том вздрогнул - слова эти его огорошили, но девушка тут же пояснила:
- Я была ничем, полным ничтожеством, до знакомства с мистером Коллинзом. В голове у меня не было ни единой мысли. - Она снова взглянула так, словно ее только что глубоко обидели. - Я бы ему простила что угодно...
- И часто ты его прощаешь? За что именно?
- В основном за то, что он ужасно много пьет, а мне это не нравится. Когда он сильно переберет, он так меняется...
Том кивнул: в этом он убедился в полной мере.
- А зачем ты тогда, ночью, отправилась на холм, одетая по-зимнему? - спросил он. - Да еще с дымовой шашкой.
- Он меня попросил. Одежду тоже дал мне он.
- Попросил? И этого, по-твоему, достаточно?
- Конечно.
- Ты знала, что спектакль этот предназначался для нас?
- Ну, я догадывалась, что кто-то должен был меня увидеть. Иначе в этом не было никакого смысла.
- А он тебя тоже прощает?
- Господи, за что?
- Ну, например, за то, что ты зашла сюда. Я встретил его в коридоре, пьяного в стельку. Он сказал, что собирался предостеречь Дэла, но теперь это сделаю я. Хотя он ничего не объяснил, но, полагаю, это предостережение относится к твоему пребыванию здесь, у Дэла.
Лицо ее залилось краской.
- Да, наверное... То есть, безусловно, мне сюда не следовало приходить. Но, может быть, завтра все утрясется.
- То есть когда он протрезвеет?
Она кивнула.
- Но все равно мне надо уходить. Дэл, я... Ну, ты знаешь.
На Тома снова накатила волна ревности: его-то она ни разу не назвала по имени.
- Знаю, - ответил Дэл.
Девушка, поднявшись, опять посмотрела на Тома так, будто он дал ей пощечину. Или это выражение приклеилось 10-7к ее лицу так же, как неизменная улыбка - к физиономии Бобби Холлингсуорса? Она медленно стянула с плеч рубашку Дэла. В наступившей неловкой тишине Том вскочил:
- Подожди. Прежде чем ты уйдешь, могу я задать тебе один вопрос?
Она кивнула.
- Есть тут еще люди, кроме нас? Ты видела кого-нибудь?
- Да. - Смотрела она не на Тома, а на Дэла. - Их тут не было, может, год, а может, и два. Это его друзья. Они остановились в домике, на том берегу озера.
- Ясно, - сказал Том.
- Они работают вместе с ним, - добавила она, все так же глядя на Дэла. - Мне они не нравятся. Они другие, не такие, как он. - Роза стояла, загородившись рубашкой словно щитом. Вдруг она выпалила:
- Они все мертвы...
Вот это новость! Наверное, такое ей наплел Коллинз спьяну, и она поверила.
- Полная чушь, - заявил Том.
- Думай как знаешь - твое дело. Но он мне рассказал, как это все случилось.
- Все равно чепуха.
"А если нет?" - промелькнуло в голове у Тома. Вслух же он спросил:
- И что, он тебе поручил сказать нам это?
- Нет. Мне пора идти.
Тома охватило нетерпение, смешанное со жгучим желанием воспрепятствовать уходу Розы Армстронг.
- А где ты живешь? Тут, в доме?
- Вот этого я сказать не могу: не разрешено. - Она наконец скинула рубашку на кровать и улыбнулась Дэлу:
- А твой друг и в самом деле многого не понимает...
- Если я передам тебе письмо, - не унимался Том, - можешь его отправить? Просто опустить в почтовый ящик?
- Вообще-то, это не положено. - Роза грациозно двинулась к двери. - Но ты мог бы попросить Елену.
- Эту женщину, то есть старуху? Она не говорит по-английски.
- Ну, слово "почта" она, безусловно, поймет. - Впервые Роза улыбнулась. - Надеюсь, когда мы в следующий раз увидимся, ты будешь в лучшем настроении.
Она как тень скользнула к двери.
- Пока, Дэл! - Переливчатые глаза чуть насмешливо взглянули на Тома. - До свидания, сердитый Том!
Роза исчезла.
Дэл сидел словно зачарованный, с глуповато-восторженной физиономией. Из коридора донесся легкий топот босых ног как раз в том направлении, в котором он преследовал женщину по имени Елена. Где-то мягко открылась и закрылась дверь, потом все стихло.
Том повернулся к Дэлу, погруженному в свои мысли:
- Я тут повстречался внизу с братьями Гримм. Они ведь тоже умерли, по-моему... - Дэл ответил лишь улыбкой Джоконды. - Послушай, что это он с ней делает? Гипноз или еще что-то?
Дэл не только не отвечал, но даже не шевельнулся.
Том, плюнув, подошел к двери и выглянул в коридор.
Там было тихо и темно. В лесу все так же горели фонарики, будто сигнальные огни. Приблизившись к окну, он выглянул: Роза Армстронг, пробежав по кафельному полу террасы, принялась спускаться по железной лесенке с холма, где стоял дом. Вот она, вероятно, споткнулась и взмахнула руками, чтобы удержать равновесие. Кожа ее под лунным светом серебрилась.
- Теперь ты знаешь, что в доме она не живет, - раздался сзади голос Дэла.
Том молча кивнул. В тоне Дэла довольно ясно проскользнула нотка подозрительности.

Глава 3

ВОЙНА

- История эта произошла на самом деле, - говорил маг, - и называется она "Гибель любви". Ах, мелодрама...
Легкий ветерок шевелил копну его густых седых волос.
Они втроем сидели на прибрежной гальке: мальчики - лицом к озеру, казавшемуся бездонным в своей голубизне, а Коллинз - напротив них, глядя на круто вздымающийся склон. Справа далеко в воду выступал покосившийся пирс, рядом с ним стоял на сваях домик для хранения лодок. Роза Армстронг была права: от вчерашней холодной ярости Коллинза не осталось и следа. За завтраком мальчики обнаружили на подносе с едой его записку с просьбой к десяти утра спуститься на пляж. Было без четверти десять, когда они сошли вниз по шаткой железной лесенке, все еще прокручивая в уме - каждый по-своему - вечернее свидание с Розой Армстронг. Спустя двадцать минут на берегу появился Коллинз в белой панаме, со скатанным одеялом под мышкой, неся в руке корзину - вроде тех, что обычно берут на пикник. На нем была синяя рубашка с длинными рукавами, легкие серые брюки и сандалии, причем рубашка с брюками слегка болтались на нем, точно он недавно сбросил вес.
- Доброе утро, любезнейшие, - приветствовал их маг. - Как, хорошо выспались после наших вчерашних упражнений?
Он расстелил одеяло и поставил на него корзину, прикрыв ее панамой.
- Садитесь, ребятки. Сегодня у нас урок истории, если, конечно, любовные переживания не слишком отвлекут вас от столь сухой материи. Пришло время поведать вам одну из обещанных историй, - скаламбурил он, - а если вам станет совсем уж тоскливо, можно посмотреть на воду и немного помечтать о Розе Армстронг. - Он добродушно улыбнулся. - Итак, история эта произошла на самом деле...

***

- Уже сейчас ваши познания в области истинной магии неизмеримо превосходят все, что известно девяноста девяти процентам живущих на Земле людей, включая тех, кто считает себя магом. Вернемся же в те далекие времена, когда я сам самостоятельно постигал азы этого древнего искусства, делая первые шаги к тому, чтобы овладеть собственной силой. Перенесемся на сорок лет назад, к концу второго десятилетия нашего века.
Речь идет о 1917 годе, том самом, когда Америка вступила в мировую войну. В то время меня звали Чарльз Найтингейл и был я на двенадцать лет старше своего брата, отца Дэла. Я выучился на врача, все годы учебы тренируясь в показывании фокусов - это великолепный способ тренировки кистей и пальцев, - ведь я собирался стать хирургом. Магия была для меня не более чем хобби, хотя уже тогда я чувствовал, что за освоенными мною простенькими фокусами стоит нечто гораздо большее, некая могущественная сила.
Медицина же казалась мне единственной областью практической деятельности, более или менее приближенной к той ответственной и внушающей благоговение сфере, к которой я стремился (имея в то же время весьма смутное представление о ней). Я говорю о мире, в котором возможность производить фундаментальные изменения так велика, что вполне естественно внушает трепет. Будь я набожен в обыденном смысле слова, я бы, скорее всего, избрал религиозную стезю, стал бы священником, однако для этого я всегда был чересчур тщеславен. Итак, получив в 1917 году диплом врача, я почти одновременно был призван в армию и отправлен морем во Францию с назначением на перевязочный пункт в Кантиньи. С собой я взял немного: одежду, карты, а также два тома сочинения французского мага Элифаса Леви, умершего в 1875 году. Книга эта, под названием "Доктрины и обряды высокой магии", была написана маловразумительным и чрезвычайно многословным языком, однако ее содержание подтверждало мои догадки о существовании некой могущественной силы. Леви, в частности, подвел меня к мысли о том, что Добро и Зло - сугубо земные, точнее приземленные, понятия и что извечное стремление судить о чем бы то ни было исходя из этих двух категорий и противопоставляя их является глубочайшим заблуждением. Еще я прихватил книжку Корнелия Агриппы, мага эпохи Возрождения, который на вопрос: "Как может человек овладеть магической силой?" - дал следующий ответ (запомните его, ребята): "Силой этой овладеет лишь тот, кто сольется с природой, подчинит ее себе и воспарит выше небес, выше ангелов..." Подчинить себе природу! Этого добиваются и врачи, но какими же нелепыми инструментами - скальпелями и иглой с ниткой для сшивания ран!

***

Высадились мы в Бресте, и после нескольких дней отдыха в лагере Понтанзана нас послали в район Гондрекура.
Меня и еще нескольких молодых врачей включили в автотранспортную колонну, состоящую из грузовика, двух санитарных машин и "паккарда", на котором мы и ехали. Маршрут наш проходил по шоссе Бомон - Мандр, а уже из Мандра мы должны были направиться в дивизионный штаб, располагавшийся в Мениль-ла-Туре. Звучит все это просто и незамысловато, если забыть, что путь наш проходил по истерзанной войной стране, а что такое война, я и понятия не имел. С искромсанными телами я, учась в Бостоне, сталкивался лишь в анатомическом театре, а курс чисто военной подготовки у нас был до смешного короток.
Я даже не могу вспомнить, каким представлялся мне фронт до того, как я туда попал: наверное, чем-то похожим на развешанные у призывных пунктов плакаты с жизнерадостными солдатами, потрясающими вражескими касками, как скальпами, и с подписями: "А говорили, что мы драться не умеем!"
Сразу за Бомоном шоссе шло полем, где, судя по всему, состоялось жесточайшее сражение. Все поле было изрезано зигзагообразными траншеями, изрыто множеством воронок, завалено изодранной в клочья колючей проволокой. Но самым жутким было ощущение того, что нам в лицо дохнула сама Смерть.
Немцы были выбиты отсюда еще в 1914 году, но линия фронта проходила совсем неподалеку, параллельно шоссе Флири - Буконвиль, так что раскаты артиллерийской канонады заглушали шум моторов. Никогда еще мне не доводилось видеть что-либо, хоть отдаленно напоминающее это припорошенное снегом поле, по которому прокатился ураган, несущий гибель направо и налево, без разбора. Единственное, с чем я мог сравнить окружающий пейзаж, было колоссальных размеров пожарище: обугленные обломки, беспорядочно разбросанные там и сям кучки мусора под слоем копоти и пепла, полнейший хаос, в котором лишь при очень богатом воображении можно распознать какую-либо вещь. То был, вероятно, последний образ из мирной жизни, представший предо мной на протяжении двух лет. Война - это особый, замкнутый мир, вещь в себе, и тот, кто попадает в этот мир, растворяется в нем без остатка практически мгновенно и никогда уже не сможет полностью вернуться к прежней жизни. Война калечит души, оставляя в них свое клеймо навечно.
Мое боевое крещение произошло прямо в кабине "паккарда": колонна наша попала под ураганный артобстрел.
Можно, конечно, считать, что нам просто кошмарно не повезло, но всем, в том числе, конечно, и нашему начальству, было известно, что шоссе Бомон - Мандр подвергается обстрелам регулярно, ночью и днем. Может, нас и не послали бы по этой дороге смерти, если б знали, что из всей колонны лишь один останется в живых.
Солдаты в шедшем впереди грузовике горланили "Янкидудль", "Сисястую снежную королеву" и "Скажи "о'ревуар", не говори "гудбай"", и тут вдруг воздух прорезал леденящий душу пронзительный свист. Я сразу понял, что это означает.
Водитель наш пробормотал:
- Говорила же она, что так и будет, - и в тот же миг грузовик впереди разнесло прямым попаданием.
- Бо-о-оже! - заорал водитель, вцепившись в руль. Чье-то тело взмыло в воздух, взметнулся столб огня, и грузовик в одно мгновение превратился в груду искореженного металла. Водитель вдавил педаль тормоза, "паккард" занесло к обочине, и мы все посыпались из машины в старую воронку.
Снаряды с оглушительным грохотом рвались один за другим. Краем глаза я заметил, как одну из санитарных машин подбросило точно детскую игрушку. Вперемежку с разрывами со всех сторон неслись душераздирающие вопли, рыдания, пронзительные вскрики и стоны. Рядом упала чья-то оторванная рука, тут же, буквально в двух шагах, громыхнуло так, что земля ушла из-под ног, и я погрузился во тьму.
Нет, это был не конец. Лицо и руки были у меня обожжены, все тело словно пропустили через мясорубку, голова, казалось, раскололась на куски, однако я остался цел и почти невредим. Везение было просто фантастическим. С того страшного момента и по сей день у меня нет и тени сомнения, что выжил я ради некой великой миссии. Снаряды, градом сыпавшиеся на шоссе, разнесли нашу колонну в клочья.
Все стихло так же внезапно, как и началось, и бурлящий кошмар сменился адским пейзажем.
Обе санитарные машины были уничтожены. По всей дороге валялись трупы. Поверх кучи искореженного металла, несколько минут назад бывшей грузовиком, лежало почему-то мотоциклетное колесо, самого же мотоцикла сопровождения или его обломков нигде не было видно. Искромсанный осколками "паккард" высовывался из воронки огромной посеревшей сырной головой.
Я потянулся за своим вещмешком с книгами, каким-то образом очутившимся возле меня. По всей видимости, в живых больше не осталось никого. Картина разрушения и гибели казалась просто невероятной. Тела и части тел были разбросаны повсюду, они высовывались из воронок, из пылающих остатков автомобилей... То был один из многочисленных, поражающих своим жутким абсурдом эпизодов войны: рутинный, выполняющийся, очевидно, по расписанию обстрел дальнобойной артиллерией - из тех, что ведутся по площадям, а не по конкретным целям, - начисто уничтожил целое санитарное подразделение.
Тут я заметил какое-то движение. В воронке между шоссе и полем был человек, живой человек. И я его знал.
Мы с ним ехали в "паккарде". Звали его лейтенант Уильям Вандури, такой же молодой врач, как и я сам. Живот его был вспорот то ли шрапнелью, то ли железным обломком грузовика - не знаю чем. Лежал он в громадной луже собственной крови, обеими руками прижимая вываливающиеся из разверстой раны багрово-фиолетовые внутренности.
- Ради Бога, дай мне что-нибудь, - заметив меня, простонал он еле слышно.
Что я мог ему дать? Все медикаменты остались в разнесенном вдребезги грузовике, а у меня не было ничего, кроме карточной колоды, Элифаса Леви и Корнелия Агриппы.
- Господи, помоги же мне, - закричал Вандури.
Опустившись возле него на колени, я принялся ощупывать тело вокруг раны, заранее зная, что сделать ничего нельзя.
Строго говоря, он должен был давно по крайней мере потерять сознание, однако Господь не был к нему милосерден.
Я чувствовал ладонями пульсирующие фонтанчики крови.
- Нет лекарств, дружище, даже бинта нет, - сказал я. - Все взлетело на воздух вместе с грузовиком.
- Можешь дотащить меня до штаба? - спросил он умоляюще. Глаза его закатились, белки налились кровью так, будто вот-вот лопнут. - Всего три мили... О Боже... Дотащи меня, ладно?
- Не могу. Ты умрешь, как только я сдвину тебя с места.
Да ты уже на три четверти мертв.
- Я разваливаюсь на части! - внезапно взвизгнул он.
Кишки выскользнули у него из рук и свалились на мерзлую землю. Казалось, он теряет сознание, и я умолял Всевышнего, чтобы так и случилось. Помню, у него были великолепные белоснежные, ровные зубы - теперь они словно принадлежали кому-то другому, но уж никак не этому искромсанному телу.
Что-то поднялось с заснеженного поля. Я аж подскочил на фут: померещилось, что это встает один из мертвецов. Но то была громадных размеров совершенно белая птица, белая сова. Позднее там же, во Франции, мне довелось увидеть ее еще раз, но в тот момент я подумал, что начались галлюцинации. Сова захлопала гигантскими крыльями - в размахе они достигали, по-моему, четырех футов - и запрыгала к нам по усеянному трупами полю.
Вандури тоже видел птицу.
- Душа, это моя душа! - неистово завопил он. Кровь из него брызнула фонтаном. Птица же уселась на моток колючей проволоки и уставилась на нас каким-то безумным взглядом. Еще не пришедший в себя, оглушенный воплями Вандури, я как будто разобрал ее слова:
- Пристрели его. Другого выхода нет.
Рука сама потянулась к бедру, где висела кобура с револьвером. Вандури, заметив это движение, заорал:
- Нет! О Господи, Господи, Господи, пожалуйста, нет!
Подсунув руки ему под мышки, я попытался поднять его.
Никогда больше, ни до того, ни после, я, наверное, не слышал столь пронзительного крика, как тот, что издал Вандури, а вслед за ним, как мне показалось, и сова, точно она и в самом деле была его душой.
- Видишь, если тебя поднять, твоя нижняя половина останется на земле, - пробормотал я. - Извини, я ничего не могу сделать. Ничего.
- Так позови кого-нибудь на помощь...
Голова его безвольно повисла, но он все еще был жив.
На пепельно-сером лице сверкали белоснежные зубы, точно на рекламе зубной пасты.
- Ты не можешь пристрелить меня - ведь я не пробыл здесь и месяца.
Этот поистине детский довод подействовал на меня странным образом, как-то сразу отодвинув весь этот ужас: и невероятную птицу, плод галлюцинации, и запах паленого мяса от моих собственных рук и лица, и вонь экскрементов и кишечных газов от Вандури. В голове у меня будто что-то щелкнуло: ведь я же на войне, а война - это вещь в себе.
- Нельзя, этого нельзя, - бормотал Вандури, и я понял, что он имеет в виду собственную неминуемую смерть. Ведь он, как и я до того момента, оставался сугубо гражданским человеком.
Теперь подумайте, был ли у меня выбор. Если бы я его поднял и понес, как он хотел, то тем самым убил бы его, причем смерть стала бы мучительной. Я мог оставить его в покое, дожидаясь, пока он наконец умрет. Возможно, он прожил бы с полчаса или около того, но муки его в эти полчаса вряд ли доступны человеческому пониманию - было бы милосердней убить его, подняв с земли. Между тем шок, когда боли почти не ощущаешь, уже начинал у него проходить... Впрочем, можно было бы отправиться за помощью, пройти три мили, но результат был бы все тем же: он умер бы в страшной агонии, да к тому же в одиночестве.
Вандури часто-часто задышал, как перегревшаяся на солнце собака.
В общем, выход был один. Я вытащил револьвер из кобуры, глаза Вандури расширились, и на секунду он вроде бы пришел в себя. Однако тут же бросился ползти куда-то, волоча за собой кишки.
Быть может, это судорожное усилие его и убило, но все-таки вряд ли. Я приставил револьвер ему к затылку и спустил курок.
Меня окружила адская смесь запахов: собственного горелого мяса и пота, крови и испражнений мертвого Вандури, пороха и обожженного металла. Я поднял вещмешок и побрел по шоссе в направлении, откуда прилетела смерть.
По идее, я не должен был испытывать ничего, кроме страха и желания послать все к черту, добраться, хотя бы и пешком, до порта, спрятаться на любом корабле, идущем в Америку, и вернуться домой. В действительности же я чувствовал, что иду навстречу своей судьбе, той судьбе, за которую Уильям Вандури и четверо моих товарищей-врачей заплатили жизнью.
А теперь перенесемся на пару месяцев вперед. Полевой госпиталь испытывал страшную нехватку кадров, особенно после гибели Вандури и остальных. Работали мы сменами по девять часов с трехчасовыми перерывами, спали по очереди в маленькой палатке, располагавшейся в нескольких ярдах от палатки побольше - нашей операционной. Можно сказать, что мы ежедневно дышали войной, питались войной и напивались тоже войной. Работа наша заключалась в перевязке, первичной обработке ран и остановке кровотечения, а пациентами были солдаты, которых выносили с поля боя или доставляли с позиций на санитарных машинах. После того как мы наскоро зашивали распоротый живот, ампутировали ногу или накладывали шину, раненых развозили по тыловым госпиталям для более основательного лечения. Вместе с грузовиком мы потеряли помимо одного из докторов трехмесячный запас морфия и прочие необходимые медикаменты, поэтому большинство операций проводилось под местным наркозом или совсем без него. Нередко мы работали при свете фонариков - вот точно таких же, что вы видите на деревьях. К нам попадали в основном девятнадцати-двадцатилетние ребята из Нью-Йорка, Пенсильвании и Коннектикута. Едва придя в сознание, они принимались лихорадочно ощупывать себя: все ли на месте?
Не прошло и недели, как в госпитале и даже на позициях все уже знали, что произошло с Вандури. Мои коллеги - высокий рыжий доктор Уизерс из Джорджии и маленький лысый, вечно измученный Лич из Нью-Йорка - полностью одобряли мои действия, как и большинство солдат.
Тем не менее я получил прозвище. Ну-ка, догадайтесь, какое? Меня стали называть Коллектором.
Даже в нечеловеческих условиях полевого госпиталя номер восемьдесят четыре акт милосердия, совершенный мной в отношении смертельно раненного, продолжал сильнейшим образом давить мне на психику. Нередко я слышал, как за спиной у меня шушукались. Однажды мне на операционном столе попался маленький пехотинец из Пенсильванского полка с распоротым, как у Вандури, животом. Он приоткрыл глаза - операция проходила без наркоза, и его держали двое санитаров, - увидел меня и прошептал: "Боже мой, Коллек..." И тут же умер.
- Не бери в голову, - успокаивал меня Лич. - Если я когда-нибудь окажусь на месте того бедняги, надеюсь, ты сделаешь для меня то же самое. Просто ребята настолько измучены войной, что потеряли способность мыслить разумно.
Впрочем, была и еще одна причина для такого прозвища: играя в карты с коллегами-врачами и офицерами из соседних подразделений, я "высосал" из их карманов кучу денег.
Клянусь, я никогда не мухлевал, просто гораздо лучше, чем они, знал, как в том или ином случае ведут себя карты. После того как у меня осело около четверти полковых денег (большую часть я выиграл у Уизерса, довольно состоятельного да к тому же азартного типа), желающих сыграть со мной резко поубавилось. Уизерс же, поначалу поддержавший меня в случае с Вандури, стал чуть ли не моим заклятым врагом: он был уверен, что я жульничаю. Способствовал тому и разнесшийся (наверняка при участии самого Уизерса) слух о том, что похоронная команда не обнаружила в карманах Вандури ни цента. Ну и кроме всего прочего южанин Уизерс ненавидел северян почти как негров.
В общем, на психику действовало буквально все: и изнурительная работа в кошмарных условиях, и чуть ли не ежечасные обстрелы... Я потерял в весе сорок фунтов. Несмотря на страшную усталость, заснуть без выпивки я уже не мог. В карты - пока со мной еще играли - я блефовал отчаянно, точно сидел за карточным столом последний раз в жизни, и, может, еще и это помогало мне выигрывать.
Короче, после трех или четырех месяцев такой жизни у меня поехала крыша: я начал воображать себя Уильямом Вандури. Моя таинственная судьба, маячившая совсем близко в тот день, когда я брел по шоссе к линии фронта, столь же таинственным образом теперь испарилась. Если, конечно, не считать такой судьбой лейтенанта Вандури... Однажды я увидел его на только что вывезенных с позиций носилках: своими великолепными зубами он скалился от невыносимой боли, придерживая руками выпадающие из распоротого живота багровые кишки. Он взглянул на меня и проговорил: "Душа моя. Коллектор, моя душа...". Я медленно опустился прямо на землю, и Личу пришлось подменить меня.
На следующий день меня осенила простая мысль: Вандури - это я. Просто мне выдали ошибочные документы.
Я принялся доказывать это Личу и Уизерсу, и они, кое-как меня утихомирив, послали за полковником. Ему я тоже объяснил, что в действительности меня зовут Вандури, а Найтингейл погиб в первый же день после высадки во Франции. Из зеркала на меня смотрело лицо Уильяма Вандури, я носил одежду Вандури... Полковника я попросил раздобыть мой домашний адрес, чтобы написать жене и детям, поскольку на этой чертовой войне он вылетел у меня из головы.
Вместо этого полковник организовал мою отправку в Тур, в неврологический госпиталь, откуда меня через неделю эвакуировали в тыловой госпиталь номер сто семнадцать в Ла-Фоше, где я с другими психами мастерил табуретки и носилки. Домой меня, однако, не отправили, а перевели в Сен-Назер, решив, наверное, что для своей работы я еще вполне гожусь.
Именно в Сен-Назере я наконец встретился лицом к лицу со своей судьбой. Впрочем, судьба дала о себе знать несколько раньше: на следующий день после того, как полковник упек меня в дурдом, полевой госпиталь номер восемьдесят четыре был сметен с лица земли прямым попаданием немецкого крупнокалиберного снаряда. Доктор Лич и все, кто там находился, были разорваны в клочья. Выжил лишь ненавидевший меня доктор Уизерс: сдав смену, он отсыпался в другой палатке. И это тоже стало частью моей судьбы.

Глава 4

- Располагались мы в конфискованном армией фабричном здании, - продолжал Коллинз.
Том взглянул наверх: определенно стало темнее. Красный шар солнца висел над деревьями на другом берегу озера.
Между тем часы показывали пол-одиннадцатого. "Очередной фокус, - сказал он себе. - Не обращай внимания, расслабься и слушай дальше".

***

- От довоенного облика этого здания, конечно, мало что осталось: до нас им, очевидно, попользовались немцы. Станки были демонтированы, и на их месте стояли ряды солдатских раскладушек, занимавшие три четверти громадного помещения. Офицерам вроде меня полагались маленькие кабинки с запирающимися дверями. На втором этаже расположился дивизионный штаб. Медицинский персонал занимал и просторный, с газовым освещением, подвал, забитый пружинными диванами и видавшими виды стульями.
Госпиталь находился прямо напротив фабрики, поэтому в любое время дня и ночи в подвале было много небритых молодых врачей - либо спящих на диванах, либо дымящих трубками на стульях.
Начальство, похоже, решило, что в более или менее нормальной обстановке я приду в себя, а если нет, что ж, через недельку все равно смогу оперировать, не важно под каким именем. Врачей постоянно не хватало, а потому никому и в голову не пришло отправить меня домой.
Санитар провел меня к предназначавшейся мне кабинке, назвав при этом лейтенантом Найтингейлом, на что я сразу же отреагировал:
- Это ошибка. Меня зовут лейтенант Уильям Вандури.
Запомните это хорошенько, рядовой;
Взглянув на меня испуганно, он попятился к двери. Проспал я двое суток напролет, а проснувшись, почувствовал зверский голод. Приведя в порядок форму и зашнуровав ботинки, я направился через дорогу в госпитальную столовую.
На раздаче хозяйничали черные санитары. Я пристроился в хвост очереди, раздумывая над тем, что теперь жизнь моя мало-помалу войдет в свое русло. Тут от одного из столиков донесся по-южному растягивающий слова голос:
- Ну надо же, Коллектор здесь. Опять, наверное, выкачивает денежки из карманов...
Я обернулся: взгляд рыжего доктора Уизерса излучал холодную ненависть. Так, значит, и его перевели в Сен-Назер... Он, наклонившись над столом, принялся что-то нашептывать своему соседу. Мне показалось, что собравшиеся в столовой, все до одного, уставились на меня и перешептываются. Бросив пустой поднос, я вышел вон, купил на улице буханку хлеба, немного сыра и бутыль вина, после чего вернулся к себе в кабинку. Чуть позже я еще раз ходил за вином. Чувствовал я себя совершенно опустошенным. Уизерс непременно станет распространять обо мне самые невероятные слухи. Сначала я намеревался немедленно приступить к работе, чтобы доказать, что я еще чего-то стою, однако допущен не был: мне полагалось еще пять дней отдыха. И все эти пять дней я пьянствовал напропалую.
Великое это таинство - алкоголь. Он, знаете ли, освобождает путы, связывающие божество, которое незримо присутствует в каждом.
Одновременно я перечитал некоторые страницы "Доктрин и обрядов..." и обнаружил в книге то, что ускользало от меня раньше. И тогда я оторвал длинную полоску бумаги, написал на ней "Вандури" и заклеил ею табличку на двери с надписью "Л-т Найтингейл". После этого я достал карты и в продолжение двух часов возился с ними, тасуя и перетасовывая. Если армия пока не нуждалась во мне, почему бы не воспользоваться возможностью попрактиковаться? И так все пять дней: я пил вино, заедал хлебом с сыром и оттачивал свое искусство фокусника - в общем, вел себя как человек, воскресший из мертвых. Эти пять дней стали, вероятно, самым продуктивным периодом моей жизни, по окончании которого я уже не сомневался, что настоящее мое призвание вовсе не медицина, а магия. Книгу Леви я перечитал, наверное, раза три, листая страницы пальцами Вандури, пробегая строчки глазами Вандури.
На шестой день я принял душ, переменил одежду и отправился докладывать госпитальному начальству. Дежурный майор оглядел меня с ног до головы, зная, что я - чокнутый. Связываться с умалишенным ему, ясное дело, не хотелось, однако никто не давал ему инструкций отправить меня куда подальше, а значит, работу мне можно было доверить.
- Как я понимаю, лейтенант, на имя Чарльза Найтингейла вы теперь не отзываетесь, - сказал он с таким видом, точно ему не терпелось сплавить меня, психа, с глаз долой.
- Так точно, господин майор, - ответил Я. - Однако, чтобы избежать возможных недоразумений, я не возражаю, если меня станут называть "доктор Коллектор" до тех пор, пока ошибка не будет исправлена. - Он вытаращил глаза. - Это мое прозвище, - пояснил я, хотя он наверняка уже слыхал его от Уизерса.
- Как вам будет угодно, лейтенант. Ваш послужной список безупречен. Я только не хочу никаких неприятностей.
Разговаривая с ним, я видел его ауру: грязную, воспаленную ауру мерзавца и труса. Совсем не как у вас, ребята: у вас обоих аура здоровая, чудесная. А вы мою видите?
Багровое солнце было сейчас прямо за головой Коллинза, оно слепило Тома, но он все же различил почти черные сполохи на алом фоне.
- Я вижу, - отозвался Дэл.
- Спустя месяц я повстречался с человеком, у которого была изумительная аура: она сияла всеми цветами радуги.
Коллинз на несколько мгновений изобразил эту картину перед ними в воздухе, затем продолжил свой рассказ.

***

- Моя репутация психа и сплетни Уизерса сделали свое дело: поначалу ко мне относились с большим подозрением, однако безупречная работа в операционной постепенно свела его на нет. Здесь было чуть полегче, чем в полевом госпитале номер восемьдесят четыре: недостатка морфия мы почти не испытывали, фиксировать бинты и шины при помощи шнурков и рыболовных лесок тоже не приходилось. Тем не менее работали мы по девять-десять часов в день, постоянно по уши в крови, шалея от душераздирающих воплей и стонов изувеченных бедняг. И все-таки мне было уже гораздо легче: я начинал ощущать свою внутреннюю силу, которая разгоралась все ярче и ярче, словно свет вновь рождающейся звезды.
Однажды утром, получив еженедельную увольнительную, я прошелся по уцелевшим от обстрелов книжным магазинам и обнаружил французские переводы "Соломонова ключа", а также книг Фладда и Кампанеллы, знаменитых магов шестнадцатого века. Даже в том кровавом безумии, наскоро штопая солдат лишь для того, чтобы вернуть их в окопы, где они будут убиты, я не терял влечения к иному призванию.
Мне нравилось, когда меня называли "доктор Коллектор".
Один Уизерс все так же меня ненавидел, воображая, что я обманом выуживал у него деньги за карточным столом. Ненависть его доходила до абсурда: так, он отказывался оперировать за соседним столом и даже питаться со мной одновременно.
Постепенно ко мне стала возвращаться память, включая и эпизод с Вандури, так что с этой точки зрения рецепт, прописанный мне полковником, себя оправдал. Но я тем не менее оставался Коллектором и не снимал с двери бумажку с именем Вандури. Казалось, часть его души вошла в меня, и именно в ней я черпал силу.
На следующий день после того, как вместе с воспоминанием о выстреле милосердия в затылок умирающего коллеги я вновь обрел свое истинное самосознание, ко мне на операционный стол попал некий рядовой Тайлер из Фолл-Риджа, штат Арканзас. Предстояло удалить ему пулю из легкого. При операции на легких нужно отделить ребра от грудной кости и раздвинуть их, будто распахивая дверь в грудную полость. Пулю я, конечно, вытащил, хотя бедняге Тайлеру пришлось отрезать вместе с ней треть легкого из-за начавшегося заражения. Несмотря на это, я полагал, что шансы выжить у него довольно высоки, в наше время они были бы почти стопроцентными. Операцию эту нельзя было назвать исключительной - за последнюю неделю я, наверное, проделал не менее трех аналогичных. Я уже начал зашивать Тайлера, когда он неожиданно испустил дух. Момент этот я уловил четко: только что его организм издавал тихий, еле различимый звук и внезапно он прекратился. И вот еще что: никогда раньше я не обращал внимания на ауру пациента во время операции, а тут вдруг взглянул на нее - она потемнела, почти что почернела. И в этот миг из груди его выпорхнула большая белая птица - точно такую же мне довелось увидеть тогда, на усеянном мертвецами поле. Сова взлетела без единого звука (в операционной было несколько человек, но ни один ее не увидел) и, запросто пройдя сквозь закрытое окно, исчезла в небе. Каким-то образом я сразу понял, что она отправилась на поиски человека, который послал пулю в Тайлера.
А на следующий день я вылечил раненого без всяких инструментов, одними пальцами.

***

Он был темнокожим, звали его Уошфорд. В те времена процветала сегрегация: негры служили в отдаленной Девяносто второй дивизии под командованием собственных офицеров. У нас же они были только денщиками, прислугой на кухне или в лучшем случае санитарами. Они как бы существовали совершенно отдельно: собирались в своем кругу, имели своих девушек - короче, жили своей жизнью. Что же касается этого Уошфорда, пуля прошла через ребра, после чего немного попутешествовала у него внутри, перемалывая потроха.
Когда санитар ввез его на каталке, Уизерс только что закончил операцию и повернулся к раковине вымыть руки, даже не взглянув, кого ему подложили. Вернувшись к операционному столу, он сначала на секунду замер, а потом завопил:
- Эт-то что еще такое?! Я вам что - ветеринар?
Как я уже говорил, был он коренным южанином, из Джорджии, а на дворе стоял тысяча девятьсот семнадцатый год. Это, разумеется, его ни в коей мере не оправдывает, но хоть как-то объясняет его поведение.
Все прочие хирурги моментально прекратили работу, а ассистентки Уизерса почему-то посмотрели именно на меня.
Раздумывать было некогда: Уошфорд мог запросто умереть от потери крови, его бинты уже набухли.
- Я им займусь, а ты возьми моего пациента, - сказал я Уизерсу.

Предыдущая страница 18 Следующая страница


19 Питер Страуб

Тот, подойдя к моему столу, процедил сквозь зубы:
- Если ты, Коллектор, его зарежешь, мне плевать, но ты будешь разочарован: у этой обезьяны нет карманов.
Проигнорировав его, я подошел к Уошфорду и снял окровавленные бинты. Ассистентка закрыла его рот и нос марлевыми подушечками, пропитанными эфиром. Сделав разрез, я осмотрел рану, вынул пулю и принялся копаться в разорванных внутренностях. И тут я во всем теле ощутил какую-то мутацию: оно сделалось легким, почти невесомым, словно это я вдохнул эфир. В голове зажужжало, пальцы завибрировали, потом затрепетал и весь я: внезапно пришло понимание того, что я могу это сделать. Ассистентка в страхе посмотрела сначала на мои трясущиеся руки, затем взглянула мне в лицо: мое пристрастие к выпивке не было ни для кого тайной; впрочем, все мы время от времени изрядно накачивались. Однако в данном случае алкоголь был совершенно ни при чем, просто это внезапное понимание моей способности его вылечить потрясло меня до глубины души.
Отложив в сторону инструменты, я провел пальцами по разорванным кровяным сосудам. Излучение, невидимое излучение так и заструилось из меня к той кровавой каше, что сотворила пуля, покувыркавшись внутри тела от легкого к печени. И эта кошмарная рана вдруг стала неимоверно быстро затягиваться. Искромсанные ткани восстанавливали свой первоначальный вид, из кроваво-красных становились девственно-розовыми... Ассистентка отшатнулась, издавая под стерильной маской булькающие звуки, а я весь пылал еще неведомым мне таинственным огнем. При этом голова была абсолютно пустой и действовал я чисто автоматически.
Выдернув зажимы, я сжал края разреза большим и указательным пальцами и резким движением закрыл рану так, как застегивают "молнию". На этом месте остался лишь розовато-коричневый, почти заживший шрам.
Ассистентка Уизерса, сдернув маску с лица, бросилась вон из операционной.
- Заберите его, - велел я удивленному санитару: тот сидел, подремывая, у входа, видел, как ассистентка выбежала словно ошпаренная, но что произошло, понятия не имел.
Уошфорда увезли, а я побрел в просторный, с кафельным полом, холл у операционной. Перед глазами у меня все плыло. Ассистентка, завидев меня, попятилась. Я уже хотел расхохотаться, но тут заметил, что на мне все еще маска.
Тогда я снял ее и опустился на скамейку возле ассистентки.
- Не надо меня бояться, - сказал я ей.
- Пресвятая Мария, - запричитала она (девушка была ирландкой, а значит, католичкой).
Энергия продолжала струиться из меня. Я поднес к лицу ладони в хирургических перчатках - они выглядели так, будто вся кожа с них содрана.
- Пресвятая Дева Мария, мать Иисуса, - продолжала бормотать сестра. Лицо ее становилось то белее мела, то пурпурно-красным.
- Забудьте то, что видели, - посоветовал я. - Забудьте, и никогда никому об этом ни слова, ясно вам?
Она немедленно скрылась в операционной, я же остался поразмышлять над тем, что только что со мной произошло.
Было такое ощущение, будто неведомая сила подняла меня на недосягаемую высоту, откуда передо мной раскинулся весь мир, и проговорила мне: "Смотри, все это отныне принадлежит тебе". На мгновение я ощутил, как давление у меня подпрыгнуло и в голове загудело.
Постепенно я пришел в себя, поднялся и вернулся в операционную. Уизерс за моим столом заканчивал оперировать.
Бросив на меня уничтожающий взгляд, он сделал несколько завершающих стежков, после чего вернулся на свое место. В тот день я провел еще пять операций, но неведомая сила, возродившая Уошфорда, больше ко мне не возвращалась.

***

- Вот и ночь наступила, - произнес маг, посмотрев на небо. Том изумленно огляделся: действительно, на деревьях зажглись фонари, отбрасывая тени на водную гладь озера. - Пора спать. Завтра я вам расскажу о том, как познакомился со Спеклом Джоном и что со мной происходило после войны.
- Спать? - недоумевающе спросил Дэл. - А как же...
Они с Томом одновременно уставились на обертки из-под сандвичей и грязные бумажные тарелки.
- Да-да, вы уже поели, - сказал Коллинз. Лицо его было спокойным, только чуть усталым.
- Но мы же тут сидим... - Том посмотрел на часы: стрелки показывали одиннадцать, - всего лишь час.
- Мы тут сидим весь день. Значит, увидимся завтра, в это же время. - Он поднялся, и мальчики, ошарашенные, последовали его примеру. - Хочу добавить лишь одно: Уильям Вандури, чьим именем я пользовался некоторое время, навел на меня порчу. Если бы не он, я бы, скорее всего, остался фокусником-любителем, и никогда бы не открылось мне все то, к чему я так стремился.

Глава 5

Уже без Коллинза Том и Дэл поднимались по шатким ступенькам, биологические часы каждого из них утверждали, что день только-только начался, однако весь окружающий мир говорил, что наступила ночь. Густая растительность по берегам озера превратилась в сплошную темную массу, трепещущую, дышащую. Поднявшись к дому, мальчики остановились в бледно-желтом электрическом свете и взглянули вниз: Коулмен Коллинз стоял на берегу и смотрел на озеро.
- Ты знал, что он когда-то был врачом? - спросил Том.
- Нет. Но это многое объясняет. В частности, то, почему он все-таки не послал за доктором, когда я сломал ногу. - Дэл, сунув руки в карманы, улыбнулся. - Если б кость начала срастаться не так или что-то в этом роде, он бы вылечил меня точно таким же образом, как того темнокожего.
- Да, - невесело проговорил Том, - вероятно, ты прав.
Он наблюдал за Коллинзом: маг вздернул руку, точно сигналя кому-то на противоположном берегу. Спустя несколько секунд рука опустилась, и Коллинз заспешил к домику, где хранились лодки.
- Мы в самом деле могли проторчать на берегу весь день?
Дэл кивнул, добавив:
- Я надеялся увидеться с ней сегодня, а теперь день пропал.
- Именно пропал, - заметил Том. - Неизвестно куда и непонятно как. Было десять утра, прошло что-то около часа, и вдруг одиннадцать вечера. Он у нас украл тринадцать часов. - Дэл как-то неуверенно посмотрел на него. - Я вот к чему веду: что может ему помешать украсть у нас неделю или даже месяц? И как он это делает - усыпляет нас, что ли?
- Не думаю, - сказал Дэл. - Скорее всего, время убыстряет свой ход.
- Бред какой-то.
- А твоя беседа с братьями Гримм - не бред? - огрызнулся Дэл и тут же с горечью добавил:
- А вот мне они почему-то не явились...
- Зато тебе являлись Хэмфри Богарт и Мэрилин Монро.
- Предупреждал же дядя Коул, что ты ревнив, - взорвался вдруг Дэл. - Да-да, мы как-то раз беседовали наедине, и он сказал, что в один прекрасный день ты можешь поддаться ревности и зависти, захочешь сделать так, чтобы Обитель Теней принадлежала тебе одному.
- Полная ахинея. - Том с трудом сдержался, чтобы не выложить то, что совсем недавно ему поведал Коулмен Коллинз о своем племяннике. - Просто он хочет разрушить нашу с тобой дружбу.
- Ничего подобного, - резко возразил Дэл. - Он только сказал, что...
- Что я ревнив. Допустим. - Тому подумалось, что в конечном счете Коллинз не так уж был не прав, вот только его предполагаемая ревность относилась отнюдь не к Обители Теней, а к Розе Армстронг. - Ну, вот что я тебе скажу. Ты действительно так жаждешь познакомиться с братьями Гримм?
- Прямо сейчас? - недоверчиво спросил Дэл.
- Прямо сейчас.
- А ты уверен, что у нас не будет неприятностей?
- Ни в чем я не уверен. Может, их там сейчас и нет вовсе.
- Где "там"?
- Увидишь.
Дэл пожал плечами:
- Ну разумеется, я бы очень хотел встретиться с ними.
- Тогда пошли.
Дэл обеспокоенно взглянул на берег - Коллинз исчез внутри домика для лодок. Удостоверившись в этом, он последовал за Томом в гостиную.
- Все-таки лучше бы нам лечь спать... - Дэл явно нервничал.
- Ну и ложись, если тебе так хочется. - Том тут же пожалел, что нагрубил, и уже мягче спросил:
- Ты в самом деле устал?
- Вообще-то нет.
- И я - нет. Мне все-таки кажется, что сейчас десять минут двенадцатого не вечера, а дня.
И тем не менее все вокруг опровергало это. Казалось, вся Обитель Теней спала, несмотря на бодрствование ее главных обитателей. Гостиная погрузилась в темноту, только одна лампа продолжала гореть возле дивана. Ковер на полу был тщательно вычищен пылесосом, пепельницы на журнальных столиках сверкали девственной чистотой. Том прошел по полутемному, безмолвному помещению, ожидая, нет, скорее надеясь увидеть где-нибудь тут Елену, бесшумно вытирающую пыль с мебели.
- Наверх? - спросил Дэл.
- Не-а...
Том свернул в коридор. Тут тоже тускло горела лишь одна лампочка.
- В Малый театр?
- Не-а...
Том остановился в месте пересечения двух коридоров: главного с маленьким.
- Нет, только не туда, - заартачился вдруг Дэл. - Туда нельзя.
- Но я уже был там.
- И он тебя видел?
- Когда я оттуда вышел, он меня дожидался.
- И что - рассвирепел?
- Еще как. Но обошлось. Ты же видел, каким он был сегодня. Может, он даже забыл об этом - вчера его здорово развезло. Пойми, Дэл, он сам хочет, чтобы мы их увидели.
Иначе их бы здесь и не было.
- И они что - просто сидят там, и все? Поговорить-то хоть с ними можно?
- Да они тебя сами уболтают, - заверил его Том. - Такого наговорят, что голова пойдет кругом. Ну, вперед. Хочу задать им парочку вопросов.
Он свернул в боковой коридор и открыл тяжелую дверь.

Глава 6

- Ты только посмотри, Якоб, наш юный друг снова пришел! - воскликнул один из братьев, с лицом добряка.
- Ба, а с ним и еще один!
- Но этот, другой, раньше никогда не был столь любопытен.
- Просто ему не помогал его храбрый братишка.
Оба они, отложив свои ручки, вопросительно взглянули на Тома, однако тот замер у двери. Из-за его спины, приподнявшись на цыпочках, выглядывал Дэл. Как и в прошлый раз, братья были во фраках и при галстуках, только вместо рабочего кабинета со всем его уютным беспорядком их окружало нечто совсем другое, хотя, впрочем, хаоса и здесь хватало. Это был интерьер то ли землянки, то ли блиндажа, с потрескавшимися стенами и вбитыми в них гвоздями, на которых висели куртки цвета хаки, фуражки с козырьком и несколько касок. К широкой доске, позаимствованной в школе, была пришпилена кнопками большая бело-зеленая карта, испещренная значками и пометками. Похожий на козлы стол завален топографическими картами, свернутыми в трубку и перевязанными шнурками, и еще какими-то бумагами. Здесь же стоял древний телефонный аппарат с наушниками, валялось еще несколько военных головных уборов, а также шерстяной китель, горела керосиновая лампа. Все это окружали деревянные почерневшие стулья. Инкрустированные письменные столы братьев в эту обстановку ну никак не вписывались.
"Штабная землянка, что ли?" - подумал Том.
- Совершенно верно, мой юный друг, - сказал Вильгельм. - Нам позволили тут немного поработать.
Том шагнул внутрь, принюхиваясь в запаху земли, смешанному с сигарным дымом. Дэл тоже прошел за ним. Откуда-то издалека доносилась артиллерийская канонада.
- И где же вы теперь? - осведомился Том.
- В Обители Теней, где же еще, - в один голос ответили братья.
- И все-таки. Это что - Франция? Или, может, Германия?
- Ох, - вздохнул Яков, - обстановка там становится все более угрожающей. Наверное, нам опять придется забрать семьи и двинуться в дорогу. Но в любом случае работа наша будет продолжаться.
- Да, брат мой, будет продолжаться, даже если вся Европа погибнет.
- Мы ведь не будем ее спасать, вроде тех воробьев, что пожертвовали голосом, спасая спящую царевну?
- Ну конечно, брат, не будем.
Дэл с восхищением смотрел то на одного, то на другого "сказочника".
- Вы были тут все это время? - спросил он наконец.
Вильгельм кивнул.
- Да, мы всегда тут. А тебя мы знаем, мальчуган.
- Я хотел вас кое о чем спросить, - сказал Том, и братья тут же повернулись к нему, как по команде. Лица их были доброжелательными, но при этом деловитыми.
А далекая канонада не стихала, отдаваясь гулкими раскатами.
Том, однако, продолжал нерешительно мяться. Наконец, собравшись с духом, спросил:
- Вам знакомо выражение "навести порчу"?
- Знакомо, хоть это и не наше выражение, - ответил Якоб.
Лицо его словно говорило: Ну, мальчик, давай дальше, смелее.
- Тогда скажите: это дядя Дэла "навел порчу" на тот поезд? Крушение устроил он?
- Конечно он, - Якоб ни секунды не колебался. - Ты, мальчик, удивительно догадлив. Кто же, как не он, устроил крушение или, как ты говоришь, "навел порчу"? Ведь это входило в сценарий истории, главные герои которой - вы.
Том почувствовал дрожь во всем теле; два снаряда разорвались один за другим совсем близко, так что с земляного потолка посыпалась пыль.
- У меня еще один вопрос, - выдавил Том, стараясь унять дрожь.
- Знаю, знаю, - сказал Якоб. - Насчет Коллектора, да?
- Верно. Скажите: Коллектор - это Скелет Ридпэт?
Второй брат, Вильгельм, подавил улыбку.
- Это тоже входит в сценарий вашей истории, - ответил Якоб.
- Минутку, минутку, - вмешался Дэл, - я ничего не понимаю. Почему это вдруг Скелет Ридпэт - Коллектор? Ведь это всего лишь игра, своего рода шутка, ведь Коллектор существовал, когда Скелета еще и на свете не было.
- Время здесь ни при чем, - отрезал Вильгельм.
- Но это только шутка, - упорствовал Дэл. - И кроме того, я не верю, что в железнодорожной катастрофе виноват мой дядя. Он на такое ни за что не пойдет.
- Знаешь нашу сказку "Мальчик, который не умел дрожать"? - спросил его Вильгельм. - Это тоже своего рода шутка, но в ней масса по-настоящему пугающих моментов.
Во многих шутках есть что-то пугающее, такое, что, бывает, леденит душу.
И в самом деле, Тома внезапно охватил страх. Братья как бы увеличились в размерах, а от добродушия в их лицах не осталось и следа.
- Что же касается твоего второго замечания, - обратился к Дэлу Якоб, - вы помните песенку, которую мышка пела кролику?
Мальчики отрицательно покачали головами.
- Ну, тогда слушайте.
Не вставая из-за столов, братья подогнули колени, наклонились вперед, смешно вздернули головы и запели:
Там, там, там, в глубине свалки
Шла я и нашла сахарок с жестянкой,
Жестянку отфутболила и сгрызла сахарок -
Отлично провела я этот вечерок.
Там, там, там, в глубине свалки...
Внезапно свет потух, и мгновение спустя раздался колоссальной силы взрыв. Том почувствовал, как на голову сыплется земля, потом "землянку" тряхнуло так, что он потерял равновесие, и тут же чьи-то руки грубо толкнули его в грудь, швырнув на Дэла.
На него дохнуло жареным мясом, табаком и бренди - кто-то шептал ему в ухо:
- Ну, как ты думаешь, мышка "навела порчу" на найденный на свалке сахарок? Или, может, она на кролика "навела порчу"?
Руки уперлись ему в грудь, а сзади Дэл, пытающийся из-под него выбраться, лягнул его по голени. Все вокруг грохотало, дребезжало, звенело, каски и одежда попадали с гвоздей на пол, а руки - то ли Якоба, то ли Вильгельма - все прижимали и прижимали его к земле. Их лица разделяло сейчас всего несколько дюймов.
- Там, там, там, в глубине свалки, - пропел ему один из братьев прямо в ухо, - шел я и нашел парнишку-сироту.., и больше нас с ним никто никогда не видел.
Дэл, поднявшись наконец с пола, в панике заверещал:
- Ты как хочешь, а я отсюда сваливаю!
Том, плохо соображая, каким-то образом все же добрался до двери и вслед за Дэлом выскочил в коридор. Рука сама потянулась назад, к дверной ручке, но Дэл перехватил ее.
- Ты что, спятил? - заорал он. Лицо его позеленело, точно армейское одеяло. - Мало тебе, да?
- Я только хотел посмотреть, иначе ради чего все это? - сказал Том. - Хоть один раз я должен увидеть чуть больше того, что он нам дозволяет.
- Ты что, решил побороться с ним? Не слишком ли много на себя берешь?
- Ох, Дэл...
- Лично я не хотел бы, чтоб он нас тут увидел.
Том подумал, что это уж точно ни к чему. Тем более что Дэл от страха был совершенно не в себе.
- Ладно, идем наверх.
- А я и так иду, без твоего позволения, - огрызнулся Дэл.

Глава 7

Из коридора напротив своих комнат они выглянули в окно - Коулмен Коллинз только-только поднялся по шаткой металлической лестнице. В свете фонариков его длинная тень легла на плитки террасы.
- Фу, - облегченно вздохнул Дэл, - теперь, по крайней мере, мы уверены, что он все это время был внизу.
- Да он прекрасно знал, куда мы отправились. Разве все эти "спецэффекты" не его рук дело?
- В таком случае мы совершили ошибку, и лично я очень об этом жалею. - Дэл посмотрел на Тома неожиданно злобно, и Том мгновенно приготовился к отражению атаки. - Я считал тебя лучшим своим другом, однако теперь думаю, что он был прав насчет тебя. Ты действительно ревнуешь. И стремишься поссорить меня с ним.
- С ума сошел? - только и выдавил из себя Том.
Столь нелепое обвинение, да еще услышанное им сразу вслед за почти неприкрытой угрозой от одного из "братьев Гримм", лишило его дара речи.
Дэл повернулся к нему спиной и направился к своей двери. Возле нее он остановился, чтобы добавить:
- Ты ведешь себя так, словно этот дом принадлежит тебе.
По-настоящему я должен тебе все тут показывать, а вовсе не наоборот.
- Ты что, Дэл?! - воскликнул Том.
Дэл дернулся, как от удара хлыстом.
- А хочешь, я тебе кое-что скажу, приятель? - заговорил он со злостью. - Такое, чего никогда не говорил. Хочешь? Ты, надеюсь, не забыл, как дядя несколько раз показывался в Аризоне: на футбольном матче и после, в Вентноре?
Ты еще допытывался, почему я не хотел с тобой об этом говорить...
- Да потому, что это была его очередная мистификация. - Том обрадовался, что хоть чему-то нашлось более или менее разумное объяснение. - И еще потому, что я тебя недостаточно настойчиво расспрашивал. А он тогда, разумеется, был здесь, а не...
- Заткнись. Просто заткнись, и все. Балда, я его там видел с тобой вместе. Ты шел с ним рядом с таким видом, будто вы оба что-то замышляете. Теперь же мне все ясно: ты всегда хотел, чтобы он был только твоим. А ведь он пытался показать мне твое истинное лицо...
Дэл, со слезами на глазах, поднял сжатые кулаки, но быстро одумался, повернулся и молча исчез в своей комнате. Через секунду Том услышал, как хлопнула, закрываясь, соединявшая их спальни дверь.
Понурив голову, он побрел к себе.

Глава 8

Нахлынувшие на него кошмары не шли ни в какое сравнение с тем детским лепетом, что, казалось, так недавно появлялся на доске объявлений в Карсоне.
В палатке, превращенной в полевой госпиталь, он оперировал мертвеца, прекрасно понимая, что пациент его скончался, но боясь признаться в этом окружающим. Ведь здесь его считали хирургом, а он не только не знал, отчего же все-таки бедняга помер, но и понятия не имел, что делать дальше. Инструменты абсолютно не слушались его рук.
- Там, там, там, в глубине его кишок, - тихонько пропела ассистентка, блондинка с кроткими глазами... - Его забрал к себе Коллектор, да ? Забрал ведь, правда ?
Под окровавленными пальцами вдруг что-то шевельнулось, и из развороченной грудной клетки высунулась, как чертик из табакерки, лысая голова грифа. Вслед за этим послышался шелест громадных крыльев.
- Хоть один раз должен же я увидеть, - заорал Том на ассистентку, отдавая при этом себе отчет, что как раз увидеть-то он меньше всего хочет...
К нему склонился Коулмен Коллинз в бархатном смокинге:
- Пойдем со мной, мой мальчик, пойдем со мной, пойдем...
...А Скелет Ридпэт, непонятно какого возраста, вытаращился на него пустым взглядом, в котором была лишь ненасытная алчность. Он сжимал в руках стеклянную сову, а из глаз у него вместо слез капала кровь...
...А в ярком луче прожектора стоял чернокожий человек с лицом мага, удерживая обеими руками уже настоящую сову.
Глаза птицы зловеще сверкали.
- Возьми ее, - говорил маг. - Впусти ее в себя...
- Впусти меня, - вторила ему сова...
Том заворочался в постели, потом открыл глаза. Из-за двери в коридор отчетливо слышалось: "Ну впусти же меня".
Он зафиксировал в сознании последний обрывок сна, в котором сову протягивал ему Бад Коупленд.
- Пожалуйста, - донесся опять голос из-за двери.
- Сейчас, сейчас, - пробормотал Том. - Кто там?
- Пожалуйста, открой...
Том включил лампу у изголовья, натянул джинсы и накинул на плечи рубашку. Затем прошлепал к двери и открыл замок.
В темном коридоре стояла Роза Армстронг.
- Мне нужно поговорить с тобой, - сказала она, - Я хотела предупредить... В этом доме у тебя могут быть неприятности.
- Ну, об этом я уже догадываюсь, - буркнул Том. Ему было неловко за всклокоченные волосы, голую грудь и заспанную физиономию.
Роза, не дожидаясь приглашения, проскользнула в комнату.
- Эх ты, сердитый Том... - укоризненно произнесла она. - Видишь ли, я хочу выбраться отсюда и пришла просить, чтобы вы с Дэлом мне помогли.

Глава 9

Сон в одно мгновение слетел с Тома вместе с недавними кошмарами, и он думал теперь только о стоящей перед ним прелестной девушке с почти взрослым лицом, в желтой блузке и зеленой юбке. Его вдруг осенило, что ведь это цвета Карсона.
- Я не говорю, что прямо сейчас: это невозможно, - пояснила она, - Но скоро, так скоро, как только получится.
Ты поможешь мне?
- А Дэл как? - В том, что тот откажется, у Тома не было сомнений. - Конечно, я знаю Коулмена Коллинза не очень хорошо, но готов поспорить, что, если Дэл сбежит сейчас отсюда, вернуться он никогда уже не сможет.
- Не исключено, что он и сам не захочет сюда возвращаться. Можно мне присесть?

Предыдущая страница 19 Следующая страница


Обитель Теней 20

- Да-да, конечно, извини...
Не отрывая от него взгляда, она подошла к единственному в комнате стулу и грациозно опустилась на него. Том видел, что она в отличие от него ничуть не нервничает. Парадокс: с идеей о побеге пришла к нему она, а не наоборот. Интересно, кто из них более привязан к Обители Теней - он или она?
- А мне казалось, что ты всем в жизни обязана Коллинзу, - поддел он ее, садясь на пол, так как, кроме кровати, сесть было больше некуда, а мысль об этом почему-то заставляла его смущаться.
- Это правда, но дело в том, что он быстро и разительно меняется. В этом году в Обители все по-другому, вероятно из-за твоего приезда.
- - Как это - по-другому?
Она посмотрела на свои маленькие, изящные ладони.
- Раньше было весело. Он пил гораздо реже, не выходил так часто из себя и.., не суетился так. Он как будто потерял над собой контроль, да и не только над собой. Теперь он меня пугает. Этим летом наступило какое-то безумие, точно громадный, неуправляемый механизм работает все быстрее и быстрее, изнутри его сыплются искры, валит дым и в любой момент он может взлететь на воздух, со всеми нами вместе. По крайней мере, такое у меня ощущение.
- А почему тебе кажется, что это из-за меня?
Сейчас он смотрел на нее словно на прорицательницу, и вроде даже увидел нимб над ее высоким лбом. Ее быстрый, чуть в нос, вермонтский выговор тоже казался каким-то потусторонне-загадочным, а то, что она сказала дальше, просто-таки повергло его в шок:
- Вероятно, он к тебе испытывает что-то вроде ревности. Он видит в тебе нечто такое, что, по его словам, сам ты осознать пока не в состоянии - слишком молод. Короче говоря, он понял, что ты можешь превзойти его, поэтому вознамерился сделать тебя своей собственностью, оставить здесь навечно. Он ведь без конца говорит о тебе с тех пор, как впервые узнал о твоем существовании от Дэла, - я слышала это и прошлой зимой, и весной. Да он вообще практически только о тебе и говорит, ну и еще о Дэле.
Том вдруг как бы со стороны увидел самого себя: как он одним усилием мысли поднимает бревно в воздух и оно начинает все быстрее и быстрее вращаться вокруг своей оси.
- Поверь, я в самом деле думаю, что тебе необходимо бежать отсюда, и пришла вовсе не потому, что мне самой нужна твоя помощь.
- Но она ведь все-таки нужна? Почему?
- Ну, потому, что... - Взгляд ее точно проник Тому в самое сердце. Грациозным движением Роза поправила волосы, убрала их за уши. - Послушай, ты долго еще собираешься сидеть вот так, на полу? Может, сюда присядешь? - Она глазами показала на кровать.
Том послушно сел на краешек постели. Лицо Розы теперь было в каком-то футе от него. Он словно тонул в ее огромных глазах: светло-голубых, с золотистыми и зелеными искорками.
- Мне нужна помощь, потому что я боюсь. Боюсь тех людей, ну, помнишь, о которых ты упоминал тогда, в комнате Дэла.
- А почему они тебя беспокоят?
- Они способны на все, ты сам ведь знаешь. Они не люди - хуже, чем животные. Обычно мистер Коллинз держит их в узде, но этим летом они вроде как оказались без присмотра. Он, конечно, загружает их работой, но если вдруг выдадутся день-два свободных, то... В общем, мне страшно. - Она опять поправила волосы, теперь уже резким, нервным движением. - Им известно, где меня найти. Кроме того, они очень много пьют, а раньше мистер Коллинз им этого не позволял.
Мне они всегда внушали отвращение, но раньше я была всего лишь маленькой девочкой, теперь же...
Фраза повисла в воздухе, однако смысл ее был ясен.
- А почему бы тебе просто не взять да и уехать отсюда?
- У меня такое ощущение, будто за мной постоянно следят, точнее, не следят, а просто знают, где я в каждый данный момент нахожусь. Иногда мне удается ускользнуть, чтобы поплавать в озере; впрочем, против этого они ничего не имеют. Сегодня мне понадобилось сделать в городе кое-какие покупки, и меня отпустили. Также им известно, что я время от времени беседую с Дэлом, но это их тоже не беспокоит. Они просто посмеиваются. - На мгновение лицо ее потемнело. - Ненавижу их... Ты не представляешь, как я их ненавижу. Если бы мистер Коллинз оставался таким, каким был всегда, тогда бы... - Она опять не договорила. - Я еще хотела кое-что тебе сказать. Но сначала ответь: ты хочешь бежать отсюда?
- А я могу доверять тебе? - вопросом на вопрос ответил Том.
- А что? Ах да... Боишься, что это ловушка?
Том кивнул:
- Ловушек здесь полным-полно.
- Так что мне нужно сказать или сделать, чтобы ты поверил?.. - Лицо ее залилось краской. - Том, я ведь совсем одна. Я - такая же, как ты, и мне очень хочется узнать тебя поближе. Я так рада, что ты приехал этим летом... Думаю, мы сможем друг другу помочь.
- Наверное, тебе можно доверять... - Строго говоря, Том просто-напросто не мог не верить ей.
- Было бы ужасно, если б ты мне отказал в доверии, - улыбнулась она. - Том, я ведь в первую очередь хочу помочь тебе, вернее, нам обоим.
Обоим... Слово это, казалось, пронзило его сердце, как и ее быстрые, прямодушно-лукавые взгляды.
- А знаешь, Дэл... Как бы это сказать? Ну, он о тебе очень высокого мнения.
- Я о нем - тоже, - ответила она, и эта фраза как бы установила некоторую дистанцию между ней и Дэлом.
- Я хочу сказать, ты ему небезразлична.
- Дэл - всего лишь ребенок. - Роза смотрела на него так прямо, что Том почувствовал, как все переворачивается у него внутри. - Ребенок в смысле физическом. Умственно он весьма и весьма изощрен - таким он вырос, в действительности же ты гораздо его взрослее. Это мне сразу бросилось в глаза, как только я с тобой познакомилась. Ты был тогда таким сердитым...
- Сердитым? Да я нервничал как молокосос!
Она рассмеялась и вдруг, чуть покраснев, придвинулась к нему и взяла его ладонь в свои.
- Том, если бы ты знал, как я жила все это время... Наверное, это глупо - просить спасти меня, точно я царевна из сказки. Мы ведь друг друга почти не знаем, и все-таки у меня такое чувство, что нас уже многое связывает... Если ты попытаешься уговорить Дэла бежать от его дядюшки, это, конечно, разобьет ему сердце...
Она придвинулась к Тому вплотную, лицо ее - такое большое, таинственное и прекрасное, как у фотомодели с обложки журнала, - вдруг заполнило все пространство. Когда их губы слились, Том почувствовал себя так, словно все в нем сконцентрировалось на этой маленькой точке соприкосновения их тел. Повинуясь инстинкту, он неловко обнял ее за плечи.
Она чуть отодвинулась.
- Ты не поверишь, но мне захотелось поцеловать тебя, еще когда мы с тобой увиделись впервые.
- А я думал, что ты и Дэл...
- Дэл - ребенок, - повторила она, и губы их соприкоснулись еще раз. - Мы сможем иногда встречаться. Не здесь, конечно, я хочу сказать, не в доме. После я объясню, когда и где. И я уже обдумала план нашего побега. Вскоре мистер Коллинз собирается устроить большое шоу, нечто совершенно грандиозное, тогда-то мы и сможем скрыться. Если, конечно, вы с Дэлом поможете.
- Куда же мы отправимся?
- В деревню, а уж оттуда - куда угодно. В Холмистом Доле мы будем в безопасности.
- Мне нужно отправить письмо.
- Передай его Елене - она одна бывает в деревне регулярно. Думаю, она тебе не откажет. - Роза поднялась, поправляя юбку. Теперь она, похоже, немного нервничала. - Но будь осторожен. И не обращай внимания на меня, что бы я ни делала, что бы он ни заставлял меня делать. Просто жди моего сигнала. Обещаешь?
- Обещаю.
- Ты мне веришь? Только честно.
- Да. Верю.
- Отныне нам необходимо полностью доверять друг Другу.
Том кивнул. Сверкнув манящей улыбкой, она выскользнула в дверь.
Минутой позже он стоял на балконе, вдыхая теплый, благоухающий ночным лесом воздух и наблюдая, как она спустилась к озеру, на мгновение исчезла за деревьями, потом вынырнула в свете фонарика, обернулась и помахала ему рукой. Он помахал в ответ.

Глава 10

Теперь ни о каком сне не могло быть и речи. Перед глазами все еще стояло ее лицо, сначала расплывчатое, а по мере того, как губы их сближались, все более четкое и прекрасное. Поцелуй этот был ни на что не похож, и, уж конечно, менее всего на поцелуи Дженни Оливер или Дианы Дарлинг.
Роза Армстронг начисто опровергала весь его предыдущий опыт в этой области. Ее всю - хрупкую фигурку, миловидное личико, слова, жесты - окружал некий таинственный ореол; она была неотъемлемой частью Обители Теней, такой же нереальной и непредсказуемой в своей загадочности, как и все, что его здесь окружало. Даже ее просьба верить ей звучала, скорее, требованием. И целоваться она умела гораздо лучше всех его подружек. Лишь эта ее несколько неожиданная чувственность была в ней вполне реальной, отнюдь не мистической.
Он лежал на своей узкой постели, мысли его блуждали.
Верить ли в ее искренность? Дэл - всего лишь ребенок... Он сомкнул веки, и в тот же миг перед ним предстала отвратительная своею извращенностью картинка: Роза Армстронг в компании подонков мистера Пита, в обнимку с толстобрюхими, бородатыми Сидом и Торном. Том потряс головой, стараясь прогнать видение, потом опять зажмурился и снова увидел ее, на этот раз с Дэлом.
Промучившись таким образом с полчаса, он сбросил одеяло и поднялся. Комната словно давила на него, лишала покоя. Не зная, чем еще заняться, он в конце концов решил написать матери. В тумбочке он как-то заметил бумагу и конверты. Все так же, в нижнем белье, он сел и принялся писать:
"Дорогая мамочка!
Я очень по тебе скучаю и по папе тоже, как будто он жив и скоро я, вернувшись домой, опять его увижу. Думаю, такое чувство меня будет преследовать еще довольно долго.
Мы с Дэлом доехали нормально, а вот перед нами поезд попал в жуткую аварию. Место, где мы с ним сейчас находимся, вероятно, самое удивительное из всех, что существуют на земле. Дядя Дэла - настоящий волшебник, такой, что с ума можно сойти. Он все время повторяет, что и я могу стать великолепным магом, но как, раз этого - быть таким, как он, - мне не хочется совершенно.
Я очень хочу домой. Поверь, это не просто тоска по дому, все гораздо серьезнее. Если мне удастся выбраться отсюда, сможешь ли ты вернуться раньше, чем планировала? Наверное, ответ твой я получу не раньше чем недели через две, но очень тебя прошу..."
Нет, так не пойдет. Он скомкал листок, швырнул его в мусорную корзину и принялся писать все сначала:
"Дорогая мамочка!
Потом я все тебе объясню, пока же ограничусь тем, что нам с Дэлом необходимо выбраться отсюда. Можешь ли ты срочно прервать свою поездку и вернуться домой?
Ответ, пожалуйста, телеграфируй срочно. Я не разыгрываю тебя, и это вовсе не тоска по дому. Все гораздо серьезнее.
Целую, Том".
Сложив листок вдвое, он сунул его в конверт, надписал адрес лондонского отеля, где остановилась Рейчел Фланаген, добавил "АВИА" и на всякий случай "СРОЧНО, ВРУЧИТЬ В СОБСТВЕННЫЕ РУКИ", после чего положил конверт на тумбочку. Некоторое время он тупо смотрел на письмо, понимая, что теперь просто обязан уговорить Дэла покинуть Обитель Теней. Отныне он действительно становится предателем, как и говорил маг.
Но ведь они с Дэлом смогут стать магами и без Коулмена Коллинза, для этого вовсе не обязательно отгораживаться от всего мира в компании с полоумным алкоголиком... Мысль эта наталкивалась, однако, на невидимое препятствие. Оно упрямо сверлило его мозг, как он ни старался от него избавиться. Препятствием этим была сама Обитель Теней, его подсознательное влечение к этому дому и к его хозяину, подкрепленное уверенностью Коулмена Коллинза в его, Тома, скрытых невероятных способностях. У тебя идеальный возраст... Двух с половиной месяцев совершенно недостаточно... После того как он увидел, что вытворяет Коллинз, магия целиком поглотила Тома, пусть даже сам он не отдавал себе в этом отчета.
Понимая, что заснуть теперь уже не сможет, Том оделся, положил конверт в бумажник, а бумажник сунул в задний карман джинсов. Некоторое время он ходил по комнате из утла в угол, стараясь вспомнить, что же такое давеча собирался сделать, прежде чем Роза Армстронг заполнила собой все его мысли.
Единственное, что удалось припомнить, - это то, что нужно было на что-то взглянуть... Что-то необходимо было посмотреть... Но вот что именно? Этого он не помнил.
Том опустился на стул - на нем сидела она! - и раскрыл Рекса Стаута. Хватило его лишь на десяток страниц: этот упорядоченный, многословный взрослый мир стал ему вдруг настолько противен, что даже в животе заурчало. А может, это от голода? Том решил спуститься вниз и поискать чего-нибудь в холодильнике. По крайней мере, этого Коллинз ему не запрещал.
Тихонько прикрыв за собой дверь, он проскользнул по коридору. За вращающейся дверью было темно. Интересно, как выглядит комната мага? Такая же строгая и холодная, как у него? Или что-то похожее на спальню Дэла там, дома, в Аризоне: с фотографиями на стенах и различными магическими приспособлениями? Выяснять это у Тома не было никакого желания.
Спуститься вниз, свернуть за угол, в темноту, затем по длинному коридору... Здесь на потолке тускло светилось несколько лампочек. И афиши... Да, точно, он же хотел рассмотреть эти афиши!
Первая была из дублинского театра "Гэйети", с надписью вычурными буквами: "ВЕЧЕР ОЧАРОВАНИЯ И ВОЛШЕБСТВА". Чуть ниже в списке участников представления Том увидел: "ХЕРБИ БАТТЕР, чудо механики - маг и акробат". Еще ниже: "Ассистент СПЕКЛ ДЖОН, МАЭСТРО ЧЕРНОЙ МАГИИ". Дальше, более крупными буквами: "ТАКОГО ВЫ ЕЩЕ НЕ ВИДЕЛИ - ПОРАЖАЮЩИЕ ВООБРАЖЕНИЕ ВОЛШЕБНЫЕ ПРЕВРАЩЕНИЯ, НЕДОСТИЖИМЫЕ ВЫСОТЫ ОККУЛЬТНОГО МАСТЕРСТВА".
В самом низу афиши среди ирландских главным образом имен Том обнаружил надпись, и в самом деле поразившую его: "Великолепный мистер Пит и его помощники "Странствующие друзья ": музыка и безумие "". Том поискал глазами дату и нашел ее в самом верху: 21 июля 1921 года.
Соседняя афиша была на французском и изображала фокусника в черном цилиндре, появляющегося из облака дыма. Уж не отсюда ли Дэл почерпнул идею о том, как начать их представление в школе? Афиша гласила: "МОСЬЕ ХЕРБИ БАТТЕР, ОРИГИНАЛЬНЫЙ ЖАНР. АССИСТЕНТ - СПЕКЛ ДЖОН". И дата: 15 мая 1921 года.
Тут были афиши из Лондона, Рима, снова Парижа, Берна, Флоренции. Кое-где таинственный Спекл Джон предшествовал Херби Баттеру, и практически на всех присутствовали мистер Пит и "Странствующие друзья". Даты варьировались между 1919 и 1924 годами. Последняя была из лондонского театра "Вудгрин Импайр", она гласила: "В последний раз! Любимый наш Херби Баттер, завершая сценическую карьеру, дает прощальное представление! Зрителям гарантируются потрясающие сюрпризы, обмороки от ужаса, мурашки по коже!" Иллюстрацией служило изображение молодого человека во фраке, с правильными чертами лица, парящего в позе ныряльщика - руки вытянуты вперед, ноги вместе - над ошеломленной аудиторией. Подпись внизу указывала на присутствие в качестве ассистентов мистера Пита и "Странствующих друзей". Программа перечисляла номера: "Коллектор; Чудеса ментализма; Отрицание законов гравитации; Пламя; Лед; Коллектор-невидимка; Феномены колдовства, невиданные прежде на английской сцене; Причуды магии" и т, п. Дата представления - 27 августа 1924 года.
Том кожей ощутил какое-то движение: из гостиной в коридор мелькнула чья-то тень. Дыхание перехватило, он резко обернулся.
На него смотрела та самая пожилая женщина Елена. В следующее мгновение она метнулась назад, в гостиную.
- Елена! - крикнул Том. - Елена, ради Бога подожди!
Он вбежал в гостиную - женщина неловко замерла возле дивана, сцепив руки на животе. Ее черные глаза сверлили Тома.
- Пожалуйста, - проговорил он. - Письмо... Почта, понимаешь?
Она опустила руки, но на лице ее не дрогнул ни один мускул. Том вытащил бумажник и показал ей письмо.
- Почта, - повторил он. - Ты можешь послать письмо?
Опустить его в почтовый ящик?
- Почта? - переспросила она, взглянув на конверт.
- Si. Oui. Ya, - залопотал Том на разных языках. - Почта, почта, да. Прошу тебя.
Елена ткнула пальцем в письмо:
- Мама? Твой мама?
Том закивал:
- Да, да, маме, это письмо маме. Пожалуйста, Елена, помоги мне.
- Карашо, о'кей. Почта.
Она взяла конверт и сунула его куда-то в недра фартука.
Затем, не говоря ни слова, прошмыгнула мимо и исчезла.
Так, дело сделано. Теперь ему, Розе и Дэлу осталось провести в Обители Теней от силы две недели.

Глава 11

На кухне Том включил свет. Как плита, так и холодильник были неимоверных размеров, сделаны из нержавеющей стали - явно ресторанное оборудование. Открыв двойную дверцу холодильника, Том обнаружил настоящее изобилие: штабеля стейков, копченые окорока, горы салата, корзины помидоров и огурцов, галонные бутыли с майонезом, громадные куски жареной говядины - столько продуктов в одном месте он еще не видывал. И это все для двоих: хозяина и домработницы?! Да еще и ресторанная плита для готовки?
Ясное дело: помимо Коллинза и Елены это изобилие предназначалось также мистеру Питу, "Странствующим друзьям" и всей честной компании...
Порывшись в ящике, Том отыскал длинный нож с костяной ручкой, отрезал кусок окорока и принялся жевать.
За этим занятием он наконец вспомнил, что намеревался сделать, и чуть не подавился. Ну конечно, на эту мысль его ведь навели слова "братьев Гримм": "Это тоже входит в сценарий вашей истории". А собирался он еще раз взглянуть в зеркало ванной, чтобы получше рассмотреть Коллектора.
Бесспорно, это была шутка, и шутка неудачная, совершенно в духе Обители Теней. Он только взглянет, действительно ли та кошмарная физиомордия имеет что-то общее со Скелетом Ридпэтом. Один раз взглянет, только и всего...
И тем не менее внезапно Тома по-настоящему охватил страх.

***

Выйдя из кухни, Том медленно направился по коридору назад, к двери ванной. Здесь он помедлил, в глубине души понимая, что затея эта - разобраться в механизме очередной недоброй шутки Коллинза - по меньшей мере неразумна.
А может, это как раз и было бы весьма разумно? Если убедиться, что Коллектор имеет не больше сходства со Скелетом Ридпэтом, чем, скажем, Снейл или Рут, тогда, возможно, его перестанет наконец преследовать навязчивая мысль о некой мистической связи между ним с Дэлом и Скелетом? Тогда, быть может, он удостоверится, что Ридпэт-младший с окончанием школы ушел и из их с Дэлом жизни навсегда?
Ну разумеется, так оно и есть, убеждал себя Том, берясь за дверную ручку. Они с ним больше никогда не встретятся...
Ему вдруг вспомнилось, как много лет назад, еще в начальной школе, восьмиклассник Стивен Ридпэт набросился на него на спортивной площадке, сбил его с ног, потом еще раз, а затем своими острыми костяшками рассек ему губу.
"Грязный маленький ирландский ниггер, грязный маленький ирландский ниггер", - бормотал он, избивая Тома, и по глазам его было видно, что разум его совершенно отключился. Скелет, пуская слюни, со всего размаха вмазал Тому по лицу, и еще раз, и еще, пока кровь не брызнула из носа. Том пытался дать сдачи, но Скелет, тремя годами старше, был гораздо выше его и, как ни худосочен, сильнее; его длиннющие ручищи не позволяли Тому даже приблизиться к нему, в то время как костлявые кулаки не переставая молотили его по физиономии. Неизвестно, чем бы это кончилось, если бы наткнувшийся на них преподаватель не оттащил от Тома свихнувшегося Скелета и не отправил его домой.
Гораздо хуже боли было унижение. Раны вскоре зажили, а вот костлявый, похожий на глиста восьмиклассник вернулся в школу, чтобы терроризировать его. Это тянулось, пока сын тренера не перешел в среднюю школу, окончив начальную. Лишь спустя годы на футбольном поле Карсона Том отыгрался: раз за разом он укладывал Скелета на траву - жестко, как только мог, но без нарушений правил, при этом чувствуя, что мстит не только за себя, но и за Дэла.
Ну, ладно. Том сглотнул, убеждая себя, что это не более чем розыгрыш, который Дэл еще до него видел сотни раз.
Собравшись с духом, он открыл дверь и нащупал выключатель. Его собственное взвинченное лицо смотрело из зеркала. Под выключателем он без труда обнаружил кнопку, вызывающую Коллектора. Он просто высовывается оттуда и сразу убирается прочь, растворяясь в зеркале. Том сделал глубокий вдох и нажал на кнопку.
В тот же миг желтый свет сделался темно-красным. В зеркале стала формироваться, будто вырастая из его собственного лица, та самая звероподобная рожа. Тома пронзила мысль, что он сейчас совершает страшную ошибку.
И тут пышущая жадной, неутолимой злобой морда начала оживать - багровая, с перекошенным ртом, омертвевшей кожей и темными мешками под глазами. Том издал стон и, попятившись, натолкнулся на стену. Сомнений не осталось: то был Скелет Ридпэт, и никто иной, его настоящая, обнаженная сущность, лишенная остатков человечности. Скелет ухмыльнулся Тому и подался вперед.
Ноги Тома сделались ватными: монстр поднимал руки.
"Это только галлюцинация в зеркале", - твердил себе Том.
Теперь уже все туловище высунулось наружу и тянулось к нему.
Охваченный паническим ужасом, начисто забыв о кнопке, Том медленно пятился. Свет падал прямо на рожу чудовища-Скелета. Руки его вцепились в серебристую раму зеркала: он подтягивался, чтобы выбраться на волю.
- Назад! - выкрикнул Том, но из горла вырвался лишь слабый шепот.
На нижней перекладине рамы появилось колено. Скелет разинул пасть в беззвучном победном вопле и одной ногой перемахнул через перекладину.
- Нет! - не закричал, а прошептал Том.
Чудовище мгновенно среагировало даже на этот слабый звук, из перекошенной пасти закапала слюна. Коллектор, кажется, был слеп... Ноги его уже достали до раковины, и он, неловко балансируя, спрыгнул вниз, на пол.
Том машинально шагнул в сторону и наткнулся на дверь, только теперь про нее вспомнив. Он чуть приоткрыл ее, послышался легкий скрип, и рожа Коллектора мигом нацелилась в ту сторону. Не помня себя от ужаса, Том выскочил, захлопнул за собой дверь и тут же услышал шаркающие шаги Скелета.
Том всем своим весом навалился на дверь. В глазах у него потемнело, весь мир перевернулся вверх тормашками, мозг его, казалось, превратился в желеобразную массу. Он почувствовал сначала легкий толчок изнутри, затем более сильный, еще сильнее - так, что он еле удержался на ногах.
Из горла Тома вырывался свистящий звук. В голове вертелась только одна мысль: удержать во что бы то ни стало дверь. Следующий толчок едва его не сшиб. Скелет теперь ломился в дверь с разбега, и с каждым его ударом дверь приоткрывалась дюйма на полтора, но Том, навалившись плечом, снова захлопывал ее.
"Ну что, - подумал он, - всю ночь так будет продолжаться?"
Но нет, пятый удар с разбега сшиб-таки Тома. Дверь хлопнула о стену, и в проеме возникла фигура Коллектора. Руки его подрагивали, физиономия ходила ходуном. На нем был старинного покроя черный, отливающий фиолетовым костюм - вроде тех, что были на персонажах фресок Малого театра. Он подался вперед.
Том кое-как поднялся на ноги, и чудище мгновенно повернуло голову на звук, радостно осклабившись.
- Прекрасно, прекрасно, - пробормотал Коллектор голосом, отдаленно напоминающим голос Скелета. Он шагнул к Тому, - Я же тебя предупреждал: держись подальше от фортепиано. А ну, снимай рубашку. Хочу взглянуть, какая у тебя кожа.
Не помня себя, Том помчался прочь.
- Фланагини! - неслось ему вслед. - Фланагини, стой!
ФЛА-НА-ГИ-И-ИНИ-И-И!!!
Задыхаясь, Том свернул за угол в гостиную. Спрятаться за диван? Или, может, за занавеску? Мысли совершенно перепутались, взгляд безумно блуждал с одного предмета на другой, но все они были слишком малы, чтобы его спрятать.
Внезапно вспомнилась Роза Армстронг, в какой-то непонятной связи с этим.., существом.
Ну почему же непонятой, мелькнуло в воспаленном мозгу Тома. Все очень просто: Роза жаждала выбраться из Обители Теней, а Скелет - оттуда, из Зазеркалья...
- Я видел твою сову, Вандури, твою душу, - прохрипел голос сзади - Теперь ты мой!
Том обернулся: багрово-фиолетовый Скелет приближался к нему, шаря пальцами в воздухе. Вот он уже совсем рядом... Том, слабо пискнув, попытался увернуться, но Скелет, выбросив руку вперед, впился костлявыми ледяными пальцами ему в плечо. "Грязный маленький ирландский ниггер!"
Том двинул кулаком Скелету по уху изо всех сил, голова чудища, точно резиновая, мотнулась из стороны в сторону, тогда Том размахнулся и ударил его в грудь, оказавшуюся тверже камня. В ответ Скелет обхватил его и повалил на диван.
- Славно, славно... - приговаривал он, - ну-ка, дай мне посмотреть, какая у тебя кожа.
Ледяные пальцы потянулись к горлу Тома.
Скованный ужасом, Том смотрел в пустые глазницы с черными мешками под ними, вдыхал мерзкий запах застоявшейся пыли и паутины, исходящий от монстра. Удивительно, но взгромоздившийся на него верхом Коллектор оказался легким как пушинка, однако пальцы его были цепкими и сильными, словно тиски. "Грязный маленький ирландский..."
Внезапно в черных провалах глазниц что-то вспыхнуло, пальцы разжались, и Том почувствовал, что больше никто на нем не сидит. Дверь хлопнула, и там, где должен был быть Скелет, Том увидел в окне лишь фонарики на деревьях. На мгновение он ощутил себя точно в безвоздушном пространстве, в невесомости, но тут же опять вернулся в реальный мир.
Коулмен Коллинз в темно-синем халате, из-под которого торчала бледно-голубая пижама, прихрамывая, появился в комнате.
- Я нажал на кнопку, идиот ты маленький, - сказал маг. - Никогда не начинай делать что-либо, если ты перевозбужден и можешь забыть, как это завершить. - Он уже было повернулся, чтобы выйти, но передумал:
- А вообще, если хочешь знать, ты еще раз доказал свои удивительные способности к магии. Ведь у тебя получилось, понимаешь, получилось! И вот еще что: я спас тебе жизнь, которую ты чуть не потерял из-за своих же способностей. Запомни это.
Он смерил Тома взглядом, после чего удалился.

Глава 12

Том проковылял в коридор. Коллинз отправился либо в один из своих театров, либо в спальню. Дом снова погрузился в тишину. Бросив взгляд в направлении ванной, Том невольно задрожал и стал подниматься по лестнице. Сверху лился тусклый свет - единственная лампочка горела здесь всю ночь. Добравшись до верхней площадки, он достал носовой платок и вытер пот с лица. Он валился с ног от усталости.
В таком же, как у дяди, темно-синем халате Дэл стоял в коридоре, выглядывая в окно напротив своей спальни.
- Тс-с-с! - приложил он палец к губам. - Там Роза.
Том подошел к нему, и Дэл отодвинулся на несколько дюймов. Когда Том выглянул в окно, сердце его заколотилось.
На берегу, совсем недалеко от дома, в кругу света одного из фонариков стояла Роза Армстронг, точнее, не стояла, а безвольно свешивалась, распятая на кресте. Тело ее прикрывали грязные лохмотья, слипшиеся волосы поблескивали в лунном свете, а вместо лица была серовато-белая лошадиная голова. Чуть поодаль, на самом краю светлого круга, маячили две фигуры в масках: одна изображала тонкое, аристократическое лицо молодого человека, другая - скалящуюся ведьму. Обе фигуры были в золотистых, сияющих мантиях. Мистер Пит и Елена? Сначала Тому показалось, что лошадиная голова тоже была маской, но, присмотревшись, он заметил на шее струйки запекшейся крови.
- О Господи, - пробормотал Том.
Ему вспомнилась серая лошадь, которая ночью несла их с Коллинзом в санях сквозь снежный буран сначала на вершину холма, потом вниз, туда, где он увидел пылающую школу. Вокруг раны на шее вились тучи мух. Вдруг голова приподнялась и, глазами Розы, бросила умоляющий взгляд прямо на Тома. Мгновение спустя фонарик над ней вдруг погас, и в оконном стекле осталось только отражение лиц Дэла и Тома.
- Фалада, - проговорил Дэл. - Гусиная пастушка. Помнишь: "О, моя несчастная принцесса, если б королева-мать узнала про твою беду, сердце ее разбилось бы навеки". Вот она, магия, Том, вот то, что стало моей жизнью. И я от этого никогда не отрекусь, от того, что мы только что увидели.
Мне наплевать, где ты разгуливаешь по ночам, чем ты занимаешься и что с тобой произойдет: отныне я в твои игры не играю. Запомни это.
- Все мы играем в одну игру, - тихо сказал Том.
Дэл бросил па него взгляд, полный то ли отвращения, то ли презрения, и скрылся в своей комнате.

ЧАСТЬ ТРЕТЬЯ

"КОГДА ЛЮДИ ЖИЛИ В ЛЕСАХ ДРЕМУЧИХ..."
"Человек сотворен по образу и подобию Божьему..."
Этому утверждению есть саркастическая антитеза:
"Бог сотворен по образу и подобию человеческому ". Магия воспринимает оба эти тезиса как истинные".
Ричард Кавендиш. "Чернокнижие"

Глава I

ДОБРО ПОЖАЛОВАТЬ

На следующий день (если он действительно был следующим - теперь уверенности у меня не было ни в чем) Дэл вел себя со мной так, будто я - враг рода человеческого, сам сатана, вторгшийся в его мир, чтобы уничтожить все то, что было дорого ему. Началось с того, что завтракал он у себя в комнате в одиночестве, - полагаю, он получил такую же записку, что обнаружил и я на подносе с едой. В записке содержалась просьба быть в девять утра в определенном месте в лесу. Когда я туда явился, он, конечно же, был там. Дэл не только со мной не поздоровался, но даже не взглянул в мою сторону, тем самым определенно давая понять, что дружбе нашей конец. Я был поражен, и в глубине души меня грызло чувство вины. Не знаю как, но Розе удалось передать мне с завтраком еще одну записку - в ней она просила о встрече на берегу озера в десять вечера...

Глава 1

Указанное Коллинзом место находилось примерно в полумиле от дома, неподалеку от лощины, где мистер Пит и "Странствующие друзья" развлекались в первую ночь. Согласно записке, нужно было от пляжа повернуть налево и идти прямо, до шестого фонарика. Путь этот при свете дня оказался не в пример легче, нежели во тьме. Добравшись до назначенного места, Том уселся на траву и принялся ожидать дальнейшего. Записку Розы Армстронг он уничтожать не стал, а спрятал под рубашку, поминутно вытаскивая и перечитывая:
"Дорогой мой, сегодня вечером, в десять, у домика для лодок.
Люблю тебя, Р.".
Дорогой мой! Люблю тебя! Как было бы здорово, если б маг снова сдвинул время (или что он там с ним делал), если бы Том немедленно, прямо сию минуту увидел Розу выходящей ему навстречу из воды. Ему, конечно, не терпелось расспросить ее о кошмарной сцене, виденной вчера вечером, точнее, уже сегодня ночью, однако куда более жгучим было желание просто обнять ее.
Пять минут спустя на опушке появился Дэл в накрахмаленной голубой рубашке и джинсах с отутюженными зачем-то складками. Конечно же, работа Елены... Скользнув по Тому полным ненависти взглядом, Дэл опустился на траву и принялся снимать прицепившиеся к штанинам репьи.
- Как дела? - окликнул его Том.
Дэл, согнувшись в три погибели, выискивал репейник.
Выглядел он вполне выспавшимся, хоть и немного напряженным. Его густые черные волосы были аккуратно причесаны; казалось, что даже нижнее белье выглажено тщательнейшим образом.
- Нам нужно поговорить, - сказал Том.
Дэл отшвырнул последний обнаруженный репей, пригладил и так гладко зачесанные волосы и обернулся посмотреть на дом.
- Ты что, решил игнорировать меня?
Не поворачиваясь к нему, Дэл произнес:
- Что-то тут воняет, наверно, крыса сдохла.
- Послушай, я к тебе обращаюсь...
- Наверно, крысе появляться здесь не следовало бы.
Том замолчал - это было уже слишком. Так они и сидели на жаре, не говоря ни слова и даже не глядя друг на друга, пока Коулмен Коллинз не застал их обоих врасплох, совершенно бесшумно возникнув на поляне. На нем был элегантный черный костюм, красная сорочка и черные лакированные туфли - выглядел он артистом, только что покинувшим сцену по завершении спектакля, имевшего огромный успех.
- Вы уже здесь, ребятки? Отлично. Прошу внимания: сегодня нам предстоит напряженный день. Сейчас вы услышите вторую часть истории под названием "Гибель любви", и я еще раз прошу вас быть внимательными.
Он улыбнулся им, однако Том не смог выдавить ответную улыбку. Маг по-птичьи наклонил голову, подмигнул, и, откуда ни возьмись, позади него материализовался высокий черный стул.

Предыдущая страница 20 Следующая страница


21 Питер Страуб

- Какая-то у нас напряженная атмосфера, а? - проговорил он. - Хотя, быть может, это и неплохо... Ну, приступим.
Если первую часть моего повествования можно назвать "Исцелившийся лекарь", то вторую - "Кошачий король умер, да здравствует король!"
Коллинз поставил ногу на перекладину табуретки, взглянул на мальчиков, как ястреб, нацеливающийся на жертву, и начал:
- Вскоре после описанных мною событий среди чернокожих солдат начали циркулировать слухи о, скажем так, нетрадиционном способе лечения, который я применил в отношении капрала Уошфорда...

Глава 2

- Нельзя сказать, чтобы подобная популярность меня обрадовала. Таинственная сила росла во мне, однако мне была пока неведома ни ее истинная мощь, ни уготованное ей предназначение в моей жизни, поэтому мне до поры до времени хотелось сохранить ее в тайне. Даже если бы она вдруг проявила себя во время операции над очередным беднягой, вроде Уошфорда, не думаю, что я применил бы ее: необходимо было, во-первых, свыкнуться с тем, что я ею обладаю, а во-вторых, попрактиковаться в иных условиях, где бы за мной не наблюдало столько лишних глаз. Как вы, мои дорогие, понимаете, природа этого загадочного дара была для меня тогда совершенно необъяснимой, точно так же я не был уверен относительно возможных последствий. Кроме того, я полагал, что являюсь единственным в своем роде, так сказать, феноменом, - видите, до какой степени я был тогда невежествен. Все мои знания ограничивались творениями Леви и Корнелия Агриппы, и уж конечно, я не подозревал о существовании в различных уголках земного шара множества таких же, как я, уникумов, объединенных в целое сообщество последователей тайной доктрины, не говоря уже о традициях, которые формировались веками, тысячелетиями. Я был словно ребенок, нарисовавший карту звездного неба и вообразивший, что он придумал науку астрономию.
Настороженно-внимательные взгляды, которые бросали на меня работавшие в столовой и в амбулатории негры, мешали мне. До меня стали доходить их разговоры. Не знаю, кто был инициатором - то ли сам Уошфорд, то ли, что более вероятно, наш санитар; в любом случае мне это было неприятно.
Как я уже говорил, негритянская дивизия существовала как бы сама по себе, отдельно от нас. Солдаты-негры дрались отчаянно, многие из них были настоящими героями, однако мы, белые, их просто не замечали. Лишь иногда кто-то из нас забредал, большей частью спьяну, в места расположения их подразделений. Мне рассказывали, что свободное время они проводят гораздо увлекательнее, чем мы. Многие француженки считали негров весьма симпатичными и никогда не относились к ним как к людям второго сорта. Места их досуга стали исключительно популярными среди населения, в особенности женского пола, и даже после войны негритянские ночные клубы в Париже были поистине легендарными. Их, правда, взяла под контроль "белая" мафия, тогда как во время войны, по крайней мере там, где был я, редкий белый решался заглянуть в квартал, где были расквартированы американские солдаты-негры.
Именно там находился книжный магазин "Либрэри Дюпри", куда я заглядывал несколько недель подряд, пока в один прекрасный день (случилось это уже после эпизода с Уошфордом) не обратил внимание на темнокожего рядового, который регулярно оказывался там одновременно со мной.
Между тем он никогда не покупал книг, и, хотя мне не удавалось поймать его взгляд, я чувствовал, что он за мной наблюдает.
Спустя несколько дней он появился в столовой. Заметил я его не сразу - из-за куртки, которую обыкновенно носят уборщики посуды, чем он и занимался. Я попытался перехватить его взгляд, но он лишь молча покосился на меня и прошел мимо.
Во время следующего моего посещения "Либрэри Дюпри" там находился уже другой чернокожий солдат. Он наблюдал за мной уже в открытую, а когда мне пришло на ум пригвоздить его ответным взглядом к месту, я чуть не потерял голову. Вне всякого сомнения, это был маг. Достаточно мне было на миг скреститься взглядом с совершенно незнакомым мне сержантом-негром, которого я впервые в жизни видел и от которого во всех смыслах меня отделяла пропасть, чтобы понять, что это брат мой и что он сам знает об этом. Хотелось бы, ребята, чтобы и вас хоть раз в жизни посетило такое же ошеломляющее чувство узнавания и сопричастности, которое познал я в тот момент. Человек этот тотчас же отвернулся и вышел из магазина, а я еле удержался, чтобы не броситься за ним.
На другой день кто-то из уборщиков столовой, когда я уже выходил, незаметно сунул мне в карман записку. Сердце у меня заколотилось: я ожидал чего-нибудь подобного с того момента, как встретился в книжном магазине с магом. Едва выйдя на улицу, я прочел лаконичную надпись: "У книжной лавки в девять вечера". Больше мне ничего и не было нужно.
Я принял душ и, весь дрожа от нетерпения, отправился на работу в операционную. Что бы это ни было, оно приблизилось ко мне вплотную, и я намеревался встретить это с высоко поднятой головой, без колебания и дрожи. Если это действительно моя судьба, что ж, нужно смело идти ей навстречу.

Глава 3

- Ровно в девять я был у книжного магазина - единственный белый во всем квартале, я чувствовал себя точно зверь в зоопарке. Возле одной из заколоченных лавок, чуть поодаль, кто-то играл на банджо - звук был горячим, вибрирующим, будто электрическим. Вечерний воздух был теплым и влажным. Проходящие мимо темнокожие солдаты бросали на меня любопытные, а временами открыто враждебные взгляды. Пару раз я ощутил, что их останавливала только офицерская форма - вот если бы я был хорошо поддавшим солдатом, да еще с недельным жалованием в кармане... В общем, чувствовал я себя соответственно ситуации: в незнакомом, чуждом окружении, на пороге неизвестности, которая тоже могла оказаться враждебной.
В четверть десятого мимо прошел солдат-неф, еле заметно кивнул мне и, не останавливаясь, прошествовал дальше.
Я почти мгновенно понял, что от меня требовалось, но к тому времени он уже успел дойти до угла. Когда я туда добрался, то заметил, что он сворачивает за другой угол.
Так он водил меня туда-сюда по узеньким извилистым улочкам Сен-Назера. Сгустились сумерки. На улицах было полным-полно чернокожих солдат, они громко разговаривали, смеялись, пели, иногда что-то кричали мне вслед. Несколько раз я думал, что потерял своего проводника, однако в последний момент мне удавалось поймать взглядом его скрывающуюся за очередным поворотом фигуру. Эта часть города была мне совершенно незнакома, даже названия улиц ничего не говорили. Он вел меня не только по "негритянскому" району, но и по кварталу "красных фонарей", где белый, будь он даже лейтенант, не мог чувствовать себя в безопасности после наступления темноты.
Я, сбив уже дыхание в этой гонке, повернул в очередной раз за угол, и тут мне преградил путь здоровенный негр в форме. Прижав меня к кирпичной стене, он осведомился:
- Ты доктор? Ты Коллектор, да?
Говорил он с ярко выраженным акцентом южанина.
- Енто он, он самый, - донесся откуда-то другой голос. - Давай его сюда.
Гигант хихикнул, пробормотал что-то вроде "щас будет тебе потеха", открыл замаскированную под кирпичную стену дверь и толкнул меня внутрь.

***

Я очутился в ничем не примечательном, пропахшем потом помещении, возле одной из серых стен стоял тот самый маг, которого я встретил в книжном магазине. На нем была застиранная форма с капральскими нашивками, и больше никаких опознавательных знаков. Человек, которого я принял за уборщика посуды, высунулся в дверь, взглянул на меня расширенными глазами, после чего дверь за ним захлопнулась.
- Лейтенант Найтингейл? - полувопросительно произнес маг. - Известный также по прозвищу Коллектор?
- Я знаю, юге вы, - заявил я.
- Может, и знаете. Вы оперировали солдата Уошфорда?
- Ну, я бы не назвал то, что я сделал, операцией.
- Другой врач, ваш коллега, отказался заниматься им из-за цвета его кожи, и тогда вызвались вы. Я правильно говорю?
Его манера разговора резко отличалась от деревенского выговора остальных, как, впрочем, и внешний вид. Безусловно, он был горожанином до мозга костей, откуда-нибудь из Чикаго.
На его вопрос я ответил кивком.
- Расскажите, как вы спасли Уошфорда. - В голосе его послышались стальные нотки. - Как именно это у вас получилось?
В ответ я лишь продемонстрировал свои ладони. Немного помолчав, сказал:
- Вы и ваши люди не спускали с меня глаз, с тех пор как это произошло. Что ж, я к вашим услугам. Говорите, что вам от меня нужно.
- Вы никогда не слышали об Ордене? И ничего не знаете о Книге, так?
- Все, что мне известно, перед вами. - Я снова вытянул вперед свои ладони.
- Подождите минутку, - сказал он.
Он исчез за дверью, но спустя мгновение вернулся и кивком пригласил следовать за ним. Что я и сделал. Вот так я в первый раз вступил в Обитель Теней, в невидимый, неосязаемый мир, который окружал меня со всех сторон с того момента, как я оказался в Старом Свете.
В дверях капрал вдруг одарил меня профессионально-ослепительной улыбкой - именно так улыбаются фокусники, прежде чем вытянуть туза пик из уха зрителя.
За дверью был небольшой тамбур, потом еще одна дверь, ведущая, как я думал, в другую комнату. Ничего подобного - переступив порог, я очутился посреди залитого солнцем горчичного поля. И дом, куда меня ввели, и вообще Сен-Назер больше не существовали: было лишь поле, вокруг пологие холмы и под ногами сплошной ковер из ярко-желтых цветков горчицы.
И еще передо мной стояло высокое резное деревянное кресло с подлокотниками в виде совиных голов и ножками, заканчивающимися птичьими когтями. В кресле сидел красивый мулат, моложе меня, с правильными, изящными чертами лица. Он походил на короля, а его кресло - на трон. Возник он вместе с креслом из ниоткуда, я даже не заметил, в какой момент это произошло. На нем тоже была поношенная военная форма, но без каких-либо знаков различия. Незнакомец, вызволивший меня из трущоб Сен-Назера и неизвестно откуда появившийся сам, смотрел на меня доброжелательно, внимательно и в то же время испытующе. Я прямо-таки физически ощущал исходящую от него силу и вдруг увидел его ауру, точнее, он мне ее показал. Я едва не ослеп: над головой его вздымались высоко и тут же опадали насыщенные всеми цветами радуги сполохи, и были они ярче горчичных цветков, ярче северного сияния. Меня охватило непреодолимое желание преклонить перед ним колени: я понял, кто он такой и чем для меня станет эта встреча. Мне было двадцать семь, а ему, наверное, девятнадцать-двадцать, но это был властелин, повелитель теней, владыка всех магов, знаменитый Кошачий король. То был мой Ответ на все вопросы.
Все остальные же - те, кто следил за мной и кто привел меня к нему, - были лишь его слугами.
- Добро пожаловать в Орден, - произнес он. - Меня зовут Спекл Джон.
- А меня... - начал было я, но он остановил меня жестом, от которого все вокруг заиграло ослепительной цветовой гаммой.
- Чарльз Найтингейл, он же Уильям Вандури, он же доктор Коллектор. Но теперь все это в прошлом. У вас будет новое имя - имя, данное вам Орденом. Отныне вы - Коулмен Коллинз, сначала только для нас, но, когда война кончится, имя это сможет узнать весь мир.
Не понимаю откуда, но я уже знал, что имя это принадлежало умершему магу-негру. Может, я где-нибудь и слышал это имя раньше, однако вряд ли. И тем не менее я его знал, как и то, что имя это принадлежало великому человеку, а значит, мне еще нужно было заслужить его. Имя Коулмена Коллинза я принял безоговорочно, всем сердцем, а то, что носил с рождения, стало для меня всего лишь маскировкой.
- Какие у вас планы в отношении меня? - задал я вопрос.
Он рассмеялся:
- Планы? Весьма простые: я намерен стать вашим наставником, работать вместе с вами. Вы, Коулмен Коллинз, сами себя пока еще не знаете, я же сочту за честь помочь вам встать на предназначенную самой судьбой стезю. Ведь вы, наверное, самый талантливый самородок, открытый Орденом, точнее, открывший себя сам за последний десяток лет, а может быть, и больше.
- Что я должен делать? - спросил я.
- На ночь вы останетесь здесь. Да, здесь, - повторил он, - на всю ночь. И если скажут вам: "Добро пожаловать!" - не беспокойтесь, скоро вы узнаете, что это означает. Так вот, если вам это скажут, то через некоторое время вы сможете повторить то, что сделали с мистером Уошфордом, в любой момент, когда вам только заблагорассудится. - Он снова рассмеялся, и его удивительный голос разнесся над горчичным полем словно охотничий рожок. - Впрочем, заниматься этим каждый день я вам, безусловно, не рекомендую.
- А что будет после того, как эта ночь окончится?
- Тогда начнутся наши с вами занятия, а с ними - ваша новая жизнь, мистер Коллинз.
Он поднялся с трона, и солнечный свет померк, сменившись полной темнотой. Лишь силуэт Спекла Джона вырисовывался на фоне звездного неба; черты его лица были уже неразличимы.
- Ночью вы здесь, доктор, будете в безопасности, чего нельзя сказать о пребывании в нашем районе Сен-Назера.
Ну а завтра мы с вами начнем.
И он исчез, будто растворился во мраке. Я подался вперед, вытянув руку, но пальцы нащупали лишь спинку его кресла.
Ночь выглядела огромным, бездонным океаном. Стояла полная тишина, иногда нарушаемая стрекотом сверчка. Звезды казались огромными, и мне подумалось, что я смотрю на них новыми глазами, которые мне подарил Спекл Джон.
Так я и стоял в горчичном поле посреди ночи - по-моему, это была и в самом деле ночь, иллюзией же оказалось светившее во время нашей встречи солнце. Спекл Джон говорил, что на другой день я вернусь в Сен-Назер к своей, а также нашей с ним работе... Кресло его осталось, и лишь благоговейный страх не позволял мне на него присесть, хотя желание такое у меня и промелькнуло. Уже тогда я жаждал своего собственного кресла: ведь я отлично понимал, что оно означает.
Я вытянулся на горчице - постели не очень-то удобной.
Его слова: "И если скажут вам: "Добро пожаловать!"" - не давали мне покоя, мелькнула даже мысль, что я стал жертвой грандиозной мистификации и что этот негр бросил меня черт знает где неизвестно с какой целью. Меня, однако, не покидало ощущение его незримого присутствия. Кроме того, он ведь с такой настойчивостью разыскивал меня, и наконец, он мог запросто появляться и исчезать, превращать день в ночь и ночь в день! Интересно, кто же мне должен сказать "Добро пожаловать"?
Бывает, и в чрезмерно возбужденном состоянии человека одолевает сон; именно это и произошло со мной. Сначала я задремал, а вскоре погрузился в глубокий сон.
Разбудил меня лис, вернее, его острый мускусный запах и шумное, прерывистое дыхание. Открыв глаза, я увидел морду зверя всего в футе от собственного лица и тут же отпрянул в страхе, что он мне что-нибудь откусит.
- Мистер Коллинз, - сказал вдруг лис, и - надо же! - я его понял.
- А? - ответил я то ли вслух, то ли мысленно.
- Не нужно меня бояться.
- Я не боюсь.
- Теперь вы в Ордене.
- Теперь я в Ордене, - отозвался я эхом.
- Орден - ваш отец и ваша мать.
- Так оно и есть.
- И больше у вас нет никаких привязанностей.
- Никаких.
- Добро пожаловать в Орден!
Лис затрусил прочь, а я остался недоумевать: зверь ли со мною разговаривал или же человек в облике зверя. Размышляя, я пролежал в горчице довольно долго, уставившись в угольно-черное, беззвездное теперь небо. Внезапно мне пришло на ум, что стоит только захотеть, и я смогу воспарить над землей, однако я не отважился нарушить покой ночи и свой собственный: того, что я уже увидел, для начала было более чем достаточно.
Тут послышалось хлопанье громадных крыльев, и невидимая, но, очевидно, гигантская птица уселась в нескольких футах от меня. Мне показалось (и я считаю так до сих пор), что птицу эту я знал и раньше. Меня опять обуял страх, и тут птица заговорила. Я снова все прекрасно понимал.
- Коллинз, - позвала она меня.
- Да?
- Внутри тебя есть иные миры?
- Внутри меня есть иные миры.
- Стремишься ли ты к владычеству?
- Я стремлюсь к владычеству.
И это было правдой: я действительно хотел овладеть своею внутренней силой и сделать так, чтобы о ней узнал этот внешний, такой тоскливый, скучный мир.
- Знание есть сокровище, и это сокровище - само по себе владычество.
Я, кажется, пробормотал: "...знание.., сокровище.., владычество..."
- Теперь, Коллинз, познай историю своего сокровища.
Перед глазами у меня как будто замелькали кадры кинофильма. Вот я, ребенком, сижу на коленях у отца в бостонском "Восточном театре Воэна" (здание театра снесли, когда я был подростком), а на сцене выступает темнокожий артист с механической птицей, которая напевает песенки по заказу зрителей. "Птичка в золоченой клетке", - выкрикивает название очередной песенки отец, и все хохочут, а механическая птица заливается мелодичной трелью. Помнится, эта приторно-сладкая мелодия восхитила меня не меньше, чем аляповато-вычурные украшения театра. "Знаешь, как его зовут? - спросил меня отец, показывая на сцену. - Ужасно смешно:
Старый Король Коул". Разинув рот на человека с механической птицей, я уже собирался расхохотаться - папа же сказал, что это очень смешно, - как вдруг замер: маг этот, Старый Король Коул, вперил взгляд прямо в меня.
Вот этот эпизод, глубоко запрятанный в самых потаенных уголках моей памяти (я ведь до того момента и не вспоминал о нем), и определил всю мою будущую жизнь. Тот человек на сцене и был настоящим Коулменом Коллинзом, и не исключено, что не первым, что были Коулы Коллинзы и до него. Я понял, что когда-нибудь и сам вот так же окажусь на сцене, хотя для этого мне потребуется другой псевдоним.
- Теперь ты видел? - спросила птица.
- Теперь я видел.
- И маг тебя видел.
Да, Старый Король Коул отыскал в переполненном зале меня на руках у отца и.., узнал меня? Узнал в полуторагодовалом ребенке?
- Да, я знаю.
- И все-таки насчет тебя у меня есть сомнения, - сказала сова.
- Но он же видел меня! - Теперь я вспомнил тот длившийся несколько секунд эпизод так, словно он имел место не более пяти минут назад. - Он избрал меня!
- Да, он распознал внутри тебя сокровище, - вздохнула невидимая птица. - Так будь же его достоин. И чти Книгу.
Добро пожаловать!
Гигантские крылья захлопали, мой следователь, закончив допрос, улетел, и я снова остался один. Не знаю, видел ли я все это во сне или же заснул позднее, но проспал я долгие часы без всяких сновидений, а очнулся в Сен-Назере, где-то под забором, всего в одном квартале от госпиталя.
И надо же такому случиться, что как раз в этот момент Уизерс, совершая утренний моцион, пробегал трусцой мимо меня.
- Что, мистер Найтингейл, - осклабился он, - так вчера перебрали, что и до койки не смогли добраться?
- Добро пожаловать! - расхохотался я ему в лицо.

***

Со Спеклом Джоном мы стали видеться практически ежедневно. Обычно я получал записку в столовой, ждал возле книжного магазина сопровождающего, который вел меня по лабиринтам сен-назерских трущоб к обшарпанному зданию, ставшему моим университетом. Там я возвращался во времена, когда люди жили в лесах дремучих, там я постепенно входил во владение царством, которое с самого детства принадлежало мне по праву. Спекл Джон занимался со мной целый год, и мы уже начали планировать совместную работу по окончании войны. Ко мне пришло, однако, осознание того, что наступит день, когда моя собственная сила войдет в противоборство с его могуществом: второе место, второй трон меня не устраивали никак.
А теперь, ребята, откройте глаза и будьте внимательны: сегодня у вас будет своя ночь в горчичном поле. Итак, мы с вами находимся в Лондоне, в театре "Вудгрин Импайр", в августе 1924 года.

Глава 4

Оказалось, они и вправду слушали, закрыв глаза... Спустившаяся так незаметно ночь была влажной и душной. На мгновение Тому померещился запах горчичных цветков. Его неудержимо клонило в сон, затекшие ноги ныли. Коллинз сидел прямо под фонарем, однако теперь уже не на стуле, который он утром произвел из ничего, а в деревянном резном кресле. Поверх черного костюма на нем была того же цвета накидка с капюшоном, пристегнутая золотой пряжкой у самого горла. Том попытался размять ноги и опять почувствовал сильный цветочный аромат.
- О нет... - проговорил Дэл, глядя куда-то в заросли, и Том тоже повернулся в ту сторону.
Вдоль освещенной просеки, прорезавшей узким коридором темную массу деревьев, шел высокий человек в подпоясанном плаще, а с ним - подросток, в котором Том с нехорошим предчувствием узнал себя. Он бросил взгляд на Коллинза - тот, скрестив ноги, восседал в своем кресле с совиными головами на подлокотниках и чему-то злорадно усмехался.
- Туда смотри, - показал он пальцем на просеку.
Том снова послушно повернулся, куда указывал маг: вместо странной пары там, в конце просеки, возник переполненный театральный зал. Темно-фиолетовый занавес раздвинулся, и на сцену выступили из-за кулис двое - разумеется, он с Дэлом, Фланагини и Найт. Том вдруг предельно отчетливо разглядел Дейва Брика - тот в полном одиночестве сидел в последнем ряду.
- Да! - воскликнул Коллинз, и прямо перед сценой выросла огненная стена (Том вспомнил составленный Коллинзом план-конспект, который они с Дэлом изучали в поезде).
В зале возникла паника. Зрители повскакивали с мест, отовсюду раздавались крики и стоны, кто-то пытался навести порядок, выкрикивая бестолковые команды.
Все - к выходу! К выходу, быстрей!
Стоять! Назад!
Труба, там моя труба!
Они же горячие! Сейчас они вспыхнут!
Уиппл, поднимайся, не то поджаришься, как яичница с беконом.
И как тогда, когда Том словно в реальности стал свидетелем событий, происшедших с человеком, чье имя тогда было Чарльз Найтингейл, видел и Спекла Джона, и Уизерса, и капрала-негра, и всех остальных героев той, давней истории, точно так же теперь он наблюдал и переживал вновь то, что недавно случилось с ним самим: невообразимое столпотворение в быстро наполнявшемся дымом зале, давка сначала у больших наружных дверей, потом у выхода в коридор, истошные вопли отталкивавших друг друга ребят, стенания Брауна по поводу его драгоценного инструмента, бредущий на ощупь по залу Дэл, ослепленный дымом, задыхающийся...
...И откуда ни возьмись возникший на сцене молодой человек в безупречном вечернем костюме, с выбеленным пудрой или мелом лицом и в медно-рыжем парике. Словно по мановению его руки пламя тут же стихло, а дым рассеялся почти мгновенно.
Крик застрял в горле у Тома.
Херби Баттер еще раз взмахнул рукой, свет на мгновение погас, а когда зажегся снова, декорация на сцене изменилась.
Теперь это был густой лес, в глубине его виднелась деревянная избушка, к которой вела тропинка, а по ней шла девушка в красном плаще, с плетеной корзиной, откуда торчали головы полудюжины черных дроздов...
И опять потух свет, и сцена растворилась в темном туннеле из деревьев.
- Это еще не все, - сказал Коллинз.
Из-за деревьев в узкий коридор просеки шагнул человек в черном плаще-накидке и такой же черной шляпе с широкими опущенными полями. Спустя мгновение навстречу ему с противоположной стороны выскочил с глухим рычанием громадный ощетинившийся волк. Зверь, судя по его виду, был страшно голоден, а может, и взбесился. Припав на миг к земле (черный человек широко расставил ноги), волк прыгнул, и одновременно человек выхватил из-под плаща длинный меч и сделал молниеносный выпад, пронзая зверя в прыжке. Затем он с неимоверной силой взметнул меч над головой, и волчьи лапы задергались в агонии над широкими полями шляпы. После этого человек отступил под сень деревьев и исчез во мраке.
"Волков пристреливают, как только они попадутся на глаза", - вспомнилось Тому.
- Вот так же и я "навел порчу" на Спекла Джона, пронзив его насквозь своим мечом, - неожиданно заявил Коллинз. - Ха! Он до сих пор на нем болтается, как шашлык на шампуре, и в этом смысле мое прощальное представление в "Вудгрин Импайр" еще не завершено. Но об этом - позже.
Я хочу, чтобы вы сегодня провели ночь на открытом воздухе.
Возможно, это станет вашим посвящением в Орден, а может быть, и нет. Спальные мешки лежат под вторым деревом с левой стороны поляны.
Он поднялся и поплотнее закутался в накидку, точно ему было холодно.
- Должен предупредить, что "Добро пожаловать" услышит лишь один из вас, если вообще услышит. Двоим нет места на совином троне. Однако это никакое не соревнование - проигравший ничего не потеряет, ибо нельзя потерять то, чем не обладаешь.
А теперь самое главное: тот из вас двоих, кто победит, получит и совиный трон, и Обитель Теней, и весь этот мир.
Он станет новым властелином - это будет либо Король Фланагини, либо Король Найт.
На мгновение он застыл, воздев руки, затем его черный силуэт исчез, точно сквозь землю провалился. На месте ножек кресла в земле остались четыре квадратные вмятины.
- Ты на это не рассчитывай, - выпалил Дэл. - Ты не заслужил.
- А мне это и не нужно, - зло ответил Том. - Послушай, Дэл, неужто ты совсем ослеп? Неужели не ясно, что я у тебя ничего не намерен отбирать, напротив, я и отправился сюда с тобой потому, что хотел тебе помочь. Ты хочешь стать таким же, как твой дядя, жить так, как он живет?!
На мгновение Дэл заколебался, сделав вид, что разыскивает в траве спальный мешок.
- Совсем не обязательно жить так, как он живет, - неуверенно ответил он. - Кто мне помешает жить так, как хочу я, и там, где нравится мне?
- Никуда он тебя не отпустит, - жестко заявил Том. - И потом, ты что, всерьез рассчитываешь на то, что он решил уйти на покой? Конечно, он далеко не молод, однако сил и здоровья ему не занимать.
Дэл все еще копался в траве под деревом, на которое указал Коллинз.
- Он меня выбрал, а ты ко мне примазываешься, - огрызнулся он. - И магия, до того как ты встретил меня, интересовала тебя лишь постольку поскольку.
Нет, его переубедить невозможно... От отчаяния у Тома потемнело в глазах.
- Так ты больше мне не друг? - спросил он напрямик.
Дэл молчал.
- А я по-прежнему считаю тебя своим другом.
- Зачем тогда пытаешься меня надуть?
- Я? Надуть тебя? Да где уж мне, я по сравнению с тобой полный профан.
Вот это Дэлу уже понравилось - он прямо-таки просиял, хотя глаза его все еще сверкали злобными искорками. Мешок он наконец отыскал и поволок на середину поляны.
- Но учти, Дэл, что бы там ни говорил твой дядя, не думаю, что он... В общем, мне все это кажется обманом, причем не одного тебя, а нас обоих.
- Иди к черту.
Записка царапнула Тома под рубашкой. "Вот дьявол!" - пробормотал он и посмотрел на часы - было пол-одиннадцатого. Он опоздал уже на полчаса! Том в отчаянии взглянул на Дэла - тот забирался в спальный мешок, глаза его были закрыты, из-под ресниц капали слезы. Каблук его зацепился за "молнию" мешка, и он никак не мог освободить ногу, не открывая глаз.
Том подошел к нему, ухватился за ботинок и сунул ногу в мешок.
- Дэл, - сказал он с горечью, - ты же мой лучший друг.
- А ты - мой единственный друг, - всхлипывая, ответил Дэл. - Но он - мой дядя, я у него бываю каждый год, а ты здесь первый раз...
Том опустился возле Дэла на корточки.
- Мне нужно ненадолго отлучиться, а когда вернусь, поговорим. Ладно?
Глаза Дэла тут же распахнулись:
- Ты идешь к нему?
- Нет.
- Честное слово?
- Честное слово.
- Ну хорошо... - Лицо его вдруг снова напряглось. - А почему ты тогда встал как столб в дверях, не пропуская меня к братьям Гримм?
- Просто меня поразило то, что комната их стала совсем другой.
- Допустим. Но ты, как я и говорил, был вдвоем с ним.
Ты сам только что это видел.
- И это тоже обман или какая-то игра. Я с ним никогда в жизни не встречался до нашего сюда приезда. Иначе я бы тебе непременно рассказал.
Дэл немного помолчал.
- Ты знаешь, Том, я ведь совсем-совсем один...
- Я скоро вернусь, - пообещал Том, поднимаясь.
- Эй, а куда ты? - услышал он из-за спины жалобный окрик Дэла, но оборачиваться не стал.

Глава 5

Том выбежал из леса запыхавшись. Сердце гулко стучало, песок под ногами мешал двигаться. Ему захотелось скинуть мокасины. Дом высоко над обрывом сиял дюжиной ярко освещенных окон. За серебрившейся в лунном свете прибрежной полосой расстилалась темная, недвижная поверхность воды. Розы нигде не было видно. Он опять посмотрел на часы: без десяти одиннадцать. Ну конечно, она уже ушла.
Том побрел по песку. Неожиданно он почувствовал некоторое облегчение - раз она не дождалась, он со спокойным сердцем может вернуться к Дэлу.
Но может быть, ее просто не видно за домиком для лодок?
Да еще и волки тут разгуливают... Что, если Коллинз видел, как она ждала его на пляже?
Теперь он сильно забеспокоился - в безопасности ли Роза Армстронг? Перед глазами одна за другой вставали жуткие картины: руки, с нечеловеческой силой воздевающие меч с пронзенным насквозь волком; громадные металлические щипцы, описывающие в воздухе полукруг, чтобы швырнуть барсука в яму; Дейв Брик в охваченном пламенем зале... Том распахнул дверь домика, шагнул внутрь и чуть не рухнул с двадцатифутовой высоты в черную, неподвижную воду.
Он отпрянул вовремя: за дверью по периметру домика лишь тянулся бетонный козырек в три фута шириной, а со стороны озера стены не было вовсе.
Дверь за спиной со стуком захлопнулась, одновременно сердце Тома ухнуло куда-то вниз. С той стороны задвинулся металлический засов. Том саданул дверь плечом - она скрипнула, но не подалась. Он еще раз ударил, с тем же успехом.
Охвативший его было ужас сменился обыкновенным испугом. Чьи это шуточки? Коллинза? Или, может, до него таки добрался, вырвавшись из заточения. Коллектор? Или это кто-то из подручных мага, "Странствующих друзей"? Так или иначе, придется прыгать в воду. Он посмотрел вниз и в бурой мгле увидел нечто, от чего волосы на голове зашевелились.
Туг из-за двери послышался девичий смешок.
- Роза, выпусти меня сию минуту!
- Черта с два. Я тут по твоей милости проторчала три вечера подряд.
- Как три вечера? - В желудке у Тома екнуло. - Я же получил твою записку сегодня утром...
- Нет, дорогуша, это было три дня назад.
- О Господи... - только и выговорил Том, прислоняясь к скрипучей двери.
- А ты, можно подумать, не знал?
- Да я был уверен, что получил ее сегодня утром.
- Ну разумеется. Ладно, пожалуй, я тебя выпущу.

Предыдущая страница 21 Следующая страница


Обитель Теней 22

Засов отодвинулся, и Роза с ослепительной улыбкой предстала перед ним в зеленом платье, сшитом по моде двадцатых годов. Том в жизни не встречал девушку прекраснее ее, особенно в этом изысканном платье.
- Я чуть не умер от страха, когда эта чертова дверь захлопнулась. Но теперь, когда я наконец тебя увидел, мне не до того, чтобы помирать.
Отступив назад, она скорчила сердитую гримаску.
- Инфарктом ты бы не отделался. Я была просто вне себя, ты и не представляешь, что я с тобой едва не сделала.
- Со мной? Что же?
- А вот, взгляни сюда. - Роза грациозно повернулась, и Том увидел на ней туфли на высоких каблуках. - Ты стоял прямо за дверью, так? А теперь смотри, что тебя ожидало. - Наклонившись, она дернула занесенный песком рычаг у самой двери. Раздался лязг металла о бетон, и козырек, на котором он стоял, опрокинулся на шарнирах в воду. - Вообще-то это не ловушка. Когда-то здесь был катер, его поднимали на карниз при помощи лебедки, а спускали на воду вот этим механизмом. Как бы то ни было, нахлебался бы ты вдоволь - здесь достаточно глубоко. Плавать-то хоть умеешь?.. Но ты хорош гусь: заставил меня переплывать озеро туда и обратно три вечера подряд. У меня теперь мышцы как у профессиональной пловчихи.
- Ну, допустим, сегодня-то ты добралась сюда не вплавь, - заметил Том.
Она отвернулась.
- Конечно нет, сколько же можно? Но мне пришлось продираться сквозь чащобу - ты только посмотри, что стало с чулками, да и платье черт-те в чем. - Она приподняла полу с прилепившимися кое-где репьями. - Потом, когда я сидела здесь, на пирсе, ты прошел мимо, на меня даже не взглянул.
- Ну, теперь-то я на тебя смотрю во все глаза. - Он попытался ее обнять. Роза притворно отпрянула, но как бы нехотя подчинилась. - Послушай, что с тобой? Что-нибудь не так?
- А до тебя не доходит?
- Ну, ради Бога, извини. - Том смущенно убрал руки. Она все время отводила взгляд, лица он рассмотреть не мог, но, вероятно, из-за платья она казалась сильно повзрослевшей, ставшей недоступной. - Честное слово, я получил записку только утром, по крайней мере мне так кажется. И получаса не прошло, как я был с Коллинзом и Дэлом там, в лесу.
- Да-да, рассказывай... А который, по-твоему, сегодня день?
- Бог его знает... Подожди, я тут кое-что увидел и хотел показать это тебе, да и сам взглянуть еще раз.
- И что же это?
- Сейчас, сейчас. - Распахнув дверь в домик, он наклонился. - Дерни-ка этот рычаг еще раз.
Роза, отступив, дернула. Бетонная плита, лязгнув, вернулась на место. Том на четвереньках подполз к краю и заглянул вниз.
- Я, кажется, тебя спросила, какой, по-твоему, сегодня день, - напомнила Роза.
- Что-то я теперь не вижу... - пробормотал Том. - Ты что сказала? День? Я уже, честно говоря, ни в чем не уверен.
Наверное, вторник или среда.
- Сегодня суббота.
- Суббота?! - Том, пораженный, уставился на девушку.
Высокая и хрупкая, выглядела она тем не менее очень женственно, совсем не как подросток.
- Ну а месяц какой? - насмешливо продолжала она. - Какая неделя?
- Да подожди, мне тут надо кое-что найти. Ведь я же точно видел. - Он еще раз заглянул в мутно-темную воду. - А черт...
- Ну, нашел?
- Нет.
Тем не менее он отпрянул точно ошпаренный.
- Врешь, нашел.
Том поднялся с колен:
- Хорошо, так какая же сейчас неделя? Какой месяцы - А сам-то ты как думаешь?
- Я думаю, начало июня, шестое или седьмое. Ну, может, даже десятое.
Она задумчиво потерла нос.
- Бедный, бедный Том... Ты, значит, полагаешь, что сегодня десятое июня? - Кончиками пальцев Роза провела по его щеке, и у Тома в этом месте забегали мурашки. - А что ты все-таки увидел там, внизу?
- Скажи мне для начала, какой сегодня день.
Ее улыбка блеснула в лунном свете.
- Вообще-то точно я не знаю, но, скорее всего, первое июля. А может, и второе.
- Июля ?!'Ты хочешь сказать, мы провели здесь уже месяц?
- Именно, - кивнула Роза.
Она испытующе посмотрела на него. В глазах ее читалось такое сочувствие, что ему снова захотелось ее обнять.
- Как ему это удается? - ошеломленно спросил Том.
- Удается, и все тут. Однажды летом он сделал так, что у Дэла шесть или семь недель пролетели как один день. Он как раз тогда сломал ногу.
- А потом приехал Бад Коупленд, - вставил Том.
Роза подняла брови:
- Так ты про это знаешь? Ах да, конечно, Дэл, должно быть, рассказал тебе... Правильно, это случилось как раз тем летом. Он не хотел, чтобы Дэл... Нет, этого я тебе сказать не могу. Пока не могу.
- А что произошло?
- Вон та железная лестница... Она обрушилась.
- Нет, что ты не можешь или же не хочешь рассказать мне?
Улыбка осталась на ее лице, но оно чуть посуровело.
- Спроси у Дэла - может, он что-нибудь и вспомнит.
Пойми, Том, я действительно сказать про это не могу. Не обижайся.
Она сделала несколько шагов к воде и снова повернулась к нему. Том понял: какая бы здесь тайна ни была, она ее ни за что не откроет. Сейчас, по крайней мере.
- Том, я долго не могу здесь оставаться, - мягко произнесла она.
- Хочу поцеловать тебя. - Решимость сохранить тайну делала Розу еще желаннее. - Хочу тебя обнять.
- Пожалуйста, не сейчас. Мне нужно кое-что тебе сказать, а это может все испортить. Кроме того, у меня мало времени. Я опять ему понадобилась.
- Прямо сейчас? - Он сделал к ней несколько шагов.
Роза кивнула. Хорошо хотя бы то, что она от него не отшатнулась, подумал Том.
- Зачем?
- Поговорить. Он любит со мной время от времени беседовать. Утверждает, что я помогаю ему размышлять вслух.
- Но это же замечательно. Ты сможешь рассказать мне и Дэлу...
- Правильно, - перебила она Тома. - Именно за этим я и послала тебе записку: мне удалось выяснить кое-что. Впрочем, теперь ты и так узнаешь это, достаточно дождаться ночи.
- Но пока мне не известно ничего, - заявил Том.
Она взяла его за руку.
- В общем, он готовит еще одно представление, на этот раз действительно завершающее. Причем с участием тебя и Дэла. Если мы решили бежать, думаю, лучше всего сделать это прямо перед представлением, когда все будут очень заняты.
Она сильнее сжала его руку. Том ощутил, как по ней перекатываются теплые волны.
- А самое главное - он задумал нечто совершенно грандиозное, нечто, как мне кажется, опасное. По его словам, ты встанешь перед выбором: либо крылья, либо песня. Ты в курсе, что это означает?
- Эти слова я уже слышал от него однажды, но что бы это значило, понятия не имею.
- Он говорит, что Спекл Джон выбрал песню, а он ее у него отнял, так что тот остался ни с чем. Думаю, нам надо поспешить, прежде чем...
- Прежде чем станет ясно, что все это значит, - закончил Том, чувствуя, как его охватывает страх.
- Вот именно.
Роза уронила руку. Том, подавшись вперед, взял ее ладони и поднес к губам. Внезапно он ощутил дрожь: перед глазами встала девушка в красном плаще, с плетеной корзиной, бредущая по лесной тропинке.
- Том, у меня ужасное предчувствие, - сказала вдруг Роза. - Мне кажется, что я тебя затягиваю все глубже и глубже в какую-то пучину. Но я должна подчиняться ему, чтобы он ничего не заподозрил. Верь мне.
- Бог ты мой, я не просто тебе верю, я...
Договорить он не успел - Роза очутилась в его объятиях, губы ее жадно впились в его рот. Ноги девушки обхватили его, маленькие холмики плотно прижались к его груди. Том, запустив пальцы в ее волосы, потонул в поцелуе. Эрекция, которую он еще ни разу не испытывал, ошеломила его, он издал протяжный стон, чувствуя слабый аромат духов и чисто вымытых волос, ощущая ее всю. Она была той девушкой, что Коллинз показал ему в окне. Раньше он гнал от себя эту мысль, но теперь понял, что были две разные Розы Армстронг: одна - вот эта, в зеленом платье, а вторая - обнаженная, в окне, воздевшая руки, чтобы он мог рассмотреть всю ее, до глубины души потрясшая его, напуганного, продрогшего до костей на пронизывающем ледяном ветру.
- Ты мне позвоночник сломаешь, - шепнула Роза ему между губ.
Том сплел пальцы у нее на затылке.
- Мы не можем... - Она запнулась.
- Не можем что?
- Мы не можем любить друг друга. Только не здесь.
Сердце его чуть не выскочило из груди. Не здесь! Том снова издал стон. А он боялся, что его столь ярко выразившее себя желание обладать ею напугает или, еще хуже, оттолкнет от него девушку. Не здесь...
- А где? - Он не узнал собственного голоса.
- Ты что рычишь? - засмеялась она. - Просто я... Ох, если бы ты только знал...
- Я знаю, Господи Иисусе. - Губы его снова отыскали ее рот.
- Это, наверное, нехорошо, да? - она отстранила лицо, но при этом бедра ее прижались к нему крепче. - Ох, Том, как ты прекрасен, Боже мой...
- Где? - настойчиво повторил он.
- Нигде... Не надо, не сейчас. Мне нужно идти. Том, идти к нему. Он ждет меня. К тому же я...
Тома не удивило, что она оказалась девственницей.
- Я тоже, ну и что? - сказал он, сильнее сжимая ее в объятиях. - Боже, как я люблю тебя!
- Том, хороший мой...
Пальцы ее погладили его щеку, но она уже витала где-то далеко. Все происшедшее так ошеломило Тома, промчалось, словно вихрь, подхвативший и завертевший его, что голова шла кругом. Как бы он ни похвалялся перед Дэлом, но ведь и с Дженни Оливер, и с Дианой Дарлинг дело никогда не доходило даже до французского поцелуя, а тут.., мягкий живот Розы не только вызвал у него эрекцию; она его звала, она желала его, хотела принять его в себя.
- Милый, хороший мой Том, - повторила она. - Мне вовсе не хочется поступать с тобой нечестно, ведь и я хочу тебя. - Руки ее обвились вокруг его шеи, и Тому показалось, что сами небеса, разверзшись, разговаривают с ним. - Просто, понимаешь, я боюсь...
- Я понимаю, - проговорил Том. - Роза, желанная моя...
- Давай туда, за лодочный домик, в тень, - Она подтолкнула его всем телом.
Все так же обнявшись, они сделали несколько неловких шагов.
- Какая тень? - дошло до Тома. - Сейчас ведь почти ночь.
Мысль эта показалась ему настолько забавной, что он расхохотался.
- Глупыш... - Она прижала его к жесткой деревянной стенке и снова прильнула к нему губами, издав при этом легкий стон. - Напрасно я не уронила тебя в воду, тогда бы тебе пришлось скинуть одежду.
Ее упругое, податливое тело кружило ему голову.
- Все в порядке, Том, - шепнула она ему прямо в ухо. - Все будет хорошо, я знаю. Давай, смелее.
Рука ее скользнула вниз, к брюкам.
- О нет! - вырвалось у него.
Рука прижималась все сильнее и сильнее. Все тело Тома трепетало. Пальцы Розы сомкнулись вокруг его плоти, сжались, чуть потянули на себя. Тому показалось, что его член вырос не меньше чем на ярд.
- Ох, Том, - простонала она, и он сжал ее как только мог. Внезапный взрыв сотряс все его тело, мозг осветился вспышкой ярче солнца, по спине пробежала неудержимая дрожь, то место, где находились пальцы Розы, вспыхнуло изнутри неугасимым пламенем, а она то тянула его, то отпускала...
- Том, дорогой мой, любимый, - шептала она, прижимаясь к нему всем телом, сливаясь с ним, и тут его потряс новый взрыв. Казалось, его вот-вот вывернет наизнанку.
Наконец рука отпустила его. Роза рассмеялась:
- У тебя там теперь настоящий потоп...
- И слава Богу.
- Я ужасная развратница, да? Мне так хотелось почувствовать тебя.., и ты так стонал, даже рычал... Только не подумай, что я...
- А я уже подумал. Подумал, что ты - замечательная.
Прекрасная, невероятно, просто фантастически красивая. - Сердце его не переставало колотиться. - И еще великодушная. Я даже толком не понял, что со мной происходило.
- Ну, что происходило... - Выражение ее лица вызвало у Тома новый взрыв смеха.
- Как ты себя ощущаешь?
- Прекрасно. Впрочем, не знаю... А в общем, замечательно.
- Когда-нибудь...
- Да, когда-нибудь. Обязательно. Но не сейчас. Не надо начинать все снова. - Она отступила назад.
- Я люблю тебя, - сказал он. - Я просто по уши в тебя влюбился.
- Том, хороший мой...
- Больше не "сердитый Том", а?
- Надеюсь, нет. - Роза хлопнула себя по лбу. - Вот дура, мне же давным-давно пора. Правда пора. Мне очень жаль, Том.
- Мне тоже. Я люблю тебя, Роза. - Том только-только начинал приходить в себя после того, что между ними было.
Она сделала несколько шагов по песку, нагнулась, чтобы снять туфли на каблуках, послала ему воздушный поцелуй и скользнула за окружавшие озеро деревья.
- Эй! - вспомнил вдруг Том. - Нам же по дороге! Мне нужно...
Но ее уже и след простыл. Том, еще не совсем в себе, взглянул на лодочный домик, а затем двинулся за Розой след в след в сторону леса. Он же должен был провести ночь с Дэлом под открытым небом... Интересно, найдет ли он дорогу к поляне, где остался Дэл?
И что он ему скажет, если тот начнет расспрашивать? То, что сотворила с ним Роза, казалось ему актом почти неземной щедрости и великодушия.
Внезапно его словно потянуло обратно к озеру. Он скинул одежду и с некоторой опаской ступил в прохладную воду.
"Роза, я люблю тебя", - проговорил он сам себе и погрузился по самое горло. Прямо впереди него мерцала лунная дорожка на поверхности воды. Окунувшись на этот раз с головой, он наконец вспомнил, что его так потрясло там, в домике для лодок: то была мерно покачивающаяся в мутной воде отрезанная лошадиная голова.
Том выскочил на берег, быстро обтерся рубашкой, стряхнул со ступней песок, натянул брюки и обулся. Сунув мокрую рубаху под мышку, он двинулся в лес.

Глава 6

Шесть фонариков, и первый из них был прямо перед ним, в том самом месте, где Роза разыграла сценку из "Гусиной пастушки". А после этого Коллинз выбросил лошадиную голову гнить в воде. Вне всякого сомнения, он без колебаний поступит точно так же и с Дэлом, Розой и с ним самим, если понадобится. Задача состояла в том, чтобы убедить в этом Дэла, пока Коллинз не приступил к реализации своего плана в отношении их, в чем бы этот план ни заключался.
Том чувствовал нутром, что Коллинз, несмотря на все его заверения, ни за что не освободит место в мире магии ради пятнадцатилетнего мальчишки, скорее он поступит так же, как поступил со Спеклом Джоном, а как именно (Том это ощущал тоже инстинктивно), они узнают лишь в день планируемого им "представления".
Второй фонарик. Его мерцающий свет пробивался сквозь густую листву. Тома никак не покидала мысль о Розе Армстронг. Он споткнулся о полусгнившее бревно, однако удержался на ногах, раздвинул ветви и выглянул на освещенную поляну. Прямо посреди нее стоял гигант в звериной шкуре.
На плечах его, словно у древнеегипетского божества, сидела волчья голова. Том будто прирос к месту. Сейчас он не был никем загипнотизирован, он вполне владел собой, и более того, чувства его обострились до предела. Как ни одно другое существо, человек-волк олицетворял собой мир магии, будучи, вероятно, его стражем. Приглядевшись, Том увидел, что его шкура состояла из отдельных, плотно сшитых кусков.
Оборотень поднял руку и указал в лесную чащу. Том бросился бежать, еле успевая раздвигать перед собой ветви деревьев, и перешел на шаг, лишь когда был уже на значительном расстоянии от человека-волка.
Третий фонарик. Что, опять какой-нибудь сюрприз? Стараясь не издать ни звука, Том стал переходить от дерева к дереву, прячась за стволами. Подойдя достаточно близко, он выглянул из-за древнего дуба на освещенную площадку, и тут лес вокруг него стал словно растворяться, постепенно исчезая.
- Нет! - крикнул Том, рванувшись назад в попытке избежать непонятной трансформации. Спина его ударилась обо что-то металлическое, и в тот же миг туман рассеялся. Воздух стал теплым и влажным, на востоке алела предрассветная заря, освещая невысокие дома-виллы и автостоянку, где и очутился Том. Именно здесь и состоится его посвящение в Орден? Машин на стоянке было немного, и хотя ни одна из них не выглядела новенькой, Том таких никогда не видел: все они казались ему чудом техники.
- Где я? - громко спросил он неизвестно кого: вокруг не было ни души.
Справа, за розовеющими на заре виллами, виднелась бледно-голубая, бескрайняя гладь. Океан, подумал Том. Что это - Калифорния? А может, Флорида?
Он шагнул на бетонный разделительный бордюр. Спиной он, оказывается, ударился о колонку счетчика времени - стоянка была платной. Каким образом его занесло в прибрежный город и зачем?
Прямо перед ним была зеленая обшарпанная машина.
Из щели под передней дверцей что-то капало, а по бетону растеклась красная лужица. Взглянув в ветровое стекло, Том увидел привалившуюся к дверце голову водителя в мелких русых кудряшках. Капала, очевидно, его кровь. Том почувствовал тошноту. Спрыгнув с бордюра, он посмотрел на передок машины - номера были флоридскими. Тогда он решился рассмотреть лицо мертвеца. Мужчина средних лет, с правильными, крупными чертами, и совершенно ему незнакомый. Голова его была в ужасном состоянии: сплошное кровавое месиво вместо затылка.
Внезапно, лишь на какое-то мгновение, Тому почудилось, что они с этим человеком где-то встречались. В смятении он поспешно отвернулся от мертвого, вроде как отдаленно знакомого лица.
В дальнем конце стоянки он увидел пожилого мужчину в рубашке того стиля, который, как вспомнилось Тому, предпочитал Гарри Трумэн, и в бейсбольном кепи. Человек направлялся в его сторону.
- Мистер! - крикнул Том, и в обращенном на него взгляде старика ему почудился страх. - Послушайте, мне нужна ваша...
Мужчина внезапно поднял кулаки, лицо его исказила гримаса - смесь отвращения и ужаса, он что-то заорал, и Том, повернувшись, бросился прочь.
Добежав до ограждения стоянки и уже готовясь перелезть через него, Том вдруг ощутил, как земля уходит из под ног.
Город пропал, и Том свалился во влажную от росы траву.
Опять вокруг стояла ночь и пахло по-другому: он снова был в лесу. Поднявшись на ноги, Том обнаружил, что болотистая поляна осталась позади. Нужно было идти дальше.
Нет, не может быть, тот мертвец в зеленой машине не был Маркусом, веселым, беззаботным Маркусом, которому всегда все было по фигу... Тот был располневшим, постаревшим... Том затряс головой, отгоняя от себя дикую мысль, однако у него уже не было сомнений, что человека с простреленной головой звали Маркус Рейли. Том прибавил шагу, стараясь как можно скорее подальше отойти от дышащей смертью поляны.
К четвертому фонарику вела еле заметная тропинка. Торчащие из земли корни цепляли его за ноги, темные ветви тянулись к лицу. Из леса доносились голоса, чьи-то злобные лица, казалось, пялились на него из-за деревьев, то скалясь, то плотоядно подмигивая. Под ногой, словно человеческая кость, хрустнула сухая ветка. Внезапно вокруг заплясала целая туча светлячков, точно пылающие во тьме зрачки, и тут он наконец увидел свет фонарика.
Четвертый. Оставалось только два.
Том подкрался к нему чуть ли не на цыпочках. Он все отлично помнил: фонарик этот висел над громадным плоским валуном, единственным в лесу местом, напоминающим сцену. Именно здесь в их с Дэлом первую ночь в Обители Теней Роза разыграла перед ними эпизод из байки о начале всех сказочных историй.
Наверняка и сейчас его что-то ожидает.
Он приблизился с опаской - ну точно, из-за деревьев виднелась похожая на тыкву голова, маска чудища для Хеллоуина. Снейл, а может, и Торп. Том попытался обойти поляну сбоку, чтобы рассмотреть лицо. Так, короткая стрижка, розовая кожа, как у поросенка, почти красное ухо...
О Господи!
Увидев наконец лицо, Том, чтобы не упасть в обморок, ухватился за ветку, которая тут же хрустнула. Сидевший на металлическом школьном стуле Дейв Брик мгновенно повернулся в его сторону.
- Томми? - бесцветным, мертвым голосом проговорил он. - Томми, ради Бога...
Том вышел на свет. Брик в старом твидовом пиджаке, который сам Том ему когда-то одолжил, сидел лицом к нему в двенадцати футах.
- Ты меня бросил, Томми, - всхлипывал Дейв Брик, - ты выбрал крылья, а меня бросил ради того, чтобы летать.
Ты должен вернуться и спасти меня, слышишь, Томми?
- Слишком поздно, - потрясение проговорил Том. - Спасти тебя уже нельзя, Дейв.
- Нет, Томми, не поздно. Я все еще там, Томми, и я жду тебя. Но ты выбрал крылья... Вернись и спаси меня. Вытащи меня оттуда. Ты же вытащил басовую трубу и ваши магические штуковины, теперь пришел и мой черед.
Голос у него был несчастным и одновременно противным, как нытье обиженного ребенка.
- Поздно, слишком поздно, - повторял Том тупо, думая, что вот так, вероятно, люди и сходят с ума.
- Ты же маг, Томми, так спаси меня. Ты же можешь, Томми, я не хочу умирать. Что-то на меня свалилось.., меня кто-то ударил.., а мистер Брум велел мне лежать и не двигаться...
Брик разрыдался.
- Господи, перестань, - взмолился Том. - Я больше не могу, это уже чересчур.
- Сову взял Дэл, - сквозь слезы проговорил Брик. - Я видел. Он все это подстроил. Ты сам спроси его, но только после того, Томми, как вернешься и спасешь меня. Во всем виноват он. Спроси его, Томми, спроси! А все из-за того, что совиный трон предназначается тебе, да, Томми, тебе.
- Ты не Дейв Брик, - замотал головой Том: только сейчас он обратил внимание на морщинистое лицо человека, сидящего перед ним, и его мощные ручищи. Том ринулся с поляны прочь, а вдогонку ему неслись вопли существа на стуле:
- И тебя, Томми, можно спасти! Он спасет тебя, точно так же как ты можешь спасти меня!
Том мчался от этого голоса, не разбирая дороги. Теперь уже у него самого лились слезы из глаз - то ли от потрясения, то ли от пережитого ужаса. Может, как раз сейчас Коллинз, хихикая, рассказывает обо всем этом Розе. А может, она, посылая ему воздушный поцелуй, знала уже, что должно произойти? Нет, этого не может быть. Он с разбега налетел на дерево, остановился как вкопанный, недоуменно озираясь. Где он теперь? Завывания двойника Дейва Брика доносились откуда-то слева.
Не видя ничего перед собой, Том побрел туда, где, как ему казалось, деревья чуть расступались. Из густой листвы за ним снова наблюдали чьи-то лица, но теперь они смотрели на него с ужасом: бросив Дейва Брика, он сделался настоящим монстром.
Пятый фонарь. Он оказался именно там, где и должен был, по идее, быть. Точнее, как он и ожидал, это был не электрический фонарь, а пылающий факел. Слезы снова подступили к горлу: откуда-то у него была уверенность, что сейчас он увидит Розу, поглаживающую, ласкающую громадного волка... Розу с клыками вместо зубов...
Все эти кошмары, еще там, в школе, все эти ночные и дневные видения жили в нем самом. В нем они рождались и распространялись вокруг него, заражая всех, кто с ним соприкасался. Даже в те теперь уже далекие времена, когда его понятия о магии не выходили за рамки простеньких карточных фокусов, уже тогда он вступил на путь, который его в конце концов привел к этому факелу за деревьями... Тома передернуло, однако, подавив ужас, он шагнул вперед - будь что будет.
Сначала он увидел мертвого волка с рассеченным, зияющим брюхом. Внезапно почувствовал запах цветков горчицы и одновременно слабый аромат духов Розы. Громадная рана в брюхе волка зияла потому, что зверь был распят за лапы, а тушу его тянуло к земле. Факел был закреплен прямо над ним.
- Роза... - пробормотал Том - Пожалуйста...
Из-за деревьев выступил человек в черном плаще и шляпе, скрывавшей лицо. Он поднял окровавленный меч, направив острие Тому в грудь, правда их разделяло не менее двадцати футов.
- Внутри тебя есть иные миры? - громоподобно вопросил он.
- Нет, - ответил Том: никакие миры ему не были нужны.
- Стремишься ли ты к владычеству?
- Нет.
- Он распознал внутри тебя сокровище.
- И возненавидел меня за это.
- Ты должен чтить Книгу.
- Которую я и в глаза не видел.
- Отныне ты принадлежишь к Ордену.
- Никому и ничему я не принадлежу.
Том уже думал, что человек без лица насадит его на меч, но вместо этого тот произнес:
- Теперь ты знаешь, кто ты есть.
Внезапно меч воспламенился. Незнакомец отвел его в сторону, указывая Тому путь к последнему, шестому, фонарю.
Сейчас этот фонарь не горел.

Глава 7

При тусклом лунном свете он увидел Дэла, лежащего в спальном мешке, подсунув под голову ладони вместо подушки. Том развернул свой мешок и нырнул в него, чувствуя, что увиденное словно придавило его непосильным грузом.
Где-то идиотски-радостно стрекотал сверчок. Том перевернулся на спину, стараясь устроиться поудобнее. Прямо над ним зловеще нависла полная луна. Теперь ты знаешь, кто ты есть... Он отвернулся от проклятого светила, и взгляд его наткнулся на дерево, расщепленное молнией надвое.
Дэл, заворочался и застонал.
Роза, помоги мне ради всего святого. Прошу тебя, вытащи меня отсюда...

Предыдущая страница 22 Следующая страница


23 Питер Страуб

Глава 8

Какой-то зверь жарко дышал ему в лицо. Том дернулся и проснулся; зверь же, видно испугавшись его, убрался восвояси. Похоже, времени прошло уже много - луны на небе не было. В десяти футах Том видел овал лица Дэла, но ничего больше разглядеть было невозможно. Несмотря на это, Том ощущал присутствие десятков живых существ, однако не людей, а всякой лесной живности. Среди невидимых деревьев хлопали крылья. Том прикрыл глаза и прошептал: "А пошли бы вы все..." Что-то зашуршало, приближаясь к нему. Существо это его совершенно не боялось - наоборот, от него повеяло каким-то холодным спокойствием. В то же время в деревьях, похоже, суетились целые птичьи стаи, сотни невидимых птиц.
- Теперь ты знаешь, кто ты есть, - прошипел кто-то ему в ухо.
Том замотал головой и еще крепче зажмурил глаза.
- Внутри тебя бесценные сокровища.
Он попытался заткнуть уши.
- Какой первый закон магии?
Змей терпеливо ждал ответа. Том не отвечал.
- Насчет тебя у нас сомнений нет.
Том так затряс головой, что заболела шея.
- Ты выучишься всему, что нужно тебе знать.
Теперь к нему приблизилось нечто другое, какое-то неизвестное существо. Змей тут же поспешат исчезнуть, а Том сомкнул веки еще сильней: он больше не желал ничего видеть. Ощущение было таким же, как там, на Мейса-лейн, когда все это только-только начиналось, а он скрывался от низкорослого незнакомца, который непонятно почему его преследовал. В отличие от льстивой вкрадчивости змея это новое существо прямо-таки дышало неприкрытой злобой, однако, когда оно заговорило, голос его оказался неожиданно тонким, даже приятным, в нем слышались радостные и чуть насмешливые нотки. Это был не зверь, а человек (человек ли?), тот самый, с мечом.
- Ты предашь Дэла, - безапелляционно заявил он.
- Нет, никогда!
- Избавившись от Дэла, ты останешься здесь навсегда.
- Нет!
- Добро пожаловать в Орден, добро пожаловать в Обитель Теней!
И в тот же миг все птицы до одной снялись с деревьев.
Шум был такой, как при океанском шторме. Том в ужасе закрыл ладонями лицо: сейчас они, наверное, разом накинутся на него и разорвут на мельчайшие кусочки, оставив лишь голые кости. Дэл всхлипнул во сне. И вдруг наступила полная тишина: птицы улетели.
Том забрался поглубже в спальный мешок.

Глава 9

Не успел он толком проснуться, как на него будто снизошло озарение: ведь если Роза была права насчет числа и месяца, значит, письмо, отправленное маме, уже несколько дней назад должно было дойти до адресата. То есть до их побега осталось всего ничего. Перевернувшись, Том увидел, что Дэл сидит на траве, прислонившись спиной к дереву, в дальнем конце поляны.
- Доброе утро, - приветствовал его Том.
- Доброе, доброе. Ты где ночью пропадал? Говори, я требую.
- Просто решил прогуляться и немного заблудился.
- И с дядей ты не виделся?
- Нет. И не собирался, я же тебе дал слово.
Дэл, слегка поерзал, провел ладонями по влажной траве.
- Ночью с тобой ничего такого не произошло? Я имею в виду.., то, о чем он говорил нам?
- А с тобой? "Добро пожаловать" тебе кто-нибудь сказал?
- Нет, - махнул рукой Дэл, - ничего такого я не слышал.
- И я - нет. Вообще, ночь эта была, наверное, самой скучной в моей жизни.
- Ага, я могу сказать то же самое, - Дэл посмотрел на него искоса. - Мне, правда, показалось, что был какой-то шум, уже довольно поздно. Точно миллионы птиц, захлопав крыльями, взлетели одновременно. - Взгляд его стал почти умоляющим. - Может, это оно и было, мое посвящение, а?
Как ты считаешь?
- Идем, почистим зубы, - вместо ответа сказал Том. - Да и перекусить бы не мешало: в доме, нас, думаю, уже ждет завтрак.
Он натянул мятую-перемятую рубаху. Скатанные спальные мешки они оставили на поляне.
- Ты как-то по-другому выглядишь сегодня, - проговорил вдруг Дэл.
- Это как?
- Просто по-другому. Старше, что ли...
- Я, честно говоря, не выспался.
Они пробирались лесом, под сенью густых древесных крон. Спустя всего лишь несколько минут показалась поляна, где человек с мечом заявил Тому, что теперь тот должен знать, кто он такой.
- Интересно, мы сегодня увидимся с Розой? - задумчиво проговорил Дэл.
- Может быть.
Том уверенным шагом пересек поляну и направился к еле заметной тропинке, которая вела к плоскому валуну.
- Том, - извиняющимся тоном обратился к нему Дэл, - прости, что я так гадко вел себя с тобой. Мне просто взбрело в голову, что ты задался целью все испортить, - ну, ты понимаешь, о чем я. Конечно, это полная чушь. Извини, Том, я был не прав.
- Да ладно, проехали...
Раздвинув ветви, Том снова углубился в чащу. Спустя несколько минут Дэл опять заговорил:
- Знаешь, у меня такое ощущение, что мы тут находимся гораздо дольше, чем нам кажется. Однажды он нечто подобное уже проделал со мной.
- Да, и у меня такое ощущение...
- Ты заметил, что положение солнца изменилось? Вот уж в самом деле чудеса. Не может же он двигать солнце...
- Дэл, прости, у меня страшно болит голова.
- А, вот почему ты как-то странно выглядишь... Послушай, а что ты думаешь о Розе? Ты ее, конечно, видел только раз, но все-таки какое у тебя впечатление? Она тебе понравилась, надеюсь?
- Понравилась, - буркнул Том. Нет, это было положительно невыносимо. Его так и подмывало сказать Дэлу, чтобы он заткнулся. За поворотом узенькой, еле заметной тропинки показался тот самый валун. Дэл, начисто забыв о своих сомнениях и подозрениях, вился вокруг Тома, словно щенок у ног хозяина. Том обратился к нему:
- Слушай, Дэл, я тут кое-что хотел у тебя спросить.
- Про Розу? Все, что угодно. Буду только рад тебе ответить.
- Да нет, - отмахнулся Том, - про тот случай, когда ты ногу сломал. Ведь именно тогда время вдруг пошло гораздо быстрее, чем тебе казалось?
- Откуда ты знаешь? - изумленно посмотрел на него Дэл. - Да, ты прав, тогда-то это и случилось.
- А больше ничего не можешь вспомнить? Ну, что-нибудь связанное с приездом Бада за тобой?
Изумление Дэла сменилось растерянностью.
- Ну, это было похоже на долгий-долгий сон. А почему ты вдруг заинтересовался? - Он нахмурился. - Иногда я вроде как бы пробуждался, что-то видел или слышал... Знаешь, точно обрывки сновидений: не поймешь, на самом деле это происходит или нет.
Том терпеливо ждал.
- Бад, кажется, спорил с дядей Коулом, похоже, они даже ругались. Вот это главным образом мне и запомнилось.
- Препирались насчет тебя?
- Не совсем, хотя и это тоже. Помню только, что Бад настаивал, чтобы я немедленно поехал с ним домой. Так и получилось, он победил. Еще я вроде слышал, как дядя Коул то ли издевался, то ли насмехался над ним. Так, он заявил Баду: "Надеюсь, в свое завещание он тебя не включит".
"Он" - это я, наверное? Слова, конечно, гнусные, но, Том, он прямо-таки вышел из себя и сам не понимал что говорит.
Вот, кажется, и все... Нет, вот еще что: помню, как Бад и дядя Коул сидели в противоположных концах гостиной, а я, если не ошибаюсь, лежал на диване, на боку. Так они и сидели молча, просто смотрели друг на друга, и было такое впечатление, что они мысленно ведут борьбу друг с другом - кто кого одолеет, и все это, не произнося ни слова. А потом дядя сказал: "Ну ладно, можешь забирать его, ты, жалкое существо. Но знай, что он вернется. Он любит меня". И тогда Бад отправился наверх собрать мои пожитки. Когда он вернулся и мы пошли к машине, он произнес: "Запомни, Коллинз: чтобы это никогда не повторилось. Мы больше не потерпим никаких твоих спектаклей". А дядя на это ничего не ответил.
- Не потерпим никаких твоих спектаклей... - эхом повторил Том.
- Да, так он и сказал. - Солнечные лучи падали на Дэла сквозь листву, игра светотени создавала впечатление, что он в камуфляже. - И чтобы это никогда не повторилось... Что - "это"? Ерунда какая-то: я вовсе не собираюсь ломать еще раз ногу или что-то еще. Бад, вероятно, просто был очень расстроен этим маленьким происшествием.
- Да, наверное... - Том, не оглядываясь, спрыгнул с валуна.
- И все-таки интересно, увидимся ли мы сегодня с Розой? - послышался сзади голос Дэла.
"Ты предашь Дэла", - сказало ему существо. Так оно и вышло... Но остальные пророчества не сбудутся ни в коем случае, поклялся себе Том.

Глава II

ПОЛЕТ

Глава 1

Солнечные лучи отражались ярким блеском в окнах Обители Теней. Застрявшие между плиток свежевымытого пола террасы мыльные пузырьки сверкали словно рассыпанные бриллианты. Дэл толкнул стеклянную раздвижную дверь, и они прошли в гостиную. Здесь тоже все блестело чистотой.
На ковре остались широкие темные полосы от пылесоса, пахло освежителем воздуха и мебельной полировкой, пепельницы прямо-таки сияли. Том сразу же почувствовал, что, кроме них, в доме никого не было. Казалось, он выставлен на продажу, дочиста вылизан и открыт для осмотра потенциальными покупателями.
- Ну скажи, разве тут не великолепно? - сияя, сказал Дэл, когда они прошли в коридор. Здесь тоже сильно пахло полировкой, перила лестницы сверкали. - Знаешь, мне даже кажется...
- Что?
- Что я здесь мог бы быть по-настоящему счастлив, что жил бы, как и он, работал, как и он... И никаких представлений, просто оттачивал бы свое мастерство. Наверное, это и называется чистой магией.
- Что ж, понять тебя можно, - ответил Том. - Как думаешь, завтрак в столовой или где?
- Идем, посмотрим, мой господин.
Дэл вприпрыжку добрался до конца коридора и открыл дверь столовой: громадный обеденный стол красного дерева был действительно накрыт на две персоны. Буфетный столик прямо-таки ломился от сервировочных блюд, накрытых крышками, чтобы еда не остыла, а рядом, как и на самом столе, благоухали роскошные ирисы в хрустальных вазах.
- Вот это да! - ахнул Дэл. - Ну-ка, что тут у нас имеется?.. - Он принялся одну за другой поднимать крышки. - Так, яичница с беконом, сосиски, тосты. А вот и почки. Ага, куриная печень. Бефстроганов с овощами... И это все на завтрак?!
- Тут хватит как минимум на шесть завтраков.
Наполнив свои тарелки, они уселись за необъятный стол, причем Том чувствовал некоторую неловкость.
- Обалденно! - выговорил Дэл, уминая за обе щеки. - Кофе будешь?
- Нет, спасибо.
- Живем мы тут с тобой как короли, только немного лучше: не нужно устраивать дипломатические рауты, приветствовать с балкона восторженную толпу подданных и чем еще там занимаются короли... Да он, по-моему, и есть настоящий властелин. Помнишь, что он нам говорил вчера?
- А как же.
- И что, такая жизнь тебе действительно не нравится? - чуть смущенно спросил Дэл.
- Нет, не нравится. Ну а тебе, пожалуйста, - флаг в руки.
- Но я в отличие от него здесь буду не один. То есть, я хочу сказать, мне вовсе нет необходимости жить одному.
- Извини, голова жутко разболелась, - прервал его излияния Том. - Наверное, от почек стало хуже.
- Ну надо же, - затосковал Дэл. - А может, ты на меня сердишься, а? Прости, Том, я ведь в самом деле виноват. Не знаю, что на меня нашло. Какая-то идиотская ревность, но он действительно ведь уделял тебе столько времени... Отсюда следует, что ты станешь великолепным магом, просто фантастическим, ведь так? Мне без твоей помощи будет трудно.
Я знаю, что выбрал он меня, и все прочее, но.., видишь ли... ты можешь полностью распоряжаться любым из флигелей, да что там, я его тебе подарю, а потом мы станем вместе гастролировать повсюду, как в свое время дядя со Спеклом-Джоном...
- Все это, конечно, замечательно, - Том отодвинул от себя тарелку, - только, по-моему, Дэл, ты рано размечтался: еще ведь ничего не решено.
Нечего было и думать говорить с ним о побеге сейчас, когда Дэл мысленно уже себя короновал.
Дэл все не унимался:
- Знаешь, нам понадобятся еще помощники. У тебя есть кто-нибудь на примете?
- Пойми ты наконец, мы не знаем, что будет дальше! - взорвался Том. Дэл посмотрел на него ошарашенно. - Извини за резкость, я только прошу тебя: не гони лошадей.
Ведь мы с тобой еще очень многого не знаем.
- Да, ты прав... - Дэл, вздохнув, вернулся к своей яичнице с беконом.
Том решил копнуть немного глубже:
- Есть кое-что, о чем я у тебя не спрашивал ни разу.
Скажи, как умерли твои родители?
Дэл бросил на него изумленный взгляд.
- Разве я тебе не говорил? Авиакатастрофа. Отец вел принадлежавший компании самолет - у него была лицензия пилота, - и что-то произошло.., не знаю, что именно. - Он отложил нож с вилкой. - Даже хоронить было нечего: взрыв разнес самолет начисто, так, что лишь несколько обгорелых осколков упали на землю. Кроме того, отец в своем завещании распорядился не устраивать ни отпеваний, ни поминовения. Так что они просто.., ушли. Были - и нет их, вот и все.
Вилка звякнула о тарелку.
- А сколько тебе было лет? И где ты находился, когда они погибли?
- Мне было девять, а находился я здесь - случилось это летом. Учился я тогда в интернате, в Нью-Гемпшире. У, мерзкая дыра! Я так или иначе собирался оттуда смыться, так оно и вышло. Если бы не дядя Коул.., не знаю, что бы со мной стало. - Он как-то неуверенно взглянул на Тома: тот сидел, подперев ладонями подбородок. - Только благодаря дяде Коулу я и выдержал то страшное лето.
- Почему же ты с ним не остался?
- Я очень хотел остаться, но, согласно завещанию отца, должен был жить с Хиллманами. Отец не очень хорошо знал дядю и, думаю, не доверял ему. Ну, ты, наверное, догадываешься, как может относиться финансовый магнат ко всяким там магам . Мне приходилось прямо-таки умолять, чтобы он позволил провести здесь лето, хотя в конце концов он всегда сдавался. Вообще, он мне практически ничего не запрещал.
- Да, - задумчиво проговорил Том, - как и мой отец.
Наступила неловкая тишина. Спустя некоторое время Том сказал:
- Знаешь, я, пожалуй, прилягу или пойду прогуляюсь один. Что-то на душе погано.
- Ты, видно, просто устал. Впрочем, я тоже. Приму-ка я ванну.
- Неплохая мысль, - заметил Том. Они вышли из-за стола.
Дэл отправился наверх, а Том вернулся в гостиную, сел на диван, потом прилег, нарочно задрав ноги на обивку.
Журчала водопроводная труба. Опустевший, стерильно чистый громадный особняк как будто замер в ожидании чего-то. Что, если уронить спичку и ковер вспыхнет? Он, вероятно потушит себя сам и тут же восстановит свой первоначальный облик. И сам дом, и все внутри его казалось чем-то одушевленным - даже ботинки Тома ни пятнышка не оставили на диванной обивке. Ну как здесь можно жить? А Дэл в своем воображении уже чувствовал себя полновластным хозяином Обители Теней...
Том, соскочив с дивана, бросился к себе наверх. Кинув одежду на аккуратно заправленную постель, он направился в ванную принять душ.
Блестящий, холодный как лед кран сказал ему ворчливо:
"Ни черта у тебя не выйдет".
Новое, хрустящее полотенце присовокупило: "Только попробуй, мы убьем тебя".
А тюбик с зубной пастой с полочки у раковины безапелляционно заявил: "Ты теперь наш".
Надев свежее белье, Том выбросил заскорузлые трусы в мусорную корзину и прикрыл их несколькими листками бумаги с письменного стола. Эта мелкая пакость неожиданно привела его в восторг: теперь хоть малая часть этого доведенного до стерильности дома перестала быть столь раздражающе безупречной. Он вышел из комнаты. Из окон в коридоре лодочный домик на берегу озера был виден словно на ладони. Роза.., в зеленом платье и туфлях на высоких каблуках...
Дэл заметил, что он изменился, и это в самом деле было так, вот только причиной тому было происшедшее между ним и Розой там, у домика, а вовсе не осточертевшая уже ему магическая пакость, которой Коллинз в очередной раз угостил его на обратном пути к поляне.
Том чувствовал окружающий его дом всей кожей. Не слыша ни единого звука, он понимал, что Дэл, конечно, уже в постели, засыпает, - единственная по-настоящему живая, теплая точка в этом хирургически чистом, холодном мирке. Окажись вдруг в доме Роза Армстронг, Том ощутил бы от ее присутствия жар, как от огня.
Наконец он оторвался от окна и побрел вниз. Такое ощущение, будто бы он мысленно ощупывал каждый дюйм внутри дома, каждый изгиб лестничных перил, каждую каплю в кухонной мойке.
Нет, он не останется в этом доме ни одного лишнего дня.
Внезапно дом предстал перед ним будто обнаженным, совсем без мебели, с ободранными обоями, а потолок и пол словно ждали, пока новый хозяин выкрасит их другой краской. Обитель Теней... Более мерзкое название для дома и выдумать трудно, в то же время оно вполне заслуженно: жилище это и в самом деле предназначено для призраков, существ недобрых, избегающих света, не признающих никаких хозяев. И даже Коулмен Коллинз хозяином для них не был, скорее он был рабом тех сил, которыми, как ему казалось, повелевал, он сам был бесплотной тенью в мире теней. Стареющий король, которому предстояло избрать наследника, хотя он заранее знал, что наследник этот принесет ему одни страдания, а может быть, и гибель.

Глава 2

Все это говорил мне тридцатишестилетний Том Фланаген - в пятнадцать лет он, разумеется, еще не оперировал такими категориями; кроме того, слова его я передаю по памяти. Но все описанные мною, хоть и с некоторой долей импровизации, ощущения испытывал, стоя там, на лестнице, именно пятнадцатилетний мальчуган, точнее, уже юноша.
Он чувствовал, как дом зовет его, требует его к себе в собственность, и чувство это приводило его в отчаяние. Он знал, что стал избранником вопреки собственной воле и что ему, хотел он того или нет, суждено быть новым Кошачьим королем, если только каким-то образом не удастся избежать подобной участи. А еще Том, взрослый Том, поведал мне, что уже тогда, в пятнадцать лет, у него не было и тени сомнений в реальности картины, виденной им на автостоянке во Флориде: человек с простреленной головой внутри обшарпанной машины... По его словам, это была, пожалуй, самая реальная сцена из всех, что ему довелось лицезреть в Обители Теней, и выкинуть ее из головы он так и не смог.

Глава 3

Спустившись вниз, Том все так же бесцельно прошагал через холл к парадной двери. Она оказалась незапертой. Яркие солнечные лучи на мгновение ослепили мальчика. Сощурившись, он сошел по сверкающим каменным ступеням на асфальтовое покрытие проезда к дому. Кое-где поблескивали лужицы.
Что, если он пойдет и взглянет на ворота? Взрослому, конечно, между прутьев не протиснуться, а вот у него, Дэла и Розы это, вероятно, может получиться. Оттуда они доберутся до Холмистого Дола менее чем за час, если бежать напрямик, лесом и полями. Хотя, наверное, техническая сторона побега из Обители Теней как раз проще всего, а вот уговорить Дэла будет неизмеримо сложнее. И тем не менее Розе это должно быть под силу. Дэл обязательно ее послушается...
Солнце понемногу начинало печь голову и плечи. Подъездная дорога описывала широкий полукруг у подножия холма.
Впереди показались кирпичные столбы ворот.
Зачем вам эта иллюминация в лесу?
Как зачем ? Чтобы все-все вокруг мне было видно. А также чтобы лучше видеть тебя. Красная Шапочка...
Сквозь деревья виднелась тянувшаяся по обе стороны ворот кирпичная стена. Если подсадить друг друга на плечи, то, видимо, можно будет перелезть и через нее. Подойдя к воротам, Том увидел, что расстояние между прутьями около девяти дюймов: для беглецов вполне достаточно, а вот вероятным их преследователям придется потерять время, чтобы сначала набрать код и только потом открыть ворота.
Том подошел еще ближе. Так, дело несколько осложняется. Прутья оканчивались острыми пиками, которые явно не были декоративными излишествами. Теперь ему также был виден верх стены, утыканный острыми и длинными осколками стекла, поверх которых была натянута колючая проволока. Значит, все-таки ворота... Сквозь прутья он взглянул на узкую грунтовую дорогу, ведущую в Холмистый Дол.
"Сразу, как только скажешь, Роза", - подумал он и в порядке эксперимента просунул руку между прутьями.
- Какого черта ты здесь делаешь? - в тот же момент раздался сзади грубый окрик.
Том даже подскочил, наверное, не меньше чем на фут.
Безуспешно пытаясь не выказать страха, он обернулся: из-за деревьев к нему ленивой походкой направлялись Тори и Снейл, более чем когда-либо похожие сейчас на злобных карликов. Темно-синий хлопчатобумажный свитер Торна с капюшоном был весь в пятнах и потеках. Влив в себя остатки из пивной бутылки, он зашвырнул ее подальше за деревья.
Снейл был в обыкновенном сером свитере с отрезанными рукавами. Он поигрывал своими мощными татуированными бицепсами.
- Какого хрена ты здесь делаешь, я спрашиваю? - заорал Тори. - Задумал смыться, да? Ничего не выйдет: бежать отсюда не удастся никому.
Вглядевшись в его физиономию, напоминающую маску-фонарик из пустой тыквы, вроде тех, что дети мастерят на Хеллоуин, Том понял, что это результат хирургической операции: все лицо, особенно у рта и глаз, было иссечено рубцами и шрамами.
- Я и не собирался никуда смываться, - выдавил из себя Том. - Просто решил прогуляться и оказался тут.
Тролли вышли на дорогу и остановились. Снейл упер руки в бока, его серый свитер без рукавов свободно колыхался на груди и животе.
- Так, так, та-а-ак... - проговорил Торн. Снейл хихикнул. - Так это ты за нами в прошлый раз шпионил?
Его словно изрубленную на куски, а потом снова сшитую рожу исказила невероятно злобная гримаса. Оба они казались Тому сорвавшимися с цепи бешеными псами, внутри которых прямо-таки бушует тупая, дикая злоба.
- Может, он решил свою подружку поискать? - предположил Снейл, мерзко осклабившись.
- Это так, сынок? Ты ищешь свою маленькую хорошенькую подружку, а? - подхватил Тори. - Полагаешь, она вышла подышать свежим воздухом?
Снейл опять хихикнул.
- Никого я не ищу, просто гуляю, - стоял на своем Том.
Они молниеносно понимающе переглянулись, и в этом обмене взглядами исподтишка было что-то очень знакомое, должно быть, по фильмам. Тюрьма, внезапно осенило Тома, они вместе сидели в тюрьме...
Парочка двинулась к нему.
- И все-таки ты явно намылился смотаться, - проговорил Торн.
А Снейл продолжал скалиться, поигрывая мышцами.
- Да куда ему, он только шпионить и умеет...
- Ну, что с ним будем делать? Поступим как с тем барсуком, а?
Том пятился к воротам, в голове у него помутилось.
- Ты только посмотри на него, - насмешливо сказал Торн. - Когда, по-твоему, он в штаны наложит: до того, как мы до него доберемся, или уже после?
Никогда не начинай делать что-либо, если ты перевозбужден и можешь забыть, как это завершить... Тома чуть не стошнило от вони их давно не мытых тел - смеси пота, грязи, перегара, прокисшего пива. Зажмурившись, он постарался представить, как плечи его раздвигаются все шире и шире, а вместе с ними вырастают за спиной и раскрываются крылья.
Мозг осветился желтой вспышкой, перед глазами мелькнула окутанная облаком дыма стена, а на ней - орущий Лейкер Брум. К Тому уже протягивались огромные ручищи, когда гигантская птица что-то выкрикнула ему сверху, и он в ответ ей крикнул: "Да!" В тот же миг он строго вертикально взмыл фута на три в воздух. Прутья ворот царапнули рубашку. Да, Господи, да! Он поднялся еще на три фута, открыл глаза и расхохотался как ненормальный: Торн и Снейл, отпрянув и разинув рты, пялились на него с каким-то благоговейным ужасом.
- Гр-р-р, - рыкнул Том, словно потеряв дар речи, и вытянул руку в сторону двадцатифутовой березы, которая росла неподалеку от стены, откуда они появились.
Кровеносные сосуды в голове едва не лопались. Ну же, давай, сейчас... Раздался оглушительный треск, похожий на выстрел, земля содрогнулась, Береза резко наклонилась влево, один из сучьев с хрустом сломался.
- Да он маг! - заорал Снейл.
Том застонал от напряжения. Береза рванулась вверх, вытягивая за собой здоровенный, фута в четыре, ком земли и сплетенных корней. Дерево зависло в воздухе параллельно ему, и Том почти физически ощутил, как оно кричит от боли.
Внезапно его наполнила жалость, точно это было нечаянно пораненное им живое существо, вроде мышки или кролика, и он медленно опустил березу на место. В мозгу его неожиданно всплыла картинка: он держит сорванный одуванчик, а из открытой раны в стебле на ладонь ему струится алая кровь.
Когда он, обессиленный, упал на асфальт. Тори и Снейл уже скрылись в глубине леса. "Вот к этому и стремился Скелет?" - мелькнуло у него в мозгу. В момент падения спину пронзила резкая боль, и Том, напрягшись, перевернулся на живот, затем кое-как поднялся на четвереньки. "Господи, как мне плохо..." Если мерзкие карлики вдруг сейчас вернутся, они его возьмут тепленьким, абсолютно беспомощным.

Глава 4

Немного отдохнув и поднявшись на ноги, Том медленно побрел назад. Обитель Теней прямо-таки сияла в ярких солнечных лучах. Казалось, дом резко переменил свое отношение к нему: теперь он приглашал его, парадный вход как будто говорил: "Добро пожаловать!", блестящая дверная ручка только и ждала, когда он до нее дотронется. В голове у Тома пульсировала кровь.
Вдруг его окатила ласково-теплая воздушная волна, в которой безошибочно угадывался знакомый легкий аромат.
Что-то словно подтолкнуло его к боковому коридору и дальше, к запретной двери. На этот раз он не увидел ни добродушно-мудрого лица в очках, ни рабочего кабинета, ни штабной землянки. Комната была пуста - одни лишь серебристые стены, белые оконные рамы, темно-серый ковер на полу. И ни души. Но все-таки кто-то или что-то так и тянуло его внутрь.
Что бы ты ни увидел здесь, в Обители Теней, знай, что это результат взаимодействия твоего разума с моим...
Что-то невидимое затаилось в этой комнате, ожидая, когда он войдет, и тогда оно сможет наконец материализоваться.
Том поспешно отступил назад и будто услышал тяжкий, разочарованный вздох. Что-то невидимое, но, судя по всему, огромное в расстройстве отвернулось от него и стало удаляться. Том захлопнул дверь.
По главному коридору он направился к Малому театру.
На двери он увидел уже знакомую бронзовую табличку, однако теперь на ней были выгравированы два слова и дата:
"Вудгрин Импайр.
27 августа 1924 года".
Дверь со скрипом закрылась за Томом. Зрители с расписанных стен уставились на него, лица их выражали самые разнообразные чувства: изумление, радость, злобу, алчность.

Предыдущая страница 23 Следующая страница


Обитель Теней 24

Ну разумеется, подумал он. Войдя внутрь, он очутился почти на самой сцене. Сморщившись точно от зубной боли, Том быстро вышел из зала и прикрыл за собой дверь.
Большой театр также оказался вылизанным до блеска - даже ряды кресел сияли чистотой. Том прошел в зал. Занавес был раздвинут, покрытая мастикой деревянная сцена упиралась в гладкую белоснежную стену. С потолка свешивались какие-то канаты.
Дойдя до середины прохода, он присел в одно из кресел.
Если бы они с Розой и Дэлом устроили побег сегодня же!
Меньше всего Тому хотелось присутствовать на так называемом прощальном представлении Коллинза. Прощальным-то оно и в самом деле будет, вот только не для самого мага.
Том это осознал внезапно и с абсолютной уверенностью, точно так же как заметил вдруг, что все его чувства обострились до предела.
Этот феномен был, судя по всему, частью произошедшей в нем общей перемены - как будто кто-то настроил все его органы чувств на предельную громкость так, как настраивают радиоприемник. Причем случилось это еще утром, когда он с Дэлом вернулся в дом. Весь день он видел и слышал то, что обыкновенно проходило незамеченным, но самым удивительным было то, как он воспринимал Дэла: Том совершенно точно знал, что тот сейчас в постели, спит, он чувствовал исходящее от Дэла тепло, словно тот был источником некоего невидимого сияния.
Внезапно он ощутил какое-то движение, точно по всему дому прогулялся сквозняк: на сцене появился новый персонаж. Им мог быть, безусловно, только Коулмен Коллинз - Том чувствовал струящуюся в жилах мага кровь, его напряженные мускулы. Коллинз ждал его, он был где-то рядом, однако поиски его наверняка были бы безрезультатными.
Том поднялся с кресла и двинулся по проходу к сцене.
Что там говорил Коллинз о волшебниках и колдунах, рассказывая историю про воробьев? Ага, они с удовольствием выполнят практически любую просьбу, но за это потребуют плату.
Он пересек широкое пространство перед сценой и подошел к дальнему проходу. Том хорошо помнил, как эти зеленые стены, будто клочья облаков, постепенно вырисовывались у него перед глазами, как будто проступая в тумане.
Белые колонны напоминали ему чугунные прутья ворот.
Внезапно он понял, где именно должен находиться маг.
Чувствуя, что поступает глупо, но подсознательно понимая, что все делает правильно, мальчик прижал ладонь к стене. На мгновение он ощутил твердую оштукатуренную поверхность, чуть прохладнее ладони, затем поверхность эта стала размягчаться, как будто разорвалось сцепление молекул и они начали расходиться в стороны. Штукатурка сделалась теплее и на какой-то миг как будто влажной. Поверхность стены уже не была твердой, а потом она как бы растворилась, и от нее остался только зеленый цвет. Рука, не встречая более препятствия, вошла внутрь до самого запястья и теперь проглядывала с той стороны, будто прикрытая зеленой пеленой. Вслед за рукой Том двинулся сквозь стену и сам.

Глава 5

Перед ним открылось казавшееся безграничным белое пространство. Сердце гулко забилось под пронизывающим и в то же время мягким, почти ласковым взглядом Коллинза. Маг восседал в знакомом кресле с совиными головами на подлокотниках, одет он был в серый фланелевый костюм, а на ногах сияли вычищенные до блеска серые туфли.
На правом подлокотнике он пристроил стакан, наполовину наполненный виски.
- Я знал уже, кто ты такой, - когда впервые услышал твое имя, - проговорил маг, потирая подбородок, - а когда познакомился с тобой, сомнений не осталось. Прими мои поздравления. Ты должен очень собой гордиться, причем абсолютно по праву.
- Мне нечем гордиться.
Коллинз усмехнулся.
- Вот это ты напрасно. Да будет тебе известно, что, возможно, за последние столетия равных тебе еще не было. Когда твое обучение завершится, тебе будет подвластно все на свете, ты будешь иметь все, что пожелаешь. Ну а пока я готов ответить на любые твои вопросы, а их у тебя наверняка накопилось предостаточно. - Коллинз, не глядя, нащупал стакан и отхлебнул. - Должен же жених полюбопытствовать насчет своей невесты, даже если под венец идет против собственной воли.
- Дэл уверен, что избранник - именно он, - заметил Том.
- А вот это тебя не должно волновать. - Сейчас Коллинз удивительно напоминал Лейкера Брума в те не такие уж и редкие моменты, когда тот притворялся добряком. Том ощутил охватившее мага возбуждение, чуть ли не услышал его участившийся пульс. - И вообще, отныне ты просто не можешь позволить себе беспокоиться о подобных мелочах, мой птенчик. Такова уж участь тех, кто достигает заоблачных высот: они просто-напросто не замечают мелкую живность, суетящуюся там, внизу, под облаками.
- Но что будет с Дэлом, когда он обнаружит, как жестоко ошибался? Я не хочу, чтобы он вообще когда-либо осознал свою ошибку, не хочу вставать на его пути.
Маг, снова отхлебнув виски, пожал плечами.
- Скажу тебе только одно: это последнее лето, которое Дэл проводит в Обители Теней. Ты же, напротив, будешь приезжать сюда часто и надолго. Так будет, сынок, хотим мы с тобой этого или нет. Потому что это предопределено. - Он снова улыбнулся Тому, затем полез в карман пиджака и вытащил оттуда знакомый конверт. - Что же касается вот этого, ты должен был предвидеть, что Елена обязательно передаст это мне. Расцениваю твой шаг как черную неблагодарность за мое гостеприимство.
Том в ужасе смотрел на свое письмо матери, которое улыбающийся Коллинз держал двумя пальцами.
- Ну да ладно, кто старое помянет, тому глаз вон, - сказал маг. - Сейчас мы это уничтожим и забудем, хорошо?
Верхний уголок конверта занялся огнем. Коллинз перевернул письмо, подержал его, пока пламя не коснулось пальцев, затем подбросил вверх почерневший, скрученный конверт, тот в последний раз ярко вспыхнул и растворился в воздухе, так что даже пепла не осталось.
- Вот и все, - заключил Коллинз, - больше нас ничто не разделяет, и, надеюсь, это никогда не повторится. Ты меня понял?
- Понял...
Том сильно побледнел: письмо в его глазах было чем-то вроде гарантии того, что им удастся выбраться из Обители Теней.
- И еще одно запомни: для тебя это неизмеримо важнее учебы в школе. Здесь твоя школа и твой университет. А теперь я хочу показать тебе то, о чем ты рано или поздно непременно спросишь. - Он наклонился и извлек из-под кресла не слишком толстую книжку в переплете из натуральной кожи. Ни на нем, ни на корешке никаких надписей не было. - Это - та самая Книга, наша Книга, которую мы обязаны читать.
Возбуждение мага достигло апогея. Вопреки внешней невозмутимости, внутри - Том это чувствовал - он так и трепетал.
- Книгу передал мне Спекл Джон. Со временем она станет твоей, но до того ты ее прочтешь, наверное, сотню раз.
Оригинал ее на протяжении нескольких столетий считался утерянным и мог действительно пропасть: мать человека, который продал стопку древних рукописей на черном рынке (он был арабом), долгое время использовала их для растопки печи. У нас, однако, имелась своя копия, передаваемая из рук в руки также долгие века. Всего лет тридцать, как выхолощенная версия этой книги, известная как "Евангелие от Фомы", попала в руки ученых, но сей убогий документ отнюдь не раскрывает наших тайн. Ты знаешь первый закон магии?
- Что сверху, то и внизу, - вспомнил Том.
- А что он означает, знаешь? - Коллинз сделал паузу, ожидая ответа. Том ощущал все возрастающее в нем напряжение. - Сие иносказательное выражение подразумевает, что истинными божествами являются люди, достигшие высшего понимания мироздания. То есть маги. Те, кто сумел открыть божественное начало внутри себя и кто научился его правильно использовать. Иисус поделился этим тайным знанием с немногими избранными, что стало с тех пор традицией. - Коллинз любовно погладил кожаный переплет. - Книга будет лежать в комнате, куда я запретил тебе входить. После моего представления отправишься туда и прочтешь ее, как читал ее я сорок лет назад. Тогда тебе откроется истинная сущность и история мира, в котором ты живешь, твоего мира.
- В ней говорится что-нибудь о зле? - Том вспомнил существо, посетившее его этой ночью последним.
- С ортодоксальной точки зрения Бог насылает на людей голод, чуму, наводнения и прочие напасти. Так, значит, Бог - это зло? Нет, милый мой, зло - всего лишь удобная выдумка.
Том посмотрел прямо в глаза мага, излучавшие неистовую, неземную силу. То, что он увидел, заставило его поспешно отвести взгляд.
- Ты решил особенно не задумываться над тем, что видел прошлой ночью, и я тебя не неволю - со временем к тебе придет и это. Но ты должен иметь в виду, что магия так или иначе затронула всех до единого в твоей школе, некоторых лишь поверхностно, других сильнее. Иначе и быть не могло - из-за твоего с Дэлом присутствия.
Тома охватило ощущение вины.
- Я всегда знал, что источником ночных кошмаров являюсь я сам, - сказал он.
- Разумеется, - кивнул Коллинз. - Точнее, они - порождение твоего невежества и твоей глупости, незнания сокровища, которым ты обладаешь.
- Сокровища... - тихо повторил Том.
- Всякое сокрытое во тьме сокровище рано или поздно начнет само пробивать себе дорогу, стараясь выбраться наружу, словно заживо похороненный человек. Сказано в Книге: Открой сокрытое в тебе, и тем спасешься, а утаивши сокрытое в тебе, от этого же и погибнешь.
- И это произошло со Скелетом Ридпэтом? - спросил Том.
- Не совсем. В отличие от одного из твоих одноклассников он не отверг эту таинственную могущественную силу, а наоборот, жаждал ее, но не всю, а только лишь злую, как обычно говорят, часть, к тому же не будучи готовым воспринять ее. Но раз уж этот молодой человек призывал меня, то я не мог не появиться. Еще со Спеклом Джоном мы придумали Коллектора, в то время всего лишь пугало для зрителей, сделанное из резины и тряпок. Позднее мне пришло в голову оживить его, так сказать, наполнить сей сосуд, тем более что желающих всегда хватало. Ты удивишься, узнав, как много в мире есть кандидатов на роль Коллектора.
Том заметил, что руки Коллинза подрагивают.
- Короче говоря, я дал ему то, что он просил. - Маг посмотрел на Тома, в глазах его был вызов. - Идем со мной: увидишь сам, о чем я говорю.
Он резко поднялся и зашагал прочь. Сначала Том заколебался, но, испугавшись, что останется один, поспешил за Коллинзом. Высокая фигура в сером костюме уже еле виднелась во внезапно сгустившейся белесой дымке. Когда Том вступил в это облако, его тут же передернуло от холода. На мгновение фигура скрылась вообще, но затем широкие серые плечи возникли снова, и Том рванулся за силуэтом мага.
Не успел он сделать несколько шагов, как ноги утонули в высокой жесткой траве, которая росла прямо из песка. Еще не видя ничего вокруг, он уже понял, что они снова в Аризоне.
Их окружали выстроившиеся в шеренги шикарные автомобили, откуда-то издалека доносился возбужденный гул множества людей.
- Быстрей, - бросил через плечо Коллинз, и Том, взглянув на него, ахнул: маг был в длинном, до пят, плаще с поясом, широкие поля шляпы совершенно закрывали его лицо.
Не оставалось никаких сомнений насчет места, куда они попали.
Прямо перед ними лежал пологий склон, спускавшийся к футбольному полю в окружении заполненных до отказа трибун. Коллинз обернулся к Тому:
- Меня, можно сказать, призвали сюда двое: вот тот охваченный волнением парнишка, который сейчас смотрит прямо на меня, и ты. Взгляни туда.
Физиономия Скелета выражала неописуемый восторг, на грани помешательства. Своим вновь обретенным чувствительнейшим восприятием Том ощутил состояние его души:
Скелет был не просто взволнован, его прямо-таки сотрясал эмоциональный взрыв, в котором некая болезненная страсть смешалась с почти животным страхом. Вдруг он повернулся и принялся разглядывать задние ряды, пока не обнаружил Дэла. Тот даже привстал с места, пожирая расширенными глазами Тома и Коллинза, при этом его обуревала столь сложная и противоречивая гамма чувств, что даже обострившееся восприятие Тома не помогло разобраться в них до конца: тут были и любовь, и ужас, и растерянность, и ощущение того, что его предали. Чья-то ладонь, опустившись Дэлу на плечо, заставила его сесть на место, и только теперь Том узнал в соседе Дэла самого себя. Лицо его выражало полнейшее непонимание.
- Достаточно, - сказал Коллинз и, повернувшись, направился назад, к автостоянке.

***

Неожиданно трава сделалась более упругой, машин уже не было. Вместо стоянки перед ними расстилался зеленый ухоженный газон - теперь они находились в Вентноре. Обе игры уже завершились полным разгромом Карсона.
- Сейчас ты увидишь кое-что чрезвычайно любопытное, - проговорил Коллинз.
Следуя за ним, Том через плечо оглянулся на проходившую чуть в стороне тропинку. Там стояла небольшая группа ребят, среди них он сам, а также Дэл с перебинтованной рукой. Вдруг он резко вздернул ее, словно защищаясь от удара, лицо его вновь отразило смесь обиды и испуга.
- Ты, конечно, уже понял, - донесся голос мага, - что мы вернулись в тот злополучный день, когда произошла кража.
Да, тот день отчетливо сохранился в его памяти. Вон там, возле школьного спортзала, должен стоять Скелет Ридпэт, охваченный непонятным ему тогда радостным возбуждением.
- Давным-давно, - сказал Коллинз, - когда люди жили в лесах дремучих, они умели запросто превращаться в птиц.
Тома прошиб пот, голова закружилась. Маг взмахнул огромными серыми крыльями и поднялся в воздух - он стал совой.
Том тоже взмахнул крыльями - превращение было почти мгновенным и совершенно безболезненным: сделаться пернатым оказалось легче, чем переодеть рубашку. Став птицей, он тем не менее остался Томом Фланагеном, в сове был так же без труда узнаваем Коулмен Коллинз. На лице мага играла улыбка, ветер трепал волосы (или все-таки перья?) на голове. Сова взмыла вверх, направляясь к школьному зданию, Том последовал за ней, чуть пониже. Насколько он мог разобрать, превратился он в сокола. Это подтвердил и Коллинз, со смехом в голосе заметив:
- Так я и думал, что ты станешь соколом: это чрезвычайно любознательная птица.
Том огляделся с высоты птичьего полета. Он точно новыми глазами увидел знакомую местность - деревья, поблескивающую гладь озера, яркую зелень лужаек и газонов, - и от красоты, открывшейся ему, перехватило дух. То был настоящий Эдем, земля обетованная. Вдали виднелась сеть автомобильных дорог, как извилистых, так и прямых, перемежавшихся аккуратными деревенскими домиками, еще дальше расстилалась пустыня, а уж совсем на горизонте, на расстоянии многих миль, вздымалась горная цепь. И повсюду там, внизу, кипела жизнь, даже в траве и песке что-то копошилось - соколиные глаза Тома различали муравьев, жучков и прочих букашек.
- Эй! - окрик Коллинза вывел его из оцепенения.
Маг уже сидел на застекленной крыше, вглядываясь вниз.
Том нехотя опустился. Волшебное проницательное зрение его покинуло, и он снова превратился в обыкновенного пятнадцатилетнего парнишку.
- Вот видишь, это не так уж и плохо, - заметил Коллинз. - Мог ты испытать что-либо подобное в том, бесхитростном материальном мире? Ну да ладно, подходит наконец критический момент. Смотри внимательно.
Среди моря голов Том разглядел себя и Дэла неподалеку от дамы, разливающей чай. К ним приблизился Маркус Рейли, за которым, как всегда, хвостом тащился Пинфолд, и тот Том, что был там, внизу, заговорил с ними, отвернувшись от Дэла. Сидящий на крыше Том вглядывался в пшеничную макушку Маркуса, будто пытаясь обнаружить злокачественную опухоль, которая много лет спустя приведет его приятеля к трагическому финалу на автостоянке во Флориде.
- Ты зря теряешь время, - словно прочтя его мысли, заметил маг. - Смотри туда, в тот конец зала.
Том перевел взгляд на дальнюю стенку, возле которой мыкался Скелет. Сейчас он напоминал запрограммированный автомат, подчиняющийся чужой воле. Дэл, отойдя немного в сторону от Тома и Маркуса, сверлил Скелета взглядом.
- Племянник мой оказался гораздо слабее Спекла Джона, - принялся объяснять Коллинз. - Он, видишь ли, почувствовал угрозу. Еще не зная, верить ли своим глазам или нет, он инстинктивно ощутил, что его лучший друг вступил в тайный сговор с его кумиром. Будучи не в состоянии ни проигнорировать эту непонятную ему связь, ни отвергнуть друга, он решил хоть что-то предпринять, а тут к тому же выяснилось, что упомянутый кумир имеет что-то общее и с самым ему ненавистным, самым ужасным для него существом...
Дэл сконцентрировался до такой степени, что воздух вокруг него, как показалось Тому, сгустился и потемнел. От напряжения все тело его уподобилось звенящей, готовой порваться струне.
А в противоположном конце зала Скелет незряче приблизился к полкам с коллекцией, рука его, будто сама по себе, потянулась вверх, а потом, когда пальцы сомкнулись вокруг фигурки, юркнула вниз, к карману. Все это время по его физиономии блуждала отрешенная, тупая улыбка.
В тот же миг Дэл расслабился. Внезапно Тома охватила жалость и к Дэлу, и к Дейву Брику (тот, сжимая логарифмическую линейку, во все глаза пялился на Скелета), и к самому себе: столько переживаний, столько настоящего горя - и все из-за какой-то глупой ревности!
- Он воспользовался твоей силой, - неожиданно заявил Коллинз.
- Вот как? - изумился Том. - А как же левитация?..
- То же самое: он использовал твою силу. - Коллинз встал, и Том, ошеломленно моргая, поднялся вслед за ним. - Ну, пора домой.
Громадная серая сова взмыла прямо к облакам. Том, пошатнувшись слегка, поднял руки - теперь это были крылья.
Опять мгновенное превращение... Вокруг него сгустилась белесая мгла - то ли облако, то ли туман. Сова куда-то исчезла. Перед глазами встала бледно-зеленая стена.
Когда в голове у Тома прояснилось, он обнаружил, что лежит навзничь между первым рядом и сценой Большого театра иллюзий.

Глава 6

Том забрался в постель и постарался хотя бы расслабиться - сон все равно не шел. Всякий раз, закрывая глаза, он ощущал себя то в полете, то в падении.
Измучившись вконец, он спустился в столовую, где обнаружил ужин на одного: нарезанную ветчину и холодную телятину, здоровенный кусок стилтоновского сыра, тушеную капусту по-немецки и стакан ледяного молока. Том поел, не ощущая вкуса, затем отнес посуду на кухню и сложил ее в мойку.
Некоторое время он побродил по гостиной, рассматривая картины на стенах, потом подошел к застекленной этажерке. На верхней полке он обнаружил старинный револьвер в раскрытом кожаном футляре, изнутри обитом бархатом. Ниже стояли несколько фарфоровых статуэток: пастушка с посохом, школьник с ранцем, толстяк в костюме елизаветинских времен <Имеется в виду Елизавета I, королева Англии в 1558-1603 гг.> с громадной пивной кружкой, группа крепко поддавших уродцев, горланящих наверняка похабную песенку.
Фигурка пастушки располагалась особняком, и Том, приглядевшись, узнал в ней Розу. Ошибки быть не могло: высокий лоб, из-за которого лицо выглядело каким-то беспомощным, полные, чувственные губы, широко расставленные глаза, смущенный вид. Рука Тома сама потянулась к бронзовой ручке дверцы, но он тут же отдернул ее, будто обжегшись: его внезапно охватила суеверная боязнь дотрагиваться до этой фигурки. Сделав над собой усилие, он повернулся и побрел к себе наверх.
Тем вечером ему все же удалось вздремнуть немного перед тяжелым разговором с Дэлом.

***

Двери, соединяющие их комнаты, были наполовину раздвинуты. Том прошел к Дэлу и, услыхав шум воды в ванной, присел на кровать.
Дэл появился через несколько минут с накинутым на плечи полотенцем и блестящими от воды волосами. Том подумал, что он и вправду выглядит ребенком, чуть ли даже не девятилетним.
- Надо же, почти весь день продрых! - выпалил Дэл. - Но зато чувствую себя будто заново родился!
- И я целый день проспал, - соврал Том.
- Если так пойдет и дальше, мы окончательно привыкнем к распорядку настоящего мага: ночью на ногах, днем спать. Ну и отлично. Я люблю ночь, а ты?
Дэл принялся вытирать волосы, абсолютно не стесняясь, а может, не замечая своей наготы.
- Я лично предпочитаю дневной свет, - буркнул Том.
Дэл удивленно посмотрел на него из-под полотенца:
- Ты что, не в настроении, да?
Том пожал плечами, и Дэл снова спрятал лицо в полотенце.
- Как насчет побаловаться картишками, после того как я оденусь?
- С удовольствием.
- Нам надо больше практиковаться - я так, наверное, уже несколько недель не притрагивался к картам. Тренироваться нужно постоянно, иначе потеряешь форму. Хочешь, покажу тот способ тасовать, который я изучал в поезде?
- Ну, давай.
Дэл, стянув полотенце с головы, стал вытирать ноги. Волосы его на висках завились кудряшками, но за ушами все еще свисали сосульками. Наконец он отшвырнул полотенце и принялся надевать чистое нижнее белье.
- Скоро, может быть даже завтра, дядя нам поведает окончание истории.
- Возможно.
Дэл, застегивая желтую рубашку, чуть смущенно посмотрел на Тома:
- Давай теперь здесь проводить каждое лето, а? Будем учиться вместе у дяди... Ты как?
Не получив ответа, Дэл подошел к письменному столу, достал из ящика новую колоду и сорвал с нее целлофановую обертку.
- Ну, бери стул, садись, - пригласил он Тома, как-то уж слишком хитроумно тасуя карты: то похлопывая по ним, то сжимая между ладонями, то распуская веером. - Теперь смотри - Он одним быстрым движением раскинул колоду по столу в длинный ряд: крайними слева оказались четыре двойки, затем четыре тройки, и так далее, вплоть до четырех тузов. Неплохо, да? Этот способ тройной перетасовки позволяет делать с картами что твоей душе угодно. Не пройдет и пары месяцев, как ты его освоишь, и тогда...
- Дэл, - прервал его Том, - расскажи-ка мне о вентнорской сове.
Глаза Дэла расширились. Он собрал колоду и принялся машинально ее тасовать.
- А мне нечего рассказывать, - прервал он наконец затянувшуюся паузу.
- Перестань. Мне все известно.
Дэл, все еще не веря, продолжал тасовать колоду.
- Все почему-то думают, что главное здесь - быстрота, на самом деле это вовсе не так. Руки не могут быть быстрее взгляда, поэтому главное - это ловкость и изящество, а скорость значения не имеет.
- Ну хватит, Дэл. - Том начиная терять терпение. - Давай, рассказывай.
Дэл рассыпал несколько карт по столу: на фоне сплошной черной масти выделялись два красных короля.
- Скелет меня достал, - промямлил он, - я хотел, чтобы его вышибли из школы. - Тома пронзил его взгляд, наполненный болью. - А откуда ты узнал?
- От твоего дяди.
Лицо Дэла стало мертвенно-бледным. Все так же машинально он сложил карты стопкой, "снял" колоду, перетасовал ее обычным способом, опять "снял" и еще раз перетасовал.
После этого он перевернул верхние четыре карты - четыре туза. Проделав все это еще раз, он опять перевернул верхние карты - теперь это были четыре короля.
- Мухлюешь, - покачал головой Том.
Дэл повторил трюк. На этот раз что-то у него не получилось: выпали три дамы и семерка. Том увидел, что он всеми силами карается сдержать слезы.
- А между прочим, это все из-за него... Подумать только, даже Скелет вознамерился украсть у меня дядю Коула... - Дэл всхлипнул. - Мне хотелось наказать его, чтобы он мне отплатил за все... - Теперь Дэл тупо смотрел на не правильно выпавшие карты. Внезапно он заговорил быстро-быстро, почти без остановки:
- Я смотрел на него, только о нем и думал, а ты как раз заговорил с Маркусом Рейли, и я чувствовал себя просто ужасно после слов Бобби Холлингсуорса по окончании игры, и сразу вслед за этим я увидел тебя, Том, увидел тебя вместе с ним: ты смотрел прямо на меня, но больше никто тебя не видел - и это было так же отвратительно, как в тот день когда я сломал ногу, - я возненавидел все вокруг, весь мир, и я даже не мог поговорить с тобой, Том... - Дэл закрыл ладонями лицо. Продолжал он уже медленнее:
- Ну, в общем, я задумал избавиться от Скелета. Мне казалось, что мистер Брум и все остальные сразу же подумают на него. Я и представить себе не мог, что все так обернется... - Он, снова всхлипнув, посмотрел на Тома как побитая собака. - Да, я заставил его взять фигурку. Раньше я ничего подобного не делал, а тут мне как-то неожиданно стало ясно, что у меня это должно непременно получиться.
Пришлось сосредоточиться так, что у меня чуть не разлетелась голова от напряжения. И все же я его заставил! - Он опустил глаза, потом опять взглянул на Тома. - В результате я стал причиной всего, что произошло после этого: пожар, смерть Дейва Брика и.., все остальное.
- Нет, - задумчиво проговорил Том, - ты здесь ни при чем. Это все он.
- Кто - Скелет?
- Твой дядя.
- Дядя?! С какой стати?
- Понимаешь, Дэл, то, что он делает, похоже на... - Том замолчал, подыскивая слова, потом положил ладонь на карточную колоду. - Вот на это. Он тасует всех, кто его окружает, как ему заблагорассудится, творит что захочет, вытаскивает двойку, когда ты ждешь туза, - понимаешь меня? Пожар, человеческая жизнь - все это для него очередная пара карт, не более того. Он уверен в собственной непогрешимости, добро и зло он не отличает друг от друга.
- Но ведь это я заставил Скелета взять сову, - настаивал Дэл.
- И сам мне только что сказал, по какой причине.
- Ты говоришь так потому, что настоящего мага из тебя не выйдет, - снова взялся за свое Дэл.
- На эту тему спорить с тобой не собираюсь, - вспыхнул Том, но тут же подавил злость. - Послушай, Дэл, Роза считает, что нам всем необходимо бежать отсюда. По ее мнению, твой дядя потерял самоконтроль и вообще больше не может влиять на события. Она за нас с тобой боится, да и за себя тоже.
Последнее замечание, очевидно, проняло Дэла:
- Роза в самом деле боится?
- До такой степени, что хочет бежать, причем с нами вместе.
- Н-да, я, может быть, поговорю с ней... Если, конечно, это на самом деле так.
Ни к чему конкретному в результате разговора они не пришли, однако Том мог быть доволен уже тем, что Дэл с ходу не отверг саму мысль о возможности побега. Беседовали они до самого рассвета. В какой-то момент Дэл поднялся, зажег свечу и выключил электричество. Так они и сидели у письменного стола, на расстоянии трех футов друг от друга, и постепенно настороженность одного и раздражение, смешанное с чувством собственной вины, второго сменились взаимным пониманием той огромной роли, которую их дружба призвана сыграть в жизни обоих. Огонек свечи делал атмосферу между ними все теплее. Они говорили обо всем: о магии и картах, о школьной жизни и, конечно же, о Розе.
Несмотря на некоторые недоговоренности с обеих сторон, то была, пожалуй, лучшая ночь из проведенных ими вместе, ночь, когда к ним вернулась старая дружба, давшая в последнее время трещину. Вернулась она, однако, в последний раз, и в глубине души оба это понимали.

Глава 7

В продолжение следующей недели (которая предшествовала болезни Тома и его встрече с дьяволом) так получилось, что видеться они стали крайне редко, главным образом за завтраком и ужином. Время завтрака сдвинулось с восьми до десяти утра, затем почти до самого полудня, и в конце концов завтрак совпал с обедом Ложились они не раньше часа или двух и тем не менее почти не разговаривали друг с другом, словно все темы были исчерпаны в той ночной беседе. Дэл почти все время проводил в большом зале, упражняясь, чтобы, когда наконец наступит его час, быть полностью готовым.
Том же все это время занимался тем, что загорал на пляже и купался, нежась на спине под ласковыми солнечными лучами на спокойной, без малейшей ряби, водной глади. Он выяснил, что, расслабляясь и делая длинные, размеренные гребки, может запросто переплывать озеро. На противоположном берегу он обнаружил маленький пляж, не более пяти футов шириной. Попав туда впервые, он, обнаженный, вытянулся на песке и незаметно для себя уснул. Во сне ему привиделся мистер Пит со своими троллями, которые обошли его вокруг, однако будить не стали. Когда же он проснулся, оказалось, что на песке отпечаталось множество следов.
На другой день, когда по их новому распорядку было еще раннее утро, Том отправился в лес, где наткнулся на Дэла.
Тот сидел в задумчивости на пеньке, на той самой поляне, от которой отходила похожая на туннель узенькая просека.
- Ой, - Дэл вздрогнул, - это ты? Привет. А я вот.., сижу тут.., решил немного прогуляться.
- И я тоже, - ответил Том. - Пройду-ка, пожалуй, немного дальше.
Оба, конечно, поняли, что каждый из них надеялся где-нибудь в лесу повстречаться с Розой Армстронг. Том помахал другу рукой и исчез за деревьями. На лице Дэла было яснее ясного написано, что появление Тома отнюдь не привело его в восторг.
Лес шел полого под уклон, и где-то через полчаса впереди заголубело озеро. Желтая полоска песка просматривалась за деревьями. Том направился туда.
Выйдя к озеру, он увидел на другом берегу пирс, похожий на указующий перст, а также разинутую пасть лодочного домика, у которого со стороны озера, как известно, стены не было. Обитель Теней на холме сверкала всеми своими окнами под косыми лучами солнца. Дом казался неким могущественным божеством, слишком погруженным в себя, чтобы обращать внимание на мирскую суету.
Следы все еще оставались на песке.
Том, переступив через них, направился по высокой кустистой траве в противоположную от берега сторону и вскоре очутился в тополиной рощице с выкошенной травой. Местность эта напоминала парк. Заросшая грунтовая дорога, видневшаяся впереди, плавно уходила влево.
Через минуту перед ним предстало довольно неказистое сооружение с порванным матерчатым навесом над покосившимся крыльцом: то был летний домик, который словно бы простоял тут долгие годы без обитателей. Над хижиной нависали деревья. Том медленно, осторожно приблизился и заглянул внутрь. Два ветхих кресла стояли на веранде, за подлокотник одного из них зацепилась перевернутая пепельница, а прямо на полу валялся раскрытый порнографический журнал. Цветная глянцевая картинка изображала толстомясую бабищу с раздвинутыми, поднятыми вверх ногами. Том прислушался - изнутри не доносилось ни звука.
Тогда он юркнул на веранду и приоткрыл дверь в комнату. Кровать, на ней расстеленный спальный мешок с подушкой, фанерный платяной шкаф с несвежими, измятыми рубашками на проволочных плечиках внутри... На стенах - множество картинок с голыми женщинами.
Полуоткрытая дверь вела из спальни в гостиную. Мебель тут была такой же ветхой, частично ломаной, в воздухе висел застоявшийся сигарный запах. Боковые двери, очевидно, вели в кухню и в другие спальни. На полу валялось множество пивных, и не только пивных, бутылок - разумеется, пустых. Сиденье одного из кресел было порвано, оттуда клочьями торчала вата.
Вдруг хлопнула дверь и прямо к нему простучали чьи-то быстрые шаги. На мгновение Том прирос к месту, затем попятился к выходу.
В дверь скользнула Роза Армстронг в закатанных до колен джинсах и голубой водолазке. Увидев его, она выронила полотенце.
- А ты как здесь оказался? - вытаращила она глаза на Тома.
- Да вот, - промямлил он, наблюдая, как она поднимает полотенце, - гулял в лесу и забрел сюда случайно... Неужели ты тут живешь?
- Ну конечно, нет, - рассмеялась Роза и подошла к нему, осторожно ступая по захламленному полу. - Идем-ка отсюда побыстрее. Видишь ли, у меня нет ванной, поэтому я вынуждена приходить сюда, когда они отлучаются. Идем же, от этого гнусного места у меня мурашки по коже.
- Так почему бы тебе не купаться в озере?
- Ага, чтобы они меня разглядывали?
Взяв Тома за руку, Роза потянула его на веранду, оттуда на крыльцо, вон из дома.
Чуть бледноватое лицо Розы дышало свежестью. По сравнению с прошлым разом она выглядела еще моложе и в то же время как бы повзрослела: на ее таком нежном, воздушном личике пролегли еле заметные морщинки возле уголков рта. Том вдруг понял, что впервые видит ее при дневном свете.
- Туда, - сказала она, ведя его через заросшую дорогу под сень раскидистых тополей. - Ну вот, здесь уже лучше.
Я страшно рада тебя видеть, но тут тебе оставаться нельзя.
Если они заметят, что ты здесь что-то вынюхиваешь, то разорвут тебя на мелкие кусочки. Я не шучу.
- Я люблю тебя, - проговорил он.
Морщинки в уголках рта стали заметнее.
- Я тоже тебя люблю, мой милый. Но у нас нет времени.., и еще.., я так неловко себя чувствую... Ну, ты понимаешь.
- Напрасно. Мне и в голову не придет подумать о тебе плохо.
- Да, но ты меня еще почти не знаешь. - По выражению ее лица было невозможно понять, о чем она думает. - Ну хорошо, я постараюсь попасть на тот берег как можно скорее. Честно говоря, мне хотелось встретиться с тобой сегодня же, но я показалась себе такой грязнулей, что решила сначала принять ванну.
- А все-таки, где ты живешь?
Она махнула рукой куда-то в глубину "парка", правее заросшей дороги:
- Вон там. Только туда нам нельзя. Я хотела предупредить тебя, что подготовка к большому представлению идет сейчас вовсю. Скоро должны прибыть приспособления для фейерверка и различное оборудование, а эти, ну, которые тут живут, все время рыскают по лесу, заготавливают дрова и не знаю, что еще. Иногда они, правда, сматываются пьянствовать в таверну Холмистого Дола. Сейчас они как раз должны быть там, но могут вернуться с минуты на минуту.
Я в жизни не принимала душ с такой скоростью, как сегодня.
- А ты ничего больше не выяснила насчет планов Коллинза? Что он там все-таки задумал, на этом чертовом представлении?
Она покачала головой.
- Но ты еще не передумала?
- Хочу тебя спросить одну вещь, можно? Скажи, если бы мы с тобой не встретились, решил бы ты бежать отсюда?
- Да, - без колебаний ответил Том. - А теперь я чувствую, что просто обязан это сделать. И вытащить отсюда Дэла.
Роза подняла брови:
- Ну что ж, хорошо, - Но переговорить с ним надо тебе. Он, видишь ли, мечтает когда-нибудь поселиться здесь насовсем.

Предыдущая страница 24 Следующая страница


25 Питер Страуб

- О Боже, - вздохнула Роза, - иногда я просто ненавижу магию.
- А почему ты не убежала до сих пор? Вон там что такое? - Том указал в противоположную сторону от озера.
- Стена, высокая стена, с битыми стеклами наверху.
Перелезть через нее я не в состоянии. Нужна твоя помощь.
- А мне нужна ты. Я только о тебе и думаю все время, Роза, милая моя, любимая...
Бормоча эти банальные признания, Том в глубине души чувствовал себя полным идиотом: до чего же беден словарь любви!
- И я люблю тебя, мой Том. Ты такой красивый... - Роза подалась назад, через плечо поглядывая на домик троллей. - Мне, наверное, удастся выбраться к тебе через пару дней, заодно я переговорю и с Дэлом. - На мгновение она остановилась и как-то робко посмотрела на него. - Ты ведь не возненавидишь меня, а, Том?
- Возненавидеть тебя!!!
- Мне, видишь ли, предстоит еще кое-что для него сделать.
Он замотал головой. Роза послала ему воздушный поцелуй и скрылась за тополями. Том подождал несколько минут, чувствуя странную щемящую боль в груди, затем двинулся через лес к берегу.
По вновь заведенным правилам ужинали они в восемь.
Елена за все это время ни разу так и не появилась. Спустился Коллинз, и они втроем вошли в столовую, где их уже ждали дымящиеся блюда. Возле места Коллинза стоял графин с виски и еще один, с вином. Маг, видно, еще до ужина изрядно принял на грудь, а за столом продолжил. Дэл выпил фужер вина, от чего щеки его раскраснелись, все остальное досталось Коллинзу. Ел и пил он молча, лишь переводя пристальный взгляд с одного на другого. Дэл, судя по всему, привык к такому поведению дяди, но Том чувствовал себя не в своей тарелке. Он ерзал на стуле, стараясь не обращать внимания на остекленевший взгляд мага. Дэл вдруг задал вопрос:
- Дядя Коул, а ты еще когда-нибудь исцелял раненых с помощью магии?
- Один лишь раз, - ответил Коллинз. При этом остекленевшие глаза опять вперились в Тома. - Но в тот раз я вылечил сразу пятерых, и мне было плевать, наблюдали за мной или нет. Вскоре я все равно должен был отправиться в Париж, к Спеклу Джону.
- Пятеры-ы-ых?!
- Санитаркам я все же приказал отвернуться. Меня вдруг охватило страшное нетерпение, мозг огнем горел. Маленькую толстенькую ирландку чуть не вытошнило прямо на операционный стол. Если б я захотел, то мог бы вылечить и сотню. Это было какое-то озарение, словно меня пронзила молния.
- А с нами ты еще будешь заниматься?
- Конечно, и очень скоро.
Наутро спустя два дня после встречи с Розой в захламленном летнем домике Том переплыл на другой берег и в одних плавках простоял несколько часов кряду на внезапно поднявшемся ветру, словно ожидая, что Роза вот-вот материализуется из воды и воздуха. Когда из леса раздался чей-то грубый крик, Том бросился в теплую воду и поплыл назад, к пирсу.
Натянув одежду прямо поверх плавок, он поднялся в дом.
Дэла нигде не было видно. Том прошел в гостиную - еще один тоскливый вечер, еще один ужин в гнетущей атмосфере... Он чувствовал, что чрезмерное напряжение его вот-вот подкосит. Всякий раз, как Коллинз принимался пожирать его взглядом за ужином, Тому казалось, что тот полностью в курсе их с Розой планов. И тут вдруг Том действительно почувствовал себя больным: жар охватил все тело, через минуту прекратился, потом опять вернулся - было такое ощущение, что он стоит в двух шагах от пылающей жаровни.
Перед глазами все поплыло. Огонь распространился на горло, потом на желудок, в голове зашумело.
Он поискал глазами какой-нибудь предмет, на который можно облокотиться, но увидел только застекленную этажерку. Том заглянул внутрь - фарфоровые фигурки двигались. Школьник распластался на полированной поверхности полки, а пьяницы с гнусными рожами зверски мутузили его ногами по ребрам, по голове, по лицу. Бородач с пивной кружкой, одетый по моде елизаветинской эпохи, ухмылялся.
Алкаши явно вознамерились забить парнишку до смерти - тот перевернулся на спину, вместо лица у него было кровавое месиво. Кровь растеклась по всей полке. Том с отвращением отвернулся, пробормотав:
- Обитель Теней в своем репертуаре...
Жар навалился на него с утроенной силой, и он, еле волоча ноги, заковылял в ванную первого этажа, ту самую, где "жил" Коллектор.

Глава 8

Том не знал, сколько он провалялся в лихорадке: три или четыре дня. Ощущение было таким, точно он весь высох, превратился в соляной кристалл, который вот-вот треснет и расколется. Даже мягчайшие простыни царапали и жгли тело.
В бреду он видел каких-то людей, которые то появлялись, переговариваясь, то снова исчезали, будто мираж. В какой-то момент он узнал Дэла - лицо его было до чрезвычайности встревоженным. "Да не волнуйся так, - хотел успокоить его Том, - это меня решили наказать таким манером". Но когда он это выговорил, то обнаружил, что с ним рядом сидит Роза и держит его за руку. "Никакое это не наказание, - сказала она, - ты просто заболел". "Ошибаешься", - возразил Том, но вместо Розы перед ним была Елена с тарелкой супа, пытавшаяся его накормить. "Письмо мое так и не было отправлено", - укоризненно сказал он ей. "Конечно не было, - с фальшивым сочувствием улыбнулся ему Старый Король Коул. - Я же его сжег у тебя на глазах, вот так". Он поднял правую руку, и из указательного пальца вырвался небольшой столб огня. "Исцелите меня", - взмолился Том. Елена с Дэлом, неизвестно когда сменившие Коллинза, удивленно переглянулись.
Единственная более или менее вразумительная беседа во время болезни состоялась у него с дьяволом.
- Я знаю, кто ты, - заявил ему Том, подумав, что он уже, кажется, говорил кому-то то же самое, когда они с Дэлом только появились в Обители Теней.
Дьявол сидел на краю постели Тома и ухмылялся. Это был рыжий коротышка с неожиданно тонким, интеллигентным лицом, одетый как преподаватель начальной школы: бежевый твидовый пиджак и серые шерстяные брюки. Когда он заложил ногу на ногу, Том рассмотрел мокасины, сделанные под настоящие индейские.
- Естественно, знаешь, - проговорил дьявол, - ведь мы с тобой уже встречались.
- Как же, помню.
- Надо бы мне, конечно, представиться, вот только имя мое чересчур сложное, все равно не запомнишь. Так что, если хочешь, называй меня по инициалу - М.
- Это из-за тебя я заболел?
- Извини, но я не мог найти другого способа поближе познакомиться с тобой, поговорить с глазу на глаз. Ты, видишь ли, чересчур много суетишься, пытаешься противодействовать естественному развитию событий. Нельзя так, ты просто-напросто себя изводишь. Даже если б я не наслал на тебя эту болезнь, ты бы все равно свалился, и очень скоро.
Послушай, Том, я в самом деле беспокоюсь за тебя, серьезно беспокоюсь.
- И напрасно, - сказал Том.
- Но это же моя работа. - М, приложил ладонь к твидовому пиджаку, туда, где, по идее, должно быть сердце. - Работа эта заключается в том, чтобы заботиться о тебе, если хочешь, опекать тебя. - Ладони его растопырились перед грудью, - Мы, видишь ли, очень нужны друг другу и можем много сделать друг для друга. Единственное, что от тебя требуется, это перестать суетиться и беспокоиться понапрасну.
В конце концов, ты обладаешь огромным, просто выдающимся талантом. Послушай меня, мальчик мой, ты, вместе со своим талантом, находишься сейчас на распутье, и мне бы очень не хотелось, чтобы ты себя растратил зря. Да и наставник твой не переживет, если ты зароешь свой талант.
- Он мне не наставник, - проронил Том.
На мгновение дьявол злобно оскалился, но тут же справился с собой и уже спокойно продолжал:
- Как я уже сказал, сейчас ты на распутье, между двух дорог, и та, что я настойчиво тебе рекомендую, - назовем ее верхней - приведет тебя к обладанию Обителью Теней. Впрочем, от этой роли ты можешь и отказаться - твоя воля, однако даже в этом случае твое могущество как мага будет непрерывно возрастать, а твоя жизнь - становиться все более наполненной, разнообразной и захватывающей. Что бы ты ни пожелал, будет само идти тебе в руки, при условии, конечно, что ты изберешь так называемый верхний путь. Есть еще и нижний, для тебя крайне нежелательный. Пойдя по этому пути, ты попадешь в беду практически немедленно и абсолютно гарантированно. Твое счастье, твое будущее подвергнется смертельной опасности, и тут я вряд ли чем-нибудь смогу тебе помочь. Прислушайся, Том, к моему предостережению, я говорю истинную правду и желаю тебе только добра. Теперь ты понимаешь, почему мне так понадобилось переговорить с тобой наедине? Мне очень бы хотелось избавить тебя от больших неприятностей, очень больших, Том.
- Мне необходимо все это обдумать, - ответил Том, чувствуя, что вот-вот умрет от жажды.
- Вот теперь я слышу разумную речь, - похвалил его М. - Не сомневаюсь, что ты примешь верное решение.
Ну почему его так сильно мучит жажда? И дьявол, или кто он там, не только одет как учитель, но и говорит так же...
М, подмигнул Тому.
- Это ты оживил фарфоровые статуэтки? - спросил его Том, но М, как сквозь землю провалился.
Том, глухо застонав, откинулся на подушку, а когда снова открыл глаза, перед ним был Дэл.
- Сегодня ты гораздо лучше выглядишь, - заметил он, - но все-таки я не могу понять, что ты тут только что молол.
- Принеси водички, - попросил его Том.

***

Из ванной Дэл вернулся с полным стаканом.
- Роза прямо-таки не отходила от тебя, - заметил он, передавая стакан больному.
Том и представить себе не мог, что из водопроводного крана льется столь восхитительный напиток.
- А ты ей определенно нравишься. Том, - продолжал Дэл.
- Она мне тоже нравится.
- Я за тебя жутко волновался: ты так внезапно, ни с того ни с сего заболел...
- Это из-за... - Том прикусил язык. - Из-за того, наверно, что перекупался. А может, подцепил в воде какую-то заразу.
- Похоже на то. - Без всякой паузы Дэл вдруг заявил:
- Мы тут, между прочим, переговорили с Розой.
- И что? - насторожился Том.
- Думаю, она права: ей нельзя здесь оставаться. Ну а что касается меня... Когда я вернусь и объясню все дяде Коулу, он наверняка позволит мне остаться. Держу пари, он все поймет. Ты как, в состоянии говорить на эту тему?
Том улыбнулся: даже если нет, остановить Дэла у него не было никакой возможности. Вслух он сказал:
- Ничего, мне уже гораздо лучше.
- В конце концов, он же мой дядя. Сначала он, естественно, вспылит, но потом все как-нибудь утрясется. Я же его племянник.
- Так, - усмехнулся Том, - выбираем, значит, нижний путь... Все суетимся да суетимся...
- Что это за нижний путь? Разве тут есть такой?
- Неважно. Извини, Дэл, я бы поспал немного.
Том закрыл глаза. Дэл на цыпочках вышел из его комнаты.

Глава 9

Том отправился в гостиную, как только смог подняться с постели. Фарфоровые фигурки стояли там, где им и было положено: девушка с посохом, паренек с ранцем, елизаветинских времен толстяк со своей пивной кружкой и, конечно же, пропойцы. Школьник был в полном порядке, цел и невредим. Значит, жуткое видение все-таки было галлюцинацией, рожденной в его воспаленном болезнью мозгу. Том ослабел настолько, что ноги едва держали его, точно малыша, который только учится ходить. Мышцы, которых он раньше даже не чувствовал, теперь противно ныли.
За ужином маг поздравил его с выздоровлением.
- Я уже боялся, что мы тебя потеряем, мальчик мой.
Как думаешь, что это было? Воспаление легких?
- Наверно, - пожал плечами Том, стараясь уклониться от прожигающего насквозь взгляда Коллинза.
- Вот была бы кошмарная ирония судьбы, если б ты умер.
- У меня как-то не получается рассматривать такую вероятность отвлеченно.
Коллинз, усмехнувшись, глотнул вина.
- Ну теперь-то ты выглядишь просто прекрасно. Ты как считаешь, Дэл?
Дэл, не переставая жевать, одобрительно замычал:
- Просто великолепно. Он сейчас напоминает молодого Гудини, ты не находишь? Так и пышет здоровьем, силой и очарованием. Том, ты ощущаешь собственную силу и очарование?
- В общем и целом ощущаю, - ответил Том, недоумевая, с чего вдруг Коллинзу задумалось над ним поиздеваться, а Дэлу - ему подыгрывать.
- Да, ты великолепен. - Маг влил в себя остатки вина. - Прямо-таки неотразим. Ну, ладно, поскольку ты, слава Богу, воскрес из мертвых, завтра я вам поведаю предпоследний эпизод истории моей жизни. Если, конечно, наш выздоровевший птенчик не возражает.
- Он не возражает, - ответил Том.
- Вот и отлично. Значит, завтра, только вот не в обычное время. Скажем, в десять вечера, договорились? Как всегда, жду вас у шестого фонарика.

Глава 10

Чтобы восстановить физическую форму, Том решил продолжать плавать: помимо необходимой тренировки это давало ему возможность хоть какое-то время находиться в одиночестве и размышлять без помех. История жизни Коллинза подходила к завершению, следовательно, и их пребывание в Обители Теней тоже. С минуты на минуту Том ожидал весточку от Розы, надеясь, что она не станет откладывать побег до самого дня "прощального представления". Теперь, когда Дэл был хотя бы теоретически готов расстаться со своим дядюшкой, чем раньше они это сделают, тем лучше.
Стояла по-прежнему теплынь, но атмосфера из-за резко увеличившейся влажности словно сгустилась. Над серединой озера зависла плотная пелена тумана, который временами стлался до самого леса и дальше. Вода была ласково-теплой, как парное молоко.
До Тома донесся перестук молотка. Каждый удар, казалось, пригвождал его к Обители Теней.
Зная, что этого не произойдет, он все же не оставлял надежду на то, что Роза даст о себе знать сегодня же. Тем приятней было его изумление, когда он все-таки увидел ее сквозь пелену тумана. Роза, одна, вышла из леса, расстегнула рубашку из шотландки, висевшую на ее худенькой фигурке, словно пончо, скинула ее и, оставшись в своем черном купальнике, осторожно, точно пугливая лань, вошла в воду.
Сердце Тома радостно подпрыгнуло, и он поплыл к девушке размашистыми саженками, вздымая вокруг себя тучи брызг.
Из воды, достаточно мелкой, чтобы ноги касались дна, виднелась только голова и часть плеч Розы.
- Спасибо, что ты меня навещала, - проговорил запыхавшийся Том. - Я, правда, плохо помню, но, кажется, видел тебя пару раз.
- Да я бы не отходила от тебя, если б не мистер Коллинз.
Роза смотрела прямо ему в глаза - спокойно, даже несколько отстраненно. Том подплыл к ней почти вплотную.
- Ты не представляешь, как я рад тебя видеть, - сказал он.
Взгляд ее потеплел.
- Я тоже рада.
- Нельзя ли нам поскорее отсюда смыться? Может, сегодня? Он вечером собирается опять рассказывать нам свою историю, и я что-то здорово нервничаю.
- Сегодня нельзя: нас поймают, - возразила она. - Сейчас еще слишком рано - те люди шляются повсюду. Так или иначе, до представления тебе нечего опасаться. Наберись терпения, я уже делаю все, что в моих силах.
- Я верю тебе, Роза, просто... Ну, я не знаю. От этого бесконечного ожидания с ума можно сойти. Поэтому, наверно, я и заболел.
Ее теплые, как вода, руки опустились ему на плечи, пальцы сплелись на затылке.
- Ты не наделаешь глупостей, когда увидишь меня вечером? - спросила она вдруг.
- Сегодня вечером?
- Да, когда он станет вам рассказывать свою историю.
Он попросил меня кое о чем.
- О Господи! Опять одна из этих сценок...
- Что-то вроде этого. Главное, ты... В общем, тебе понятно. Молчи, и все.
- Ну хорошо. - Том ощутил дрожь.
Ее губы заставили его замолчать. Затем, отстранившись от него, она сказала:
- Том, обещай мне одну вещь. Что бы он про меня ни говорил, не слушай его, ладно? Боюсь, ему известно, что я тебя люблю - от него ничего не скроешь. Но знай, милый, все, что он обо мне скажет, непременно будет ложью. Здесь повсюду одна ложь...
Роза на мгновение прижалась к нему всем телом, потом сделала шаг назад и легонько шлепнула его по спине.
- Наберись терпения, - повторила она. - Ну, мне пора.
Головка ее скрылась под водой. Что-то заставило Тома обернуться: высокая, худая фигура стояла на пирсе лицом к нему. Коулмен Коллинз... Том посмотрел туда, куда нырнула Роза, - девушка все еще оставалась под водой. Его охватил страх, как будто Коллинз, стоя там, на пирсе, мог слышать, о чем они здесь говорили. Фигура поманила его, и Том размашисто поплыл назад, к Обители Теней.

***

Когда до пирса оставалось всего несколько футов, Том поднял голову и посмотрел в отливающие сталью глаза мага.
- Так-так, - проговорил Коллинз, - оказывается, ты знаком с малышкой Розой гораздо ближе, чем все мы полагали.
Ну-ка, поднимись сюда.
- Я ее встретил чисто случайно, - стал оправдываться Том.
- Поднимись на пирс.
Том по-собачьи подплыл ближе, и Коллинз, нагнувшись, подал ему руку, выдернув его из воды так, словно он вообще ничего не весил. Мокрый и испуганный, Том предстал перед магом.
- Я настоятельно не рекомендовал бы тебе отвлекаться именно теперь, - заявил Коллинз.
Том даже не сразу понял, что он имеет в виду.
- И вообще, Том, все, что может увести тебя от стоящей перед тобой цели, крайне опасно. Ты понял меня? Мне необходимо, чтобы ты сосредоточился целиком и полностью.
- Да, сэр.
- "Да, сэр", - передразнил его маг. - Ну прямо как в школе. Неужели ты не понимаешь всю серьезность своего положения?
- Думаю, понимаю, - сказал Том. Коллинз выглядел трезвым, но был, похоже, прямо-таки взбешен.
- Так ты думаешь? - издевательски воскликнул он. - Ну так имей в виду, что ни единому слову Розы доверять нельзя, что бы она тебе ни наболтала. Повторяю, ни одному слову!
Если ты позволишь этой девчонке сбить тебя с пути истинного, не сносить тебе головы. Это понятно?
Том нехотя кивнул.
- Я вижу, непонятно. Ну так я тебе открою одну из своих тайн. Знай же, что это прелестное дитя, с которым ты обнимался там, в воде, ни разу и в глаза не видело городок под названием Холмистый Дол, что никакой бабушки у нее нет, а родителей никогда не было. Я - ее единственный родитель, она - мое создание, понятно тебе? Ей просто-напросто неведомы прописные нравственные истины, а уж любить она тем более не способна.
Том с ненавистью смотрел на Коллинза.
- О Господи, - простонал тот. - Придется рассказать тебе одну историю, может, хоть тогда до тебя дойдет. Садись и слушай.

Глава 11

"РУСАЛКА И КОРОЛЬ"
- Давным-давно, когда все люди обитали в лесах дремучих, стоял в глухих зарослях возле озера древний обветшавший замок, и жил в том замке одинокий старый король.
Когда-то это был прекраснейший замок, а владения его тогда еще могущественного хозяина простирались далеко-далеко, занимая половину континента. В те благословенные времена по стенам были развешаны драгоценные ковры, столы ломились от изысканнейших кушаний в золотой посуде да и весь замок прямо-таки сиял в отблесках славы властелина. Но королева умерла, принцессы повыходили замуж за принцев из далеких стран, соседи-короли захватили большую часть земель некогда обширнейшего государства, и состарившийся король остался один-одинешенек, растеряв всю свою былую славу и богатство. Его когда-то многочисленные воины частично поумирали от старости, частично перешли на службу к соседним королям или просто растворились в лесах дремучих, так что у него и войска не осталось, чтобы пополнять казну путем завоеваний. Лишь немногие охотники и дровосеки все еще платили королю дань, да и то главным образом из уважения к его прежнему могуществу.
Одним из последних удовольствий престарелого короля стали прогулки вечерами в одиночестве по берегу озера возле замка. Вода в глубоком водоеме была синей-синей, тишина стояла такая, что редкие всплески обитавшего в глубинах гигантского окуня казались взрывами пушечных ядер, а широкие круги разбегались по всей поверхности воды, от берега до берега. В такие моменты король тихо стонал, вспоминая, как его собственная мощь вызывала вот такое же содрогание земли на сотни миль вокруг. Как его мучили воспоминания о давно ушедших временах, когда родные и друзья его любили, бесчисленные подданные боготворили, а немногие враги трепетали перед ним, не смея и пикнуть!
И вот однажды поздним вечером, в тоске прогуливаясь по берегу, он вновь услышал всплеск огромной рыбины, и стало ему так горько, что он пробормотал про себя:
- Ах, как бы я желал...
Договорить он не успел - из-за спины раздался столь же скрипучий, древний голос, как и его собственный:
- Так что бы вы желали, ваше величество?
Король обернулся и увидел, что на стволе упавшего дерева сидит старик с изборожденным морщинами лицом, в полуистлевшей мантии. Узнал он старика не сразу, ибо последний раз встречался с ним еще в ту пору, когда королевство его процветало.
- А, это ты, волшебник, - наконец сказал король. - Я думал, ты давно умер.
- А я умираю каждое утро, - ответил старый колдун, - но стоит мне чихнуть, и я воскресаю снова и снова.
- Ох, опять эти твои фокусы, - вздохнул король. - Обман и плутовство - только это я от тебя и видел.
Он в раздражении отвернулся. Слова его были недалеки от истины, и все-таки он в глубине души был рад повстречать старого знакомого.
- Хальвор сильно распространил свои владения на север, - словно про себя задумчиво проговорил волшебник, - Бруно создал могучее королевство на юге, Лестер Тщеславный завоевывает все новые и новые земли на западе, а на востоке...
- Замолчи, - оборвал его король, - все это я знаю не хуже тебя и думаю, что ты им продался, как и остальные. Теперь, наверное, ты поставил свои чары на службу этим ядовитым змеям вроде Лестера, который захватил власть, отравив всех своих родственников.
Огромный окунь снова выпрыгнул из воды, его большущий серебристый хвост, ударив по поверхности, поднял тучу брызг, и сердце короля опять заныло.
- У них есть свои колдуны: недоучки, которые только и думают что о деньгах. Если б я служил им, разве ходил бы сейчас в обносках?
- Хм... - задумался король, - да, выглядишь ты неважно.
- И чувствую себя тоже неважно. Но хватит обо мне.
Если я не ошибаюсь, вы собирались высказать какое-то желание? Ради давно ушедшей нашей с вами молодости я был бы рад, ваше величество, помочь вам.
- И надуть меня, как и всех, кому ты якобы помогал?
- Не надуть, а получить вознаграждение: волшебники ведь тоже имеют право на вознаграждение за труды. Так что бы вы желали, ваше величество? Могучее войско? Казну, полную золота? - Тут он бросил на короля проницательный взгляд, и на мгновение все его бесчисленные морщины разгладились. - Или, может, молодую и прекрасную жену, чтобы согреть старые кости? Такую, которая смогла бы восстановить могущество королевства и вернуть все, что было утеряно за эти долгие годы.
Лицо короля потемнело.
- Думаю, ваше величество, - не унимался волшебник, - мне под силу отыскать для вас такую супругу, которая сможет заколдовать войско как Хальвора, так и Бруно и таким образом помочь вернуть утерянные земли, а после этого собрать казну, которой хватит для формирования армии, способной завоевать также и владения Лестера Тщеславного. Она не сможет подарить вам наследника, зато с нею вы испытаете полную иллюзию любви.
- Только иллюзию... - разочарованно сказал король.
- А вы на это посмотрите с моей точки зрения - ведь для волшебника всякая любовь не более чем иллюзия. А чтобы обрести это величайшее благо, от которого другие бездумно отказываются, вам надо лишь пообещать мне принести в жертву ваши седые волосы в обмен на бороду. Подумайте, ваше величество, ведь эта плата гораздо меньше той, что я потребовал от воробьев. И я прошу так мало только по той горькой причине, что вы сейчас беднее их.
Каким бы старым ни был король, становиться лысым ему очень не хотелось, однако искушение оказалось слишком сильным.
- А борода-то будет хоть приличной? - поинтересовался он.
- Прекрасная, благородная борода, - заверил его волшебник. - К тому же разве вам так уж необходимы волосы, чтобы в полной мере вкушать плоды любви? И кроме того, ваша новая супруга вернет вам молодость и силу.
- А откуда ты возьмешь такое чудо? - спросил король. - Сотворишь, наверное, из песка и глины?
- Ничего подобного, - улыбнулся колдун, - она появится вон оттуда. - Он показал на озеро, и в тот же миг громадный окунь опять выпрыгнул из воды. - И будет она обладать неземной красотой, а также способностью околдовывать вражеское войско, только вот сердце ее останется холодным, как у рыбы. Но так как вы, ваше величество, все-таки король, вам не составит труда поверить в ее искреннюю любовь.
- Стройное тело, упругая грудь, - мечтательно проговорил король, - и сила, способная заколдовать войско. - На миг он заколебался, мелькнула мысль, что он совершает страшную ошибку, однако образ девушки неземной красоты, да еще способной повернуть войска Хальвора и Бруно против них самих, заставил его отбросить сомнения. - Я согласен, - сказал он еле слышно.
- Вам надлежит явиться сюда ровно в полночь, - велел ему колдун и, улыбнувшись, отчего все его морщины разбежались по лицу глубокими складками, исчез, точно сквозь землю провалился.
Уже в одиннадцать король был на берегу озера. В полдвенадцатого его старые кости заныли, и он присел, сгорая от нетерпения, на то же упавшее дерево, откуда разговаривал с ним волшебник. Минут через пятнадцать на поверхность всплыл и лопнул огромный воздушный пузырь. Король, поднявшись, подошел к самой кромке воды. Он потирал озябшие ладони, уже ощущая себя гораздо моложе.
Ровно в полночь что-то показалось на поверхности посредине озера. Охваченный благоговейным ужасом, старый король отпрянул, и в этот миг из воды поднялись голова и плечи девушки неземной красоты.... Старый король все пятился, пока не уперся спиной в прибрежные кусты. Девушка, в длинном белоснежном одеянии, верхом на великолепном белом скакуне, была видна уже полностью. Ее длинные волосы сияли червонным золотом, лицо было невыразимо прекрасно, и король понял, что очаровать вражеское войско ей не составит ни малейшего труда.
- Идем, о мой супруг, - сказала она, протягивая ему руку, которая, когда он до нее дотронулся, оказалась холодна как лед.
С отнюдь не женской, а скорее богатырской силой она подняла его к себе в седло, и они двинулись на белом скакуне в замок. В ту ночь, когда жеребец мирно отдыхал в стойле, король, будто двадцатилетний принц, вновь познал давно забытые, умопомрачительные наслаждения на супружеском ложе.
На следующий же день они отправились на север и повстречали войско Хальвора, посланное убить старого короля и завоевать остатки его царства. Как только вражеские воины увидели новую королеву, так в тот же миг побросали оружие и присягнули тому, кого им приказали погубить. В сопровождении верного им теперь войска новоиспеченные супруги проследовали в замок Хальвора, и там выяснилось, что его бывший хозяин в страхе бежал дальше на север, где живут белые медведи и олени.
Той ночью старый король опять познал радости любви, и, хотя тело его супруги оставалось все таким же холодным, как у рыбы, красота ее разожгла в нем юношеский пыл, а красноречие убедило, что она его любит. Так, вернув утерянные полцарства, король вернул и давно ушедшую молодость.
На другой день супруги с бывшим войском Хальвора отправились на юг, где все повторилось: солдаты Бруно пали ниц, приветствуя их как своих владык, а сам Бруно бежал еще южнее, туда, где жаркие и влажные болота кишат гигантскими ящерицами и аллигаторами.
Король, боясь поверить привалившему ему счастью, вернулся к себе во дворец. Всего лишь за два дня ему удалось отвоевать свои утерянные земли, захватить новые и приобрести войско, с которым можно было разгромить любые вражеские орды. Лестер Тщеславный наверняка падет не далее как завтра. Новая супруга бросала на него взгляды слаще меда, и он уже почувствовал в полной мере, что насчет ее неспособности любить колдун ошибся.
Когда они с объединенными армиями прибыли во дворец, король завидел колдуна, сидящего на камне у ворот.
- Приветствую тебя, о великий властелин, - промолвил тот. - Доволен ли ты нашей сделкой?
- Мой дорогой друг, я даже больше чем доволен, - ответил ему король, сидя верхом на великолепном белом скакуне и упиваясь собственным величием.
В тот вечер во дворце устроен был пир горой. Столы ломились от золотых блюд с жаренным на вертеле мясом, от драгоценных кубков, наполненных элем. Во время пира король с гордостью наблюдал, как его придворные, сильнейшие и храбрейшие рыцари трех королевств, оказывали почести его супруге; она же вела себя с ними как истинная королева, бросая ласковое слово одному, одаривая улыбкой другого, но при этом давая всем понять, что сердце ее целиком и полностью принадлежит одному лишь любимому супругу.
Когда король и королева покинули гостей и направились в супружескую опочивальню, не успел король запереть дверь и обнять жену, как из оконного проема послышался скрипучий голос:
- Минуточку, ваше величество!
Король, выругавшись, собрался уже выбросить незваного пришельца из окна, однако волшебник, ухватившись за подоконник, остановил его словами:
- Как же так, ваше величество? Сделкой вы довольны, слово я сдержал, теперь настало время вам сдержать свое.
- Ладно, ладно, забирай мои волосы, давай сюда бороду, только оставь нас поскорее! - проговорил король, в то время как королева продолжала раздеваться.
- Сказано - сделано! - провозгласил колдун и щелкнул пальцами.
И в тот же миг король скорчился от такой муки, которую испытывать ему еще не доводилось. Невероятная боль пронзила его, разрывая на части, глаза вылезли из орбит, череп, казалось, раскололся, и он рухнул на колени.
Перед глазами королевы, которая, как ни в чем не бывало, закончила раздеваться, и колдуна, на губах которого играла такая же улыбка, как у Лестера Тщеславного в минуту смерти от яда последнего его родственника, старый король превратился в козла. Его седые волосы стали жесткой шерстью, еле прикрывающей плешь, а нижнюю часть лица - теперь уже морды - закрыла длинная хиленькая бороденка.
Как он ни блеял - то злобно, то жалобно-отчаянно, как ни лягался копытцами, вернуть человеческий облик ему было не дано.
Козел был отправлен к поварам на кухню, волшебник присоединился к королеве в супружеской постели, а рыцари тем временем продолжали пировать. Так они и прожили долго и счастливо: колдун и его красавица-жена - властелины обширнейшего царства - под защитой бесчисленного войска.

Предыдущая страница 25 Следующая страница


Обитель Теней 26

Глава 12

- Ну и что из всего этого следует? - задал вопрос Том, дрожа от холода, а может, и от нехорошего предчувствия.
На губах мага играла такая же улыбка, как у колдуна из его сказки.
- Неужто все еще не ясно? Роза не в состоянии покинуть Обитель Теней, вот и все. Ты, Том, конечно, волен с ней целоваться-обниматься, но учти, что верить ей нельзя, ни одному ее слову. Ей неизвестно, что такое правда, понимаешь?
- Но это же.., чудовищно.., нет, это просто смешно... Вы лжете!
Том резко повернулся и пошел прочь. А Коллинз все не умолкал:
- Я тебя прекрасно понимаю и не виню за хамство, только ради всего святого не забывай, что я тебя предупредил.
Не воспринимай ее всерьез, ты слышишь? - Том уже был возле чугунной лесенки. Поставив ногу на нижнюю ступеньку, он услыхал, как маг выкрикнул:
- В жизни то и дело случаются неожиданные и крутые повороты: сегодня ты король, завтра - козел. И не воображай, пожалуйста, будто ничего подобного с тобой произойти не может.

Глава III

ДВЕ ИЗМЕНЫ

Глава 1

Поздним вечером туман не только висел над озером, но и клубился в лесу. Фонари, развешанные на деревьях, мерцали тусклым желтым светом.
- Как бы нам не потеряться, - проговорил Дэл и взял Тома за руку. Так они и пробирались между деревьев, взявшись за руки, будто малыши без мамы.
Коулмен Коллинз уже поджидал их на поляне под шестым фонарем, восседая на совином троне.
Том нервно сглотнул, зная, что еще до окончания повествования мага увидит Розу вон на той, похожей на туннель, просеке.
- Чародей и его два ученика, - пробормотал Коллинз, поворачиваясь к ним. Говорил он, слегка запинаясь, а коленями зажимал уже, видно, полупустую бутылку, - Бредущие, точно сироты, сквозь тьму и пелену тумана... Вы, мальчики, изумительно пунктуальны. Ну, присаживайтесь на свои обычные места и слушайте предпоследнюю главу моей автобиографии. Погода как раз подходящая...

Глава 2

- Стоял такой же вот туман в тот день, когда я дезертировал из вооруженных сил Соединенных Штатов. Шла первая неделя декабря, то есть война уже дней двадцать как закончилась. Я находился в Англии в ожидании прибытия документов об увольнении из армии. Спекл Джон, добившись увольнения неделей раньше, был уже в Париже. Я не видел других оснований задерживать меня, кроме как обычных бюрократических проволочек да нежелания государственной машины отпустить наконец на все четыре стороны тех, кто отслужил ей верой и правдой. Да я, строго говоря, на службе уже и не был, я просто ждал свои документы, расположившись в большом помещичьем особняке, превращенном в госпиталь и одновременно в санаторий для выздоравливающих, - было это в Суррее. Пациенты, даже тяжелораненые, пребывали в приподнятом настроении перед скорой отправкой на родину, однако чем дольше тянулось время, тем тоскливее становилось. Никто не знал, когда наконец придут документы, и вскоре поползли слухи, что кое-кто будет уволен - или, как говорили англичане, демобилизуется - не раньше чем через год. Должен заметить, что слухи эти впоследствии частично подтвердились, и даже восемь месяцев спустя многие американские военные оставались все еще во Франции.
Вы, ребята, разумеется, не знаете, что такое Суррей. Местность там удивительно красивая, и до войны графство это не без основания считалось раем земным. Вот только погода, по крайней мере во время моего там пребывания, подвела: было жутко холодно и промозгло. Более мерзкой погоды я в жизни не встречал: она так и навевала мысли о разрушенных надеждах и несбывшихся мечтах. Англия потеряла в той войне, наверное, целое поколение мужчин, что особенно сильно ощущалось в таких вот деревеньках Суррея. В общем, получив письмо от Спекла Джона из Парижа, я понял, что здесь мне больше не выдержать.
Итак, в первую неделю декабря я просто-напросто сбежал с одним лишь вещмешком, в котором были несколько книг, бритва и зубная щетка. Две мили до деревни я протопал пешком, затем пару часов дожидался поезда до Чаринг-Кросс <Один из лондонских вокзалов.>.
В момент посадки я превратился в дезертира и, следовательно, государственного преступника, разъезжающего по городам и весям с поддельными документами, предусмотрительно приобретенными еще во Франции, на черном рынке.
Выписаны они были на имя Коулмена Коллинза, и таким образом лейтенант Чарльз Найтингейл окончательно перестал существовать.
Меня, конечно же, разыскивали, кстати по той же причине, из-за которой я и оказался в своего рода ссылке в Суррее. Я уже вам рассказывал про то, как однажды исцелил сразу пятерых, совершенно обалдев от открывшегося во мне дара. Не знаю, что на меня нашло. Во всем, наверное, виновато нетерпение. Только что капитулировала Австро-Венгрия после поражения от итальянцев при Витторио-Венето; Германия находилась на последнем издыхании и, как понимали абсолютно все, была обречена. Короче, я рвался на волю, и, ребятки, я дал-таки себе волю. Пятеро сразу, вы можете себе представить? Медсестра-ирландка вообразила, что в моем образе перед нею предстал сам сатана. Сие идиотское с моей стороны шоу произвело, сами понимаете, настоящий фурор.
Уизерс все отлично видел и, как только покончил со своей работой, вылетел из операционной, как пробка из бутылки шампанского. Ясное дело, отправился к полковнику, но меня это совершенно не волновало. Не стану долго распространяться, замечу только, что, прежде чем меня отправили в Англию, обо мне поползли новые слухи, но уже не среди горстки солдат-негров, а повсеместно, в том числе во французской и английской прессе. Появились заметки под заголовками вроде: "Чудо на поле боя" - сначала в одной газетенке, потом в другой, и пошло-поехало. К тому времени, как я самостоятельно уехал из Йоркшира, английские репортеры организовали свой, частный, розыск, "чудо-доктора". Я мог бы запросто стать всемирной знаменитостью, если б только пожелал, однако меня меньше всего устраивала роль обезьяны в зоопарке. Я спал и видел Париж, себя со Спеклом Джоном на сцене, переполненный, восхищенный зал. Но еще больше я стремился к обладанию тем тайным знанием, перед которым исцеление ладонями и пальцами не более чем детская забава.
Итак, пятого декабря 1918 года я снова ступил на французскую землю - исхудавший, небритый, до нитки вымокший под холодным проливным дождем. Мои фальшивые документы не только не вызвали ни малейшего подозрения, никто на них даже и не глянул дважды. Спустя несколько недель, уже в Париже, мне попалась на глаза газета, согласно которой "чудо-доктор", опознанный как некий лейтенант Чарльз Найтингейл, необъяснимым образом исчез из расположения своей части в одной английской деревне всего за пару дней до получения бумаг об увольнении из армии, а посему объявлен в розыск за самовольную отлучку. Однако лейтенант Найтингейл меня уже волновал не больше, чем, скажем, генерал Першинг <Главнокомандующий американским экспедиционным корпусом в Европе в Первую мировую войну.>.
Спекл Джон жил в меблированных комнатах на рю Вожирар, и я снял номер там же, этажом ниже. Дом этот напоминал опалубку для бетона: чуть ли не прямо с улицы, пройдя через тяжелые дубовые двери, вы попадали во внутренний дворик, окруженный высокими стенами из серого кирпича с несколькими, меньших размеров, дверями, которые, в свою очередь, вели на лестничные клетки. Справа располагалась конторка консьержа, а прямо - дверь на лестницу, к комнатам Спекла Джона. Здание, довольно старое и запущенное, казалось мне прелестным, и до сих пор оно стоит у меня перед глазами. А впрочем, вы сейчас увидите его и сами.
Том и Дэл взглянули на просеку-туннель: в тумане виднелось что-то похожее на высокие серые стены. Темные окна, словно глазницы, смотрели вниз, на высокую фигуру в шляпе и длинном дождевике. В стене открылась дверь, в проеме возник темный силуэт. Лица его не было видно.
- Мой наставник, путеводная моя звезда, и он же - мой соперник, ожидал меня.
Человек в шляпе и длинном дождевике двинулся сквозь клубящийся туман навстречу темному силуэту. Тут распахнулась другая дверь, и мимо обоих мужчин проскользнула стройная, хрупкая девушка. Роза...
- В тот первый день я, конечно же, заметил юркнувшую мимо нас девушку, однако не приглядывался к ней. Позднее я узнал, что звали ее Роза Форте, была она певичкой и снимала номер на первом этаже, прямо подо мной.
Роза, как и двое мужчин, исчезла за деревьями; просека погрузилась во тьму.
- Поначалу она казалась мне самим очарованием, умной и храброй, с личиком, достойным кисти гениального живописца. Не прошло и недели, как я влюбился в нее по уши.
Как-то раз я заглянул в загородную антикварную лавку и обнаружил там фигурку пастушки с лицом, которое было точной ее копией. Денег у меня не было, и потому фигурку ту пришлось украсть - я без лишних разговоров сунул ее в карман и унес домой. Позже, во время наших гастролей со Спеклом Джоном, я не расставался с этой статуэткой, то и дело доставал ее, разглядывал, вернее, всматривался в нее, будто пытаясь разгадать тайну, неведомую даже Спеклу Джону.
В узком пространстве между деревьями вновь возникла Роза Армстронг в длинном белом одеянии неопределенной эпохи, с пастушьим посохом в руках. Девушка замерла, словно статуя, вперив невидящий взгляд в Тома.
- Ох уж мне эта загадочность... За всякой тайной скрывается некая фальшь, двуличие, а когда разгадка рано или поздно всплывает на поверхность, она оказывается такой тривиальной и даже пошлой... Со временем я обнаружил, что Роза Форте не имеет ничего общего со сказочной Золушкой, что все ее очарование поверхностно, и более того, что она готова принадлежать всякому, кто лишь поманит ее пальцем. - Коллинз приложился к бутылке, махнул рукой, и Роза Армстронг растворилась в тумане за деревьями. - Ладно. Как только я очутился в Париже, мы со Спеклом Джоном немедленно окунулись в работу, выступая в театральных и концертных залах по всей Франции. Из-за шумихи вокруг "чудодоктора" я опасался приезжать надолго в Англию, однако и там мы неоднократно побывали, главным образом по пути в Ирландию. Используя в полной мере наши способности и знания, мы придумали зрелище совершенно нового типа и очень скоро достигли пика популярности. Главной нашей целью было ошеломить, потрясти публику, причем так, чтобы по окончании представления ни один человек так толком и не понял бы, что с ним происходило во время нашего действа. Любой самый талантливый иллюзионист нам и в подметки не годился, что стало общепризнанным фактом. Одним из наших знаменитейших номеров был Коллектор, поначалу выдуманный мною всего лишь как шутка. Только полтора года спустя я пришел к выводу об использовании в роли Коллектора живого человека вместо куклы.
Дэл, вздрогнув всем телом, испустил вздох, и маг поднял брови.
- Что, у тебя на этот счет имеются возражения морального порядка? Были они и у Спекла Джона: он настаивал на продолжении работы с куклой, что имело гораздо меньший успех, нежели появление на сцене, так сказать, одушевленного Коллектора. Первым таким Коллектором стал джентльмен из Швеции по имени Хальмар Харальдсон, который в один прекрасный день явился к нам в Париж с намерением ни больше, ни меньше как стать магом. И знаете зачем? Чтобы отомстить опять же не более, не менее как всему миру за непризнание его талантов; в нас же Хальмар разглядел могущество, не идущее ни в какое сравнение с тем, что обыкновенные иллюзионисты делали на сцене. Да и в самой магии он видел лишь ее антиобщественную, подрывающую устои сущность (кстати говоря, в этом он был недалек от истины).
Устои же эти, как и общество в целом, он возненавидел настолько, что был готов все отдать ради частички нашего могущества. Ходил он исключительно в черных дешевых костюмах, его костлявая голова напоминала то ли земляной орех, то ли череп, он баловался наркотиками и в целом был ярчайшим представителем сильно распространившегося послевоенного нигилизма. Сознательно или нет, но он походил как две капли воды на персонажей безумных полотен Эдварда Мунка <Мунк, Эдвард (1863 - 1944), норвежский живописец, график, театральный художник; один из основоположников экспрессионизма.>.
Короче говоря, в тот же вечер, когда он пришел ко мне, я засунул его в Коллектора, и моя игрушка словно обрела новую жизнь.
- И что случилось с этим Хальмаром? - Голос Тома дрожал от ужаса, смешанного, однако, с любопытством. - Что происходит с теми, кого вы таким образом используете, - ведь были и другие Коллекторы?
- Подожди, сынок, не опережай события. Хальмара я освободил со временем, когда он выполнил свою роль. Спекл Джон принялся настаивать на том, чтобы отказаться от Коллектора вообще, но к тому времени я уже полностью контролировал ситуацию. В конце концов, мне предназначалось стать его преемником, и очень скоро наша мощь сравнялась.
Он уже не мог мною командовать, мало-помалу лидерство переходило ко мне, что, как я стал замечать во время наших гастролей, его все больше и больше удручало. Заметьте, однако, что все это развивалось на протяжении ряда лет.
Наверное, это обычная ирония судьбы, когда партнеры работают бок о бок, вместе добиваются успеха, и одновременно в их личных отношениях пролегает трещина, которая со временем становится все глубже и глубже. Он дал мне понять, что павший на меня выбор, по его мнению, был ошибкой. К моему глубокому сожалению, Спекл Джон оказался человеком с узким кругозором, почти абсолютно лишенным честолюбия и с чересчур упрощенным пониманием роли и предназначения магии. "Зрелый маг не должен пользоваться своим талантом в обыденной жизни", - говорил он. А я на это отвечал: "Истинный маг обыденной жизнью не живет".
Спустя какое-то время Роза присоединилась к нашим выступлениям: карьера певицы ей не удалась, и она нуждалась в какой-нибудь работе. Спеклу Джону она нравилась, кроме того, поскольку ей уже доводилось петь со сцены, у нее не было обычного для новичков страха перед аудиторией. Мы обучили ее всем стандартным трюкам, и вскоре она стала выполнять их с блеском, а образ девушки-подростка обеспечивал ей неизменный успех. Партнер мой всячески опекал ее, будто отец родной, что мне казалось просто смешным. Роза была моей, должна была делать то, что требовал я, и все же ее продолжительные беседы с моим партнером не вызывали у меня возражений, поскольку, с моей точки зрения, помогали ей привыкнуть к ее новому положению. Не возражал я еще и потому, что столь нелепая забота о вполне взрослой, способной самой позаботиться о себе девушке в моих глазах доказывала то, что ошибкой был мой партнер, а вовсе не я. Моя маленькая пастушка была не более чем красивой куклой, статуэткой из фарфора, приятной взору, но пустой внутри - так к ней и следовало относиться.
Внезапный порыв ветра разорвал туман в клочья и принялся их разгонять. На поляне сильно похолодало.
- Артисты, в особенности все время гастролирующие, вроде нас, постепенно узнают всех своих коллег, выступающих в тех же залах. Среди них, к примеру, были такие, как Джимми Нирво, Тедди Нокс, Мэйди Скотт, Вэнни Чард, Лайэн д'Ив... Меня особенно заинтересовала одна группа: мистер Пит и "Странствующие друзья". "Друзей" мистера Пита было шестеро - здоровяки-акробаты и, судя по всему, крутые ребята. Как я потом выяснил, все они в разное время отбыли срок за вооруженные нападения, грабежи, изнасилования. Прочие артисты держались от них подальше, впрочем изоляция шла им на пользу - так на них больше внимания обращала пресса. Выступали они с веселыми куплетами и драками на сцене; последним, впрочем, время от времени занимались и вне сцены: несколько раз в пьяных драках избивали людей до полусмерти. Короче, они представляли собой что-то вроде тупиковой ветви эволюции, этакую ошибку природы. У меня возникло желание нанять их для наших выступлений, а когда я переговорил на этот счет с их руководителем, Арнольдом Питом, тот сразу же дал согласие - лучше быть второй скрипкой знаменитого оркестра, чем, сохраняя видимую независимость, пробавляться на задворках.
Он также согласился на то, что его "друзья" - громилы станут одновременно моими телохранителями на сцене. Замечу, что впоследствии они стали меня бояться - во-первых, потому, что от меня зависел их заработок, а во-вторых, им было отлично известно, что я могу убить их одним взглядом, так что слушались они меня беспрекословно. Выступать мы стали гораздо успешнее: присутствие их на сцене придавало спектаклям налет некоторой необузданности и привлекало публику. А главное, я полностью сосредоточил руководство в своих руках.
Вскоре мы сделались самыми знаменитыми магами в Европе. Известнейшие, влиятельнейшие персоны искали нашего расположения, приглашали на приемы, обращались к нам за советом. Я познакомился со страшно модными тогда сюрреалистами, с именитыми художниками и поэтами, встречался в Париже со многими американскими писателями, меня принимали герцоги и графы, я предсказывал будущее тем, кто стремился планировать свою жизнь и искал поддержки и помощи у магии. Как-то раз в кафе на Монпарнасе Эрнест Хемингуэй велел официанту принести мне за его счет бутылку шампанского, однако сам за мой столик присаживаться не стал - он тогда во всеуслышанье называл меня шарлатаном и (это я слыхал собственными ушами) "дешевой пародией на Распутина". Впрочем, мне было наплевать.
Кто был действительно дешевым Распутиным, так это англичанин по имени Алистер Кроули, который строил из себя демона. Я встретился с ним в Англии и раскусил его мгновенно - этот напыщенный пустослов и надувала годился разве что на роль шамана племени мумбо-юмбо.
Встретились мы с Кроули в саду особняка в Кенсингтоне, принадлежавшего одному богатому и придурковатому поклоннику оккультизма, который спонсировал нас обоих и вознамерился полюбопытствовать, что произойдет, если свести нас вместе. Я был уже в саду, когда дверь в форме черепа распахнулась и в проеме показался Кроули. Этот слизняк сразу внушил мне отвращение своим черным кафтаном, босыми грязными ногами, бритой головой и физиономией психопата. Он принялся сверлить меня своим "магнетическим" взглядом, пытаясь, видно, напугать.
- Здорово, Алистер! - сказал я ему.
- Изыди, сатана! - выкрикнул он в ответ, выбросив вперед руку и едва не ткнув толстым пальцем мне в лицо. Ну, тогда я превратил его палец в птичий коготь, и Алистер чуть не откинул копыта прямо там.
- Изыди сам! - бросил я ему, и он, сунув свой новоприобретенный коготь под кафтан, весьма поспешно ретировался. Позже я услышал, что он сначала демонстрировал коготь поклонницам в качестве доказательства своей демонической сути, а потом потратил несколько месяцев, пытаясь заклинаниями вернуть пальцу изначальный вид. В конце концов ему это, правда, удалось.
Среди деревьев возле просеки вдруг что-то промелькнуло.
- Из услышанного вы, очевидно, уже поняли, что я перестал испытывать беспокойство, пребывая в Англии. В тысяча девятьсот двадцать первом году мы уже путешествовали по всей стране, от Эдинбурга до Пензанса, хотя большую часть представлений давали в Лондоне, особенно в театре "Вудфин Импайр". Я уже думал, что все давно забыли о таинственном докторе Найтингейле, но оказалось, что не все. Того, кто не забыл, я встретил после одного из выступлений в "Вудфин Импайр" летом того же года. Он поджидал меня за кулисами, и мне даже не нужно было разглядывать его лицо: достаточно издали увидеть ярко-рыжую шевелюру.
Фонарик снова загорелся в просеке и осветил кирпичную стену, ступеньки и что-то вроде узенького прохода. По лестнице спускалась знакомая фигура в плаще и шляпе, а позади нее Том разглядел Розу. Маг поднял бутылку, будто приветствуя самого себя, однако пить не стал. Из его следующих слов Том понял, что приветствовал он вовсе не себя.
- Вот она, Роза Форте, фарфоровая пастушка, моя очаровательная рыбка. Я был рад, что она тоже там присутствовала и могла в полной мере осознать мои способности. Мне хотелось дать ей понять, что ни ей, ни Спеклу Джону не под силу встать на моем пути к заветной цели. И я, ребята, хочу, чтобы вы тоже это поняли: остановить меня невозможно.
Сценка в просеке между деревьями тем временем приобрела некий необъяснимо зловещий подтекст: полутемная лестница, на ней двойник Коллинза в длинном плаще и шляпе, хрупкая девушка у него за спиной - там, в клочьях тумана, рождалось нечто первобытно-свирепое, беспощадное.
В тумане, ставшем уже почти прозрачным, возник еще один, рыжеволосый, персонаж.
- Уизерс встретил меня словами: "Я знал, что рано или поздно ты, кровопийца, где-нибудь всплывешь. Теперь ты называешь себя Коулменом Коллинзом, убийца? Что ж, должен сделать тебе комплимент: шоу у тебя получилось просто классное. Интересно, позволят ли тебе выступить в тюремной художественной самодеятельности?" Он прямо-таки дышал мне в лицо ненавистью и уже, по его мнению, почти удовлетворенной жаждой мести. Этот маленький вонючий доктор-недоумок, расист-южанин, путешествующий по Европе на всесильные тогда, после войны, американские доллары и собирающий анекдоты об идиотах-европейцах, чтобы рассказывать их потом своим собутыльникам в Атланте или Мейконе, вообразил, что на этот раз он расквитается со мной.
- Ты что, Уизерс, вздумал угрожать мне? - осведомился я.
- Именно. - Уизерс просто-таки захлебывался от привалившего ему счастья. - Ты ведь считаешься дезертиром, так?
А значит, до сих пор должен числиться в розыске. Что ж, я позабочусь о том, чтобы розыск скоро и успешно завершился.
В общем, мне пришлось вызвать Хальмара Харальдсона и, как цепного пса, спустить его на Уизерса.

***

Дебильно ухмыляющаяся физиономия Коллектора материализовалась в фосфорическом свете. Рыжеволосый отпрянул.
Из-за спины двойника Коллинза Роза не могла видеть, что так напугало человека в роли Уизерса. Девушка смотрела на него с удивлением, к которому, однако, уже примешивалась тревога.
- Эй! - закричал рыжий. - Эй, мистер Коллинз, что это?!
Сердце Тома екнуло: по всей видимости, это уже была не инсценировка. Коллектор рванулся к рыжеволосому. Роза, увидев его, вскрикнула.
- А теперь, дети мои, понаблюдайте, как замечательно сыграет отведенную ему роль ваш старый добрый знакомый, мистер Ридпэт.
- Боже милостивый, - в ужасе прошептал Дэл и приподнялся.
Роза закричала снова, и двойник Коллинза крепко схватил ее за руку.
- Остановите его, Коллинз! - орал как резаный рыжеволосый. - Да помогите же мне, о Господи!
Коллектор сбил его с ног, с головы слетел рыжий парик, и Том узнал в "докторе Уизерсе" человека с поезда - постаревшего Скелета Ридпэта. Коллектор, пригвоздив его к земле, со всего размаху молотил по лицу, рыча при этом, словно разъяренный дикий зверь.
Дэл, вскочив, кричал от ужаса, Роза тоже кричала, не в силах сдвинуться с места.
- А ну, тихо! - цыкнул Коллинз, и Дэл умолк.
Удары сыпались один за другим, костлявые кулаки монстра месили то, что еще недавно было лицом бедняги. Роза отвернулась, вжавшись в кирпичную стену, плечи ее тряслись.
- Вам необходимо это видеть так же, как видел я, - спокойным голосом проговорил Коллинз. - Хорек этот, конечно, толком ничего заранее не знал, но в этом ведь и состояла его роль - сыграть перед вами Уизерса.
Коллектор тем временем молча добивал несчастного старика.
- Личность эта, чтоб вы знали, абсолютно ничтожная: неудавшийся актер по имени Крикмор, - хмыкнул Коллинз. - Явился ко мне по объявлению, представляете? Меня он утомил почти так же, как сам Уизерс. Тот, видите ли, знал, что я вытащил деньги из кармана Вандури, как будто это преступление - взять деньги мертвеца.
Коллинз приложился к бутылке.
То, что сотворил Коллектор - Скелет Ридпэт с актером, не поддавалось описанию. Лицо бедняги представляло собой сплошное месиво из крови, мяса, лоскутов содранной кожи и торчащих наружу костей черепа. Том медленно поднялся и отвернулся: его тошнило.
- И даже не думай бежать - твой старый знакомый поймает тебя в два счета, - послышался голос Коллинза. - И вот тогда уже все будет не понарошку.
Том снова посмотрел на кошмарную сцену. Коллектор постепенно растворялся в тумане, мертвое тело исчезло, а возле лестницы, скрестив руки на груди, стояли Снейл, Торн и Пиз.
- Так это было понарошку? - спросил Том.
- С Уизерсом - нет, сынок. Что же касается Крикмора, за него не беспокойся. Несколько царапин, только и всего.
Завтра я хорошо ему заплачу и отправлю его назад. Уверяю вас, он будет вполне доволен.
Дрожь понемногу отпускала Дэла.
- Это действительно был Скелет, - пробормотал он. - Как он изуродовал его лицо.., и столько крови...
- Несколько пластиковых мешочков со свиной кровью, спрятанных за щеками, - пояснил маг. - Крикмор сейчас уже умывается в летнем домике, намереваясь откупорить очередную свою бутылку.
На лестнице во вновь сгустившемся тумане Роза медленно поднимала голову. Коллинз махнул рукой, и свет на просеке погас.
- Ну а для меня ужас только-только начинался, - сказал он.
Том и Дэл, все еще дрожа, снова присели на влажную от измороси траву.

Глава 3

- Зверство Харальдсона поразило даже меня. Вы, ребята, видели немножко поросячьей крови и пусть даже жуткую, но всего лишь инсценировку, я же стал свидетелем того, как по-настоящему буквально расчленяют человека, стараясь, чтобы тот до конца прочувствовал свою агонию, чтобы жизнь в нем теплилась до самого последнего момента. До этого я воспринимал Коллектора как игрушку, в качестве которой он и был изобретен... Конечно, действовал Харальдсон не по собственной, а по моей воле, он был всего лишь моим инструментом, куклой, ожившей благодаря силе моего воображения. Теперь же Харальдсон стал мне помехой. Я понял, что его может заменить кто угодно, в том числе и, если будет нужно, кто-нибудь из "Странствующих друзей". Убедившись, что Уизерс мертв, я освободил Харальдсона, и почти сразу же он был схвачен полицией. Его приговорили к смертной казни за убийство Уизерса, однако приговор так и не был приведен в исполнение: шведа, абсолютно невменяемого, поместили в сумасшедший дом. Пресса поначалу подняла шумиху, но вскоре она стихла. Мы к тому времени были уже далеко, работали в провинции, и никому не пришло в голову связать Уизерса и Харальдсона со мной.
Расправа Коллектора с Уизерсом навела меня еще на одну мысль, а именно о том, что в "Странствующих друзьях" я больше не нуждался. В самом деле. Коллектор был для меня лучшим телохранителем. Мысль эта еще только-только начала формироваться; пока же я развлекал "Странствующих друзей" любимой их забавой - травлей барсуков. Всякий раз, как мы оказывались в сельской местности, они добывали пару хороших охотничьих псов, и мы глубокой ночью, прихватив лопаты и щипцы, отправлялись за барсуками. После того как я избавился от Уизерса, нас занесло в деревню к западу от Йорка, где мы и организовали барсучью охоту.
Наблюдая за шестерыми троллями и их главарем, смаковавшими мучительную смерть бедных животных, я, кажется, впервые задумался: а нужны ли они мне? Мысль эту я тем не менее прогнал: в то время голова моя была забита другим.
В частности, размышлениями о Розе Форте: в последнее время она все больше отдалялась от меня, как-то вроде бы даже ко мне охладела, и это приводило меня в бешенство.
Я стал ее поколачивать, особенно когда напивался. Вела она себя крайне непоследовательно, так что нельзя было понять, любит она меня или же ненавидит. Спекл Джон, который к тысяча девятьсот двадцать второму году окончательно смирился с ролью второй скрипки, пытался давать мне советы, как всегда дурацкие: будь с ней поласковей, помягче, выслушай ее и все такое прочее. Она же повадилась плакаться ему в манишку. В общем, я начал презирать их обоих.
Другой моей заботой стали деньги. В те времена иллюзионисты были в моде, мы пользовались особенным успехом, и все же денег постоянно не хватало. Помимо наших выступлений я очень неплохо зарабатывал на предсказаниях и советах богатеньким губошлепам, однако даже этого мне было мало. Я уже привык жить в роскоши и комфорте, к тому же спектакли наши требовали все больше и больше средств, и, наконец, уже тогда я начал подумывать о своем прощальном представлении как о зрелище совершенно грандиозном. Меня начинали утомлять непрерывные гастроли по всему миру, да еще с девятью ассистентами на шее, а значит, последнее шоу было не за горами, и ему суждено было стать самым потрясающим, которое когда-либо видел свет.
А раз так, нужны были деньги, много денег. Цены на билеты мы подняли до максимально возможной цифры, так что надо было искать другие источники. И вот тут-то "Странствующие друзья" мне здорово пригодились.
Однажды поздно вечером я решил неожиданно навестить уже упомянутого мною богатого придурка из Кенсингтона - звали его Роберт Чалфонт. На его тупой, с квадратной нижней челюстью физиономии я прочел смесь приятного изумления и легкого испуга - это было как раз то, что надо. Он видел, как я поступил с Кроули во время нашей встречи у него в саду ранее тем же летом. Естественно, Чалфонт сразу пригласил меня в дом и угостил солодовым виски. Я сидел у него в библиотеке, потягивая напиток и наблюдая, как он нервно расхаживал взад-вперед. Не раз он приглашал меня на ужин, однако я не приходил, а тут вдруг сам ни с того ни с сего появился без предупреждения, что, конечно, было неспроста.
- Как я рад, что вы ко мне все-таки заглянули, - соврал он.
Без лишних церемоний я взял быка за рога:
- Мне нужны деньги, Чалфонт. Много денег.
- Хм... Видите ли, Коллинз, боюсь, я не могу предоставить вам деньги по первому требованию. Вы же знаете, так дела не делаются.
- Я лично именно так и делаю дела, - заявил я ему. - От тебя, Чалфонт, мне нужны три тысячи фунтов в год; кроме того, ты подпишешь бумагу, согласно которой взнос этот - добровольный, в знак признательности за мои труды.
- Черт побери, вам же известна моя признательность: она не сравнится ни с чьей. Однако ваша просьба кажется мне просто абсурдной...
- Это ты абсурден, - оборвал я его. - Ты домогаешься знакомства с великими магами, лезешь в их тайны, хочешь лицезреть проявления их могущества - настало время за эту честь платить.
И я напомнил ему, что с ним может произойти в случае отказа. Он попросил время на раздумье, и я дал ему два дня.
По его откормленной, дебильной роже я понял: он сильно пожалел, что вместо магии в свое время не увлекся охотой или рыбной ловлей.
На другой день я послал мистера Пита с его троллями, и они навели в доме у Чалфонта немного шороху. Он немедленно явился ко мне в отель и заявил, что принимает все мои условия. Однако к тому времени я их слегка ужесточил, потребовав, говоря откровенно, все, что он имел. И он, конечно, согласился.
- Вот так прямо и согласился? - изумленно спросил Том. - Отдал вам все свое состояние?
- Ну, скажем так, не совсем добровольно, - улыбнулся маг. - Я пригласил его поучаствовать в наших игрищах.
- Вы его сделали Коллектором... - В голосе Тома был неподдельный ужас.
- Совершенно верно. Попробовав себя в этой роли, он все сразу подписал. Несколько дней, пока он готовил необходимые документы, с ним неотлучно находились мои тролли, а после того, как он поставил свой автограф на бумаги и перевел деньги на мой счет, я опять сделал его Коллектором.
Имей он хоть чуть-чуть мозгов, он знал бы заранее, что именно так и произойдет. Он придал Коллектору новые черты, сделав его пикантнее, что ли. Иногда, вообще-то, я жалею, что то же самое не сделал с Кроули: представляете, какой бы из него вышел Коллектор?! Однако и Чалфонт вполне сгодился, до тех пор пока наша теплая компания не распалась.
Другого Коллектора у меня не было до самого нынешнего лета, когда мне подвернулся такой, к тому же добровольный, помощник, как ваш школьный товарищ.
В просеке, за деревьями медленно разгорался желтый свет.

***

- А теперь, ребятки, внимание: мы подошли к очередному крутому виражу моего жизненного пути, по своей значимости сравнимому разве только с гибелью Вандури и с первой моей встречей со Спеклом Джоном.
Итак, финансовая проблема была решена. Множество моих богатеньких поклонников, отчасти догадываясь насчет судьбы Чалфонта, передавали мне солидные суммы по первому требованию. Однако возникла новая проблема: Европа, превращенная войной в одно гигантское кладбище, утомляла меня все больше и больше. Это был мертвый континент, тогда как в Америке кипела новая жизнь. Кроме того, моя семья в Америке обладала состоянием достаточным, чтобы я до конца дней своих не испытывал нужды ни в чем. В общем, я взял месячный "отпуск" и отправился в Штаты - присмотреть местечко для своей будущей штаб-квартиры: надежное, удаленное от больших городов, спокойное и во всех отношениях подходящее для занятий магией в самых невероятных ее проявлениях. После долгих поисков я нашел место, где мы с вами находимся, купил его и нанял рабочих, чтобы произвести здесь задуманную мною перестройку. Хозяева поначалу назначили слишком высокую цену, но я убедил их сделать ее приемлемой. Методы, которыми я при этом воспользовался, гарантировали, что никто не станет околачиваться здесь в мое отсутствие.
Том и Дэл замерли: послышалось устрашающе громкое хлопанье крыльев, и в тусклом свете возникла исполинская сова. Громадная хищная птица выглядела даже свирепее Коллектора. Крылья опять захлопали, и пернатое чудище распалось на части, растворившись в тумане.
А желтый свет все мерцал, как будто предвещал новые видения.

***

- Осенью тысяча девятьсот двадцать третьего года я вернулся во Францию. Всего пять лет прошло с того момента, как я, новоиспеченный врач, ступил на истерзанную войной землю, но какая же разительная перемена произошла за это время! Теперь я отлично сознавал собственную сущность и предназначение: Коулмен Коллинз открыл и развил в себе. такую мощь, о которой Чарльз Найтингейл и мечтать не смел.
Я был достаточно богат, чтобы чувствовать себя свободным в материальном плане, а моя слава позволяла собирать огромные аудитории, где бы мы ни появлялись. К тому же у меня теперь был собственный дом с обширными землями в Новой Англии. Ну и главное: я был Кошачьим королем, известным и почитаемым в мире оккультизма, и этот титул намеревался сохранить за собой так долго, как только возможно. По крайней мере до тех пор, пока где-то не появится маг, чье могущество превзойдет мое в той мере, в какой я сам превзошел Спекла Джона. А когда такая личность появится, думал я, тогда посмотрим.

***

На просеке опять возникла белая сова. Глаза ее горели ярким ровным светом, крылья задевали за деревья по обе стороны "туннеля". Птица лишь мелькнула и снова исчезла.
- Мы с мистером Питом катили на "даймлере" по западной Франции в направлении Парижа: он был за рулем, я же отдыхал на заднем сиденье. С нетерпением я ожидал встречи со Спеклом Джоном и в особенности с Розой Форте. Ее я намеревался взять с собой в Америку - во-первых, без меня она пропала бы, а во-вторых, она была нужна мне в новой жизни, о которой, впрочем, я имел пока весьма смутное представление. В тот момент голова моя была занята сиюминутными практическими вопросами: какие новые выступления организовал для нас за это время Спекл Джон? когда моим троллям потребуется очередная разрядка в виде травли барсуков? какие приглашения меня ожидают от знаменитостей и, главное, от представительниц прекрасного пола, готовых предложить мне свое сердце и чековую книжку? встретит ли меня Роза с такой же нежностью и страстью, как встречала всегда после долгой разлуки? Так мы и мчались с огромной для того времени скоростью в тридцать миль в час через городки и деревеньки с неизменными обелисками, на которых были выгравированы длинные списки имен местных уроженцев, павших на полях войны. Низко нависшие осенние тучи давили, каштаны покрылись багрянцем, по дороге за нами клубилась пыль, справа и слева золотилась ждущая уборки пшеница, а я думал о реках крови, на которой она взросла. Еще мне ни с того ни с сего вспомнился напыщенный пустозвон Кроули и то, как я с ним обошелся, - воспоминание это заставило меня расхохотаться. Вспомнил я недавние нападки на меня со стороны Гурджиева и Успенского, чьи имена давно уже забыты, однако в то время оба они пользовались громадным влиянием в оккультном мире.
Тяжелые, давящие тучи.., золотистые, напоенные кровью поля.., фарфоровая кожа ожидающей меня Розы... - все это грустные ощущения безвозвратно уходящего времени...
Не доезжая километров десяти до Парижа, я заметил в окошко какого-то крестьянина, который при виде шикарной машины расплылся в улыбке, обнажив безупречные, сверкающие белизной зубы. Впервые за последние несколько лет перед глазами встало искаженное нечеловеческим воплем лицо Вандури, и в этот миг я понял окончательно, что наступило время распрощаться со старушкой Европой вместе с ее роскошным осенним нарядом, давящими тучами и оскалом умирающего человека с безупречными зубами.
В Париж мы въехали с северо-запада, оставляя позади облачка пыли, пересекли Сену по мосту Курбевуа и, петляя по улицам, направились к садам Ранло, где нам принадлежал великолепный особняк на авеню Прюдон. Помнится, из парка доносился шум и гам гулявших детей, деревья были одеты в золото, а трава отливала насыщенной, темной зеленью. Все та же грустная европейская осень...
Я пригласил мистера Пита выпить со мной в гостиной.
Впоследствии приглашение стоило ему жизни, но об этом позже. Мы поднялись по лестнице - я с маленьким чемоданчиком в руках, а Пит с двумя большими саквояжами, которые он вытащил из багажника "даймлера". В доме почему-то пахло сандаловым деревом. Я открыл дверь к себе в комнату и пропустил Пита вперед. Тот, сделав лишь несколько шагов, внезапно выронил саквояжи - они грохнулись на пол с оглушительным, как мне показалось, стуком. Лицо его вытянулось от смущения и одновременно испуга. И тут я увидел их, увидел то, о чем и школьник догадался бы давным-давно.

***

Свет в просеке ярко вспыхнул, выхватывая из темноты контуры просторного помещения со стенами, выкрашенными в устричный цвет, и застланным толстым восточным ковром полом. На ковре Том увидел обнаженное девичье тело.
Роза лежала к нему боком, отвернув лицо, а сверху на нее взгромоздился голый мужчина с мощной мускулатурой. Лица его также не было видно: он уткнулся в ее роскошные русые волосы. Том оцепенел. Рядом с ним громко задышал Дэл.
Сильные, мускулистые руки сжимали грудь девушки, волосатое, упитанное тело приподнималось и тут же опускалось все быстрее и быстрее. Роза, двигаясь в одном ритме с ним, стиснула бедрами мужские ягодицы. Том почти физически почувствовал, как тот входит в нее глубже и глубже, и шок сковал его мертвой хваткой. Он даже представить себе не мог, как реагирует на эту сцену Дэл.
Ты не наделаешь глупостей, когда увидишь меня вечером?" Это она, кажется, спросила, сцепив ладони у него на затылке там, в воде... И немного раньше: "Ты ведь не возненавидишь меня, а, Том? Мне предстоит еще кое-что для него сделать..." Так вот, оказывается, о чем она говорила.
"Здесь повсюду одна ложь".
Он улепился за эти слова, как утопающий за соломинку, но тут девушка повернула лицо вверх, и он увидел ее высокий лоб и губы, те самые губы, которые так недавно целовали его, произносили слова любви. Том словно ощутил удар хлыста. Тем временем мужчина, убыстряя ритм, содрогнулся всем телом и сжал ее в объятиях, а Роза руками и бедрами стиснула его. Одновременно свет стал постепенно гаснуть, и через короткое время они опять остались на поляне втроем. Дэл дышал лихорадочно-тяжело, будто ему не хватало воздуха, глаза его были пустыми.
"Ты не наделаешь глупостей, когда увидишь меня вечером?"
"Здесь повсюду одна ложь".
Так что же ему теперь делать, как поступать дальше? Этого Том не знал.
Коллинз заговорил размеренно, жестко:
- Как вы, наверное, понимаете, с Розой, моей Розой, забавлялся не Рут, которого вы видели сейчас, а мой бывший наставник и компаньон Спеют Джон. Показывая вам эту сцену, я хотел, чтобы вы тоже прочувствовали испытанный мною шок и охватившее меня негодование. Как я погляжу, цель эта достигнута. А посему продолжим. Арнольд Пит тут же улизнул. Я последовал за ним, а когда через полчаса вернулся, застал Розу уже одетой, изображающей раскаяние. Она клялась, что это случилось впервые, но я-то теперь лучше знал. Ее слезы, ее жалкие попытки оправдаться не трогали меня ничуть: пусть ее утешит Спекл Джон.
Она думала, что я ее поколочу, она надеялась на это как на своего рода прощение. Бить я ее не стал Я мог ее, конечно, пристрелить - армейский револьвер в те времена находился со мной постоянно, однако не стал делать и этого. Я позволил ей выплакаться всласть, а когда на другой день встретился со Спеклом Джоном, ни один из нас и словом не обмолвился о том, что происходило накануне на полу в моей гостиной.
Я начал планировать свое последнее представление.
Коллинз поднялся.
- Завтра ночью вы станете свидетелями того, как я обрубил все концы: избавился от Арнольда Пита, видевшего мое унижение, а заодно и от его троллей, отомстил тем, кто так гнусно меня унизил, а также завершил свою сценическую карьеру последним, самым потрясающим в моей жизни спектаклем. - Он пронзил взглядом пораженных, притихших ребят. - И вот что: сегодня ночью оставайтесь в своих комнатах.
На этот раз я неповиновения не потерплю.
Маг, сунув руки в карманы и наклонив голову, отыскал взглядом глаза Тома, загадочно подмигнул ему и испарился.
"А пошел ты..." - мысленно сказал Том и подал руку Дэлу, помогая ему подняться.
- Ты сделаешь то, о чем я тебя попрошу?
- Все сделаю, - ответил Дэл. Он еще не совсем вышел из того ступора, в который ввергло его увиденное.
- Тогда вот что: мы бежим сегодня же, и как можно скорей. Не знаю как, но мы отсюда сматываемся. Все, я сыт уже по горло.
- Мне плохо, - проговорил Дэл.
- Мне тоже. И вот еще что: даже не думай о том, чтобы когда-нибудь вернуться в эту чертову Обитель Теней. Ты понял? Она для тебя больше не существует, все, кончено. Он сам мне это сказал: в Обители Теней ты проводишь последнее лето. Его избранник - не ты, ясно тебе? Так что в любом случае для тебя это конец. А теперь нам надо бежать.
- Хорошо... - Губы Дэла дрожали. - Если с тобой, то я согласен. - Он смахнул рукавом слезы. - А как же она? Как же Роза?
- Не знаю, как Роза, а мы бежим отсюда этой ночью, и ничто нас не должно остановить.
Том повел Дэла через лес к берегу озера.

***

- Так, значит, ты избранник? - выговорил Дэл. Луна высвечивала бледный нимб вокруг его темных волос. Со стороны озера донеслось кваканье. Туман белесой пеленой завис над водной гладью, клочья его волочились возле берега, словно привидения. Чугунная лестница вздымалась из клубов тумана, будто ступеньки ее вели из облака прямо на небеса. - Значит, тебе было сказано "Добро пожаловать"... Ведь так?
- Да, так. Но я ответа не дал.
- Я не сомневался, что стану избранником, хотя, по правде говоря, где-то в глубине души не верил в это.
- А я жалею, что ты им не стал.
Ноги утопали в песке. Дэл уже взялся за шаткие перила, поднялся на шесть ступенек, остановился и пробормотал, как будто про себя:
- Значит, все это время меня обманывали...
- Все, - сказал Том, - этой ночью все кончится.
- Скорее бы. И все же я почти мечтаю о том, чтобы вот эта лестница рухнула и убила нас обоих.

***

- Подожди-ка, - сказал Том, когда они прошли в темную гостиную.
Дэл, уже в коридоре, замер, точно приговоренный на эшафоте. Том открыл дверцу застекленной этажерки - фарфоровая пастушка была расколота надвое. Коллинза работа... То ли это просто шутка, что навряд ли, то ли предостережение, то ли нечто вроде завершающей строки из сказки Перро, в которой заключена мораль. Две половинки статуэтки лежали на некотором расстоянии друг от друга, разделенные небольшим количеством мельчайшего белого порошка. Остальные, нетронутые, фигурки были отодвинуты в глубину полки и стояли к Тому лицом: школьник с ранцем, шестеро пьянчуг, толстяк из елизаветинской эпохи. Их лица, их глаза были мертвы. И тут Тома осенило: это они погубили пастушку, передавая таким образом предназначавшееся ему послание от Коллинза. Оторвав взгляд от фигурок, Том взял расколотые половинки и сунул их в карман. Немного подумав, он достал также пистолет и положил его под рубашку.
Они поднялись наверх и пошли по коридору.
- Ты только посмотри, - Дэл кивнул на окно. Впрочем, Том уже и сам заметил, что все фонарики в лесу теперь были погашены и в черном стекле окна виднелись только отражения лиц мальчиков.
Дэл юркнул за дверь своей комнаты.
Том тоже прошел к себе, присел на кровать и услыхал легкое шуршание. Дверь в комнату Дэла была наглухо задвинута. Он пощупал покрывало, шуршание повторилось. Тогда он сунул туда руку - там был листок бумаги. Записка... Нет, он читать ее не станет.
И все-таки станет. Его разбитое сердце кричало, требовало: достань и прочти. Том заставил себя вытащить бумажку и прочитать: "Если ты меня еще любишь, приходи на маленький пляж".
Значит, и она решилась бежать сегодня ночью. Перед глазами Тома предстал Коулмен Коллинз в виде гигантской белой совы: тяжело подпрыгивая, она приблизилась к ним и вонзила в них свои длинные, как сабли, когти. Роза корчилась и извивалась в лапах пернатого монстра...
Свернув записку, он засунул ее между револьвером и своим телом, затем нащупал в кармане разбитую статуэтку.
- Хорошо, - пробормотал он про себя, - я иду, Роза.
Том раздвинул двери в комнату Дэла - тот лежал на кровати в темноте, по-детски подложив ладони под щеку.
- Ну, что? - спросил он.
- Идем прямо сейчас, - ответил Том. - Роза ждет нас.
Перед глазами вновь возникли фарфоровые статуэтки, из глубины полки уставившиеся мертвыми глазами на дело рук своих. Розу Форте убили "Странствующие друзья", и Коллинз захотел, чтобы он это узнал.

Предыдущая страница 26 Следующая страница


27 Питер Страуб

- Я больше не могу здесь, - всхлипнул Дэл. - Ради Бога, Том, идем скорей. Вот только куда?
Том повел его вниз по лестнице, через гостиную к террасе, на свежий, прохладный воздух.
- Пойдем лесом, - сказал он, - и на этот раз до самого конца.
- Как прикажешь, мой господин.

Глава IV

ТЕАТР ТЕНЕЙ

Глава 1

Том достал из-под рубашки револьвер и сунул его под ремень на пояснице.
- Пистолет? - изумился Дэл. - Откуда он у тебя? И зачем?
- Может, он и не понадобится, - ответил Том. - Я взял его с этажерки, на всякий случай. Осторожность, Дэл, никогда не бывает лишней.
- Осторожность... Будь мы с тобой осторожны, оставались бы сейчас в своих комнатах.
- Ну, прежде всего, будь мы осторожны, оставались бы сейчас у себя дома, а не здесь. Давай-ка лучше разыщем Розу.
Ступив на чугунную лестницу, он почувствовал, что она отошла от обрыва на полдюйма. Том сглотнул: всякий раз, когда он по ней поднимался или спускался, она казалась ему все более ненадежной.
- Что-нибудь не так? - окликнул его сзади Дэл.
Вместо ответа Том ускорил спуск, насколько мог. Ступив наконец на твердую поверхность, он в кромешной темноте двинулся к кромке воды. Сзади донесся топот Дэла по песку - он догонял Тома. Послышался его голос:
- Он собирался оставить тебя здесь? Навсегда?
- С Розой он намеревался поступить похлеще. Кстати, она ждет нас на противоположном берегу.
- И что потом?
- Она все скажет.
- А что ей скажем мы? Знаешь, Том, я даже не знаю, как с ней...
Том тоже не знал, как теперь себя вести с девушкой, поэтому он оборвал Дэла:
- Сможешь переплыть озеро? Или пойдем лучше пешком через лес?
- Лучше лесом, ты только не бросай меня, Том, ладно?
- Не бойся, не брошу. Ради тебя я, главным образом, и приехал сюда.
Из леса все так же клубился туман. Том, прошмыгнув меж деревьев, направился к первой поляне.
- Как думаешь, мы сможем взять ее с собой в Аризону? - спросил Дэл.
- Наверно.
- Давай возьмемся за руки, Том, пожалуйста...
Том сжал его протянутую ладонь.
Роза, как и обещала, ожидала их на маленьком пляже. Они увидели изящную, хрупкую девушку в зеленом платье, с туфлями в руке раньше, чем она заметила их, тихонько к ней приблизились, и только тогда она резко повернулась к ним, слегка испуганная.
- Ох, извините... - На Дэла она взглянула лишь мельком, на Тома же смотрела не отрываясь. - Я не была уверена, что вы придете.
- Смотри, что я нашел. - Том вынул из кармана расколотую фигурку пастушки.
- Что это? Дай-ка посмотреть. - Несколько осторожных шагов навстречу, будто она опасалась к нему приблизиться. - Похожа на меня... Забавно. - На лице ее мелькнула чуть напряженная, робкая полуулыбка. Он не улыбался в ответ, и взгляд ее снова опустился на разбитую статуэтку. Том почувствовал, что ее так и тянет отступить от него, и вдруг он понял почему: она боялась, что он ее ударит. - Так, значит, ты не находишь это забавным? Ну ладно...
- Эй, Роза, я тоже здесь! - подал голос Дэл.
Роза повернулась к нему, явно с облегчением.
- Я заметила тебя, мой милый Дэл. Спасибо, что пришел. - И тут же взгляд ее опять перескочил на Тома. - Я так боялась, что после всего этого...
- Но он ведь тебя заставил, да? - Голос Дэла дрожал. - Теперь я понял наконец, что он безумен. Не полусумасшедший, нет, он действительно помешанный.
- Здесь повсюду одна ложь, - повторила Роза свои слова. - То, что вы видели, вовсе не обязательно происходило на самом деле.
Том понуро кивнул - как ни странно, он не спешил хвататься за протягиваемую ею соломинку: как бы не нарваться на очередной удар хлыста. Дэл же, в противоположность ему, с радостью за нее уцепился. Лицо его так и засияло:
- Мы же пришли, значит, все в порядке. Ну, куда дальше?
- Туда, где ты однажды уже был, - ответила Роза не ему, а Тому, словно это он спрашивал. - Вот сюда, - она юркнула в проход между деревьями.
- А где это он был? - осведомился Дэл.
- В старом летнем домике. - Роза уверенно вела их сквозь мрак и туман, как будто свет ей вообще не был нужен. - Там жили эти типы, но их уже нет.
- Минутку, минутку... - Том замер на месте, - Тот самый домик? Какого дьявола?..
- А такого, сердитый Том, что там имеется туннель, - ответила она, - и что этот туннель нас отсюда выведет. Мне целый день понадобился, чтобы все там приготовить, да вы сами увидите!
- Туннель, - пожал плечами Том.
- Туннель, - эхом отозвался Дэл с таким мечтательным видом, точно он уже был на пути домой.
- Я его еще ни разу не проходила из конца в конец, но мне известно точно: этот путь - верный. Он, кажется, доходит до самого Холмистого Дола. Мы можем провести в нем ночь, а рано утром добраться до станции и сесть на бостонский поезд: я проверяла расписание. Вас они хватятся нескоро, где-то к началу дня, а в это время нас в Вермонте уже не будет.
- А как же твоя бабушка? - спросил Том.
На мгновение она остановила на нем взгляд.
- Ей я откуда-нибудь позвоню.

Глава 2

Они вышли из леса настороженно, как дикие звери или, скорее, призраки зверей в тумане. Увидев похожую на парк местность с ухоженными газонами и искусно высаженными деревьями - холодный как лед туман застилал и ее, скапливаясь в низинах, - Дэл присвистнул:
- Надо же, а я тут никогда и не был!
Роза пояснила:
- Здесь, кажется, много лет назад кто-то жил, но мистер Коллинз их отсюда выгнал.
Том понимающе кивнул: конечно, это исполинская сова выжила отсюда прежних обитателей.
- Если я не ошибаюсь, - продолжала Роза, - когда-то тут было дачное место, а в большом доме располагался то ли ночной клуб, то ли казино.
- А туннель зачем? - поинтересовался Том.
- Он, вероятно, как-то связан с контрабандой спиртного: ведь был сухой закон, - ответила Роза.
Неожиданно проявил свои познания и Дэл:
- Конечно, тут недалеко проходит малая дорога. Стены в те времена не было вовсе, и, если случалась облава, они наверняка прятали выпивку в туннель, а может, с его помощью и доставляли сюда товар.
- Только в том случае, если туннель ведет в Обитель Теней, - заметил Том.
- Дэл совершенно прав, - возразила Роза, - а туннелей здесь несколько. Да вы сейчас увидите.
В тумане домик выглядел еще более запущенным. Дыра в навесе над крыльцом зияла словно пасть неведомого зверя.
Они приблизились. Том будто воочию увидел нарисованную Розой и Дэлом картинку из далекого послевоенного прошлого: несколько таких же домиков, впоследствии, очевидно, снесенных или разрушившихся без посторонней помощи, а тогда заселенных мужчинами в блейзерах и канотье и женщинами в таких же, как сейчас на Розе, платьях. По озеру наверняка сновали каноэ, где-то играли на банджо, звенели кубики льда в бокалах с контрабандным мартини.
Отличная вещь, довоенного еще производства, из Канады.
Ник, как насчет прошвырнуться вечерком на тот берег, поиграть в рулетку?
Прекрасная идея, дружище.
Ты, случайно, больше ничего не слышал насчет совы, которую Филли якобы повстречал тут вчера ночью?
Нет, это будет позже... Пока же в теплом летнем воздухе разносились звуки банджо - играли "Малышку Сью".
Точно, давай-ка вечерком попытаем счастья: чувствую, что мне сегодня повезет. Будь добр, дружище, передай-ка мне еще джину.
- Ты что размечтался? - окликнула его Роза. - Или войти боишься?
Том проследовал за ними на крыльцо. Роза, открыв входную дверь, включила единственную лампочку. Внутри старый домик выглядел так, будто здесь не было ни одной живой души с тех самых пор, как крылатый посланец мага заставил его прежних обитателей спешно покинуть это место. На покосившихся стульях и покрытом пятнами ковре лежал толстый слой пыли.
- Те выродки уедут послезавтра рано утром, - сказала Роза. - Вещи свои они частично выкинули, частично перенесли в дом, а может, и в каком-нибудь туннеле спрятали.
- Послушай-ка, - заинтересовался Дэл, - а сколько тут всего туннелей?
- Три. Да ты не беспокойся, я найду тот, который нам нужен. - Роза улыбнулась Тому. - Там, внизу, я сложила одеяла, прихватила термос и сандвичи. Думаю, ночь мы проведем нормально.
- Ну и где этот туннель? - Дэл никак не мог угомониться. - А крыс там нет случайно? Если есть, ты, Том, пристрели их.
Роза как-то странно глянула на Тома.
- Никаких крыс я не видела.
Том, отвечая на ее взгляд, нехотя проговорил:
- Ну да, я захватил с собой пистолет, но ему, наверное, лет сто. Да и вообще, стрелять я не умею.
- Туннель здесь. - Роза отодвинула покрытый пылью плетеный стол и откинула ковер. Под ним обнаружился плотно прилегающий к доскам пола люк. Девушка, наклонившись, просунула палец в кольцо и откинула крышку люка. - Поначалу здесь был только подвал. - Широкие бетонные ступеньки вели в темноту. - Туннели были вырыты позднее.
- Господи, - удивился Дэл, - так просто?
- А ты ожидал чего-то особенного? - усмехнулась Роза.
Дэл посмотрел сначала на нее, потом на Тома, что-то пропищал и начал медленно спускаться. - Там на нижней ступеньке лежит фонарик.
- Ага, нашел, - донесся снизу голос Дэла. - Валяйте, спускайтесь.

Глава 3

Туннель позволял выпрямиться во весь рост. Пол и стены были земляными, потолок поддерживали бревна. Дэл посветил фонариком в проем: туннель под небольшим углом уходил вниз, а там, докуда доставал луч, похоже, делал поворот.
- Ты ведь знал про туннель, когда говорил про нижний путь? - заметил Дэл. - Смотри, как здесь просторно! А я уже думал, придется ползти на четвереньках.
- Ну что ты, - рассмеялась Роза, - разве я могла так с вами поступить?
Она взяла у Дэла фонарик, чтобы показывать дорогу в абсолютной темноте. Воздух стал значительно прохладнее и суше.
Когда они дошли до места разветвления туннеля на три коридора, луч света осветил на полу кучку аккуратно сложенных вещей. Развилка представляла собой почти круглую пещеру, чуть выше самого туннеля. Потолок по всему периметру поддерживался решетчатым контрфорсом замысловатой конструкции.
- Вот вам спальня, - объявила Роза. - Здесь и одеяла, и продукты, и вообще все, что нужно. - Присев, она сняла одеяло, под которым оказалась плетеная корзина мага. - Не думаю, что для него это будет такой уж большой потерей.
Есть кто-нибудь хочет?
От пережитого напряжения мальчики, как выяснилось, здорово проголодались. Роза, укрепив фонарик стоймя, лучом вверх, в центре пещеры, достала сандвичи с ветчиной, завернутые в вощеную бумагу. Ветчина Коллинза, бумага, вероятно, тоже его... Рассевшись у стены, на некотором расстоянии друг от друга, они принялись за еду. Слабый луч фонарика лишь слегка освещал их лица. Дэл спросил:
- Какой из этих трех туннелей наш?
- Тот, что возле Тома, - ответила Роза. Том заглянул в черное отверстие: оттуда веяло холодом. - Когда-то он соединял несколько таких же летних домиков.
Из ледяного мрака до Тома донеслось треньканье банджо.
Приятным, но плохо поставленным голосом кто-то запел:
На звездном небе светит яркая луна,
Там-та-там-та-та-та.
Малышка Сью, ты у меня одна,
Там-та-там-та-та-та...
- Давайте-ка попробуем поспать немного, - сказал Том. - Роза, передай, пожалуйста, одеяло.
Она немного наклонилась, кидая ему клетчатое одеяло, и лицо ее высветилось в луче фонарика.
- Хорошая мысль, - заметила девушка.
Все трое принялись устраиваться на жестком полу.
- Вы, случайно, ничего не слышали? - немного погодя спросил Том.
- А что мы должны слышать? - осведомился Дэл.
- Да так... Наверное, показалось.
Роза вышла на середину пещеры. Луч выхватил из темноты лишь ее голову и верхнюю половину туловища, делая ее похожей на женщину из древнего как мир фокуса с распиливанием напополам. Взгляд ее скользнул по лицу Тома вопросительно: Ты меня простил ? Луч заметался по потолку, по решетчатой конструкции и вдруг уперся прямо в глаза Тому, отбрасывая на стену его гигантскую тень. В следующее мгновение свет метнулся в сторону, и Том в отблесках фонарика увидел силуэт Розы, похожей в ее старинном зеленом платье на призрак из двадцатых годов, одну из дачниц, что здесь когда-то отдыхали, веселились, пока чудовищная, злая воля не похоронила их навеки под землей, во мраке и ледяном холоде туннелей.
Николае, а что это за дама, с которой тебя видели вчера?
Да просто одна особа. Она может присутствовать одновременно в двух местах.
Опять эти сдавленные голоса...
Луч отыскал уже расстеленное на полу одеяло Розы. Рядом она аккуратно поставила свои туфли.
- Спокойной ночи, дорогие мои.
- Спокойной ночи, - ответили Том с Дэлом.
Фонарик погас. Тьма окутала их.
- Я точно плыву по течению в черном, непроглядном водоеме, - проговорил Дэл. - Как будто вдруг ослеп...
- Да, - выдохнула Роза.
Сердце Тома подпрыгнуло. Он вытянулся на полу, укутываясь в одеяло от пронизывающего холода. Как будто вдруг ослеп... Те сдавленные голоса, звучавшие в туннеле, убедили его, что все будет не так-то просто, как Дэл надеялся, ибо ничто здесь не бывает просто. Закравшийся в душу липкий страх не давал закрыть глаза, хотя Том тоже ничего не видел, будто ослеп.
(Всплеск воды: весло каноэ поднялось и опустилось, какой-то отблеск промелькнул на противоположном берегу.).
Одновременно в двух местах? Ник, это же так удобно.
Для того и лето, дорогуша, чтобы хорошенько поразвлечься.
Жене твоей что - снова нездоровится ?
Говорит, что-то нехорошее в воде. Глупость. Скорее, дело не в воде, а в джине.
Или в воздухе. Ты знаешь, Филли опять видел сову вчерашней ночью.
Да нет тут никаких сов, дружище. Уж ты мне поверь.
"Не верь ему, - сказал про себя Том, - есть, есть тут сова".
И вообще, мы терпим до сих пор Филли лишь из-за его жены: такая милашка!..
И снова голоса; на сей раз уже приближалась осень: Том ощущал утренние заморозки, видел желтеющие листья, посеревшую, ставшую прохладной воду.
Джоан не может даже с постели подняться. В чем дело - непонятно. И доктора теряются в догадках. Я, кажется, схожу сума.
Ник, я видел над твоим домиком сову...
И уехать мы не можем, и оставаться нельзя...
А жена Филли умерла - что-то нехорошее в воздухе, а может, в воде...
Слыхал, они продали поместье? Видно, сам сатана его купил.
Передай-ка мне еще джину. Ник. Не могу заснуть: кошмары замучили.
А Роза и Дэл спали сном младенцев во тьме кромешной.
Том, весь напрягшись, прислушивался к их ровному дыханию. А сдавленные голоса все доносились из туннеля, меняя месторасположение и тональность, пока не остался один-единственный голос.
Прощайте все, прощайте... Один, совсем один. Один лишь только я остался, браковщик цыплят с птицефермы номер двадцать три. И никто не передаст мне джину, чтобы отогнать кошмары. Один, совсем один... На звездном небе светит яркая луна, там-та-там-та-та-та...
Том был уверен, что если достаточно глубоко заглянет в какой-нибудь из туннелей, то обнаружит там скелет. Ник из двадцатых годов с запасами довоенного джина, крутивший шашни с женой Филли, пока его собственная жена умирала, а в это время симпатичный молодой чужак покупал эту землю вместе с дачным поселком, где было так приятно проводить лето, играя в рулетку и трахая чужих жен. Ник из двадцатых годов оставался здесь до последнего, а потом стало поздно, и убраться из этого зловещего места он уже не сумел...
И вот теперь он распевает "Малышку Сью" в том самом туннеле, благодаря которому он и его любовница могли быть одновременно в двух местах.
Тех, кого не удалось отсюда выгнать, Коллинз просто-напросто истребил, чтобы помимо дома завладеть и дачным поселком, а потом расположиться здесь со всем комфортом, а летом развлекаться с Дэлом Найтингейлом, которого тогда еще считал своим возможным преемником. А когда, тот надежд не оправдал, Коллинз, укрывшись от нежелательных посетителей, стал просто дожидаться появления другого преемника. Он знал, что рано или поздно такой человек объявится - единственный в целом свете, представляющий для него опасность.
Когда же добытые путем вымогательства деньги кончились, он убил родителей Дэла - устроил им авиакатастрофу, после чего наложил лапу на часть их громадного наследства и снова зажил припеваючи, держа, однако, ухо востро, зная, что где-то подрастает необыкновенный мальчуган, еще не имеющий понятия, кто он такой и какая судьба его ждет.
Дружище, плесни-ка мне еще этого замечательного пойла.
Сколько же его было выпито за долгие годы? Твое здоровье, Ник.
Твое здоровье, малышка Сью...
Кто-то как будто обращался непосредственно к нему из глубины ближнего туннеля. Том под одеялом повернулся на голос - или это тоже сон? - и ощутил, как на него дохнуло мертвящим холодом.
Дьявол, называвший себя М., показался из отверстия, окутанный бледным, как лунный свет, сиянием. Вместо униформы преподавателя начальной школы на М, был блейзер, из-под которого высовывался накрахмаленный стоячий воротничок. Лицо его, как и в прошлый раз, выражало симпатию, на нем читалось отражение сильного, но извращенного интеллекта. М, опустился на корточки рядом с Томом.
- Значит, ты все-таки выбрал нижний путь? И вот ты в результате здесь...
- Оставь меня в покое.
- Ну, ну, - укоризненно покачал головой дьявол, - я пришел дать тебе еще один шанс. Ты ведь не хочешь кончить так же, как наш старый знакомый, оставшийся тут навеки?
Это совсем не для тебя.
- Нет, не хочу, - согласился Том.
- Но, милый мой, разве ты не понимаешь, что это безнадежно? Ну хорошо, даю тебе последний шанс: поднимайся и уходи отсюда. Оставь их - они тебе не нужны. Возьми меня за руку, и я верну тебя обратно, в твою комнату. - Он протянул руку - черную, дымящуюся. - Ничего страшного: тебе будет немножко больно, но терпеть можно. Так, по крайней мере, ты спасешь свою жизнь.
Том отпрянул от жуткой скрюченной лапы дьявола.
- Подумай хорошенько. Клянусь, существо, в которое, как тебе кажется, ты влюблен, продаст тебя. Возьми меня за руку. Она, конечно, не очень-то симпатична, но ты должен за нее взяться. - Белый дым вился от протянутой руки. - Тебе же объяснил все мистер Коллинз. Пойми ты наконец, она отнюдь не собирается тебя отсюда вывести.
И Том внезапно осознал, что это правда: его ждала измена, подобно совершенной Розой Форте.
- Если даже... - выдавил он из себя.
М, отвел руку, которая вдруг стала розовой и гладкой.
- Любопытно, какой конец тебя ожидает? Будет ли это прямо здесь? А может, на дне озера? Или тебя распнут и оставят на съедение хищным птицам? В любом случае я еще вернусь - напомнить, что ты отверг предложенную мной помощь.
- Твое дело, - ответил Том: "Ведь я тебя предупреждал" было, очевидно, любимой фразой дьявола.
Усмехнувшись, М, растворился в темноте.
- Не бывать этому, - сказал сам себе Том.

Глава 4

- Который сейчас час? - спустя много времени послышался голос Дэла.
Фонарик осветил запястье Розы.
- Шесть пятьдесят одна. С тех пор как ты спрашивал в последний раз, прошло двадцать минут. Ну что, все проснулись?
- Угу, - уронил Том, стряхивая с себя остатки сна.
Роза играла с фонариком, направляя лучик в лица мальчиков поочередно, наконец, осветила себя. Она сидела, прислонившись к стене, и совсем не выглядела заспанной - в отличие от Дэла и самого Тома. Волосы ее не были всклокочены, и Том с удивлением заметил даже помаду у нее на губах.
- Кофе в термосе, и еще я захватила сваренных вкрутую яиц, так что можем позавтракать, прежде чем двинемся в путь.
- Писать хочется, - смущенно проговорил Дэл.
- И мне, - поддержал Том.
Едва не спотыкаясь в темноте, они пробрались в первый туннель и побрызгали на стены. Вернуться назад было проще: путь им освещал фонарик.
- Так который из туннелей нам нужен? - спросил Дэл, когда они покончили с яйцами вкрутую.
- Вот тот. - Роза направила луч в зияющую дыру, подошла к ней и осветила проведенную мелом линию. - Я его пометила, когда переносила сюда припасы.
- Ты вроде говорила, что наш туннель - тот, который возле меня? - заметил Том с сомнением.
- А это он и есть, - объяснила Роза. - Просто ты не туда вернулся. Видишь метку?
- А как далеко он идет? - поинтересовался Дэл.
- Далековато, - ответила Роза. - Идти по нему примерно полчаса, а то и больше.
- Ты уверена, что это тот туннель? - настаивал Том.
- Уверена. Я же его пометила.
...Продаст тебя. Тьфу, ерунда, просто очередной кошмар приснился. Но разве не из этого туннеля доносились сдавленные голоса, словно из того ужасного, ставшего для этих людей последним лета?..
- Роза, освети, пожалуйста, свое лицо, - попросил Том. - Ну сделай мне приятное.
Роза направила лучик на себя, зажмурилась, однако рука у нее была твердой. Существо, в которое, как тебе кажется, ты влюблен... Это она была тогда в окне, она в алой накидке с капюшоном с корзиной брела по тропинке через лес. Том сжал расколотую фигурку в кармане.
Прощай, Ник.
Всегда рад видеть тебя, малышка Сью.

Предыдущая страница 27 Следующая страница


Обитель Теней 28

На дне озера? Распнут и оставят на съедение птицам?
- Пора идти, - сказал Том.

Глава 5

Луч фонарика плясал впереди них, высвечивая одно бревно-подпорку за другим. Под ногами захлюпала грязь. Том со все возрастающей тревогой ощущал нечто вроде дежа вю, хотя твердо знал, что никогда здесь не был прежде. И тем не менее его не отпускало чувство, будто бы он уже проделывал, и не раз, пускай не этот же, но подобный путь, ведущий... куда? Чувство это было до крайности неприятным: что-то тут не так, ситуация вышла из-под контроля.
- Что, по-твоему, за звуки ты будто бы слышал там, в подвале? - тихо спросил Дэл.
- Просто я, наверное, перенервничал.
- Я тоже, - признался Дэл.
Они двигались почти на ощупь, все ниже и ниже, а воздух в туннеле становился все более влажным и холодным. Луч фонарика блуждал по каплям влаги, выступавшей на стенах.
- Скажи, ты действительно поехал со мной, чтобы... Ну, ты понимаешь. Чтобы меня защитить?
Безусловно, Дэл никогда не задал бы такого вопроса, если б темнота не скрывала его лицо.
- Скорее всего, да... - Голос Тома тоже потонул во тьме.
- Но почему ты думал, что мне это понадобится?
Тонкий голос Дэла, казалось, завис в неподвижном воздухе, стиснутом стенами туннеля. Что сказать в ответ? Видишь ли, меня посетило предзнаменование в образе волшебника и злого человека, а позже я стал свидетелем того, как этот злодей одержал над волшебником верх, и тогда я понял, что тебя ждет что-то страшное. Так, что ли? Будь это трижды правдой, разве мог Том высказать ее вслух, в зловеще нависающий над ними мрак?
- Вероятно, из-за той, "ледяной", ночи. Помнишь?
- Тогда я сильно подозревал, что ты вознамерился отнять у меня дядю Коула, - проговорил Дэл.
- О Господи, опять...
Дэл хихикнул.
И тут он вспомнил: первый день в школе, они заполнили анкеты и спускаются к директорскому кабинету вслед за миссис Олинджер с фонариком и толстым Бэмби Уипплом со свечой. Спускаются, чтобы впервые встретиться с глазу на глаз с Лейкером Брумом...
Еще долгое время они двигались, теперь уже молча, все вниз и вниз, будто туннель вел не к Холмистому Долу, а к самому центру земного шара.

Глава 6

Наконец Том ощутил некоторую перемену: теперь их по инерции тянуло не вперед, а назад, уклон сменился подъемом. Ноги сильно устали, бедренные мышцы ныли.
- Полпути-то хоть прошли? - недовольно буркнул Дэл.
- Больше, - ответила Роза. - Скоро будем на месте.
"Ну, слава Богу", - сказал про себя Том: окутывавший их непроглядный мрак действовал ему на нервы.
Перед глазами, откуда ни возьмись, всплыла изборожденная рубцами физиономия, как у Торна. Подмигнув ему, она исчезла.
- Что с тобой? - обеспокоенно спросил Дэл.
- Устал, наверное.
- Тебя прямо-таки передернуло.
- Это тебе померещилось.
- А может, тебе?
- Тс-с-с, - шикнула вдруг Роза. - Том, помнишь, ты говорил, будто что-то слышишь?
- Ну?
- Теперь, кажется, и я... Ну-ка, давай прислушаемся.
Вот оно! Фонарик погас, хотя свет его еще какое-то мгновение стоял перед глазами Тома.
- Я лично ничего... - Дэл тут же осекся: теперь слышал и он.
Звук шагов, пыхтение, глухое бормотание.
- Бог ты мой! - выдохнул Дэл. - Они преследуют нас.
- Быстрей, быстрее же, - взмолилась Роза. Вновь появившийся и ослепивший их на миг луч фонаря заметался позади: длинный туннель спускался вниз, и в нем, насколько проникал луч, пока никого не было. - Скорей, бежим!
Роза с фонариком бросилась вперед. Сзади донесся топот - преследователей могло быть двое, трое или даже пятеро, но, казалось, они были еще довольно далеко. Том припустил бегом вслед за Розой и Дэлом. Охваченный паникой, Дэл принялся всхлипывать, из его груди и горла вырывались хриплые, жалобные звуки. Луч впереди дергался точно бешеный.
- Они знали, где искать, - выкрикнул Том.
- Беги! - бросила через плечо Роза.
И он бежал, как, наверное, никогда не бегал. Ударившись плечом о деревянную подпорку, он едва не упал. Руку до самой кисти пронзила боль. Он тут же задел ею о выступающий из стены валун и еле удержался на ногах, а через несколько шагов налетел на рухнувшего впереди Дэла. Тот в панике визжал.
- Вставай и беги! - рявкнул на него Том. - Вот, держи руку.
Дэл, ухватив его за ладонь, поднялся. Роза опередила их футов на двадцать. Она остановилась, размахивая фонариком: скорей, скорей! Глаза ее сверкали в темноте.
Дэл припустил, как заяц от своры собак.
- Держи их, держи! - завопил кто-то в глубине туннеля.
Собаки и барсук; яма - вся в крови, смешавшейся с грязью... Неужели уже тогда Коллинз знал, как все окончится?
Том заставил себя бежать еще быстрей.
- Хватай их, хватай! - неслось сзади.
- Ступеньки! - выкрикнул Дэл. - Я нашел ступеньки!
Из груди Тома вырвался вздох облегчения: еще не все потеряно, еще можно скрыться. Тяжело дыша, он двинулся туда, откуда доносилось царапанье карабкавшегося по ступенькам Дэла.
- Том, подожди. - На плечо ему внезапно легла рука Розы.
- Скорей, мы еще можем убежать от них, - проговорил он, задыхаясь. - Они довольно далеко, мы успеем.
- Я люблю тебя, Том. Пожалуйста, не забывай: я люблю тебя.
Ее руки крепко обхватили Тома, губы прижались ко рту.
Внезапно яркий свет залил туннель.
- Роза! - умоляюще выкрикнул он и, чуть не волоча ее за собой, рванулся к свету. Лицо ее стало каким-то безумным.
Он отодвинул ее немного в сторону, чтобы видеть ступеньки и распахнувшуюся дверь.
Нет, что-то не так, какая-то маленькая деталь... Сердце его подпрыгнуло: на ступеньках валялось громадное колесо старой рулетки, такое пыльное, что красные и черные квадраты стали одинаково серыми. Вдруг ноги Дэла взвились в воздух, как будто кто-то вздернул его вверх, вытаскивая через распахнувшийся люк наружу.
В следующее мгновение воцарившуюся на миг тишину прорезал вопль Дэла.
- Какого?.. - Том никак не мог понять, что происходит, точнее, не мог в это поверить. Дэл снова закричал. - Роза... - Но она уже поднималась по широким бетонным ступенькам, бросив ему через плечо:
- Идем лучше за мной. Ничего не поделаешь.
Том потерял дар речи: в своем зеленом платье и туфлях на каблуках она шла совершенно спокойно, удаляясь от него - все, ее роль выполнена. Уже почти у люка она обернулась.
Ты ведь не возненавидишь меня. Том? - вопрошали ее глаза.
- Так ты привела нас назад, - еле выговорил он. Язык отказывался ему повиноваться, кисти рук потеряли всякую чувствительность. - Так кто ты?!
- Ничего не поделаешь, Том, - повторила она, - это должно было случиться. Прости, больше я пока сказать ничего не могу.
Вопли Дэла перешли в стоны раненого зверя. Том обернулся: из туннеля к нему медленно приближались Рут и Торн.
У самого края пятна яркого света, лившегося из люка, они остановились, выжидая, что же он предпримет. Том опять взглянул на Розу: она, с непроницаемым лицом, тоже выжидала. Торн и Рут замерли, расставив ноги и скрестив руки на груди. Роза поднялась еще на одну ступеньку, и он двинулся к ней.
- Выходи, выходи, где ты там застрял? - пропел сверху веселый голос Коллинза, и Том, прежде чем стал подниматься, спохватился: вытащил рубашку из-под ремня, пряча пистолет.
Как только голова его показалась из люка, он понял, куда именно вел туннель: перед ним была запретная комната. Так вот, оказывается, каким образом в ней появлялись и исчезали "братья Гримм"...
- Итак, птенчики мои во второй раз вернулись-таки домой, - проговорил Коллинз.

Глава 7

В комнате оказалось довольно многолюдно. Роза стояла рядом с Коулменом Коллинзом. Маг, указательным пальцем потирая верхнюю губу, злорадно поглядывал на Тома. Четверо из "Странствующих друзей" расположились чуть поодаль, как цепные псы.
- Ну и рожа у тебя, - заметил Коллинз. - Нет, так дело не пойдет, для прощального представления это никуда не годится. Слезы еще туда-сюда, но мрачный вид - увольте.
Мистер Пит за спиной Коллинза держал Дэла за предплечье, сжимая так, что Дэлу, судя по всему, было очень больно. От потрясения лицо его посерело и стало будто резиновым. Одетый по старинной моде, как и в поезде, мистер Пит гадливо ухмылялся и время от времени встряхивал Дэла, словно тряпичную куклу.
- Роза, почему это должно было случиться? - спросил Том.
Она смотрела на него как будто откуда-то издалека. Коллинз перестал тереть губу, усмехнулся и взял девушку за руку.
- Так почему это должно было случиться ? Ответь!
Дэл в ужасе зарыдал.
- Я тебе отвечу, если, конечно, не возражаешь. - Коллинз продолжал усмехаться. - Это должно было случиться потому, что ты не подошел на роль моего преемника. Что и требовалось доказать. Боюсь, моему царству, моему миру придется подождать, пока появится другой одаренный парнишка - ты, Том, абсолютно безнадежен. И потому для тебя уготована роль зрителя и одновременно участника-статиста: на большее ты не тянешь. Ну, вот и остальные.
Из люка появились сначала Рут, а за ним Торн. Последний тяжело дышал: подобная пробежка была тяжеловата для его комплекции. Плечи обоих едва протиснулись сквозь люк.
- Я мог бы стать твоим спасителем, твоей путеводной звездой" - задумчиво говорил Коллинз, - и Бог тому свидетель: я сделал для этого все возможное. Но даже гениальный гончар не в состоянии сотворить ничего путного из дурной глины. - Он пожал плечами, зрачки его заплясали. - Ладно.
А теперь давайте сверим часы. - Он поднял одновременно свою руку и запястье Розы. - До начала финального акта осталось еще много времени, несколько часов. - Поцеловав руку девушки, он обратился к своим нетерпеливо ожидающим подручным:
- Торн, Пиз и Снейл, возьмите этого щенка и отведите в большой зал. Ты, Роза, милая, пожалуйста, будь в моей спальне. Остальные могут позабавиться пару часов с моим племянником во дворе, а если он захнычет, накажите его хорошенько. Мне он больше не понадобится.
"Так вот оно что, - подумал Том, - Роза - его любовница.
Измена за изменой..." Он почувствовал, как силы покидают его. Двое троллей подхватили его под руки. Том, сделав над собой усилие, посмотрел Розе в глаза.
Ты не возненавидишь меня?
- Ступай, Роза, - велел маг.
Она, однако, не спешила, взглядом умоляя Тома: Не презирай меня за то, что он заставил меня сделать.
- Я сказал, ступай!
Роза повернулась и вышла. Коллинз уперся взглядом в Тома: глаза его были совершенно безумны.
- Ты все понял? - осведомился маг. - Я проверял тебя, хотел узнать, попытаешься ли ты действительно бежать. Ты не заслуживаешь своего дара, но теперь это неважно: больше он тебе не пригодится. Когда встал вопрос: или - или, ты выбрал крылья, вот и отвечай за свой выбор.
- Вы убили тех людей, - проговорил Том, - убили Ника, убили Филли, убили всех, кто жил в летнем домике.
- И жену Ника, к твоему сведению, я тоже убил, - осклабился Коллинз.
- Родителей Дэла также убили вы из-за своей доли наследства, - выкрикнул Том ему в лицо.
Дэл, услыхав это обвинение, качнулся и едва не упал в обморок, но мистер Пит удержал его за шкирку.
- Думаешь, этого мне хватило? - насмешливо заявил маг. - Нет, я рассчитывал и на долю племянничка. Одно время я считал его своим преемником, и жаль, что он на эту роль не потянул: контролировать Дэла мне не составляло никакого труда. Однако тут появился ты, с твоей удивительной аурой, сияющей ярче самого большого бриллианта.
Дэл громко застонал. Ухмыляющийся Коллинз как никогда напоминал Тому Лейкера Брума: за внешним спокойствием - комок нервов, пылающих неимоверной злобой и одновременно ликующим торжеством.
- Вы, мистер Пит, останьтесь, остальные уберите этого скулящего щенка ко всем чертям отсюда. Меня не волнует, как вы с ним поступите.
Рут, Сид и Рок надвинулись на Дэла, при этом Сид оскалился точно голодная акула. Ухватив Дэла за локоть, он оторвал его от мистера Пита.
- О том, чтобы вернуть его сюда, можете не беспокоиться, - добавил Коллинз. Сид поволок Дэла к выходу, Рут и Рок последовали за ними. - Прошу вас, мистер Пит, убрать стену, разделяющую два зала: нам понадобится как можно больше пространства.
Мистер Пит, кивнув, также двинулся к выходу.
В комнате теперь остались только маг, Том и трое троллей - Торн, Пиз и Снейл. Последние были одеты точно так же, как в поезде: их старомодные костюмы были слишком тесными, точно с чужого плеча, и слишком теплыми - все-таки стояло лето. Изрубцованная физиономия Торна обильно покрылась капельками пота. Все трое надвигались на Тома.
- Что они собираются делать с Дэлом? - спросил он.
- О, - заявил маг, - это совсем не так интересно, как то, что сделают с тобой. Ты будешь распят.
- Как Спекл Джон?
- Ну почему же. Разве я не говорил тебе, что ему было назначено пожизненное наказание? Я сделал его слугой.
В конце концов, он ведь - потомок Агари <Агарь Египтянка (библ.) - рабыня жены Авраама, Сары, и наложница ее мужа, родившая ему сына Измаила, от которого произошла черная раса.>, если, конечно, ты знаешь Библию.
- Знаю.
Маг, усмехнувшись, кивнул потеющим троллям:
- Уведите его.
Огромные, как футбольный мяч, ручищи Снейла легли Тому на плечи. То было прикосновение зверя, в котором не осталось ничего человеческого. Тому показалось, что он намеревается стиснуть и сокрушить его ключицы вместе с грудной клеткой, - Снейл мог это сделать без особого труда, тем более что он не так давно пережил от Тома унижение. Тролль оторвал его от земли, будто перышко, и вынес вон из комнаты под лошадиный гогот остальных.
Не отключился Том только потому, что как раз в этот момент его пронзила мысль: "А ведь она не сказала ему про пистолет, знала, но не сказала".

Глава 8

Пальцы Снейла стальными клещами впивались Тому в мышцы. Волоча его, как тряпичную куклу, по коридору к одному из театров, он, наклонившись, зашептал мальчику прямо в ухо:
- Когда я был таким, как ты, батюшка имел обыкновение драть меня как Сидорову козу - так, что шкура клочьями сходила со спины... О, как он меня лупил! - Он издал хрипловато-чавкающий звук, в котором Том с трудом распознал смешок. Губы его опять уткнулись Тому в ухо:
- Представляешь, кожа клочьями сходила, а ведь она не была такой нежной, как у тебя... - Снейл зашелся в хохоте.
Том изо всех сил лягнул его каблуком по ногам. В ответ тролль тряхнул его так, что едва не сломал ему шею.
Бронзовая табличка на двери Малого театра все так же гласила:
"Вудгрин Импайр.
27 августа 1924 года".
Коллинз отпер ключом дверь, и Снейл втащил Тома внутрь.
Оба зала были объединены в один - разделяющая их стена исчезла. Мистер Пит разглядывал стенную роспись.
- Вот здорово! - громко крикнул он Коллинзу совсем как обрадованный новой игрушкой ребенок. - Вот тот тип в кресле - вылитый я!
- Идиот, - пробормотал про себя маг, а Питу бросил:
- Ну-ка, отойдите оттуда!
Мистер Пит взглянул на него обиженно, но с кресла спрыгнул.
- Оттащите его туда, в глубину зала, - распорядился Коллинз. - Когда начнем, я хочу, чтобы ему хорошо все было видно. И пригасите свет.
- Эй, вы что, хотите в самом деле... - начал Том, но лапища Снейла закрыла всю нижнюю половину его лица.
- Да, родитель лупцевал меня от души, - бормотал он, ухмыляясь. Как и у Сида, во рту у него недоставало нескольких зубов. - Шкура сходила так, словно он хотел проветрить мои внутренности...
Он перетащил Тома через маленькую сцену в бывший зал Большого театра иллюзий. Свет наверху медленно погас, и только тусклая лампочка над сценой высвечивала пустые кресла передних рядов. Снейл рванул его вперед и вверх.
- Что вы хотите со мной сделать? - в полном отчаянии вскричал Том.
- Я здесь не хозяин, но как ты думаешь, что сейчас делает Рут с твоим приятелем? - Этого Том не знал, но мог догадываться. Заметив, что он заколебался, Снейл предупредил:
- И не вздумай снова взяться за свои дурацкие штучки, не то я тебе ноги повыдергиваю.
"Дурацкие штучки" означали левитацию, но эта область его мозга оказалась заблокированной наглухо - Тома сковал такой ужас, что он никак не мог найти к ней ключик.
Распят ? Перед глазами всплыло давнее видение: гриф, подскакивая, приближается к нему и вдруг вонзает длинный, желтый клюв в его ладони.
В стену была ввинчена деревянная конструкция в форме большой буквы "X", явно сколоченная наскоро, с тем чтобы после употребления ее можно было легко убрать. В месте сочленения перекрещивающихся досок был укреплен кожаный ремень, напоминающий подпруги. Рядом на ковре лежали два длинных гвоздя и деревянная кувалда.
- Но это немыслимо, - все еще не веря, выговорил Том.
- Ну почему же? - возразил Снейл. - Еще как мыслимо, при условии что это сделают не со мной.
- Перестань болтать и подними его, - скомандовал Коллинз. - Он будет сопротивляться, так что держи его крепче.
Том, собрав все силы, вырвался и бросился к лесенке, ведущей со сцены в зал, но Тори, ухватив его поперек груди, отбросил назад. Том его лягнул, тогда Тори врезал ему костяшками пальцев по макушке.
- Держите его крепче, я сказал, - рявкнул на них Коллинз, наклоняясь за гвоздями.
Как только он дотронулся до них, гвозди засияли изнутри матово-серебристым светом.
Грубые ручищи Пиза схватили Тома за лодыжки, а клешни Снейла - за запястья, полностью сковав его движения.
Мальчик попытался дернуться, но Торн сдавил ему грудь.
Дыхание перехватило. Мистер Пит, отойдя от них, присел возле прохода и стал наблюдать. Торн смрадно дышал прямо в лицо Тому.
- Взгляни-ка на эти гвозди, - сказал Коллинз, правой рукой берясь за деревянную кувалду.
Длинные металлические стержни в его левой ладони излучали теперь пульсирующее багрово-золотистое сияние.
- Отличный фокус, - заметил Торн.
- Отвернись, от тебя воняет, - бросил ему Том, и тут же голову опять пронзила резкая боль от удара костяшками пальцев. Удар был нанесен вполсилы, но даже так Торн запросто мог размозжить ему череп.
- Этот парень - маг, значит, так просто его не удержать. - Коллинз поднес гвозди к самым глазам Тома. - Теперь тебе все ясно? Эти штуковины тебе не выдернуть из досок, так что успокойся и жди начала представления. - Он обернулся к Пизу и Снейлу:
- Подымайте его.
Втроем они поволокли его к косому кресту, Торн при этом пятился, обхватив его за грудь.
- Руки, руки держите. - Торн сильнее сжал ему грудную клетку. - Давайте сюда, я закреплю на нем пояс.
Кулаком он уперся Тому в живот, другой рукой возился с подпругой. Том дернулся, и кулак Торна глубже вошел ему в брюшную полость, достав, наверное, до позвоночника.
Подпруга охватывала теперь его живот, пряжка на ней защелкнулась. Том прочно завис в четырех футах над полом.
Ремень впился в тело, пистолет больно уперся в поясницу.
Коллинз опять вытянул ладонь с гвоздями - они играли, переливаясь всеми цветами радуги.
- Вот так. Теперь продолжим. Торн, покрепче прижми ему ноги к стене.
Громила, нагнувшись, прижал ступни Тома к зеленой поверхности.
- Снейл, удерживай правую руку, а ты, Пиз, левую. Ладони прижмите к доскам.
Они рванули его за руки, вытягивая, выворачивая локтевые суставы. Том охнул.
- Не смейте! - выкрикнул он. - Нельзя этого делать!
- Ну, это ты так считаешь, - усмехнулся Коллинз, подходя к нему с сияющим гвоздем, зажатым между большим и указательным пальцами, и с поднятой уже кувалдой в правой руке.
- НЕ-Е-ЕТ!!! - закричал Том.
Пиз разжал ему пальцы, раскрывая ладонь.
- Это не так больно, как ты думаешь.
Острие гвоздя уперлось Тому в левую ладонь.
Зажмурившись, Том судорожно задергался. Два бугая, да еще и впившийся в тело ремень, намертво удерживали его на кресте.
Коллинз, шумно выдохнув, опустил кувалду на шляпку гвоздя. Ладонь пронзила такая жуткая боль, будто в нее вошел не тонкий металлический стержень, а сама кувалда. Как бы со стороны Том услыхал собственный душераздирающий вопль.
- За такое вы нам платите слишком мало, - сказал вдруг Пиз.
Коллинз его не слушал.
- Теперь ты, Снейл. Разожми ему пальцы.
Этого не потребовалось: пальцы правой кисти Тома разжались почему-то сами. "Мои руки, - промелькнуло у него в голове. - Смогу ли я когда-нибудь еще?.."
Мысль не успела оформиться: послышался глухой удар, затем - хруст разрываемой кожи и плоти.
"О, мои руки!!!" Ладони, выросшие, казалось, до размеров всего тела, горели адским пламенем, собственные вопли пронзили уши.
- Крови не так уж много, - удовлетворенно констатировал Коллинз.
Том мешком повис на кресте, душа его как будто покинула тело.

Глава 9

Он не знал, сколько времени прошло до того момента, когда ноющая и одновременно обжигающая боль в неимоверно распухших руках привела его в чувство. По лицу, словно дюжина гигантских муравьев, сбегали струйки пота. В горле горело и царапало, будто его забило песком. Мышцы ныли, в ушах стучало. Дощатый крест, на котором он был распят, временами подрагивал от доносившихся снаружи гулких ударов, и в воспаленном мозгу Тома мелькнула мысль, что это рвутся бомбы, что Обитель Теней подверглась то ли налету, то ли артобстрелу. Потом он понял, что эти разрывы - то одиночные, то двойные и тройные - всего лишь фейерверк.
Тр-рах! Ба-бах! Бум!
Он боялся даже взглянуть на свои ладони. Оставшиеся сторожить его тролли развалились на последнем ряду, время от времени поглядывая на него без всякого интереса, будто он был скучнейшим эпизодом утомительного фильма. Один из гвоздей давил на кость, сдвинув ее с предназначенного ей места, и это усугубляло боль во всех других частях истерзанного тела. Он попытался распрямить ладони и сильнее прижать их к доскам. Пока их удавалось удерживать в таком положении - а длилось это недолго, - боль хоть чуть-чуть утихла.
Очень скоро она вернулась с удвоенной силой. Том, по всей видимости, громко застонал, поскольку Пиз и Снейл взглянули на него уже с некоторым интересом.
- Хорошо поет, - сострил Пиз.
Тори оглушительно рыгнул.
- Прав был парнишка: ну и воняешь же ты, - отреагировал на это Пиз.
- Поцелуй меня в задницу, - предложил ему Торн.
Том отважился взглянуть на левую ладонь, но не увидел ничего дальше запястья. На ремешке часов запеклась тонкая струйка крови.
В конце концов, маг ты или кто?

Предыдущая страница 28 Следующая страница


29 Питер Страуб

Никогда я не хотел им быть.
Но все-таки ты маг?
К сожалению, да.
Тогда напряги мозг и вытащи гвозди.
Не могу.
То же самое ты говорил, когда он тебя заставил поднять бревно. Хотя бы попытайся.
И он попытался, воображая, как гвозди медленно и осторожно выскальзывают из досок, освобождая его руки...
...Но вместо этого в его раны будто кто-то воткнул раскаленные прутья; он увидел, как шляпки гвоздей засияли, переливаясь золотым, голубым, зеленым.., он взвыл высоким, тонким фальцетом, и этот вопль он тоже увидел: как умирающая птица, тот рванулся к потолку, чтобы рухнуть вниз камнем.
- Завывает, как алкоголичка. - Пиз у них, видно, был записным остряком. - А вообще, скажу я вам, за такие вещи он нам платит явно недостаточно. Одно дело - барсуки, а тут совсем другое.
- Что ж ты ему это не скажешь? - осклабился Торн, рыгнув еще раз.
- Ради Бога отворачивайся, когда со мной разговариваешь.
Том снова обвис на ремне-подпруге.
Когда он в следующий раз очнулся, прямо перед ним на первом ряду восседал М., задрав колени. Как и в первый раз, на нем был костюм преподавателя начальной школы.
- Ну а теперь скажи, что я тебе всего этого не предсказывал. Поверишь ты мне когда-нибудь или нет?
Том в изнеможении закрыл глаза.
- От этого избавить тебя я не в силах, но от всего остального смогу, - продолжал М. - Да открой же ты глаза!
Признай хотя бы, что тебя самым бессовестным образом надули.
- Оставь меня в покое, - выдавил Том.
- Оно еще чевой-то бормочет! - удивился Пиз.
- Я все еще хочу и могу помочь тебе, - вкрадчиво говорил М. - Могу даже вытащить из тебя эти гвозди. Хочешь?
- С чего это вдруг? - прохрипел Том.
- Оно интересуется, с чего это, - расхохотался Пиз.
- А с того, что мне тебя жалко. Только и всего. Наставник твой был нам чрезвычайно полезен на протяжении долгих лет, но ты... О, тебе не будет равных! Ну как, вытащить гвозди? Уверяю тебя, мне это совсем не трудно.
- Уходи, - всхлипнул Том, - убирайся! Ненавижу тебя.
Я чувствую твой запах, вижу тебя насквозь: эти гвозди - ты!
Голос его осекся. Из каждой его поры струился пот. Он ощущал себя на волосок от смерти, и он желал себе смерти.
М., продолжая улыбаться, исчез.
- Этот придурок меня достал, - заявил Торн.
- Не кипятись, ему сейчас ой как хреново, - сказал Пиз. - Эй, паренек, хреновато тебе? Потерпи, скоро все кончится.
- Какого черта, у него уже крыша поехала, - встрял Снейл, поднимаясь. - Еще чуть-чуть, и он совсем сойдет с катушек.
Том закрыл глаза, голова его упала на грудь.
- Мужики, а какого дьявола мы здесь торчим? - донесся до него голос Торна. - Идем лучше проветримся.
Том снова потерял сознание.
На этот раз он очнулся, похоже, ночью: в темном зале никого не было, занавес тускло отсвечивал фиолетовым.
Несмотря на пронизывавший его холод, Том был весь в поту.
Боль из жгучей превратилась в ноющую. Кость под давлением гвоздя окончательно покинула свое место. Сотни нервных окончаний тонко жужжали, будто комары.
- Том, - позвал его знакомый бархатный голос.
- Все хватит, - пробормотал Том, но тем не менее поднял весившую не меньше тонны голову. В темном проходе вырисовывался силуэт Бада Коупленда. - Это ведь не вы, да?
- В общем-то, конечно, не я. Кроме как говорить с тобой, я ничего больше не могу.
- Вы ведь Спекл Джон? Как это я не догадался сразу...
- Я был Спеклом Джоном, пока он у меня не отнял мою силу. По его мнению, это хуже смерти. - Бад приблизился, и Том увидел сквозь его белоснежную рубашку и серый костюм ряды кресел и темную стену за проходом. - И все же того, что во мне осталось, хватило, чтобы услыхать первый крик Дэла, когда мальчик только родился, а также чтобы при первой же нашей с тобой встрече распознать, кто ты такой. Я и сейчас тебя вижу и слышу.
- Скажи, я умру? - Из глаз Тома выкатилось несколько слезинок.
- Да, если не сумеешь освободиться, - ответила тень Бада. - Но ты сильный, ты даже сам не знаешь собственную силу. Потому они из-за тебя так и переполошились. Ты сильнее льва, ты даже смог призвать к себе меня. Вот только жаль, что я могу лишь говорить с тобой, и ничего больше. - Бад от досады махнул рукой, и его силуэт стал менее прозрачным. - Со "Странствующими друзьями" он поступил так же, как сейчас с тобой, - это случилось в подвале "Вудгрин Импайр". Он расправился со всеми: с мистером Питом и с остальными идиотами, вообразившими, что смогут от него избавиться, вырваться из его железных тисков на свободу.
О, Рыжик, уж он тогда устроил представление, такое, что сам до сих пор им гордится! Скандал был просто оглушительный, с тех пор путь назад, в Европу, ему заказан.
- А что он сделал с Розой?
- Роза? Пусть она тебя не волнует: главное сейчас - освободиться, сойти с этого креста. Там, во дворе, избивают Дэла.
Они убьют его, если ты не помешаешь.
- Но я не могу, - простонал Том.
- Ты должен.
Крик отчаяния вырвался у Тома.
- Не так. Есть только один способ, сынок. Тебе нужно использовать свою силу и оторвать от досок руки, а не гвозди. Ты это сможешь, а другого пути нет.
- А-а-а! - закричал Том, рванувшись.
- Опять не так. Сначала одну руку, вторая пойдет легче.
Ты должен выбрать песню, выбрать свой дар и воспользоваться им, чтобы спасти себя и Дэла. Крылья ты уже попробовал - от него невозможно скрыться, нельзя бежать или улететь.
Том откинул голову назад, его налитые кровью глаза вопросительно сверлили Бада.
- Да, Том, ты прав: я тоже выбрал песню и попытался с ним бороться, но он оказался сильнее. После этого мне оставалось только опекать Дэла по возможности, зная, что мальчик ему нужен. По крайней мере, был нужен, пока он не прознал о существовании тебя. Теперь твоя очередь. И знаешь, от тебя потребуется не только спасти себя и Дэла, но и нечто большее.
- Знаю, - произнес Том еле слышно, - убить его.
- Если ты не хочешь, чтобы он убил тебя. А теперь делай как я скажу. Вытягивай вперед левую руку, тяни ее изо всех сил. Будет жутко больно, но... О дьявол, тебе, сынок, уже больно! Старайся все же вытерпеть, ладно? А когда освободишь ее, точно так же тяни правую. Гвозди пройдут через мясо, ты только стисни зубы.
- Значит, тянуть?
- Тянуть изо всех сил, иначе дальше будет еще хуже, гораздо хуже. Я уже не говорю о том, что они сделают с Дэлом. Слышишь его? Нет, ты слышишь?
И Том услышал Дэла: со двора неслись такие же пронзительные, нечеловеческие вопли, какие недавно испускал он сам, только гораздо тоньше.
Мысленно сосредоточившись на левой ладони, он сильно потянул ее. Сотня кувалд одновременно ударили по шляпкам сотни гвоздей, и он сам не понял, почему в туже секунду опять не потерял сознание.
Ты сильный!
Он дернул руку так, как только мог. Ладонь соскочила с гвоздя, разбрызгивая кровь.
- Господи Иисусе, сынок, у тебя получилось! Теперь другую.., ради всего святого, давай, тяни вторую.., не думай ни о чем, рвани ее и все!
Стараясь не думать о нестерпимой боли в левой ладони, Том набрал в легкие воздуха, открыл рот, изогнулся дугой и одновременно с истошным воплем что есть мочи рванул правую руку.
Она отскочила от доски, забрызгав кровью кресла первого ряда.
- ..Теперь ты знаешь, почему я согласился работать на Хиллманов... - донесся до него удаляющийся голос Бада. Сам он тоже исчез.
Том, всхлипывая, нащупал удерживавший его ремень.
Пряжка - вот что впивалось в тело, перепиливая его надвое.
А теперь, леди и джентльмены, следующий фокус... Большим пальцем левой ладони он надавил на язычок пряжки.
Рубашка на животе пропиталась кровью. Итак, этот никем и нигде не демонстрировавшийся фокус называется "Мальчик, падающий с креста". Он надавил сильнее. Руку затрясло, будто током ударило, но язычок подался. Так, еще чуть-чуть... Он оттолкнулся ногами от стены, кровь брызнула в стороны.
Том мешком свалился на ковер.

Глава 10

Дэл - вот его первая забота. Там, во дворе, тролли убивают Дэла... Не обращая внимания на кровь из ладоней. Том на четвереньках пополз к лестнице. Интересно, будут ли слушаться пальцы? Он попытался сжать левую кисть, от боли на глаза навернулись слезы, но пальцы шевелились. Ну а правая? Как там вещал мистер Торп на общем собрании солнечным ярким утром? "Ребята, этот мужественный молодой человек достал перочинный нож и вырезал себе на правой ладони крест!" Идиот. Том, стиснув зубы, заставил пальцы двигаться.
А теперь еще один фокус: мальчик, свалившийся с креста, попытается спуститься с лестницы.
Как - лицом вперед? Он увидел себя катящимся по ступенькам, головой ударяющимся изо всей силы о металлические ножки кресел, и самое главное - руки... Они такого не выдержат. Том сел на верхнюю ступеньку и, вытянув вперед ноги, съехал на пятой точке таким же манером, как малыши катаются зимой с ледяных горок.
Теперь, старина Том, тебя ждет кое-что потруднее: встань и иди. Ноги его были на полу, задница - на второй снизу ступеньке. Не торопись, сначала встань, делай так, как проще. Он, балансируя, расставил израненные руки в стороны, боль теперь пронзила затекшую спину, но он уже был на ногах. В ту же секунду в голове все закружилось, зашумело, и он привалился плечом к стене. Забавно, сколько боли в обыкновенном человеческом теле - прямо-таки наполненный болью сосуд, причем бездонный: сколько его ни выплескивай, боли становится не меньше, а больше.
Пожалуйте все на выход: сейчас мы все увидим рукотворное чудо.
А Скелет прячется за сценой, ожидая, пока пианист куда-нибудь уйдет и он сможет проверить украденные экзаменационные листы, взглянуть на вентнорскую сову - может, сегодня она ему что-то скажет...
Мистер Роббин, кувшин разбился сам, поднялся вдруг в воздух, свалился прямо на нас и разбился вдребезги...
Бог ты мой, до чего ж вы неуклюжи.
Так точно, сэр, мы целый день сегодня жутко неуклюжи, вот даже на ноги поднялись еле-еле...
Том заставил себя шагнуть вперед, еще раз, и еще, надавил плечом на дверь, она открылась. А боль в сосуде все прибывает и прибывает. Том выбрался в темный коридор, ударился плечом о противоположную стену и остановился передохнуть.
Это не простая школа! Нет! Не простая!
Теперь ты понял, как они были правы?
Он наклонился вперед, и ноги по инерции двинулись за ним по коридору. Упираясь правым плечом в стену, он мог кое-как двигаться и не падать. Кровь все стекала и стекала по пальцам вниз, капая на коричневую ковровую дорожку.
Вперед, вперед, мимо запретной комнаты и дальше, через кухню.
Опять донеслись вопли Дэла - отчаянные, непрекращающиеся, - так может кричать человек, сознающий, что ему конец.
Том на ватных ногах вошел в гостиную, рисуя в уме свои путь к стеклянным дверям. Так, сначала вон к тому стулу, потом к столу, от него к дивану, затем нужно будет пересечь довольно широкое пространство, где нет никакой опоры.
Никто, никакое чудо ему не поможет: все должен сделать сам. Крик Дэла перешел в тонкий, пронзающий душу визг.
Том осторожно оперся левой рукой о спинку стула: вот так, теперь два шага до кофейного столика.
На диване сидел Бад Коупленд - сквозь него просвечивала сине-зеленая обивка.
- Ты смог дойти сюда, Том, значит, дойдешь и до конца.
Помни только о предохранителе револьвера: если про него забудешь, ты пропал.
- Больше никаких представлений, - сказал Том.
- Именно так, сынок. Действуй.
Инстинктивно Том посмотрел на застекленную этажерку в углу. Сердце у него екнуло: все стекло изнутри было забрызгано кровью, алая пелена скрывала фарфоровые статуэтки.
Ба-бах! - донеслось снаружи. Фейерверк... Тр-р-рах!
Прелюдия к грандиозному шоу Коллинза.
- Ты должен пройти до конца, сынок, - проговорил Бад.
Том пошатнулся влево и оперся о кофейный столик, оставляя на полированной поверхности кровавый отпечаток ладони. Боль заставила его глотнуть воздуха. Не в силах выпрямиться, он поволок ноги к стеклянной двери.
Бум!
Сквозь пятна крови, оставленные его ладонями на стекле, он увидел распустившийся в небе ярко-оранжевый, голубоватый по краям цветок... Бах, ежик! Огненно-красный столб пронзил распадающийся цветок в середине, взмывая в серовато-темное небо.
Скоро совсем стемнеет.
Ба-бах! Тр-рах! Бемц! Там, где только что вздымался огненный столб, возникла исполинская светящаяся сова, раскинув громадные крылья на фоне темнеющего неба.
- Открой дверь, Том, - донесся голос Бада. - Ты обязан открыть ее!
Том снова оперся окровавленными ладонями о дверь.
Откуда-то слева неслись крики Дэла, и Том использовал предплечье, чтобы сдвинуть половинки двери в стороны.
Алюминиевый порожек-рельс зацепил его за ногу, и Том рыбкой полетел на плиточный пол террасы. Руки от локтей до плеч будто пронзило током, ладони зверски болели. Застонав, он перевернулся на спину и вытащил ноги наружу. Сердце едва не парализовало ужасом: серебристая, светящаяся сова, выпустив когти, падала с потемневшего неба прямо на него.
Сейчас вцепится...
Том зажмурился. Все, сдаюсь. Бороться с этим у меня нет сил. Тащите меня куда хотите, делайте что хотите, только скорее кончайте.
Над ним раздался очередной взрыв. Том открыл глаза: огненная сова гасла, распадаясь на искрящиеся фрагменты, становясь чем-то бесформенным, неопасным. Том поднялся на ноги - на сей раз это оказалось уже легче.
Тут же он снова опустился на четвереньки: тролли были совсем рядом, за углом дома, примерно в тридцати ярдах, там, где начинался лес и обрывистый спуск к озеру. Снейл и Рут задрали головы, наблюдая за угасанием совы, прежде чем вернуться к своему занятию.
Дэл вскрикнул.
Так, теперь вытащить револьвер... Ты вообразил себя героем? Тогда доставай из штанов револьвер, черт тебя побери!
Том лег на плитки лицом вниз и попытался достать до поясницы. Указательный палец правой руки уперся в металл под рубашкой, и тот же самый чудо-палец сумел задрать полу рубашки вверх.
Так, так, еще чуть-чуть, Бак Роджерс...
- Следующий рывок. Так, рукоятка уже снаружи. Чуть не вывернув руку, он вроде бы дотянулся до спускового крючка, потом, весь в поту, просунул туда указательный палец и потянул.
Ба-бах! Слепящая вспышка осветила все вокруг, но, уткнувшись лицом в плитки, он не видел, что за фигура расцвела в небе в этот раз. Превозмогая боль в ладони, он снова потянул пистолет.
И тут раздался, вероятно, самый приятный звук, который он когда-либо слышал: пистолет звякнул о плитки пола. Из груди вырвался то ли вздох облегчения, то ли всхлип.
Перекатившись на бок, он обеими руками подтянул к себе револьвер: рукоятка и спусковой крючок алели кровью. Предохранитель... Том понятия не имел, как он должен выглядеть. Непослушными пальцами он принялся вертеть оружие в поисках чего-нибудь похожего на предохранитель. Ага, вот какой-то рычажок... Он сдвинул его вперед.
На коленях, ползком он обогнул угол дома и перебрался с террасы в буйно выросшую траву. Расстояние между ним и "Странствующими друзьями" показалось ему непреодолимым. Шестеро троллей собрались в кружок. Рут и Снейл, похоже, обменивались шуточками: он видел, как Снейл скалился беззубым ртом. Тори вытер рукавом свою гнусную рожу в шрамах. Сид, у которого рубашка выбилась из брюк и торчала из-под куртки, пнул что-то носком ботинка.
Невидимый Тому Дэл взвыл.
Вытянувшись плашмя в траве, Том попытался прицелиться. Не получилось: пистолет в дрожащих руках ходил ходуном. Если он выстрелит, пуля улетит в лес, в озеро или же зароется в землю.
- Ну-ка, успокойся, прекрати дрожать, - сказал он себе.
Голос его звучал не громче шепота. Пистолет выпал из рук. Он снова зацепил указательным пальцем спусковой крючок и прополз несколько ярдов вперед. Движения его казались черепашьими, будто в замедленной съемке. Где-то застрекотал сверчок. Взгляд сфокусировался на толстой былинке прямо перед глазами. Том прополз еще чуть-чуть.
- Ну-ка, вмажь ему по ребрам, - донесся голос Снейла. - Ставлю десять баксов, что это его добьет.
- Прекратить! - крикнул Том, принимая сидячее положение. - Я сказал, прекратите!
Сид, стоявший к нему лицом, взглянул изумленно. Кое-как Том поднял револьвер, направляя на них, особенно даже не прицеливаясь. Снейл тупо ухмылялся, Торн принялся почесываться. Интересно, сработает ли древнее оружие?
Стараясь удерживать ствол на нужном уровне, Том медленно нажал на курок.
Ему сначала показалось, что выстрелом оторвало руку.
Звук был гораздо громче, чем он предполагал, и на мгновение Тома оглушило. Револьвер он, конечно же, выронил.
Обе руки, похоже, выросли до размеров воздушного шара.
Кружок троллей рассыпался, но, судя по всему, никто из них не пострадал.
Очередной разрыв окрасил все вокруг зеленым светом.
Том поднял пистолет и вновь направил его на троллей.
К нему приближался Снейл, между бровей которого легла встревоженная морщинка.
- Эй, - крикнул ему Торн, - осторожней!
- Да у него же дырки в ладонях, - ответил Снейл, - что он может сделать?
Тем не менее вид у него был явно обеспокоенный.
Том прицелился в середину его груди, удерживая рукоятку пальцами правой руки. Отдача опять выбила револьвер, в ушах загудело.
Маленькое, не больше бутоньерки, красное пятнышко появилось на груди Снейла, и он рухнул в траву.
Том снова поднял пистолет и встал на ноги. На глазах выступили слезы - даже не от боли в ладонях и руках до самых плеч, а от нечеловеческого напряжения.
Бу-бух! Небо расцвело желтым. Том увидел скорчившегося на траве Дэла, поднял револьвер и нацелил его на Пиза.
Тот бросился наутек, в направлении ведущей на пляж чугунной лесенки.
Том наугад выстрелил в оставшихся троллей и на этот раз сумел не выронить оружие. Торн пошатнулся и тяжело свалился на землю. Из его горла вырвался хлюпающий звук.
Дэл, перевернувшись на бок, невидяще уставился на Тома.
Лицо его было сплошной кровавой маской.
Остальные ломанулись через лес, только пятки засверкали. Том понял, что больше их не увидит: на Коллинза они работали по найму, платил же он им слишком мало, чтобы лезть под пули.
Тем временем Пиз подбежал к лестнице. Том вспомнил, Как он отгибал ему пальцы, чтобы Коллинзу было удобнее загнать гвоздь в ладонь, как он, развалившись в кресле, отпускал идиотские шуточки, любуясь его муками на кресте.
Револьвер выпал из рук Тома и, ударившись о землю, самопроизвольно выстрелил. Пуля ушла в темное небо.
"Лестница, - промелькнуло в мозгу Тома, - болты... Ослабить болты". Они предстали перед глазами - завинченные в ржавые зажимные скобы. По ступенькам застучали торопливые шаги Пиза: одна ступенька, две, три...
Землю тряхнуло разрывом. В небе распустилась огненно-красная орхидея.
Ненависть к Пизу закипала в душе Тома все сильнее и сильнее. "Ну, давайте же, давайте, вывинчивайтесь..." Том, напрягая мозг, мысленно выкручивал болты, ломая резьбу, выворачивая их из гнезд. И вдруг они вылетели как пробки и покатились вниз, под обрыв.
Наступившую на мгновение между разрывами тишину прорезал истошный вопль Пиза, сливающийся со скрежетом проржавевшего металла. Том заставил ноги двигаться - быстрее, быстрее... К отвесному обрыву он добрался как раз вовремя, чтобы увидеть, как Пиз, мертвой хваткой уцепившись за лестницу, летит вместе с ней с головокружительной высоты. Эту картинку он тоже наблюдал будто в замедленной съемке: полет, казалось, продолжался несколько минут.
Вот ноги Пиза оторвались от ступенек, вот отцепились руки...
Снизу донесся грохот железа, крушащего дерево: лестница рухнула на пирс и разломилась надвое, вздымая облако брызг вперемешку со щепками. Мгновением раньше ушей Тома достиг предсмертный, полный ужаса вскрик Пиза.
Путь к озеру был отрезан. Теперь оставался только один выход.

Глава 11

Вернувшись к Дэлу, Том не опустился, а скорее обессиленно рухнул на траву возле него. Дэл пытался рукавом стереть с лица кровь: прежде чем тролли решили забить его ногами до смерти, они, видно, хорошенько поработали с его физиономией.
- Как ты себя чувствуешь? - спросил Том.
Дэл медленно разомкнул веки. Губы его тряслись.
- Кости целы?
- Н-не знаю... Все болит...
На губах Дэла показалась кровавая пена. Он тупо посмотрел на распростертое лицом вниз тело Снейла, потом на Торна. Тот еле слышно что-то бормотал.
- А ты как? - выговорил Дэл. - Тебя тоже отделали?
- Что-то вроде того, - ответил Том.
Небо озарилось холодной голубой вспышкой молнии, и сразу вслед за этим все содрогнулось от мощного громового взрыва.
- Они вернутся, - простонал Дэл.
- Нет. С ними покончено.
Закрыв глаза, Дэл откинулся на траву.
- Двигаться сможешь? - спросил его Том.
- Домой хочу...
- Кто же не хочет? - горько усмехнулся Том.
Фонарики в лесу вдруг ярко вспыхнули, весь дом тоже осветился огнями. Вслед за этим Том услыхал звук мотора и шуршащих по асфальту шин. Не может Коллинз так легко сдаться...
Изо рта Торна вырвался сдавленный хрип. Том в ужасе обернулся к нему.
- Бо-ольно-о-о, - простонал Торн, всем телом дернулся и испустил дух. Из груди его не вылетело никакой белой птицы, но Том не сомневался, что тролль мертв.
- Машина... - проронил Дэл. - Ты слышал, Том? Он уехал, уехал'. Теперь мы сможем выбраться отсюда.
- Сомневаюсь. Если так, зачем же весь этот свет? Шоу состоится все равно, хоть и на другой сцене, вот и все.
- Господи Иисусе. - Только теперь Дэл обратил внимание на руки Тома. - Как же тебе удалось?..
- Повезло, - пожал плечами Том, оглядываясь на дом. - Он там, Дэл, он все еще там. Думаю, все только начинается.
Дэл снова поник.
- Мы не в силах противостоять ему.
- Мы должны сделать все, что в наших силах, - не очень уверенно сказал Том, да и решительности никакой он не ощущал: опустошенный, он чувствовал себя способным лишь на то, чтобы откинуться на траве навзничь и обречено ожидать дальнейшего развития событий.
Ждать себя долго Коллинз не заставил: фейерверк вновь расцветил небо, разрывы следовали один за другим.

Глава 12

- ДОБРО ПОЖАЛОВАТЬ В "ВУДГРИН ИМПАЙР!" раздался усиленный динамиками голос, как будто вдруг заговорил сам дом и окружавшие его деревья. - ВЫ УВИДИТЕ НЕБЫВАЛОЕ, ЗАХВАТЫВАЮЩЕЕ ЗРЕЛИЩЕ, НЕ ИМЕЮЩЕЕ АНАЛОГОВ НА МИРОВОЙ СЦЕНЕ. НАШ ВСЕМИ ЛЮБИМЫЙ ХЕРБИ БАТТЕР ДАЕТ СВОЙ ПОСЛЕДНИЙ СПЕКТАКЛЬ, ПРЕДСТАВЛЕНИЕ, ЗАВЕРШАЮЩЕЕ ЕГО БЛИСТАТЕЛЬНУЮ ПРОФЕССИОНАЛЬНУЮ КАРЬЕРУ. ОДИН ЛИ ОН, ИЛИ ЖЕ ИХ МНОГО?
ВАМ, ЛЕДИ И ДЖЕНТЛЬМЕНЫ, ПРЕДСТОИТ РЕШИТЬ ЭТО САМИМ. ВЫ УБЕДИТЕСЬ, ЧТО ЧАРУЮЩАЯ, КОЛДОВСКАЯ СИЛА ХЕРБИ БАТТЕРА ОСТАВЛЯЕТ ДАЛЕКО ПОЗАДИ ЛЮБОГО ИЗ НЫНЕ ЖИВУЩИХ МАГОВ.
РАДИ ВАШЕЙ СОБСТВЕННОЙ БЕЗОПАСНОСТИ ЗРИТЕЛЕЙ НАСТОЯТЕЛЬНО ПРОСЯТ НЕ ПЫТАТЬСЯ ПОКИНУТЬ ЗАЛ ДО ЗАВЕРШЕНИЯ ПРЕДСТАВЛЕНИЯ.
По лицу Дэла в отблесках фейерверка катились слезы.
- ИТАК, ЛЕДИ И ДЖЕНТЛЬМЕНЫ... МИСТЕР ХЕРБИ БАТТЕР!
Громкоговорители взорвались барабанным боем. Трах-баба-бах! - разорвались в небе гигантские вспышки красного и белого цвета, и на мальчиков уставилась сверху вниз огромная, карикатурно-плоская физиономия Херби Баттера.

Предыдущая страница 29 Следующая страница


Обитель Теней 30

- МЕХАНИЧЕСКОЕ ЧУДО - МАГ И АКРОБАТ! ОН ЖЕ - КОШАЧИЙ КОРОЛЬ!
Тягаться с Коллинзом? Том осознал, что шансы его равнялись нулю: слишком неравные силы, слишком опытен и ловок маг. Исполинская огненная карикатура медленно опускалась, словно высматривая их внизу. Том оглянулся на дом, на его ярко освещенные окна. Ему пришел на память первый день в Обители Теней, фигура Коллинза с головой волка, указующая на противоположный берег озера, внушая, что он. Том, может получить все, что пожелает... Вдруг ему показалось, будто Коллинз - или Херби Баттер, - спустившись с неба, пронзил ему грудь копьем насквозь: Роза Армстронг смотрела прямо на него из того самого окна, в котором он ее видел совершенно обнаженной. Ведь это спальня Коллинза. Уже в тот, первый, день она принимала участие в его шоу.
Так должно было случиться. Это не простая школа.
Его несколько удивило лицо Розы - на нем читалось вполне искреннее страдание. Жестом она попросила его оставаться на месте: она спустится вниз. Том, точно недоумок, послушно кивнул, и Роза отошла от окна. Он снова взглянул вверх - глумливо скалясь, Херби Баттер продолжал медленно опускаться прямо на них.
В темной, почти черной траве поблескивал револьвер.
Теперь Тому казалось чудом, что он был в состоянии его поднять, не говоря уже о том, чтобы стрелять. Кровь из его ран сейчас практически не текла, однако кистей он почти не чувствовал, точно они стали неуправляемыми протезами.
- Роза идет, - сказал он Дэлу; в лице того от страха не осталось ни кровинки.
- О Господи, только не это, - простонал Дэл.
- ЛЕДИ И ДЖЕНТЛЬМЕНЫ, НАМ ПОТРЕБУЮТСЯ ДВОЕ ДОБРОВОЛЬЦЕВ ИЗ ЧИСЛА ЗРИТЕЛЕЙ.
- Думаю, она уже отыграла свою роль, - заметил Том.
Сердце его онемело так же, как и руки.
- НУ ЖЕ, СМЕЛЕЙ, МОЛОДЫЕ ЛЮДИ, НАМ ТРЕБУЕТСЯ ВАША ПОМОЩЬ!
Роза выбежала во двор, ее зеленое платье поблескивало.
В правой руке что-то белело.
- Убирайся! - заорал на нее Дэл. - Оставь нас в покое! - Девушка замерла со страхом в глазах. - Иди прочь, ты, Иуда!
- Он меня заставил... - пробормотала она. - Я же не думала... Он меня заверил, что это - составная часть шоу...
Том, ради Бога прости меня... - Роза простерла к нему руки. - В противном случае он бы меня убил, но теперь я понимаю, что так было бы лучше... Позволь перевязать тебе ладони - кроме носовых платков я ничего не смогла найти. Пожалуйста, Том, умоляю тебя. Разреши мне перевязать...
- Кто был в машине? - резко спросил Том.
Дэл истерично завопил:
- Не позволяй ей до тебя дотрагиваться!
- Елена, - ответила Роза. - Она сбежала... Она видела весь этот ужас, кровь и сбежала от него. Том, я хочу тебе помочь. Пожалуйста... Мне нужно тебе помочь!
- Потому что он ей велел! - визжал Дэл. - Он ее послал. Убирайся!
- Он мне велел дожидаться у него в комнате, - возразила Роза. - Вы не должны были больше меня видеть. Послушайте, я говорю правду! Том, я была уверена, что это будет всего лишь представление. Если б я знала.., мы могли спрятаться где-нибудь в лесу.., ни за что я не привела бы вас обратно!
- Вранье, все это - вранье! - не переставая, кричал Дэл.
- Нет, - Том положил ему руку на плечо, - она говорит правду. Роза действительно не знала, он и ее обманул.
- Я перевяжу тебе ладони, можно?
- Давай, - кивнул Том.
Она бросилась к нему.
- А ТЕПЕРЬ МЫ СДЕЛАЕМ МАЛЕНЬКУЮ ПАУЗУ, ЧТОБЫ ПОЧТИТЬ ПАМЯТЬ НАШЕЙ ЗАМЕЧАТЕЛЬНОЙ КРЫМСКОЙ ГЕРОИНИ... АНГЕЛА НА ПОЛЕ БРАНИ...
ФЛОРЕНС НАЙТИНГЕЙЛ!
Тр-р-рах! - взвились в небо ракеты, оставляя за собой ярко-красные хвосты, и вдруг - Ба-бах! - в небе высветился британский государственный флаг.
- Он до нас доберется. - Дэл опять вытер рукавом кровь с лица. - Мы не сможем...
- Туже, как можно туже, - сказал Том девушке. Обернув его ладонь носовым платком, она стянула и связала концы. - Кто там остался? Я имею в виду, в доме.
- С ним только мистер Пит. Когда раздались выстрелы, оба они были наверху. Им сначала показалось, что это ракеты, потом они пошли вниз. - Девушка принялась за вторую повязку. - Он что-то сказал насчет лестницы.
- Лестницы? - переспросил Дэл. - Нет больше лестницы! - Он снова запаниковал. - Все, мы в ловушке. Конец.
Они, повинуясь какому-то порыву, одновременно посмотрели на дом и в страхе притихли: в каждом окне в полутора шагах от стекла, чтобы блики не мешали хорошенько рассмотреть, стояло по фигуре Коулмена Коллинза.
Сколько их? Шесть, семь... Впрочем, не важно: их могло быть сколько угодно, совершенно одинаковых Коулменов Коллинзов, указательным пальцем потирающих верхнюю губу.
- Нам так или иначе придется пройти через дом. - В голосе Дэла слышался ужас.
- Именно это он и сказал, когда заговорил о лестнице. - Роза закончила перевязку. На обоих носовых платках уже выступили небольшие пятна крови. - Сказал, что вы должны будете войти, что сами того пожелаете.
- Но их там всего двое. - В Дэле вроде бы затеплилась надежда. - А мистер Пит, скорее всего, просто-напросто сбежит, как и остальные.
- Не думаю. - Том попробовал подвигать пальцами. - Кроме того, они не одни. Помнишь, ему требовались двое добровольцев? Так вот, один у него есть и так, он у него был с самого начала.
- Том, пожалуйста, верь мне, - с отчаянием в голосе взмолилась Роза, - Я на вашей стороне, на твоей, Том. Ты же знаешь, я говорю правду. Мне не было известно, что он задумал. Я ушла от него, Том.
- А я говорю вовсе не о тебе, - спокойно сказал Том, хотя на душе у него было очень даже неспокойно. - У него есть Скелет.
- НУЖЕН ЕЩЕ ОДИН ДОБРОВОЛЕЦ, - гремели громкоговорители. - НУ, КТО САМЫЙ ХРАБРЫЙ? ЕСТЬ ТАКИЕ? АГА, ЕСТЬ! ВОН ТОТ, ДОСТОЙНЕЙШИЙ ДЖЕНТЛЬМЕН В ЧЕРНОМ КОСТЮМЕ! ПРОСИМ ВАС, ПРОСИМ!

Глава 13

На газоне, позади них, возникла призрачная фигура, а может, просто они раньше ее не замечали. Роза схватила Тома за локоть, Дэл, поднявшийся уже на ноги, попятился.
- Скелет! - чуть ли не взвизгнул он тонким, птичьим голосом. Однако Том сразу разглядел, что это отнюдь не Скелет.
Человек шагнул вперед. При свете окон черепаховая оправа его очков приняла ярко-красноватый оттенок.
- Джентльмены, - начал Лейкер Брум, - школу нашу поразил серьезнейший недуг, - Он сделал еще несколько шагов. - Настало время, фигурально выражаясь, очистить наш цветущий сад от больших деревьев, спилить их беспощадно. - Том заметил, что сквозь костюм директора просвечивают фонарики в лесу. - И нам известен источник этой заразы! Мы знаем, кто это, и мы до него доберемся!
Он взметнул прозрачный кулак, ребята и девушка попятились.
- Мы стали свидетелями нарушений дисциплины, падения успеваемости, курения, воровства, наконец, настолько патологически извращенных явлений, что за всю мою карьеру педагога я еще не сталкивался с чем-либо подобным. НИКОГДА!
Он опять двинулся на них, заставляя отступать к террасе, на свет.
- Душа и разум, отравленные сознанием собственной вины, несут опасность для всего окружения, ибо разносят заразу. Всех вас затронула эта болезнь.
И еще угрожающий шаг вперед.
- Ты. Фланаген, ты украл сову?
- Да, - сказал Том: ведь в конечном счете это было правдой.
Указательный палец уперся в Дэла.
- Ты. Найтингейл, ты украл сову?
- Да, - ответил Дэл.
- Вы, оба, отправляйтесь ко мне в кабинет. Мы намерены избавиться от вас без промедления, слышите? Вы будете вычеркнуты из списков, будто вас и не существовало... Afala causa est quae requirit misericordiam, это и будет актом милосердия.
Роза, все еще сжимая локоть Тома, всхлипнула.
- Ах так, вы и девчонку привели в школу?! За это вам тоже придется ответить. Я очень сильно подозреваю, что живым отсюда никому из вас не выбраться. Воровство, неуспеваемость, курение, нарушения дисциплины - и вот теперь неблагодарность, черная неблагодарность, тягчайший из грехов!
Том ощутил под ногами плитки - они были уже на террасе. Лейкер Брум взглянул прозрачными глазами на прозрачные часы и неожиданно заявил:
- А теперь двое учащихся начального класса покажут нам фокусы.
Дэл вытаращился на него. Синяки на его лице начинали расцветать всеми цветами радуги - от фиолетового на висках до зеленого на скулах и нижней челюсти. Через пару часов он будет напоминать индейца в боевой раскраске, невесело подумал Том.
Звериные морды окружили вдруг его: Том внезапно очутился в обклеенной глянцевыми фотографиями комнате.
Стены и потолок представляли собой единый жуткий коллаж: отовсюду на него пялились кошмарные рыла, точно так же как тогда, во сне, в доме волшебника, только здесь они были неподвижными, намертво приклеенными к стенам...
("То-о-ом", - послышался издалека тонкий, протяжный крик Дэла.).
...Сам же он, поднявшись со зловонной постели, воспарил прямо к потолку. В каком-то полусне он почувствовал обнявшие его, пытающиеся удержать руки Розы, но они разжались - и он взмыл прямо к картинкам, одна из которых изображала машину на пустынной автостоянке, с забрызганными кровью и мозгами стеклами. Вчера, в семь часов десять минут утра, житель Майами Герберт Финкель обнаружил тело бывшего местного адвоката. При этом он подвергся угрозам со стороны неизвестного молодого человека, предположительно бродяги, одетого в голубую рубашку и желтовато-коричневые брюки...
Он взмывал к фотографиям Коулмена Коллинза в длинном дождевике и широкополой шляпе, скрывающей лицо...
...К сделанному с высоты птичьего полета изображению школы Карсона, объятой языками пламени, нарисованными прямо на фотографии цветным карандашом. Вот она все ближе и ближе: огонь, даже карандашный, дышит жаром в лицо Тому.
Пальцы Розы впились в его изуродованную правую ладонь, и Том истошно вскрикнул за мгновение до того, как его едва не охватило пламя с фотографии.

***

Они снова были в Карсоне: на деревянном полу аудитории по бокам Тома стояли Дэл и Роза, а мистер Брум, с лицом умалишенного несущий какую-то ахинею, располагался на кафедре. Сотня с лишним школьников ерзала на своих местах, у многих изо рта и носа текла кровь. В зале поднялся страшный шум, когда мистер Брум объявил вдруг: "Стивен Ридпэт! Скелет Ридпэт! Единственный выпускник 1959 года!
Подойди ко мне и получи свой аттестат!" Он торжественно поднял пылающую книжицу, и Том почувствовал, как снова взмывает вверх, конечности его при этом становятся паучьими, кожа натягивается и твердеет, готовая вот-вот лопнуть...
...А под ним - что, фотография? Но она двигалась как живая: одноклассники его были мертвы, и тем не менее они шевелились, выкрикивали что-то. Учитель в широкой куртке с поясом - ну точно как у троллей! - схватил вдруг Дэла за руку и, вывернув ее назад болевым приемом, куда-то поволок его Лицо Дэла, фиолетово-зеленое, исказилось криком, Роза тоже закричала, а учитель был вовсе не учителем - это оказался мистер Пит. Том по воздуху подплыл к Лейкеру Бруму, тот вытянул объятую огнем руку, схватил Тома за запястье, сжал его и, хищно скалясь, проговорил: "Немножко больно, да? Ну что ж, тебя предупреждали. Теперь ты понимаешь, что нужно было взять меня за руку, когда я ее протягивал тебе там, в туннеле? И тогда я избавил бы тебя от многих, очень многих неприятностей..."
Горячая ладонь еще сильнее сжалась вокруг запястья. "Ты, парень, сильно ошибаешься, если воображаешь, что на самом деле того, что ты видишь и чувствуешь сейчас, не происходит.
Впрочем, может, и вправду не происходит..." Том ощутил невыносимый жар в запястье, удерживаемом дьяволом. "А правда в том, что мистер Коллинз схватил твоего друга и что ты свой выбор сделал: выбрал песню.
Ну так и пой ее, пой до конца".
Носовой платок мага на запястье Тома насквозь пропитался кровью.
- То-о-ом! - снова послышался крик Дэла, теперь уже в некотором отдалении. - Том! Том!!!
Крик становился все отчаянней, все удалялся.
Том сильно потряс головой, пытаясь сбросить с себя наваждение: на какое-то время он как будто влез в шкуру Скелета Ридпэта, видел все вокруг его глазами, испытывал его ощущения и извращенные желания, в голове проносились его безумные мысли...
- Он нас куда-то перенес, - кричала Роза. - О, Том, вернись! Мне на секунду показалось, что ты умер.
Он открыл глаза: ужас до неузнаваемости исказил личико Розы. Теперь ее нельзя было назвать даже хорошенькой: лоб как у старухи, избороздили морщины, на мгновение она стала похожа на ведьму, склонившуюся над ним и трясущую его за плечи.
- Уф, - выдохнул он, - что это было?
Она перестала его трясти.
- Тот человек дотронулся до тебя, и ты как будто умер.
Потом из дома выскочил мистер Пит, внес тебя сюда, а Дэла утащил куда-то. Я ударила его по спине, но он даже не обернулся. Том, он уволок Дэла. Как нам теперь быть?
- Не знаю, - проговорил Том.
Он даже не знал, где находится. Сверху ему дружелюбно подмигивали рукотворные звезды, где-то играла музыка. Том в полубреду забормотал:
- Оркестр играл польку, какой-то саксофонист послал Филдинга за шестью стаканами пунша. Все вышли на улицу посмотреть на спутник, но это был на самом деле самолет.
Скелет там тоже был, весь в черном, точно настоящий демон.
- О чем ты? - Лицо Розы снова обрело ведьминские черты.
Том затряс головой, отгоняя наваждение.
- Карсон, наша школа. Это было, когда мы с Дэлом... - Он осекся. - Мистер Пит, говоришь? Я видел его. А где Дэл?
- Я же сказала: он перенес тебя сюда и утащил Дэла.
Том глухо застонал.
- Оказывается, наш директор был самым настоящим дьяволом. Как ты считаешь, может быть такое? И, вероятно, это он являлся прошлым летом на Мейса-лейн. Оказалось, что в школе он работает первый год, а мы, новички, этого и не знали, уверены были, что он там испокон веку. Неудивительно, что нас, абсолютно всех, стали посещать ночные кошмары.
- С тобой все в порядке? - обеспокоенно спросила Роза, очевидно, имея в виду его рассудок.
- Вот оно, оказывается, как... - усмехнулся Том. - Лейкер Брум и старина М. - одно и то же лицо.
- Том!
- Ничего, я в полном порядке. - Он присел, оглядываясь по сторонам. - Где мы, черт побери? Ах да... Мог бы понять и сразу.
Они находились в зале Большого театра, объединенного теперь с Малым. Фигуры настенной росписи наблюдали за ними с самыми разнообразными выражениями лиц: одни с интересом, другие равнодушно, третьи с изумлением.
- А знаешь, Коллинз прав: он дал Скелету то, о чем тот мечтал. Скелет жаждал именно того, что с ним произошло, у него даже картинок соответствующего содержания было собрано полным-полно.
- Ну хорошо, хорошо... Том, что же теперь нам делать?
Ты все говоришь и говоришь, а я даже не понимаю о чем.
- Знаешь, Роза, что я думаю? Несмотря ни на что, я все-таки тебя люблю. А Коллинз, как тебе кажется, все еще любит свою маленькую пастушку? Скажи мне, Роза, у тебя действительно есть бабушка в Холмистом Доле?
Лоб ее опять прорезали морщины.
Том поднялся на колени. Ожившая публика со стен наблюдала за ним с сочувственным интересом.
- А сейчас, леди и джентльмены, вы станете свидетелями невиданного еще фокуса...
- Том, ты с ума сошел? Тот человек что-то сделал с твоей головой, да?
- Тихо, Роза, тихо.
Стены и в самом деле ожили. Он видел, как многие из зрителей подносят ко рту пищу и пережевывают, двигая челюстями, слышал, как они переговариваются: "Что бы ты ни говорил, без старины Херби будет скучно - он был лучше всех.
А слыхал, как он превратил чей-то палец в птичий коготь?
Это было в Кенсингтоне..." Наивные, глупые люди, с каким нетерпением они ожидали последнее шоу мистера Баттера, во время которого он вывернет им наизнанку мозги...
Коллектор на стене повернул голову к Тому Фланагену.
А девочка очень даже ничего, правда? Она, кстати, француженка...
- Роза, - сказал ей Том, - ну-ка, давай отсюда. Спрячься где-нибудь, хотя бы за сценой. Найди укромное место, затаись там и сиди тихо.
- А в чем дело?..
Он только отмахнулся, надеясь, что ей удастся отыскать в Обители Теней хоть относительно безопасный уголок - ведь теперь под рукой не было кнопки, при нажатии которой кошмарное существо вновь превратилось бы в безобидную игрушку.
Громкоговорители прохрипели:
"АГА ВОТ И ВЫ, СЭР! ДА-ДА, ВЫ, ДЖЕНТЛЬМЕН В ЧЕРНОМ КОСТЮМЕ! ИТАК, ЛЕДИ И ДЖЕНТЛЬМЕНЫ, ТЕПЕРЬ У НАС ЕСТЬ ВТОРОЙ ДОБРОВОЛЕЦ. ПОЖАЛУЙСТА, ЛЮБЕЗНЕЙШИЙ, ВАШУ МУЖЕСТВЕННУЮ РУКУ!"
Аплодисменты из 1924 года грянули со стен.
Коллектор соскользнул в зал, беззубо ухмыляясь Тому.
Пропустите-ка его, ребята, пропустите сюда вон того парня. Это наш человек, разве вы не видите? Что называется, подставное лицо.
Коллектор пробирался по проходу бывшего малого зала, не сводя незрячих глаз с Тома. Доктор Коллектор, существо с пустым, ничего не выражающим лицом. И в то же время в нем как бы сфокусировалось то общее, что объединяло их всех - Скелета, Лейкера Брума, мага, мистера Пита и его "Странствующих друзей": им тоже двигала неимоверная, безумная ненависть и алчность, заставляя грабить и убивать, обманывать и тиранить всех, кто слабее. Коллинз дошел до того, что обчистил карманы мертвеца еще на заре своей гнусной карьеры. Да, доктор Коллектор. Все эти низменные создания наперебой предлагали и предлагают ему свою помощь, хотят спасти его, как они это понимают. Хочешь стать великим? Я сделаю тебя великим. Я - твой отец и твоя мать.
- Скелет, я здесь, - выкрикнул Том.
Его переполняли отвращение и ненависть. Он медленно поднялся на ноги. Казалось, кисти его рук - из расплавленного свинца и не растекаются только потому, что перевязаны носовыми платками.
- Ну, давай, иди сюда, Скелет.
Коллектор будто того и ожидая, рванулся по проходу на голос Тома.

Глава 14

По правде говоря, Том понятия не имел, как справиться с Коллектором. Стук каблучков Розы за кулисами принес ему некоторое облегчение, однако тут же в памяти всплыл эпизод с актером Крикмором, который играл Уизерса, и Том начал осознавать, что совершил фатальную ошибку, поддавшись порыву встретиться лицом к лицу с жутким воплощением Скелета Ридпэта. Ведь говорил же сам маг, что Коллектор - его лучший телохранитель. Вполне реальной становилась перспектива погибнуть страшной смертью прямо здесь, в Большом театре иллюзий, точно так же как несчастный Уизерс погиб в узком коридоре за кулисами там, далеко, в Европе.
- Вандури! - взревел Коллектор. - Я видел твою сову, Вандури!
Стараясь не издать ни звука, Том стал пробираться к выходу. Может, все-таки удастся незаметно выбраться отсюда, как-нибудь вырвать Дэла из лап Коллинза, пока Коллектор будет рыскать по пустому залу...
Нет, ничего не выйдет, ведь Коллектор - существо, рожденное магией.
- Хочу взглянуть на твою кожу, - зашептал Коллектор. - Вандури, где ты?
Так, если он - порождение магии, то ведь и сам Том - маг... Дотронувшись до него, Лейкер Брум ввел Тома в галлюцинаторное состояние, и вот тогда-то перед ним мелькнул какой-то ключик, некая подсказка, благодаря которой в нем крепла уверенность, что существует способ снова превратить Коллектора в безобидную куклу.
- Дай посмотреть на твою кожу, Вандури, - шипел Коллектор багровым провалом, заменявшим ему рот. Пустые глазницы сумрачно сияли в предвкушении добычи. Ведомый шестым чувством, чем-то вроде радара, которым обладают слепые, он довольно уверенно перебрался через сцену малого зала в большой.
Том медленно, беззвучно спускался со сцены Большого театра иллюзий. Что же это был за ключик, в чем состояла подсказка? Он снова, вспоминал аудиторию, заполненную мертвыми одноклассниками, себя, парящего под потолком в теле Скелета...
Где-то здесь и должен быть ответ. Думай, думай... Но как думать, если мозг превратился в желе? Просто магия, этим все сказано...
Том уже добрался до стены и прислонился к ней, наблюдая за Коллектором. Еще пара шагов, и он окажется в большом зале. Коллектор, пуская слюну, завертел головой и вытянул вперед руки. Том напрягся, вызывая в памяти ощущения, которые он испытывал в теле Скелета: смесь слепой ярости, ненависти ко всему окружающему и какой-то беспомощной, немой-страсти, даже любви, к Коллинзу. Так что же ему делать? Где та подсказка?
- Я не Вандури, - сказал Том, все еще задыхаясь от отвращения к Скелету.
- А-а-а! - вопль радости вырвался у Коллектора, лицо его мгновенно повернулось к Тому, и он двинулся по проходу между креслами.
- Тебя зовут Стивен Ридпэт, - внушал ему Том, - и ты мухлевал на экзаменах. Ты, наверное, самый несчастный парень из всей школы. Осенью ты должен начать учебу в университете Клемзона. Отец твой - футбольный тренер.
- Пасуй мне, - вдруг прошептал Скелет.
- Не приближайся!
- Давай мне мяч, пасуй!
- Ты поджег раздевалку возле футбольного поля. - Том лихорадочно искал ключик к тому, что оставалось в Коллекторе от Скелета Ридпэта. - Ты хотел, чтобы все до одного сгорели.
- Отвали от этого проклятого фортепиано, - шипел теперь Коллектор. Он был уже шагах в пятнадцати от Тома; позади и чуть левее от него виднелся деревянный косой крест с пятнами крови.
"Как, каким образом я стал Скелетом?" - пронеслось в мозгу Тома.
Мерзкая кукла замерла на месте и принялась крутить головой, стараясь уловить малейшее движение.
- Не подходи ко мне! - не выдержал Том.
Коллектор сделал по направлению к нему еще пару шагов. От страха Том прирос к месту, да и не было никакого смысла бежать: Скелет догонит его без труда, как лев догоняет обезумевшую зебру.
- Ага, Фланагини! - зашептал Коллектор всего в четырех шагах от Тома. - Это ты обидел мистера Коллинза? Не сметь его обижать, Фланагини, не сметь!
- Еще как обижу! - запальчиво проговорил Том, поднимая ставшие бесполезными кулаки.
- А я, Фланагини, летать умею, - шепнул Скелет, уже совсем рядом.
- Ты не настоящий, ты просто кукла. - Теперь шептал и Том: голоса у него не было.
В мозгу его вдруг что-то щелкнуло, и он опять очутился в комнате, обклеенной глянцевыми фотографиями, - будто так выглядел изнутри его череп.
Он, что называется, подставное лицо.
Скелет, испустив стон - то ли радости, то ли боли, сделал последний шаг. Пальцы его нащупали горло Тома, пустые глазницы излучали сияние, проникающее Тому прямо в мозг. Пальцы стали сжиматься, мозг Тома наполнился безумным бормотанием: "Сова доктор Коллектор взглянуть на твою кожу сова твою кожу фотографии сова в окне он все знал ОГОНЬ совиный огонь возьму и твою жизнь Вандури откуда взялся ты лисья голова СОВИНЫЙ ОГОНЬ ПОЖАР ФЛАНАГИНИ ПОЖАР голова волка пронзенный копьем младенец светящаяся кровь в кармане у меня стеклянная фигурка..."
В этом бесконечном бормотании без пауз и без смысла была вся душа Скелета, весь его разум; это безумие наводило больший ужас, нежели пальцы, сжимающие горло.
В мозгу щелкнуло опять, Том поднял бесполезные кулаки, точно защищаясь от кошмарных картинок и содержащегося в них сокровенного знания: огонь Фланагини - пропело ему в мозг растекающееся расплавленным металлом сознание Скелета, а стальные пальцы все сжимались и сжимались.

Глава 15

Роза пробиралась по захламленному закулисному пространству, то и дело натыкаясь на стулья и столы с валяющимися на них старыми колодами карт. Одна из них, как с удивлением обнаружила девушка, состояла исключительно из тузов червей и пиковых двоек, к которым почему-то примешался ухмыляющийся джокер, будто чертик, выскакивающий из шкатулки. Мозг ее сверлила одна-единственная мысль: поскорее отсюда выбраться. Однажды она уже видела, как умирает Том - когда до него дотронулся прозрачный человек, и теперь у нее не оставалось сомнений, что он умрет во второй раз. Только ради Бога не у нее на глазах... Она наткнулась на высокое сооружение: две стойки с перекладиной, отдаленно напоминающие футбольные ворота, и сверху с тихим свистом рухнуло широкое, сверкающее лезвие, глухо ударившись об основание рамы.
Из зала, где остался Том, донесся всплеск аплодисментов.
Аплодисменты?!' То, что говорила она Тому, как теперь уже казалось, давным-давно, было чистой правдой. С начала лета мистер Коллинз перестал владеть собой, принялся пить гораздо больше обычного, кричал во сне, возвращаясь в те далекие, мифические для нее времена, когда он еще был со Спеклом Джоном, Розой Форте и настоящими "Странствующими друзьями", - и причиной всему стал Том Фланаген...
Розе тоже было больно. Боль она испытывала постоянно, о чем не знал никто, исключая, разумеется, мистера Коллинза. Каждый ее шаг отдавался резкой болью, обжигающей ноги, будто она шла по лезвиям кинжалов, битому стеклу или пылающим углям. Одному мистеру Коллинзу был известен секрет ее туфель на высоких каблуках: невидимые гвозди вонзались в ее подошвы так же, как пронзили насквозь ладони распинаемого Тома...
Как бы ей хотелось оказаться вместе с ним в купе мчащегося прочь отсюда поезда, вытянуть ноги, положить их на противоположную полку! Том был бы счастлив с ней, и его блаженство, вероятно, сделало бы счастливой и ее.
Рука нащупала дверь. Сзади, из-за занавеса, доносились хриплые вопли Коллектора. Она понимала, что не будет никакого поезда, не будет рядом с ней на полке милого Тома - ведь только мистер Коллинз знал, как проникнуть внутрь Коллектора, туда, где пребывала в вечном заточении изуродованная душа того парнишки.
Дверная ручка под ее нажимом подалась, и перед ней открылся темный коридор.
- Роза, дорогая! - насмешливо приветствовал ее мистер Коллинз. Он стоял в коридоре, прислонившись к стене и скрестив руки на груди.
- Ну пожалуйста... - выдохнула она и тут же поняла, что перед ней вовсе не мистер Коллинз, а призрак, одна из его теней, которые возникли в каждом окне незадолго до того, как сатанинское создание в очках возникло перед ними, выкрикивая какую-то чушь и тыча пальцем то в Дэла, то в Тома.
Этих теней-двойников она считала одним из лучших трюков мистера Коллинза, однако всегда могла отличить призрак от его хозяина. Иногда мог и Дэл, который видел этот фокус много раз.
- Куда это ты направляешься, милочка? - осведомилась тень.
- Никуда, - угрюмо буркнула девушка.
- Вот именно, именно, никуда. Ты, надеюсь, не забыла, что отсюда никуда уйти не можешь? А, Роза?
- Ничего я не забыла.
- И тем не менее думаешь, как бы с ним сбежать? Размечталась, как бы сделать так, чтобы наш маленький розыгрыш стал реальностью?
Она, не отвечая, выглянула в окно, но увидела в нем лишь ухмыляющееся отражение двойника.
- Ты ведь говорила с ним о Холмистом Доле? - Она вздрогнула. - О, кажется, я обидел нашу прелестную вермонтскую Розу. Нехорошо обижать ту, которая мне так сильно помогла.
- Вот и не обижайте. - Еще чуть-чуть, и она, наверное, разрыдается.
- Если твоему дружку удастся спастись от моей любимой игрушки - что, впрочем, крайне маловероятно, - мы с ним еще немного поиграем, хорошо? Поставим его снова перед выбором, и выбор его будет, разумеется, ошибочным - поскольку он его считает единственно верным. И тоща ты ведь поможешь мне опять? Да, Роза?
- Нет, - отрезала она.
- Ой-ой-ой... Снова черная неблагодарность - и от кого?!
От той, кому я сделал столько хорошего? Не хочешь ли ты сказать, малышка Роза, что предпочитаешь вернуться туда, где была?
Такой насмешливо-спокойный тон... Роза знала, что он, конечно, выиграет опять: мистер Коллинз никогда не проигрывает. И все равно она отрицательно покачала головой.
- Ну, это чисто риторический вопрос, - сказала тень. - Ты останешься здесь навсегда, будешь моею королевой, как и прежде. Тело твоего дружка вместе с моим племянником найдут под обрывом, а следующим летом - или пусть даже через пять лет - появится еще один чудо-мальчик, не знающий, кто он есть на самом деле. К голосам-призракам в туннеле прибавятся еще два, ну и что? Обещаю тебе, что на будущий год я смогу контролировать себя лучше.
- Ненавижу туннели, - проговорила Роза.
- На следующий год все будет гораздо лучше, - еще раз пообещала тень, растворяясь во мраке. - И тебя, дорогая моя, я тоже буду лучше контролировать...

Глава 16

- Смотрите, мистер Пит, держите его крепче, - говорил маг. - Скоро, совсем скоро мы узнаем, понадобится ли он нам, чтобы продолжать играть свою роль в спектакле. Ваши люди, кстати, со своей не справились. Это, надеюсь, понятно?

Предыдущая страница 30 Следующая страница


31 Питер Страуб

- Мы здесь одни, если не считать этого засранца. - Мистер Пит дернул Дэла свободной рукой за волосы. - Зачем же называть меня этим идиотским именем?
В действительности звали его Флойд Инбуш, и был он морским пехотинцем, служившим в Корее при штабе и с позором изгнанным из армии за то, что как-то раз спьяну отрезал уши корейцу, да еще к тому же и южанину. Пять лет своей жизни на "гражданке" Флойд Инбуш провел в тюрьме городка Джоулит, на северо-востоке Иллинойса, куда его упекли за вооруженное нападение с целью ограбления. Имя "мистер Пит", данное Коллинзом, уже давно действовало ему на нервы, будто отвратительная рекомендация работодателя уволенному за нерадивость служащему.
- Пока вы в этом доме и его окрестностях, - заявил маг, - вы остаетесь мистером Питом. Вы приняли мои условия, когда я вас нанимал.
- Это-то я помню, - оскалился Инбуш, - а вот вы, кажется, забыли, для чего нас наняли. Вы только посмотрите на этого щенка - от него мы должны были вас охранять?
Он снова дернул Дэла за волосы и сильно встряхнул, будто марионетку. Расширенные глаза Дэла ровным счетом ничего не выражали, его оливковая кожа посерела. Инбушу доводилось уже наблюдать более десятка раз, как кожа у людей, знающих, что их ждет неминуемая и весьма скорая смерть, приобретает такой вот цвет бледной поганки.
- Что ж, приятель его отлично справился с шестерыми здоровыми мужиками, - заметил Коллинз.
- Так он же был вооружен! - чуть ли не заорал на него Инбуш. - С пистолетом и грудной ребенок становится почти настоящим солдатом. Да что там, мать вашу, раз у него пистолет, он и есть настоящий солдат!
- Короче, я должен сделать вывод, что с порученной вам работой вы не справились.
- Это я-то не справился, ты, старый сморчок?!
Инбуш шагнул к Коллинзу, который, развалившись в совином кресле, посматривал на него с некоторым сожалением.
- Я также должен сделать вывод, что вам не терпится расторгнуть наш контракт.
- С превеликим удовольствием. Трое моих людей убиты, двое еле ноги унесли, и после всего этого ты, скунс трусливый, требуешь, чтобы я продолжал охранять тебя от этого маленького зомби? - Еще один рывок за волосы Дэла. - Да я готов убраться отсюда ко всем чертям сию же минуту.
- Так и будет, мистер Пит, так и будет. Мне совершенно очевидно, что в ваших услугах я больше не нуждаюсь.
- А пошел ты... Для своего возраста ты, конечно, в неплохой форме, но я тебе не барсук. Только попробуй как-нибудь навредить мне, я так тебе накостыляю - родной племянничек не узнает! А теперь гони мою зарплату, и я пошел отсюда.
- Мистер Пит, вы забываетесь. - Коллинз выпрямился в кресле. - Покинете вы этот дом тогда и так, когда и как захочу я. Смотри, племянник, что бывает с теми, кто становится на моем пути.
Инбуш, отшвырнув Дэла, как котенка, двинулся к магу.
- Смотри внимательно, - сказал еще раз Коллинз и прикрыл глаза.
Фигуру его окружил иссиня-черный контур. Инбуш застыл как вкопанный. Спустя мгновение к черному добавился красный цвет, а в следующий миг оба контура слились в одну жирную вибрирующую голубоватую линию.
Инбуш издал вопль ужаса.
На секунду аура Коллинза осветилась яркой вспышкой, вопль Инбуша поднялся на октаву, руки взметнулись к голове. Запах пороха, а может быть, и серы заполнил помещение, и вдруг тело Флойда Инбуша разорвалось так, будто в его внутренностях была заложена бомба.
Кровь брызнула во все стороны, заливая и мага, и его племянника. В грудь Дэлу ударился и тут же прилип к рубашке мягкий серо-розовый комок, похожий на содержимое собачьих консервов. Дэл медленно скосил глаза вниз, челюсть его отвисла, глаза сами собой закатились, уши словно заложило. Теперь он, стоя посреди кровавой комнаты, чувствовал себя в полнейшей безопасности: глаза ничего не видели, уши не слышали.

Глава 17

Том смотрел не отрываясь в пустые, сияющие мертвым светом глазницы Скелета, и перед ним, как кадры фильма, проходила вся его жизнь, вся его внутренняя сущность - теперь он знал Скелета, как, пожалуй, самого себя. Он видел Честера Ридпэта, лупцующего маленького Стива, слюна изо рта тренера брызгала ему в лицо, уши вяли от изрыгаемых им ругательств. Он видел, будто свои собственные, руки Скелета, открывающие крышку фортепиано в Карсоне, чтобы спрятать там стеклянную фигурку, наблюдал, как эти же руки наклеивали одну за другой фотографии на стены и на потолок.
Большие пальцы Скелета нажали на дыхательное горло;
Скелет при этом не переставая что-то бормотал и брызгал слюной.
"Я был у тебя в комнате", - подумал Том, и вдруг чудесным образом давление больших пальцев чуть ослабло.
"Я был у тебя в комнате, Скелет, я видел ту сову в окне", - и он ее действительно увидел, услышал биение ее крыльев о раму, царапанье когтей о подоконник. Картинку эту сменила другая, и тогда он сказал Скелету: "Совою той был я, это были мои крылья, ты слышал мой голос".
"Скелет, ты меня слышишь?"
Бормотание умалишенного прервал слабый, еле различимый ответ: "Слышу тебя". Руки Коллектора опустились, физиономия застыла, точно краска на стене.
"Я украл стеклянную сову, - послал Том сильный импульс в приведенное в полнейший хаос сознание Скелета. - Я поджег раздевалку. Я - тот, кто тебе нужен, Скелет. Не он, не Дэл, а я, Том Фланаген".
- Огонь Фланагини, - прошептал Коллектор.
"Да, огонь Фланагини. Ты, Скелет, подключился к моему источнику энергии, к аккумулятору, о существовании которого я и сам не знал. - Мысль эта озарила Тома, одновременно вызвав его внутреннее сопротивление, поскольку в корне противоречила всему, что он о себе знал ранее, чем хотел быть. - Мой огонь, Скелет, и комната тоже моя: я ведь не просто был в твоей комнате, я сам - твоя комната".
"Я сам - твоя комната..." Вот это и было хуже всего, хуже даже сознания того, что никто, кроме него, Тома, не видел Скелета в тот момент, когда он пауком завис под потолком аудитории за мгновение до пожара. Хуже потому, что Скелет в этот момент стал отработанным и ненужным более фрагментом его собственной личности. Том понял, что комната ужасов Скелета, все эти любовно вырезанные и наклеенные картинки являлись отражением глубоко загнанной в подсознание части его самого, той части, которую в свое время, в начале двадцатых, открыл в себе и воспринял всей душой Коулмен Коллинз.
"Твоя комната - это я", - послал он снова импульс в сознание Скелета, тем самым как бы принимая на себя ответственность за все, что уже случилось и еще должно было случиться. "Я - твоя комната", - внушал он Скелету, проникая в его мозг, сливаясь с ним, и одновременно к Тому пришло окончательное и бесповоротное понимание того, что вот теперь он действительно стал магом: не фокусником-любителем, а самым настоящим магом, черной фигурой с мечом в руке. Он сам сказал себе: "Добро пожаловать".
Изгнать Скелета Ридпэта из Коллектора стало теперь проще простого. В утробе почти уже не страшного, а скорее комичного существа, этакой неудачной пародии на выходца из потустороннего мира, Том отчетливо видел обыкновенного парня, старшеклассника, решившего попугать приятелей сделанными из воска клыками Дракулы и, по его мнению, ужасным огненно-рыжим париком поверх короткой стрижки. "Выходи, Скелет, - послал ему импульс Том, - выходи оттуда, ты свободен". Мозг его что-то легонько сжало и тут же отпустило, будто внезапная и быстро проходящая головная боль, и Том понял: сработает.
Том направил внутрь Коллектора новый, более сильный импульс, точно запустил в его утробу длинный зонд, за который на этот раз Скелет уцепился, поняв, что от него хотят.
Прочь отсюда!
Том потянул свой "зонд" так, как рыбак вытягивает попавшуюся на спиннинг рыбу-меч из океана, и точно так же ощутил он вес "добычи", наверное вдвое превышавший его собственный. ПРОЧЬ, ВОН ОТТУДА!!! От напряжения, почти физического, у Тома потемнело в глазах.
Сопротивление внезапно прекратилось, натяжение "лески" резко ослабло, и Том опрокинулся навзничь. На него дохнуло жаром, и он был вынужден прижаться к стене. Рядом с обмякшей, как куль, куклой возник высокий тощий парень с фиолетово-черными глазами. Куль рухнул на пол, спустя мгновение за ним последовал и парень.
Том встал на колени. На что похож Коллектор, когда внутри его никого нет? Зрелище весьма убогое: резиновое лицо, обмякшая фигура, состоящая из одежды и проволоки.
Скелет, точно новорожденный, задвигал пальчиками, по физиономии катился пот, глаза были зажмурены. Он простонал: "Фланагини... Уф, жжет... Огонь..."
- Все кончено. - Том склонился над ним, ощутив резкий, неприятный запах нездорового и давно не мытого тела.
Скелет был одет в потрепанные джинсы и опаленную почему-то футболку. - Ты меня слышишь, Ридпэт? Все кончено, ты свободен.
- А? - отозвался Скелет, уткнувшись лицом в ковер.
- Двигаться можешь?
Налитые кровью глаза открылись.
- Фланаген?
- Да.
Физиономию Скелета исказила гримаса.
- Я встретился с ним, - пробормотал он. - Наконец-то я с ним встретился.
- Двигаться, спрашиваю, можешь? Тебе необходимо поскорей убраться отсюда.
- Откуда? - Глаза Скелета приобрели наконец свой обычный цвет, цвет мутной воды в придорожной канаве.
Отвращение не покидало Тома.
И все-таки он заставил себя дотронуться до него, встряхнул его за плечо, которое на ощупь казалось вылепленным из грязного пластилина.
- Теперь уже не важно, по крайней мере для тебя. Просто поднимись и как можно скорее убирайся прочь отсюда.
Дверь, надеюсь, разыщешь сам. Ступай по подъездной дороге до ворот, пролезь между прутьями и иди налево. Находимся мы в Вермонте, примерно в часе ходьбы от городка под названием Холмистый Дол.
- Ты ведь такой же, как и он, да? - Трясясь всем телом, Скелет попытался подняться на четвереньки. Наконец это у него получилось. - Можешь не отвечать, я и так знаю.
Том взглянул в исцарапанную ненавистную физиономию, и его просто-таки шокировало выражение такого же омерзения, какое испытывал и он сам. И вдруг Скелет плюнул ему в лицо. Склизкая желтая слюна растеклась по подбородку.
- Ты такой же, как он, - повторил Скелет.
Том вытер с подбородка клейкую гадость.
- Беги отсюда, Скелет. Беги, иначе он тебя убьет.
Безумный голос у него в голове принадлежащий, несомненно, ему самому, внушал, чтобы он, используя свою силу, приподнял Скелета, швырнул его о стену, переломал ему кости, стер его в порошок.., перед глазами предстала панорама школьного здания с высоты птичьего полета. Школа была вся расцвечена карандашными языками пламени.
Скелет посмотрел Тому в лицо и попятился, натыкаясь на кресла первого ряда.
- Убирайся! - выдохнул Том.
Волоча ноги, Скелет направился к двери. Тому казалось, что кисти рук у него превратились в пылающие гири.

Глава 18

Аплодируете, джентльмены? Однако фигуры стенной росписи снова недвижно замерли, и даже Коллектор, как и прежде, был на стене и оттуда пялился на Тома. Все, дружок, хватит, ты уже и так меня сожрал... Внезапно Том опять почувствовал сильнейшее натяжение "лески", будто Коллектор пытался втянуть его в себя. Будь Том хоть чуточку слабее, он бы непременно оказался там, в потустороннем мире, на пару со Скелетом Ридпэтом, и разум их обоих сиял бы словно две стосвечовые лампы.
Он подошел к сцене, но сил взобраться на нее, похоже, не осталось.
- Роза! - позвал он. Ответа не было. - Роза!
Том заспешил к боковой лесенке и поднялся по ней на сцену. Откинув занавес, он словно очутился в подводном царстве: в тусклом розоватом свете перед ним предстал похожий на нагромождение коралловых отложений первозданный хаос, среди которого порхали стайки морских светлячков.
С верхней карты колоды, валявшейся на полу "рубашкой" вниз, на него оскалился дьявол-джокер. Ну, мой, мальчик, как тебе понравился нижний путь ? Один из светлячков уселся на лезвие гильотины.
- Роза, ты где?
Перевернутый стол валялся на боку, вытянув ножки наподобие павшего животного. Пройдя мимо него, Том увидел дверь, ведущую в коридор.

***

Роза стояла там, в темном коридоре, прислонившись к стене. Тихонько прикрыв за собой дверь, Том довольно долго наблюдал за ней, прежде чем она его заметила. В своем давным-давно вышедшем из моды зеленом платье она была похожа на обиженную маленькую девочку, вдруг покинутую всеми в разгар празднования ее же дня рождения, и в эту минуту Тому показалось, что и она мысленно восстала против собственной сущности, своего рода комнаты Скелета в своей душе. Тут она почувствовала присутствие еще кого-то в коридоре, резко обернулась и, увидев Тома, прямо-таки засветилась изнутри неподдельной радостью.
- У тебя получилось! - тихо произнесла она, и голос ее зазвенел колокольчиком.
Том кивнул.
- С тобой все в порядке?
- Теперь в порядке, - ответила Роза. - Я уже думала, что больше тебя не увижу, теперь же все будет просто замечательно.
Том снова ощутил в ней родственную душу, познавшую наконец собственную сущность и от этого знания ставшую глубоко несчастной.
- Что ты на меня так смотришь? - спросила она удивленно.
Внезапно Том почувствовал, что может заглянуть в ее сознание точно так же, как он поступил с Коллектором: запустить туда маленький зонд и посмотреть, что означает это ощущение близости по духу.
Он уже начал свой эксперимент, но что-то вдруг его остановило: не просто стыд, будто он залез в письменный стол лучшего друга, чтобы прочесть его письма, а ощущение какого-то удушья, как в безвоздушном пространстве на чужой планете. Ощущение это было слабым, почти незаметным, и в то же время вселяло такой леденящий ужас, что сознание мгновенно отшатнулось, лишь только соприкоснувшись с незнакомым, непонятным, холодным, затерянным миром.
- Дэл там, наверху, вместе с ним, - сказала Роза.
Между ними словно электрический разряд промелькнуло ощущение тревоги и испуга, на долю секунды дав им чувство общности.
- С тобой что-то случилось, пока я был там, в зале. - Том понял это внезапно, равно как и то, что должен был заметить это с самого начала.
- Да, мистер Коллинз говорил со мной. - Она тоже понимала его с полуслова и даже еще быстрей. - Точнее, не он сам, а одна из его теней, вроде тех, что мы видели в окнах.
Он сказал, что мне никогда не выбраться отсюда.
- Он убьет Дэла?
Роза моргнула.
- Это будет зависеть от того, что предпримешь ты.
- Нужно отыскать револьвер, - сказал Том, направляясь по коридору к выходу. - Я не позволю ему причинить вред Дэлу.
Не успел он сделать и нескольких шагов, как Роза догнала его и взяла под руку.

Глава 19

В свете огней внутреннего дворика на траве, чуть поодаль от террасы, можно было различить два небольших возвышения. К ним Роза и повела Тома. Пока они были в доме, уже совсем стемнело и в небе высыпали звезды, словно отражения множества огоньков, которые опять поблескивали в лесу по обе стороны озера.
- Ты сможешь найти его в темноте? - спросила Роза.
- Должен найти.
Том попытался вспомнить, где именно уронил револьвер.
Было ли это еще до того, как он подошел к лестнице вслед за Пизом, или же он пронес его немного? Он вызвал в памяти картинку: вот револьвер падает в траву, вот раздается выстрел, и он подпрыгивает от отдачи.
- Стоп, Роза. Он должен быть где-то здесь. Я, по-моему, стоял вот тут, по крайней мере далеко от террасы не отходил.
И опять картинка: окровавленное лицо Дала, собравшиеся в кружок тролли, встревоженный Снейл, двигающийся к нему, навстречу пуле. Пистолета нигде не было видно.
Начиная паниковать. Том прошептал:
- Его нигде нет! Я не вижу его!
- Давай пройдем еще чуть-чуть вперед, - предложила Роза.
Они прошли пять футов.
- Нет, слишком далеко, - покачал головой Том, глядя на распростертое тело Снейла, похожее на экспонат музея восковых фигур.
Второе тело, Торна, лежало дальше, чем, как казалось Тому, должно было.
- Разве Снейл стоял так близко к тебе? - удивилась Роза.
- Н-нет, вряд ли... Впрочем, не помню.
Он снова постарался увидеть приближающегося к нему Снейла, его чуть ли не доброжелательные глаза, маленькую морщинку поперек лба.
Том отступил назад, напрягая память, затем сделал шаг в сторону, посмотрел вниз и тут же увидел револьвер, чернеющий на фоне чуть более светлой травы. Опустившись на колени, он поднял оружие обеими руками. Ствол был еще теплым. Том встал, держа пистолет в вытянутых руках.
- Осталось два патрона, - сказал он, - как раз, чтобы прострелить ему оба глаза.
Он пристально посмотрел на Розу.
- Помоги мне. Он дьявол, слуга сатаны, и его необходимо уничтожить.

***

Как и раньше, револьвер он держал обеими руками, понимая, что прицелиться удастся лишь однажды, а нажимать курок придется указательным пальцем левой руки. Тогда только он, может быть, прострелит глаза магу.
Роза помогла ему добраться до террасы, пересечь ее и войти в гостиную, выпачканную его собственной кровью. В отличие от утра, когда его посвящали в Орден, дом теперь не сиял, приветствуя нового хозяина. Обитель Теней выжидала, понял Том, она заняла нейтральную позицию... Он поднял пистолет к самой груди - от него пахло порохом и жженым маслом. Чтобы утихомирить ноющую боль в предплечьях, Том прижал рукоятку к груди. Это немного помогло.
- Идем наверх? - спросила Роза.
- Да, и как можно тише.
Они тихонько пересекли гостиную и подошли к парадной лестнице, поднимавшейся из полумрака к сероватому свету, который, очевидно, струился через дверь из спальни Коллинза.
Роза поднялась на первую ступеньку и вопросительно оглянулась. Том, прижимая револьвер к груди, кивнул, и она бесшумно сделала еще шаг. Он почувствовал, что сможет подниматься сам, без ее помощи, и двинулся за ней, стараясь ступать след в след. Пока он возился с пистолетом, Роза сняла свои туфли и теперь держала их в левой руке. Том, ставя ногу именно туда, где только что была ее босая ступня, уловил своими вновь приобретенными сверхчувствительными рецепторами ощущение того, что он (нет, скорее, это она) ступает на кинжальные лезвия или на огонь. Пораженный этим почти физическим ощущением, он поднял глаза: тихонько, стараясь не производить шума, Роза преодолевала одну ступеньку за другой. Том сдвинул ногу на пару дюймов в сторону - ничего, обыкновенная мягкая ковровая дорожка. Тогда он вернул ступню на прежнее место - ощущение острых лезвий под ногой, хотя и более слабое, тут же вернулось. На всякий случай отодвинувшись подальше от перил, он последовал за девушкой наверх.
Она ждала его на последней лестничной площадке. И снова Тома охватило чувство душевной близости, такое же сильное, как любовь, и все-таки другое, как будто глубоко внутри ее было запрятано нечто схожее с его совсем недавно вырвавшимся на волю даром мага. Он сказал, что мне никогда не выбраться отсюда... А сказал ли он, что ты, Роза, будешь всегда ходить словно по лезвиям ножей?
- О, Роза... - шепнул Том.
Она замотала головой - то ли призывая его молчать, то ли давая понять, что она не в состоянии ответить на вопрос, который прочла в его глазах. Девушка тревожно оглянулась на дверь, будто предостерегая его: Том, не отвлекайся. Он перехватил револьвер поудобнее, так, чтобы ствол был направлен вперед, правая ладонь сжимала рукоятку, левая поддерживала правую.
Роза легонько нажала на дверь, и та бесшумно открылась.
Том юркнул в тамбур перед дверью непосредственно в спальню Коллинза. Она оказалась приоткрытой. Оставалось лишь внезапно ворваться в комнату.
Последние приготовления: вей револьвера полностью приняла на себя правая ладонь, палец лег на спусковой крючок.
"Как только войдешь, сразу стреляй, - сказал себе Том. - Не останавливайся ни на миг и ни о чем не думай - жми на курок, и все будет кончено".
Он сосредоточился, напрягся, замер, поднял револьвер чуть выше, так, чтобы мушка была прямо перед глазами, когда он войдет. Сердце бешено колотилось. Чувствуя, что полностью готов, он сделал быстрый шаг вперед, ударом ноги распахнул дверь и ворвался внутрь.
То, что предстало перед ним, заставило его похолодеть: исполинский, вымазанный кровью череп ухмылялся во всю свою акульих размеров пасть.
- Дэ-э-эл!!! - вырвался изо рта крик, и в тот же миг указательный палец левой руки сам нажал на курок.

Глава 20

Револьвер дернулся, но вместе с ним дернулась и правая рука, не выпустив оружие. Выстрел оглушительным эхом отозвался в голове Тома, пуля ударилась в окровавленный потолок. Запекшаяся кровь была повсюду: на фотографии черепа прямо перед Томом, на покрывале и на всей мебели.
Даже с потолка, обклеенного фотоснимками с одним-единственным сюжетом - изображениями сов, стекали капли крови.
- Дэл! - еще раз позвал Том, и тут его едва не вырвало: на полу, как раз в том месте, куда он намеревался ступить, валялся кусок нижней челюсти с торчащим из него единственным желтым зубом.
- Мы здесь. Том, - донесся откуда-то справа голос Коллинза. - Если я не ошибаюсь, сюда ты явился, чтобы спасти жизнь своему другу.
Том повернулся на голос, слыша собственное прерывистое дыхание. Револьвер висел в руке точно пудовая гиря.
Коллинз расположился на своем троне с совиными головами и лапами, на коленях он держал Дэла. Оба они также были забрызганы кровью с ног до головы.
- Остался один патрон, - проговорил Том, прицеливаясь магу в лицо. Дэл уставился на него, будто не узнавая. - Уйди с его колен, Дэл.
- Он тебя не слышит, Том, - сказал маг. - Он вообще ничего больше не услышит. Дэл, образно говоря, заперся в свою раковину и выбросил ключ. А теперь брось-ка пистолет.
Том лихорадочно пытался нащупать указательным пальцем спусковой крючок.
- Я мог бы запросто расплавить пистолет прямо у тебя в руках, - заявил Коллинз. - Или же заставить его взорваться и убить тебя, когда ты выстрелишь. У тебя был шанс застрелить меня, но ты его упустил. Теперь же, Том, настало время принести жертву, какую именно - тебе предстоит выбрать самому, как в свое время Спеклу Джону. Представление отнюдь не завершилось: на самом деле оно только начинается.
Взгляд Тома скользнул по фотографии позади Коллинза:
Роза Армстронг, одетая пастушкой. Лицо с характерным высоким лбом было определенно ее и в то же время казалось каким-то несовременным и неамериканским - лицо, принадлежавшее иной эпохе, другой стране.
Том медленно опустил пистолет.
- Ради спасения жизни моего племянника ты, может, все-таки пожертвуешь револьвером? Должен заметить, что Дэл пережил травматический шок и в любой момент может умереть. Но если ты не бросишь пистолет, я остановлю его сердце. Ты знаешь, что это в моих силах.
- Почему же в таком случае вы не остановите мое?
- По той причине, что тогда я лишусь удовольствия от грядущего представления. - Маг улыбнулся. - Его сценарий мне пришлось немножко изменить, однако, как и прежде, выбор остается за тобой. Теперь он состоит вот в чем. Вариант первый: ты отказываешься от своей песни. Дэла оставляешь мне, Розу тоже - впрочем, ее тебе придется оставить в покое в любом случае. А главное, отказываешься от магии, а дар свой передаешь мне. После этого ты можешь покинуть Обитель Теней, оставаясь самым обыкновенным парнишкой, каким и считал себя, когда только появился здесь. - Коллинз воздел широко разведенные руки: вот видишь, как все просто. - Я даю тебе такой шанс, и для тебя он, безусловно, наилучший. Оставь свою песню и воспользуйся если не крыльями, так хотя бы ногами, чтобы навсегда убраться из Обители Теней.
- Допустим, я поверил вам. Следовательно, я в целости и сохранности уезжаю отсюда; Дэл погибает, а Роза остается с, вами навсегда. Правильно я вас понял?
Дэл шевельнулся на руках у мага. Лицо его было совершенно серым, и он, казалось, едва дышал.
- Ну а каков второй вариант?
- Ты выбрасываешь револьвер, и твоя песня вступает в единоборство с моей - чья возьмет. Поединок этот продолжится до тех пор, пока в Обители Теней не останется единственный и неоспоримый властелин - либо старый, либо новый молодой. Итак, что скажешь? Что ты выбираешь?
"Возьми мой дар мага и выпусти меня отсюда", - кричал внутренний голос Тома. За спиной послышалось легкое шевеление. Он оглянулся - в дверном проеме стояла Роза.
Кинжальные лезвия... Сколько же времени, сколько ночей провела она в этой кошмарной комнате, где с потолков ухает множество сов? Она молча умоляюще смотрела на него, но ведь умолять она могла о любом из двух предложенных ему вариантов...
- Я выбираю песню, - сказал Том, швыряя пистолет на забрызганную кровать и краем глаза наблюдая, как Роза выскальзывает за дверь.
Револьвер шмякнулся на покрывало вне досягаемости Тома. В груди его шевельнулась огромная холодная жаба, в ушах зазвенел ликующий голосок. "Обманули дурачка!" - пропел насмешливый мультяшный голосок. Итак, он оказался снова втянут, точнее, сам себя втянул в игру мага, игру, которую тот еще ни разу не проигрывал.
- Что ж, ладно, - проговорил Коллинз. "Обманули дурачка на четыре кулачка!" - Надеюсь, однако, что тебе известно основное карточное правило: хочешь выиграть - играй только своей колодой. А вообще, шел бы ты лучше отсюда...
Коллинз поднялся, в глазах его вспыхнули молнии, и в следующее мгновение трон опустел.
А по полу запрыгала маленькая птичка, вычерчивая на ковре окровавленными перышками крыльев японские иероглифы.

Глава 21

Том все понял. Сам Коллинз заблаговременно подготовил его к этому, последнему, предательству, он предсказал его. Когда-то они были птицами, но великий колдун надул их, и они до сих пор пытаются чирикнуть, пытаются взлететь.
Воробышек, рисующий кровью мистера Пита японские иероглифы на ковре, двигался как человек, пытался вернуть свой образ мальчика, чтобы опять замкнуться в своей раковине, где он ощущал себя - и, как выяснилось, напрасно - в безопасности. Воробей чирикнул, и Том понял: это закричал Дэл. Скованный ужасом, наблюдал Том, как воробышек неловко завалился набок и в панике уставился на него глазами-бусинками.
Множество прочитанных им сказок переплелись в одну - старый король восседал на троне с головой волка под короной, влюбленный в служанку принц превратился в воробья, Красная Шапочка вышагивала по лезвиям кинжалов, а мудрым волшебником, которому положено явиться в самом конце сказки, чтобы расставить все по своим местам, наказать зло и вознаградить добро, оказался всего-навсего пятнадцатилетний мальчуган, склонившийся над жалким существом, которое пару минут назад было его лучшим другом.
- Роза, я не могу вернуть ему прежний облик! - в отчаянии крикнул он.
Дотронувшись до воробья, Том ощутил, как колотится сердце птички - в тысячу раз быстрее, чем его собственное.
- Я не знаю, как это сделать! - Голос его как бы донесся со стороны, как и в тот момент, когда ему в ладони забивали гвозди, и ужаса в нем было не меньше. Воробей забился в его руках, больно задев крылом большой палец.
- Значит, нужно заставить Коллинза сделать это, - Роза, стоя у самой двери, смотрела на птицу в руках Тома. - Заставь его вернуть прежний облик Дэлу, - с отчаянием выкрикнула девушка.

Глава 22

Держа двумя руками теперь уже не пистолет, а Дэла, Том вышел из спальни и тут же столкнулся с облокотившимся о лестничные перила Коулменом Коллинзом.
- Добро пожаловать в "Вудгрин Импайр", - приветливо улыбнулся маг. - У вас первый ряд? Замечательно.
- Верните Дэлу его облик, - потребовал Том.
- Прошу прощения, менять мы ничего не можем. Занимайте, пожалуйста, свои места.
- Это не он, - шепнула Роза Тому на ухо. - Это его тень.
- О, меня, я вижу, предали опять, - проговорил призрак и исчез, превратившись в десятки пляшущих в воздухе язычков пламени.
"ДОБРО ПОЖАЛОВАТЬ В "ВУДГРИН ИМПАЙР"!" - прогремел металлический голос.
Птичка затрепетала в руках Тома, зачирикала, вытягивая шею, пытаясь заглянуть ему в лицо. Язычки пламени погасли, не успев упасть, оставляя их в темноте. Если не считать серебристого лунного света, льющегося из окна коридора, .Обитель Теней оказалась погруженной в кромешную тьму, как в туннеле под летним домиком.
Дэл замер, и Том испугался, что тот умер, однако, пощупав его тельце, он ощутил быстрое и ровное биение малюсенького сердечка. Аккуратно, даже нежно, он сунул воробышка под рубашку и застегнул ее. Перья слегка царапали ему кожу.
А снаружи опять загрохотал фейерверк, сотрясая стекла окон, пронизывая их красными и синими лучами. Из-под рубашки Дэл испустил почти человеческий стон.
На лестнице внизу темноту прорезал луч прожектора, освещая фигуру Херби Баттера, его черный фрак, ярко-рыжий парик и выбеленное лицо.
- Леди и джентльмены, у нас появился новый доброволец: бесстрашный Томми Фланаген из солнечной Аризоны, Соединенные Штаты Америки! Ты готов, Томми? Может, споешь нам?
- Превратите Дэла в человека! - в ярости крикнул Том.
Херби Баттер сделал сальто назад с переворотом, приземлился на ноги и воздел указательный палец вверх.
- Превратить? Легче сказать, чем сделать, паренек, но вот тебе сюрприз из мира магии.
Хихикнув, он тоже распался на десятки танцующих язычков огня.
"СТАРЫЙ КОРОЛЬ! ЕДИНСТВЕННЫЙ КОРОЛЬ!" гремел громкоговоритель.
Том стал спускаться на ощупь по ступенькам.
...Ник, жена Филли что-то этим летом не в себе...
...Вот как полезно научиться быть одновременно в двух местах...

Предыдущая страница 31 Следующая страница


Обитель Теней 32

Голоса из туннеля зазвучали во тьме. К ним присоединился другой голос, памятный по месту, которое тоже было Обителью Теней.
...Если старшеклассник уронит на пол учебники, поднимите их и отнесите, куда он скажет. Ваша обязанность - выполнять любые указания старшеклассников...
Том добрался до конца лестницы и едва не упал, думая, что должна быть еще одна ступенька.
...Это понятно? Вы обречены на гибель, ОБРЕЧЕНЫ НА ГИБЕЛЬ, если не усвоите моральных принципов нашей замечательной во всех отношениях школы...
В нос ударил сильный запах джина.
- Верните его! - выкрикнул Том, чувствуя, что впадает в истерику, и сознавая, что это смертельно опасно для него.
- Нужно разыскать настоящего, - сказала Роза. - Том, он хочет, чтобы ты потрудился, разыскивая его.
Том погладил трясущееся тельце Дэла. Воробышек снова забился, захлопал крыльями - был он таким маленьким, теплым, напуганным до крайности, и этот его ужас как-то отодвинул на второй план собственный страх Тома. Он посмотрел на оттягивающий рубашку комочек и там, где его ладони гладили Дэла, увидел два пятнышка крови. Истерика отпустила его.
- Мне очень хотелось бы разыскать его, - проговорил Том.

Глава 23

Когда они снова вошли в дом, Тома ослепил огненный столб, из которого вырос Коулмен Коллинз. Оранжевые отблески заплясали по стенам, по потолку, по театральным афишам.
- Ты, конечно, уже понял, в чем заключается твоя ошибка - произнесла тень. - Все очень просто: ты проявил полную неспособность усвоить моральные принципы, а потому Книга для тебя была бы бесполезной. Впрочем, ничего хорошего она не дала и Спеклу Джону, и, насколько я понимаю, по той же причине.
- Вы извратили Книгу, - запальчиво заявил Том. - Вы извратили и саму магию. Лучше бы Спекл Джон оставил вас умирать там, на горчичном поле, лучше бы лисица перегрызла вам горло.
Фигура в столбе пламени хихикнула, затем изобразила зевок.
- Сейчас ты прямо-таки повторяешь слово в слово то, что говорил Успенский. Ведь они меня боялись. Успенский и Гурджиев, потому и пытались всячески меня оклеветать.
Боялись точно так же, как и напыщенный пустослов Кроули.
Огонь начал пожирать сам себя снизу вверх.
На улице продолжал грохотать фейерверк, расцвечивая ночное небо.
От огненного столба осталась лишь верхушка, зависшая в воздухе, в языках пламени виднелась голова Коллинза.
- А Кроули, между прочим, был сильнее тебя, мой мальчик...
Голова вместе с остатками огня исчезла.
Том с Розой остались в полной темноте. Маленькое тельце Дэла щекотало живот под рубашкой.
- А знаешь, - сказал Том, - ведь он прав: мне не под силу повторить ни одну из его штучек. Он одолеет меня, и ему это известно. - Том почувствовал смятение Розы. С обреченностью фаталиста он продолжал:
- Это вовсе не значит, что я не стану даже и пытаться; ясно лишь одно: я не сумею.
Не смогу, и все.
- Но ты даже не пробовал, - донесся ее голос.
- Раздваиваться, как он, конечно же, не пробовал.
- Так попробуй.
- Прямо сейчас?
- Конечно.
- Я даже не знаю, с чего начать.
- Но ты усваиваешь все прямо на лету, ты очень быстро учишься. Тебе, особенно в последнее время, удавалось такое, о чем ты раньше и помыслить не смел...
- Наверное.
- Ну, тогда попробуй. Начни и все, прямо сию минуту.
Только так ты обретешь уверенность в себе.
Какая уж тут уверенность, если у него ничего не получится, подумал Том, однако попытаться все же нужно. Это должно быть похоже на все остальное: необходимо лишь отыскать в сознании соответствующий участок и привести его в действие. "Представь, - говорил он себе, - что перед тобой зеркало, а в нем - твое отражение. Теперь представь, что этот Том в зеркале разговаривает".
- Ты сильней его, - шепнула Роза.
Дэл зашевелился, устраиваясь поудобнее у живота Тома.
Том постарался вызвать в памяти ощущения, которые испытывал, проникая в сознание Скелета.., чувство, что он им овладевает и одновременно теряет над ним контроль, что мозг Скелета растекается аморфной массой и в то же время устремляется к нему.., внутри Тома снова что-то щелкнуло, в глазах потемнело, на мгновение в коридоре блеснул огненный шар.
- Ну, давай, давай же, - умоляла его Роза.
И Том как будто повернул ключик, выпуская ЭТО из тайников своего сознания на свободу.
Из коридора показалась пошатывающаяся фигура Коллектора с пустыми глазницами и кривящимся в усмешке ртом...
ТРРРАХ! - разорвалась над домом ракета. Сноп искр через окно высветил коридор.
Мозг Тома от неожиданности словно подпрыгнул в черепной коробке, и в тот же миг Коллектор мешком рухнул на пол.
- Прошу прощения... - Том даже рассмеялся. - Но ты видела? Ты видела?! Теперь он совершенно безобиден. Им элементарно можно управлять, когда внутри никого нет.
- Ты должен залезть туда, внутрь, сам, - сказала Роза.
Том снова нащупал ключик, стараясь представить уже не зеркало, а самого себя в день, когда они с Дэлом еще только познакомились. Он повернул ключик, в коридоре снова возник огненный шар, из которого вырос еще один Том Фланаген. Тот, другой Том примерял кепи так, чтобы козырек на два пальца отстоял от переносицы. Вдруг он улыбнулся, открыл рот, испустил хрип паралитика и испарился.
- Получилось! - захлопала в ладоши Роза.
Окно опять осветилось фейерверком. Луч света упал на распростертое на полу бесформенное тело Коллектора, и Том вдруг понял, что вызвал его сюда из большого зала одной лишь мыслью о Скелете.
Откуда-то донеслось жужжание включенного механизма, и спустя мгновение в коридор из гостиной вышел Хэмфри Богарт.

Глава 24

- Хочешь показать нам фокусы, приятель? - спросил Богарт. Был он в элегантном черном смокинге, в пальцах зажимал дымящуюся сигарету. - Немножко старых добрых трюков, прежде чем упадет занавес, да?
- Дэл мне рассказывал, как в то лето, когда ему стукнуло двенадцать, все здесь превратилось в мир кино... - не очень внятно пояснил Том Розе, наблюдая, как знаменитая кинозвезда нетерпеливо поигрывает сигаретой.
Роза не ответила. Том огляделся: она, наверное, забилась куда-то в темный уголок.
- Идем же, тобой кое-кто весьма интересуется, - проговорил артист, прищелкнув пальцами. - Да-да, сюда. Пошли, составишь нам компанию.
Том проследовал за ним в гостиную.
Ее заливал яркий свет. В комнате было полным-полно мужчин в смокингах и дам в шикарных вечерних платьях.
В нос снова ударил запах джина.
- Эй, сынок! - В человеке с грубовато-добродушным лицом Том узнал Уильяма Бенедикса. - Как поживаешь?
- О-о, Том! - томно пропела платиновая блондинка с ярко накрашенными губами на красивом, несколько игривом личике...
- А ты, оказывается, любитель птиц? - Богарт дотронулся до маленького комочка под рубашкой. - Я тоже люблю живность: у меня живет пара великолепных собаченций.
- Слушайте, прекратите эту обезьянью какофонию! - захныкал Уильям Бенедикс. - Я уже совсем оглох.
Том удивился - помимо гула нескольких десятков голосов да жужжания таинственного, невидимого механизма, он ничего не слышал.
Бенедикс со сдвинутой на затылок ковбойской шляпой грохнул пивной кружкой о столик.
- Ну его к черту, у него вместо головы ночной горшок - сказал Богарт, увлекая Тома дальше в зал. - Ты, полагаю, не знаком с мистером и миссис Найтингейл? Они сгорают от нетерпения тебя увидеть.
Мужчина с лицом собаки, которую переехал многотонный самосвал, и женщина с обугленным обрубком вместо головы поднялись навстречу им, протягивая для пожатия ладони и пытаясь что-то произнести зашитыми хирургической ниткой губами. Том в ужасе отшатнулся. Одежда на них дымилась, из-под воротничка мужчины показались язычки огня.
- Да прекратите же вы эту обезьянью музыку!!!
- Ладно, малыш, не обращай на них внимания. - На плечо Тому легла ладонь, разворачивая его в другую сторону. - Все равно они не могут разговаривать - пережарились слегка. Тебя ждут и другие.
Возле соседнего столика стояли Снейл и Тори, собравшись, очевидно, танцевать (теперь и Том услышал музыку: трубач немилосердно насиловал инструмент, стараясь выдать что-то несусветное).
- Я больше не могу! - взревел Уильям Бенедикс, изо всех сил саданув кружкой о стол.
У Снейла и Торна чернели во лбу маленькие дырочки, откуда сочилась кровь, хотя Том точно помнил, что попал он не туда. Лица их были абсолютно пустыми, лишенными каких бы то ни было эмоций.
- Давай-ка выпей - ты же мужчина? - Богарт плеснул нечто дымящееся, пузырящееся из графина в стакан, подмигивая Тому, при этом лицо его стало подергиваться тиком. - Глотни, и тебе сразу станет хорошо как никогда.
Том принялся оглядываться по сторонам в поисках Розы.
Хэмфри Богарт совал дымящийся стакан ему в руку - раны на ладони больше не было. Роза куда-то исчезла.
На него воззрилась рыжеволосая красотка в черном платье с глубоким вырезом - да это же... Он видел в десятках фильмов это миловидное личико, вздернутый носик, миндалевидные глаза, безупречной формы губы - внезапно они ощерились, показывая острые как иголки зубы, лицо стало вытягиваться, покрываться короткой рыжей шерстью...
...Том замер словно вкопанный: все эти окружавшие его шикарно разодетые люди вдруг оказались со звериными головами - обезьяньими, лисьими, волчьими, и все они, переговариваясь между собой, уставились на него. Прямо перед ним сверкали два тигриных глаза.
Он повернулся к Богарту: существо со свиным рылом вместо головы настойчиво совало стакан с пенящейся жидкостью прямо ему в губы. В другом конце комнаты споткнулся и с грохотом опрокинул стол человек по фамилии Крикмор. На половине его лица мясо было содрано начисто, обнажилась желтоватая кость скулы, к плечу прилипла жухлая трава.
- Роза! - закричал Том, но голоса вокруг легко перекрыли его крик. Кабан, бормоча что-то ему в ухо, все совал стакан, что-то обжигающее, горькое коснулось губ...
"ПРОЧЬ! - мысленно послал он импульс, - УБИРАЙТЕСЬ!"
Том крепко зажмурился, изо всех сил сжал губы, горячая жидкость потекла по подбородку.., и вдруг наступила мертвая тишина.
Ладони Розы коснулись его лица.
- Ох и напугал же ты меня...
- Ты видела их?
Они были одни в темной комнате. Сквозь стеклянные двери лился лунный свет, серебря мебель, безукоризненно чистую и безжизненную.
- Кого - их?
В воздухе висел легкий запах джина - смеси алкоголя и можжевельника. Под рубашкой шевельнулся Дэл.
- Тогда чего же ты испугалась?
Лунный свет падал и на ее лицо, делая его серебристо-белым.
- Ты разговаривал сам с собой и творил Бог знает что...
Сердце его постепенно успокаивалось.
Разрыв очередной ракеты окрасил комнату и лицо Розы в багрянец, чуть розоватый багрянец.

Глава 25

- Мне это даже не описать, - говорил Том. - Думал уже, что все, мне конец. Да я и сейчас думаю, что он меня едва-едва не убил. Так ты ничего не видела?
- Только тебя.
- И того актера, Крикмора, тоже не видела?
Она покачала головой.
- Он мертв. Это были не просто полиэтиленовые мешочки с кровью да несколько царапин, он погиб так, как и я должен был погибнуть. - Еще один разрыв залил комнату светло-голубым. - Роза, что, по-твоему, должно было случиться, когда ты вела нас по туннелю назад, сюда?
Она пожала плечами.
- По крайней мере, не то, что здесь произошло, совсем не то, - Лицо ее исказила гримаса, глаза повлажнели. - Я была уверена, что он намеревается устроить просто шоу, в разгар которого и хотела вывести вас с Дэлом отсюда. - Теперь она уже по-настоящему рыдала. - Том, сможешь ты когда-нибудь простить меня?
- Ты хотела вывести отсюда меня с Дэлом? А как же сама?
Ее лицо, бледное в лунном свете, стало спокойным. Она вытерла слезы.
- Ну и сама, конечно, тоже...
- Послушай, тебе не кажется, что нас с тобой что-то объединяет? Ну, что в нас есть что-то общее?
Роза молча отвернулась и пошла по коридору.
- А почему он сказал, что ты отсюда никогда не выйдешь?
Роза, оглянувшись на секунду, все так же молча юркнула в темноту.
- И еще, почему?..
Почему тебе так больно ходить? - хотел спросить он.
Вместо этого он сунул правую руку в карман, нащупывая одну из половинок разбитой статуэтки, достал ее и поднес к глазам - это была верхняя половина.
Верхняя половина девушки-пастушки.
Ну точно как...
Том метнулся за девушкой по коридору, отшвырнув фарфоровый осколок.
- Роза! Роза, постой!
Снаружи разнесся громоподобный звук - Бух! Бух! - будто... Да, будто бы гигантская, больше самого дома, птица била крыльями по крыше.
- Ро-о-оза!!!
"А ТЕПЕРЬ, ЛЕДИ И ДЖЕНТЛЬМЕНЫ, ЗНАМЕНИТАЯ ОГНЕННАЯ СТЕНА!"
Волна жара отбросила его назад, и он снова выкрикнул имя девушки. Спустя мгновение в том месте, где коридор входил во флигель, ослепительно полыхнуло. Роза бросилась назад, к Тому, закрыв лицо ладонями. Внутри казавшегося твердым пламени что-то извивалось и корчилось, словно клубок из сотен змей.
Роза налетела прямо на Тома и обняла за плечи, пряча лицо у него на груди. По потолку поползли, быстро распространяясь, черные пятна; стекло поверх одной из афиш в рамке громко треснуло и разлетелось на мелкие кусочки.
- Да это и впрямь змеи, - проговорил Том, наблюдая за тем, что, извиваясь, корчилось в огне.
- Нет, - прошептала Роза ему в рубашку, - это я.
Теперь и он увидел: длинные стебли вились в пламени, цветы и бутоны роз метались туда-сюда, натыкаясь на собственные шипы, и там, где они царапали лепестки, выступали кровавые капельки . Стекло еще одной афиши разорвалось со звуком, напоминающим выстрел.
БУМ! По дому ударило исполинское крыло. Дэл под рубашкой Тома сжался так, словно пытался вообще исчезнуть.
Теперь цветы роняли лепестки, похожие на огромные капли крови, и тут же их пожирал огонь. Однако сами цветы почему-то не горели, они лишь извивались на длинных стеблях, агонизируя, и вдруг исчезли.
"И ЛЕДЯНАЯ СТЕНА!"
Точно так же, как волна жара предшествовала пламени, теперь из коридора повеяло адским холодом, и огненные языки мгновенно замерзли, став серовато-белыми, похожими на фантастический монумент.
Вместе с огнем пропало и оранжевое свечение. Теперь свет единственной лампочки падал с потолка на двойника Коулмена Коллинза Тот, в клетчатой хлопчатобумажной рубашке с расстегнутым воротником, стоял, облокотившись о ледяные глыбы.
- Я мог бы без проблем покончить с тобой таким вот образом, но это было бы чересчур просто, особенно после того, как ты там, в гостиной, избежал моего волшебного напитка. Впрочем, я подозревал, что ты от него спасешься.
Что ж, прими мои поздравления!
- Верните Дэлу человеческий облик, - потребовал Том.
- Ну, об этом поговори с моим оригиналом, - ответила тень. - Он, кстати, ждет тебя и, кроме того, жаждет увидеть финальную часть представления. Знаешь ли, он давненько ничего подобного не лицезрел, уже больше тридцати лет. - Тень усмехнулась. - Ну а пока хочу поинтересоваться, как тебе нравится то, что происходит сейчас с малышкой Розой?
Израненные, скованные льдом цветы обреченно свешивались с длинных стеблей.
- Пикантно, правда? - проговорила тень. - Роза, терзающая, ранящая сама себя... Еще пикантнее тот факт, что, да будет тебе известно, она сама того желала, да нет, требовала, умоляла. Быть может, не меньше, чем твой старый добрый знакомый, мистер Ридпэт, умолял о том, чтобы его заключили вот в это хитроумное приспособление. - Он кивнул в сторону валявшегося у стены пустого внутри Коллектора.
Дом сотряс еще один удар гигантского крыла. На этот раз не выдержали стекла двери, ведущей из гостиной на террасу.
- Да-а, мистер Фланаген, вы злоупотребляете нашим терпением, - сказала тень. - Почему бы вам не отыскать наконец старого короля и не покончить с этим делом?
- Да, черт тебя побери, именно этого я и хочу, - ответил Том.
Призрак хлопнул в ладоши, ледяная стена сделалась прозрачной, замороженные розы на мгновение блеснули ярко-красным, потом и они стали прозрачными, растворяясь в воздухе.
- Твой приятель может помочь тебе найти настоящего короля. Или ты забыл старинные истории?
С этими словами исчез и призрак, лишь его ухмылка еще несколько мгновений висела в воздухе.
- Роза, что это за старинные истории? - недоумевая, спросил Том. - О чем он говорил? Если ты знала с самого начала...
Она отпрянула в испуге.
- Нет, это не я. Я тут ни при чем. Он не меня имел в виду.
С трудом Том подавил крик отчаяния.
- Кого же еще?! Здесь больше никого нет, он имел в виду именно тебя.
- Мне кажется, он говорил о Дэле, - тихо произнесла Роза.

Глава 26

- Подумай сам, подумай хорошенько. Ведь теперь ты все знаешь, и ему это известно. Пожалуйста, не забывай об этом, Том.
- Дэл? - Сама эта мысль казалась ему невероятно жестокой шуткой. - Быть того не может... - Он принялся расстегивать рубашку большим и указательным пальцами, провозиться с двумя пуговицами ему пришлось довольно долго.
Как только он справился с ними, Дэл выпрыгнул к нему на ладонь, разворачивая примятые крылышки. - О, Дэл! Боже мой!..
- Думай, Том, пожалуйста, думай! - взмолилась Роза.
Еще одна панель стеклянной двери, вероятно последняя, взорвалась в гостиной.
- Да, мы читали старинные истории на уроках английского, - проговорил Том, лихорадочно роясь в памяти: было ли там что-нибудь о воробьях? - Так-так... Мы читали "Гусиную пастушку", "Сестренку и братца", читали "Рыбака и его жену", читали... А, черт, это не то... Еще "Двух братьев" читали... Нет, ничего не получается.
Вдруг ему вспомнилось, как за ним будто бы пристально наблюдали птицы: малиновка с газона его дома, скворец с дерева на Куантум-хиллз - за мгновение до того, как мир в его глазах перевернулся вверх ногами и он едва не потерял сознание...
- Нет, не могу вспомнить, - вздохнул Том. - Учитель говорил... Ах да, это в "Золушке"... Так вот, он говорил, что птицы - посланники духа. Птица принесла Золушке роскошную одежду, другая птица ослепила ее сводную сестру.
Погоди-ка, погоди... Точно, это в "Золушке"! - Он непроизвольно сжал Дэла так, что тот пискнул. - Птицы убедили принца, что ни одна из сводных сестер не годится ему в невесты, они помогли ему отыскать Золушку. Настоящую невесту нашли для него птицы!
Глаза Розы заблестели в темноте. Дэл шевельнулся в забинтованной ладони.
- Найди его, - шепнул Том воробью, дрожа от возбуждения, но в глубине души понимая, что требует он него невозможного. Впрочем, и перед ним самим стояла столь же невыполнимая задача. - Найди его, Дэл...
Воробей поднял голову, расправил крылья. Душа Тома запела. Птичка взмахнула крыльями - раз, другой, легонько ударяя по его истерзанным, окровавленным ладоням. Давай, воробышек, давай, Дэл... С третьим взмахом воробей взмыл в воздух.
Найди его, посланник духа. Ради нас, ради себя. Найди его.
Посланник описал над ними круг, уселся Тому на плечо, словно говоря ему: "Не волнуйся, я все сделаю как надо", - и устремился куда-то по коридору.

Глава 27

Они последовали за птицей - мимо всеми покинутого Коллектора, мимо коридора, ведущего в запретную комнату, мимо двери в малый зал. Перед входом в Большой театр иллюзий Дэл принялся описывать возбужденно-быстрые круги, раз за разом ударяясь о дверь.
Роза подошла к ней раньше Тома.
Очередной, сильнее прежних, удар громадных крыльев потряс дом, и Том услышал, как в гостиной рухнула этажерка. Стеклянные дверцы со звоном разлетелись вдребезги, раздался хруст ломающегося дерева. Конечно же, все фарфоровые статуэтки внутри превратились в мелкие осколки...
- Что это такое, там, снаружи? - испуганно спросила Роза.
- Сова. Еще один посланник.
- А это не он? Не мистер Коллинз?
- Нет. Это значит, что кто-то умрет, точнее, уже должен был умереть, - ответил Том. - По плану представление должно было завершиться вскоре после того, как они...
Он застонал, поразительно отчетливо увидев гвозди в руках у Коллинза, разрывающие ткани его ладоней.
- Оставайся здесь, - велел он Розе.
- Нет, я с тобой.
Она открыла дверь, сделала пару шагов и замерла на месте.
Воробей, не колеблясь ни минуты, впорхнул внутрь, в море света и гул множества голосов: зал был заполнен публикой.

Глава 28

- А-а, проходите, проходите, мы вас ждем, - приветствовали их сразу три Херби Баттера из трех совиных кресел. - Занимайте, пожалуйста, ваши места, вот здесь, в первом ряду.
Том вглядывался в троицу, почти не обращая внимания на публику, которая так поразила Розу. Люди из другой эпохи пялили глаза на трех магов, очищали апельсины, отправляли в рот леденцы, попыхивали сигарами. В отличие от своих двойников со стенной фрески Малого театра, видимой и отсюда, все они двигались, ерзали на сиденьях, поднимали руки, время от времени аплодисментами поторапливали начало представления, разговаривали между собой, но из-за общего гула слова разобрать было невозможно.
- Видите, как любит публика мои нехитрые фокусы, - хвастливо проговорили в унисон три Херби Баттера. - А теперь, дорогие добровольцы, попытайтесь отличить реальность от иллюзии, человека от тени. Предупреждаю, леди и джентльмены, ошибка повлечет за собой наказание.
Публика зааплодировала и засвистела, выражая восторг.
Том тщетно старался перекричать рев:
- Верните Дэла!
- О, леди и джентльмены, паренек просит поколдовать над его ручным воробьем! - Все трое подняли брови. - Наш доброволец, оказывается, большой чудак... - Херби Батгеры подняли правые руки, прося тишины. - Но это, друзья мои, еще не все: этот молодой человек - ученик мага. Он считает, что сможет развлечь вас не хуже меня.
Снова аплодисменты, свист, выкрики. Оглянувшись на Розу, Том увидел, что она в ужасе отвернулась от публики.
Теперь она была убеждена в том, что им никогда не победить. В середине двадцатого ряда вежливо аплодировали родители Дэла с размозженными черепами и в обгорелой одежде. Вокруг них, позади Розы, хлопали, свистели и что-то выкрикивали мужчины и дамы со звериными головами.
- Вот видишь, мой маленький доброволец, - в один голос обратились к нему три Херби Баттера, - публика везде одинакова: ей нужна кровь, хотя бы символическая, нужны результаты. С публикой, дорогой мой, шутки плохи. Ну так ты готов сделать выбор между нами?
А из зала неслись звуки как из зоопарка." Обернувшись, Том увидел, что на плечах у всех без исключения, даже у родителей Дэла, теперь звериные головы. Заметил он и Дейва Брика - с головой барана, все в том же, когда-то принадлежавшем Тому пиджаке.
- Ни в коем случае нельзя... - начал крайний левый Херби Баттер.
- ..Воспринимать публику как неизменно доброжелательную... - продолжил средний Херби Баттер.
- ..Поскольку это может стать роковой ошибкой, - закончил фразу Херби Баттер справа. - Так ты готов сделать свой выбор? Не забывай, что промах обойдется тебе дорого.

Предыдущая страница 32 Следующая страница


33 Питер Страуб

ЭТО Я ГАРАНТИРУЮ! - выкрикнул он в зал, и публика ответила тысячеголосым звериным ревом.
Том взглянул вверх: посланник духа описывал круги под потолком - как всякая обыкновенная птица, отчаянно пытаясь найти выход из замкнутого пространства.
"Осталось ли в тебе хоть что-нибудь от Дэла? - подумал Том. От бешеного рева аудитории мозг его был готов взорваться, разлететься на кусочки. - Или Дэл потерян окончательно, необратимо превратившись в воробья?"
Воробей тем временем присел немного отдохнуть на отопительную трубу под самым потолком. Виднелась лишь его маленькая головка, которой он вертел из стороны в сторону.
- Ну, мы ждем, - поторопила троица.
"Найди его, - послал мысленный импульс Том. - Найди Коллинза".
- Если ты наконец не сделаешь выбор, - заявил трехголосый Херби Баттер, - тебе придется присоединиться к публике, навечно стать одной из ее частей, каждая из которых по-своему важна, ибо дополняет целое.
"Найди Коллинза!"
- Твой воробей вовсе не птица из сказки, - сказал левый Херби Баттер. Ему вторил средний:
- Он обыкновенный блохастый воробей.
И это было правдой, понял наконец Том. Их с Дэлом ангелы-хранители либо крепко спали, либо бросили своих подопечных на произвол судьбы. Посланник духа больше не был посланником, сознание Дэла покинуло это тщедушное, напуганное до безумия птичье тельце.
- Дэл! - отчаянно выкрикнул Том.
- Один из сотен миллионов воробьев, только и всего, - философски изрек какой-то из трех магов.
Воробышек, покинув свою трубу, принялся кружить над головами зрителей, чем вызвал с их стороны поток ругательств. Описав очередную дугу, воробей направился вдруг прямо к сцене. Сердце Тома остановилось на мгновение, кровь застыла в жилах. Птичка пролетела по прямой над тремя фигурами на сцене, развернулась в воздухе и пролетела снова. Внезапно воробей остановился, на долю секунды завис над крайним левым магом и в следующий миг спикировал ему на колени. Том закричал:
- Все, хватит! Улетай оттуда, сейчас он тебя...
Не обращая на него внимания, воробей устроился на колене левого мага и что-то чирикнул.
- Да, леди и джентльмены, - проговорил Коллинз под маской Херби Баттера, - этот парнишка и в самом деле маг.
Ладно, эту часть представления будем считать оконченной. - Наклонившись вперед, он нежно поднял воробья с колена, и в тот же миг его партнеры растворились в лучах прожекторов, освещавших сцену. - Друзья мои, ручной воробей этого молодого человека пожертвовал жизнью, чтобы его господин поднялся еще на одну ступень.
- Это, что называется, подставное лицо, - шепнул кто-то из публики позади Тома. - Помяни мое слово, спектакль проходит по заранее разработанному сценарию.
Коллинз поднялся с совиного трона и вытянул вперед правую ладонь, которая сжимала воробья.
- Никаких подставок, леди и джентльмены, перед вами - самая настоящая птица, вы все видели, как она летала по залу. - Тон его был ласковым, почти нежным. - Что же это за птица, друзья мои? Игрушка этого парнишки, безмозглое создание или же посланник духа? Вы, вероятно, слышали не раз, как волшебные птицы помогают своим хозяевам отыскать что-либо очень важное, утерянное как будто безвозвратно, предсказывают им судьбу, как они разносят добрую весть по всему свету, легко и свободно воспаряя над мирской суетой, - так разве, леди и джентльмены, именно птицы не являются истинным воплощением безграничного могущества магии?
Он вытянул руку, разжал ладонь, и тут вдруг Дэл, словно его переполняла чарующая слух песня, выдал такую завораживающую руладу, на которую, казалось, не способен ни один воробей.
О, Дэл, это ты, ты! И ты его не боишься!
- Вот видите, какая это необыкновенная птица! Разве она не заслужила хотя бы маленького местечка в вечности?
Волшебной красоты мелодия все лилась и лилась из клюва воробья.
- Не прекраснее ли это любой скрипки?
- ДА! - взревел зал.
- Не прекраснее ли это всякой фортепианной или же органной музыки?
- ДА-А-А!!!
- Прекраснее. Я рад, леди и джентльмены, что вы со мной согласны. Вы - настоящие ценители. Песня птицы сама по себе волшебство. Этот воробышек и в самом деле посланник духа. И, уверяю вас, он может исполнить любую мелодию по вашему желанию, хотя столь вульгарные трюки для него уже пройденный этап. Итак, леди и джентльмены, я хочу просить вашего позволения придать этому живому посланнику духа завершающий, безукоризненный своею цельностью облик.
- Не-е-ет! - воскликнул Том, перекрывая рев зала.
- Да! - улыбнулся ему Коллинз и выпустил птицу.
Словно душа Дэла, выпущенная из клетки, чарующая песня взмыла вверх, к заоблачным высотам, на свободу, пронзая сердце Тома, переполняя его тем, что напоследок хотел высказать его друг единственным доступным ему способом.
Дэл приподнялся на дюйм над ладонью мага и...
Нет, нет, нет - пожалуйста - нет ...Замер, засветился всеми цветами радуги, чудо-песня оборвалась на неимоверно высокой ноте. Стеклянная птица упала магу на ладонь.
Дэл!
- Ты, мальчик мой, в Обители Теней, - сказал Коллинз. - Ты - участник представления, и никуда тебе отсюда не деться.
Он наклонился вперед, и Том шагнул ему навстречу, в страхе, что он выронит Дэла, что тот разлетится на мелкие кусочки точно так же, как разбитая им самим вентнорская сова. Рев публики стих. Том увидел приближающуюся Розу; на лице ее застыла маска ужаса, точно она хотела ему сказать: "Все пропало, Том, я думала, что мы с ним справимся, но теперь я вижу, что ошиблась, и мы останемся здесь навечно". Дрожащими руками он взял стеклянного воробья у Коллинза.
- А теперь сделай соответствующий вывод, - произнес тот. - Надеюсь, тебе уже ясно, что все кончено? Взгляни, зрители наши отправились по домам.
Даже не глядя в зал, Том уже знал, что ряды опустели, что зрители исчезли до следующего спектакля, а потом еще одного, и так до бесконечности.
- Роза остается со мной, она моя, - заявил Коллинз, - как, впрочем, и ты, хоть ты это пока не осознал.
Огни погасли. Коллинз притронулся к руке Тома, и фигурка воробья снова засияла радугой.

Глава 29

Волна ослепляющей боли отшвырнула Тома и тут же схлынула. Спустя мгновение он понял, что раны его затянулись, маг исцелил ладони. Когда его пронзила боль, он выронил стеклянную фигурку, но та, цела и невредима, упала на ковровую дорожку перед сценой. Сияние внутри ее стало темнеть и постепенно угасло.
Носовые платки сами собой развязались и свалились с его кистей.
- Том, - позвала Роза.
- Подожди.
Он поднял стеклянного воробья. Свечения внутри фигурки больше не было.
- Ну, ученик, теперь твоя очередь, - шепнул Коллинз.
- Почему вы меня вылечили?
Роза обняла его рукой за талию, и они опустились вместе на первый ряд.
- Ты мне нужен таким, каким сюда приехал, - пояснил Коллинз. - Аура. Зачем мне аура израненного ангелочка?
Мне необходим настоящий, сияющий Том Фланаген, живой и абсолютно невредимый.
Том заставил Розу подняться и стал подталкивать ее вбок, туда, где, насколько ему помнилось, находился выход.
- Ты ведь меня видишь, да? - зашептал Коллинз. - Видишь даже в темноте? Я тебя вижу отлично.
Том тоже видел теперь мага, завернувшегося в цветное покрывало.
- Дэл - это еще не все. Тот, другой посланник; требует тебя.
- Или вас, - ответил Том, вытягивая вперед правую ладонь, которая вдруг осветилась разноцветными линиями. От ужаса у Розы перехватило дыхание.
- Ну зачем же так? Зачем пугаешь нашу малышку Розу?
Ведь она тебя еще не видела - ха-ха! - в сиянии твоей мощи, а? Да ее, этой мощи, у тебя до сей поры и не было.
- Я не слабее вас, - заявил Том, понимая, что он не прав.
Маг скинул покрывало на пол сцены, где оно замерцало бледным светом.
- Ну, Спекл Джон тоже так считал.
Трррах! - очередной, сокрушительный удар крыла.
- Сова голодна, она требует пищи.
Перехватив покрепче стеклянную фигурку, другой рукой Том взял Розу за запястье, легонько сжал его, подавая сигнал, и они побежали.

Глава 30

В пустом зале позади них разнесся раскатистый хохот Коллинза. Не успев сделать и нескольких шагов, Роза остановилась словно вкопанная:
- Нет, не могу. Ноги не двигаются. А ты беги, Том, беги один. Я, так или иначе, принадлежу ему.
- Я тебя не брошу.
Он резко потянул ее за руку и вытолкнул за дверь.
- Мы не сможем убежать от него.
Том заглянул в темноту: к двери неторопливо приближался силуэт.
"Девочка права, - зазвучал в мозгу голос Коллинза. Точно так же, вспомнилось Тому, он и сам проник в сознание Скелета. - Убежать вам от меня не удастся. Посмотри-ка на меня".
Теперь от силуэта исходило багряно-красное свечение, настолько сильное, что даже противоположная стена коридора засияла, как неоновая реклама.
"В Обители Теней ты, Том, будешь чувствовать себя как дома. Я заменю тебе и отца, и мать".
- Бежим! - Он буквально поволок Розу по коридору. Она разрыдалась, но не от страха, понял Том, а от боли в ступнях. - Быстрей!
Есть только один шанс, подумал Том, единственный, хотя, конечно, призрачный: если Коллинз может проникнуть в его сознание, почему бы ему не попытаться сделать то же самое? Как со Скелетом - получилось же! "Давай передачу, пасуй мне", - этот футбольный клич, должно быть, вырвался откуда-то из глубин памяти Скелета. Что ж, он попробует сделать пас Коллинзу, чтоб ему этим мячом башку снесло.
С каждым шагом Роза всхлипывала.
- Потерпи еще чуть-чуть, всего несколько футов. - Он принялся нащупывать выключатель за дверью из кухни в гостиную. - Ага, вот он.
Комнату залил желтый свет. Пол был усыпан битым стеклом, обрывками афиш, сгоревший ковер превратился в черные хлопья. Стены покрывали большие, овальной формы пузыри, окруженные пузыриками поменьше.
Хватит, больше никаких теней.
Роза дернулась всем телом - от боли или, может, от изумления, и Том подумал, что она увидела Коллинза. Однако она смотрела совсем в другом направлении: в гостиную и дальше, на входную дверь.
- Тебе понадобится помощь, Рыжик, - раздался бархатистый голос. Одновременно то, что осталось от Коллектора-Скелета зашевелилось и стало подниматься с пола.
Войдешь в него сам, ученичок? Или, может, тебе помочь?
- Не забывай про свой громадный источник энергии, свой аккумулятор, - сказал ему Бад Коупленд. - Ты сегодня узнал очень много о себе самом, но сейчас забудь все это, кроме одного. Сосредоточься полностью на главном, сынок.
Коллектор побрел по комнате, шатаясь, то и дело натыкаясь на пузырящиеся, почерневшие стены. Его пустая голова вертелась туда-сюда, невидяще вглядываясь то в Тома, то в Розу.
Прозрачность Бада снова изумила Тома: пузыри на стенах были похожи на расплывшиеся по его костюму пятна грязи.
Нам с тобой будет очень, очень хорошо, ученичок. Там, там, там, в глубине свалки...
Мозг Тома пронзила нестерпимая, жгучая боль, точно его сдавила неведомая сила.
- Помни, Рыжик: туда можно загнать любого.
А Коллинз все высверливал мозг Тома, и вдруг перед глазами встала уже виденная однажды картинка: они вдвоем со Скелетом внутри Коллектора. Картинка привела его в ужас сильнее, чем что-либо до сих пор встречавшееся ему в Обители Теней, сильнее страха смерти.
- Не вздумай бежать, Рыжик. Оставайся где есть. Ты должен остаться.
"Да, - мелькнуло в мозгу Тома, - я должен..." Он почувствовал, что Коллинз прочно овладел его сознанием, что мозг его вот-вот взорвется.
- Ты знаешь, кто я. Рыжик, - проговорил Бад. - Ты меня сюда вызвал, следовательно, я всего лишь твоя тень. Это работа твоего источника энергии, твоего аккумулятора. Так включи же его на полную мощность!
"Но я не знаю, как этого добиться, - в отчаянии подумал Том. - Ведь некоторые вещи получаются как бы сами по себе".
- Как в тот раз, когда руки твои прошли сквозь стену? - шептал голос Бада. Или это был его собственный голос? - То, что тебе предстоит сейчас, будет отнюдь не легче. Но я так долго помогал ему, теперь же просто обязан помочь тебе.
С этими словами он внезапно исчез. Том ощутил себя предательски покинутым.
Из-за угла коридора появился Коллинз в окружении многоцветного сияния.
"Если я тебя сюда вызвал, - беззвучно произнес Том, - тогда вернись. Ты нужен мне. Вернись прямо сейчас, немедленно".
- Прямо сейчас, немедленно, - эхом отозвался Коллинз, неудержимо притягивая к себе Тома. - Да, птенчик, прямо сейчас.

Глава 31

На него точно ураган налетел, закружив в невидимом вихре, заставив позабыть и Бада, и Розу. Единственная мысль осталась в голове: как бы удержаться на ногах, подальше от Коллектора и от Коллинза, однако вихрь неудержимо влек его прямо к ним. Вдруг Тома потянуло куда-то в сторону, он больно ударился головой о стену, от которой несло гарью: запах Карсона, запах уничтожения. "Крючок" цепко впился ему в мозг, "леска" все тянула и тянула.
А ты и впрямь сильный, птенчик.
Стеклянный воробей в его ладони засветился изнутри красным. "Не-е-ет!" - послал Том сильнейший импульс и в тот же миг почувствовал, что "леска" ослабла, а ураган стих.
В футе от себя Том увидел кривящийся в ухмылке рот и ястребиный нос Коллинза. Грим Херби Баттера пятнами сползал с его лица, точно его выжигал внутренний огонь.
Тома осенило: а ведь сработало и с ним!
Словно откуда-то издалека донесся до него крик Розы - кричать она не переставала с того самого момента, как его подхватил ураган. Том послал импульс прямо в глаза Коллинзу, тот отпрянул, и тогда Том попытался проникнуть в его мозг.
Что-то его удерживало, но по сравнению с попыткой проникнуть в сознание Розы ощущение было совсем другим: так человек инстинктивно отдергивает руку от мерзкой твари вроде паука или мокрицы... Секундное замешательство сыграло свою роль: разум Коллинза захлопнулся перед ним, как будто обнаженные мечи, скрестившись, преградили ему путь.
Нет, птенчик, туда нельзя. И вообще, тебе пора в кроватку, баиньки...
Коллинз вторгся в его мозг с неудержимой силой. В голове Тома завертелись глянцевые картинки с изображениями звериных морд, искромсанных тел, пикирующей прямо на него огромной птицы.., точно электрические цепи в его сознании замкнулись, задымились, заискрились...
Ты навсегда останешься здесь запертым, мой мальчик, навсегда...
Стеклянный воробей в его ладони почернел.
Мускулистые руки, рыболовные крючки, здоровенные металлические щипцы, вроде тех, которыми тролли выхватили из норы визжащего барсука, - все это потянулось в глубины сознания Тома, выуживая оттуда что-то похожее на белую птицу.
Пора баиньки, малыш.
Коллинз принялся вытягивать из него то, что ему удалось захватить. От неимоверного напряжения белки глаз мага налились кровью.
Последним, отчаянным усилием Том призвал на помощь Бада Коупленда: "Вернись, Бад.., скорей.., скорей же..."
- Опять ты за свое, - сквозь пелену донесся голос Коллинза, и вдруг сжимавшие его мозг тиски ослабли.
Ты снова меня предал, птенчик...
- Нет, это ты предатель, - услыхал Том голос Бада. - Оставь парнишку, доктор.
- Убирайся! - взревел Коллинз. - Я уже стер тебя однажды в порошок, превратил в ничто!
Том повертел головой, окончательно высвобождаясь из тисков Коллинза. Стеклянный воробышек осветился изнутри золотисто-желтым, от него в ладонь Тома заструилось тепло, даже немного обжигая рубец от раны.
- Ты сам ему сказал, что все здесь - результат взаимодействия его сознания с твоим, - напомнил Бад. - Следовательно, я тоже. Так что, доктор, ты, сам того не понимая, снабдил его оружием.
И тут Том услыхал у себя в голове голос, окрашенный в тембр Бада, однако, вне всякого сомнения, принадлежавший ему самому: Чего ты ждешь, дурашка? Очередного его представления ?
- НЕ-Е-ЕТ! - завизжал Коллинз. - Это ты ему помог!
Предатель!
Удар крыльев сотряс дом до основания, словно напоминая Тому о безграничном могуществе, скрывающемся в его черепной коробке.
- Посмотри на меня, ты, убийца! - бросил он Коллинзу. - Сова не может больше ждать. Пришло время накормить ее.
Даже не глядя на стеклянную фигурку, Том знал, что воробей искрится ярким, золотисто-оранжевым цветом, - то было отражение его ауры, озарившей весь дом.
- ПРЕДАТЕЛЬ! - вопил Коллинз. Взгляд его впился в Тома.
Поздно: Том уже проник в его сознание так же, как проник в сознание Скелета Ридпэта. Минуя образы людей с разодранными в клочья лицами, картинки сталкивающихся друг с другом, сминаемых в гармошку вагонов, взрывающихся в воздухе самолетов, он двигался все дальше и дальше, в самые глубины сути Коулмена Коллинза, будто он был закован в непробиваемые серебряные латы. Ничто теперь не могло остановить Тома. В его латы ударила молния, прогрохотал гром, но и на это Том не обратил ни малейшего внимания. Разожмите ему пальцы... Крепко ухватив то, что было сущностью Коллинза, он потянул на себя, все сильнее и сильнее.
Умение ненавидеть - вот в чем секрет.
- Это не так больно, как ты думаешь, - прошептал Том и изо всех сил дернул на себя источник магической силы Коллинза. Он бешено задергался в его руках, пытаясь освободиться, но Том все тянул и тянул, пока последний, самый мощный рывок не отбросил его по инерции назад.
В руках он держал нечто невидимое, истошно вопящее, распространяющее вокруг волны злобы и вероломства, нечто, возможно, способное нести добро, если бы его давным-давно не отучили делать это.
Застонав, Том зашвырнул это нечто в глубины Коллектора.
- Тут тебе и место, - выдохнул он.
Не понимая, что произошло, Роза медленно пятилась, что-то бормотала. Тело Коллинза распростерлось перед Томом в коридоре, как казалось, в глубокой коме. Коллектор же, наоборот, ожил и с неутолимым голодом в глазах уставился на Тома.
- Ну на этот раз я не забыл, как с тобой покончить, - проговорил Том.
Дверь в ванную была на расстоянии вытянутой руки. Он, не глядя, нащупал кнопку и нажал ее.

Глава 32

Неведомая сила подхватила багровое, обожженное тело, протащила его мимо Тома и швырнула в распахнутую дверь.
В последнее мгновение пальцы Коллектора ухватились за косяк, глазницы отыскали Тома, и он увидел то, что ему меньше всего хотелось видеть. Там, в бездонной черной глубине, барахтался Коллинз, все еще не веря в случившееся, пытаясь выбраться из замкнутого, наполненного кошмарами пространства, из бездны человеческих страданий и отчаяния. "Ты это сотворил, - мысленно сказал ему Том, - это твое, владей им". Пальцы Коллектора ослабли, вихрь подхватил его, унося прочь.
Том прошел в ванную и включил свет. Зеркало бурлило мутным водоворотом. Тогда он нажал на выключатель и, выйдя в коридор, прикрыл за собой дверь.
- У тебя получилось! - бросилась ему на шею Роза. - Я едва не... Я думала, что никому не удастся...
- Да, - проронил Том, опускаясь на диван. Бад уже исчез, но ведь его, строго говоря, и не было здесь. - Отлично.
Теперь нам еще кое-что нужно сделать.
- Еще?! - Роза так и подскочила.
- Леди и джентльмены, - торжественно объявил Том.
Как ни странно, испуг Розы чуть ли не доставлял ему удовольствие. - Отойди-ка оттуда, - сказал он ей, - я не хочу, чтобы тебя задело. Итак, леди и джентльмены. - ., потрясающая Огненная Стена!
Сил у него как раз хватило на то, чтобы отыскать в своем сознании нужный ключик. "Огонь.", - послал он импульс, и прямо перед ним по остаткам ковра запрыгали огненные язычки. Роза шагнула к нему.
- Что-то на стену не похоже, - хихикнул он, - больше на костерчик для пикника. Ничего, сейчас мы это исправим.
Он напрягся из последних сил. Голова раскалывалась.
Пламя и в самом деле высоко подпрыгнуло, лизнув потолок. Том обессиленно опустился на пол в коридоре и принялся наблюдать, как огонь все разгорается и разгорается, Вот он добрался до двери ванной, распространяясь дальше по коридору в направлении гостиной, пожирая ковровую дорожку. Тому он казался не менее прекрасным, чем сад, полный цветущих роз. Несомненно, огню понравится лестница... Давай, проглатывай все подряд, каждый дюйм на своем пути. Магическая сила Тома здесь больше не понадобится: огонь уничтожит все до основания.
Он тупо смотрел, как пламя распространяется по гостиной, набрасывается на афиши, слизывая их со стен. Спустя мгновение в гостиной бушевал настоящий огненный вихрь.
Том опять хихикнул:
- Черт, я и забыл, что сначала нужно было выбраться отсюда. Что ж, Роза, присаживайся, насладись таким чудесным зрелищем. - Стеклянную фигурку Том пристроил у себя на коленях. - Ты слышала, как он пел, а? Нет, ты слышала?
Точно он наконец обрел настоящее блаженство, даже больше чем счастье. Никогда я не слыхал чего-либо подобного... - Огонь потихоньку подбирался к его мокасинам. - Мне очень жаль, Роза, но, судя по всему, отсюда нам не выйти.
- Еще как выйдем, - возразила она.
- Ага, в виде двух жареных поросят. Что ты стоишь?
Присаживайся, поджариваться будем вместе. Не знаю, Роза, кто ты на самом деле, но, так или иначе, я тебя люблю.
Она потянулась к нему. Поджариваться он уже вроде бы начинал. Что ж, минуту-две будет больно, может, чуточку больнее, чем когда его распинали, ну а потом все кончится.
Он протянул ей руку, но, вместо того чтобы взяться за нее и присесть с ним рядом, она ее дернула, заставляя Тома подняться.
- Не могу, отстань, - отмахнулся он, но она дернула еще сильнее.
- Туннель, дурачок. Мы выйдем отсюда под дном озера, как и пришли.
Она открыла люк, и Том в последний раз оглядел запретную комнату.
- А знаешь, Дэл был прав: дядюшка его и в самом деле был великим магом. Теперь трудно в это поверить, но поначалу все было просто захватывающе. Я никак не мог понять, что у него на уме.
Роза посмотрела на него с осторожным любопытством, взгляд ее был почти материнским.
- Постой, постой... - Он вспомнил что-то. - Тут, в этой комнате, есть кое-что такое, без чего уйти я не могу.
- Да ничего тут нет, - дернула она его. - Идем.
- Кое-что мне просто необходимо отыскать здесь. Он собирался передать мне это, когда еще считал, что я останусь с ним.
- Послушай, у нас нет времени.
- Думаю, много времени не понадобится.
Рассеянно он принялся осматривать серебристо-серые стены. На следующий день после "посвящения" он, помнится, остановился возле двери с ощущением того, что Обитель Теней хочет, чтобы он прочел Книгу.
- Скорей! - крикнула Роза. Из коридора доносился приближающийся шум пламени.
- Она здесь, - проговорил он будто в полусне и, повернувшись (удивительно, подумал он, что у него еще хватает сил хоть как-то двигаться), уперся взглядом в противоположную от входа стену.
Пройдя мимо люка, он принялся ее ощупывать - стена уже здорово нагрелась. Том осторожно водил ладонью по серебристой краске.
Вдруг одна из панелей подалась, приоткрывая тайник.
Книга, раскрытая на самой середине, лежала на деревянной, обшитой плюшем полочке. Коллинз, безусловно, извратил букву и дух Книги, но, по крайней мере, хранил он ее бережно. Том поднял с полки фолиант в кожаном переплете и сунул его за ремень, туда, где прежде был старый револьвер.
- Ну вот и все, - сказал он. - Теперь я готов.
Роза первой начала спускаться в туннель.

Глава 33

Обратный путь всегда легче. На сей раз Том никаких голосов в туннеле не слыхал, Ник из двадцатых не мурлыкал "Малышку Сью" и не требовал довоенного джина; единственным звуком, который преследовал их на протяжении не менее чем получаса, был шум пожиравшего Обитель Теней пламени - словно то был реквием по Нику, дождавшемуся наконец-то вечного покоя. Сова насытилась.
- Устал как собака, - пожаловался Том.
Роза довольно твердо ступала впереди него и даже поигрывала лучом фонарика по земляным стенам и деревянным подпоркам.
Вскоре они добрались до своих одеял, брошенных в сводчатом подвале-пещере.
- Ну все, - заявил Том. - Никуда больше не пойду, пока не высплюсь хорошенько.
- Ну что ты, до дома ведь осталось не больше десяти минут, - принялась уговаривать его Роза. - Моя идея гораздо лучше: ты выспишься на пляже, на свежем воздухе.
Вздохнув, он поплелся за ней в летний домик.

Предыдущая страница 33 Следующая страница


Обитель Теней 34

Глава 34

Потирая слипающиеся глаза, он прошел в темную гостиную. Стеклянный воробей оттягивал ему правую ладонь, точно огромный чемодан. Впереди переливчато поблескивало зеленое платье Розы; до Тома вдруг дошло, что она весь этот путь проделала босая.
- Послушай, тебе ведь тоже необходимо отдохнуть, - сказал он. - Есть тут кровати? Лично мне просто необходимо...
Мне бы подушку...
Глаза не только слипались, они еще и горели огнем.
- Кровати, говоришь? Чью предпочитаешь - Снейла или Торна?
- О Господи... - От одной мысли Тома чуть не стошнило. - Но почему все-таки пляж?
Она обняла его за плечи.
- Том, милый, это же совсем рядом. Всего лишь несколько шагов.
Почти насильно она вывела Тома на крыльцо. Яркая луна посеребрила все вокруг, превратив окружавшую их местность в некую сказочную страну. Линия горизонта уже высветилась красно-оранжевой полосой.
- А мне нравится этот маленький пляж, - задумчиво проговорил Том. - Частенько я высматривал здесь тебя, за неделю до того, как заболеть.
- А я тебя искала постоянно, - ответила Роза, - еще даже до твоего сюда приезда.
- Поехали со мною в Аризону, а? Ты как, сможешь? - Роза вела его по ступенькам вниз, в стелящуюся ковром серебристую траву. - Дэл так этого хотел... - Он как-то говорил мне... Жилье тебе мы найдем, думаю, проблемы в этом отношении не будет.
- Ну разумеется, не будет, - согласилась Роза.
- А когда мне стукнет восемнадцать, мы поженимся.
Я пойду работать. Я, Роза, удивительно трудолюбив.
- Не сомневаюсь, - ответила она.
Они спускались по заросшему шоссе, под сенью густых крон, и каждый листок серебрился. Стволы деревьев были точно сделаны из оникса.
- Так ты согласна выйти за меня замуж?
- Мы с тобой уже муж и жена в вечности.
- Да, в вечности мы - муж и жена, - произнес Том, не чуя под собой ног от нахлынувшего на него ощущения безбрежного счастья. - Осталось ведь немного, да?
- Совсем чуть-чуть.

***

Песок на пляже, за негустым кустарником, тоже серебрился в лунном свете. На противоположном берегу пылала Обитель Теней; столб дыма был чернее неба. На мгновение они замерли, наблюдая, как Обитель пожирает сама себя.
В окнах комнаты Коллинза, на втором этаже, Том видел беснующиеся языки пламени.
- Забавно, но он был действительно великим, - проговорил Том. - Свое могущество он не преувеличивал ничуть.
- Ложись, - сказала Роза. - Я лично даже не хочу туда смотреть. Тебе необходимо выспаться. - Сама она вытянулась на песке, - Ложись, пожалуйста, вот тут, со мною рядом.
- Хм... А как мы все-таки выберемся отсюда? Ведь там стена.., колючая проволока... Придется возвращаться.
- Не придется. Там, за летним домиком, тропинка. Она ведет к деревянным воротам.
- Ну, Роза, ты у меня умница.
Он опустился на песок рядом с нею, положил возле себя Книгу, а на нее поставил стеклянную птичку. Потом повернулся к Розе и обнял девушку, такую обыкновенную, земную, отнюдь не принадлежащую потустороннему миру.

Глава 35

Они не стали заниматься любовью. Тому было вполне достаточно просто обнимать ее, время от времени проводя пальцами по бархатистой, как лепестки розы, коже плеч, по изящному изгибу возле ключицы. Ему хотелось петь так же, как Дэл, исполнявший свою изумительной красоты прощальную песню. Лучащийся лунный свет, теплый песок и ровное дыхание Розы сморили его, и он начал погружаться в сон.
Они - муж и жена в вечности...
- Роза, - позвал он сквозь дремоту, в ответ услышав вопросительное "м-м-м?", - он мне однажды рассказал одну историю, вроде как про тебя.
- Тс-с-с... - Пальчик ее прижался к его губам. - Спи, любимый.
И он окончательно провалился в сон.

Глава 36

Сказала ли она хоть что-нибудь, прежде чем покинуть его навек? Кто знает... Думаю, все-таки шепнула, но слова прощания канули в подсознание спящего Тома, обосновавшись где-то рядом с последней песней Дэла. Как и содержание той песни, ее прощальное послание вряд ли можно выразить человеческим языком. Одно лишь ясно: оно означало достижение конечной, высшей формы, а значит, завершение волшебных превращений, окончание магического действия.
Сквозь сон Том слышал ее удаляющиеся шаги, затем раздался всплеск, и снова воцарилась тишина.

***

Проснулся он, когда солнце стояло уже в зените. Денек выдался теплым, на небе не было ни облачка. Не увидев Розы, он громко позвал ее по имени, потом еще раз, и еще.
Обитель Теней на том берегу дымилась словно курительная трубка.
- Ро-о-за! - Он посмотрел на часы: одиннадцать. - Роза, ты где?
Он поднялся, всматриваясь в окружающие деревья. Девушки видно не было. Сердце его екнуло, когда он вдруг подумал, что она зачем-то вернулась в дом.
Он тут же прогнал эту мысль: дома больше не существовало, а его обгоревшие обломки наверняка наглухо засыпали туннель. На вершине холма лишь кое-где торчали остатки стен да возвышалась почерневшая печная труба, вот и все.
Роза избавлена от Обители Теней навсегда.
Как, впрочем, и он сам. Впервые он при дневном свете увидел свои ладони с круглыми розовыми рубцами.
Присев на песок, он принялся дожидаться девушку, но уже тогда до него стало доходить, что она не вернется, даже если он будет ее ждать, пока не отрастит бороду до пояса или пока люди не высадятся на Венере и Марсе. И все-таки он ждал. Он просто был не в состоянии подняться и уйти.
Том просидел на пляже целый день. Стрелки часов ползли еле-еле, ведь некому было спрессовать минуты и часы точно карточную колоду. Он смотрел, как вода в озере меняет цвет в лучах путешествующего по небу солнца: из темно-синей она стала светло-голубой, потом зеленоватой и опять голубой. Начинало смеркаться. Он осторожно поставил стеклянного воробья на песок, раскрыл книгу в кожаном переплете и прочитал первую строку: "Перед нами тайное учение Иисуса, Сына Божьего, изложенное Им Своему брату-близнецу, Иуде Фоме". Он закрыл Книгу. Роза, жена его в вечности...
Не пойдет она с ним по тропинке к деревянным воротам и дальше, к станции, не будет, держа его за руку, дожидаться поезда, чтобы отправиться с ним в Аризону...
Том ждал, пока совсем не стемнело. И только когда искры, все еще выстреливаемые Обителью Теней высоко в воздух, превратились в огненные точки, похожие на тигриные глаза в темноте, он поднялся, взял Книгу и стеклянную фигурку, подошел к воде и у самой ее кромки опустился на колени.
Песок был мокрым. Он посмотрел на воробья - фигурка светилась изнутри ярко-голубым. Ему хотелось произнести что-нибудь проникновенное, но мыслей в голове не было: чувства так переполняли душу, что слов не находилось. "Ну иди же", - только и вырвалось у Тома, когда он легонько подтолкнул фигурку в воду. Птичка скользнула на дюйм по дну, потом поверхность подернулась рябью, и Тому почудилось, будто воробей сам стал продвигаться все дальше и дальше в глубину. А может, то был обман зрения: стекло и скрывшая его вода были одинаково голубыми. Не исключено, что фигурку подхватило подводное течение, - во всяком случае, когда рябь рассеялась, ее нигде не было видно.
Том встал, сунул Книгу за пояс и побрел обратно через пляж. Вскоре низкорослый кустарник отделил его от прибрежной полосы.

ПРИБЛИЖАЕТСЯ НОВОЕ ТЫСЯЧЕЛЕТИЕ...

Приближается новое тысячелетие. Том Фланаген поведал мне о событиях более чем двадцатилетней давности.
Повествование его растянулось на долгие месяцы, мы с ним встречались чуть ли не по всему миру, и неизменно я задумывался, насколько его рассказ соответствует действительности и что в нем - плод фантазии. Еще меня интересовало, какого рода литературой увлекался Том. Дело в том, что некоторые из описанных им поистине ошеломляющих фокусов и иллюзий - таких как ускорение времени, все эти головокружительные превращения, люди со звериными головами, словно сошедшие с полотен сюрреалистов вроде Пюви де Шаванна, - были совершенно очевидно навеяны триллерами и фантастикой. Он просто-напросто морочил мне голову, не иначе.
Ярчайший тому пример - явления Лейкера Брума в образе демона. Действительно, все новички, включая, конечно, и меня, полагали, что он работал в Карсоне много-много лет, тогда как он был директором только один год, наш первый год в школе. Когда мы в сентябре вернулись, отгуляв каникулы, место его занял весьма компетентный педагог по имени Филип Хаген. Все мы вздохнули с облегчением, подумав, что нервный срыв Брума, а также его постыдное поведение во время пожара заставили его убраться куда подальше.
Я написал в Ассоциацию директоров средних школ и выяснил, что никакими сведениями о Лейкере Бруме там не располагали. В архивах Ассоциации такая фамилия попросту отсутствовала. Тогда однажды вечером я позвонил Фитцхаллену и поинтересовался, не известно ли ему что-либо о судьбе Брума. Фитцхаллен ответил, что тот вроде бы умудрился получить место в... Он назвал школу, столь же неприметную, что и Карсон. Я написал туда и получил ответ. В нем сообщалось, что пост директора у них занимал с 1955 по 1970 год один и тот же человек и что никакой Лейкер Брум в списках преподавательского состава сей достойной школы никогда не числился. Внизу письма, однако, была карандашная пометка, из которой следовало, что в 1959 году у них преподавал латынь некто Карл Брум, но он работал всего год. Автор пометки интересовался, не перепутал ли я имя. Мне стало чрезвычайно интересно, почему этот Карл Брум проработал всего год и куда потом он делся, но на очередной запрос они ответили, что подобного рода вещи "носят конфиденциальный характер, а всякая дорожащая своей репутацией школа обязана заботиться и о репутации своих сотрудников, пусть даже бывших". Полная чушь, подумал я. Как же в таком случае быть с системой обязательных рекомендаций, без которых ни один преподаватель не найдет работу? Ясно как Божий день, что они что-то скрывали, однако перепутать имя я, разумеется, не мог, поэтому поиски в этом направлении потеряли смысл. Змеюка Лейкер бесследно исчез с горизонта - вот и все, что мне удалось выяснить.
Том Фланаген расстался со Стивеном (Скелетом) Ридпэтом, когда тот, по всей видимости, пулей вылетел из дома и пролез сквозь прутья ворот, и я имел все основания полагать, что разговор с ним поможет мне выяснить, насколько история, рассказанная Томом, соответствовала истине. Тут мне повезло гораздо больше, чем с Лейкером Брумом. Я знал, что Скелет поступил в Клемзон, а университеты, как правило, содержат свои архивы в образцовом порядке. Действительно, ответ на мой запрос гласил, что Ридпэт Стивен получил диплом, причем с большим трудом из-за плохой успеваемости, в 1963 году, после чего поступил в теологический колледж в Кентукки.
Это уже было интересно... С чего он вдруг подался в священники?
Как ни странно, информация соответствовала действительности: из Теологического института Хэдли, что во Франкфурте, штат Кентукки, я получил ответ, из которого следовало, что мистер Ридпэт учился там в 1963 - 1964 годах, а затем перешел в католицизм и одновременно в семинарию Лексингтона, содержащуюся монашеским орденом. Оттуда, в свою очередь, мне написали, что Стивен Ридпэт, под именем брата Роберта, был помещен в монастырь, расположенный возле Коалвилля, в Кентукки.
Из Коннектикута я отправился на машине в этот самый Коалвилль.
Это была заброшенная деревенька с населением в три сотни человек, когда-то бывшая шахтерским поселком, а теперь окончательно пришедшая в упадок. Даже земля из-за отвалов породы стала непригодной. В мотеле я оказался единственным постояльцем. В записке, посланной в монастырь, я просил брата Роберта о встрече, в качестве предлога указав, что работа над новой книгой (или статьей, уже не помню) вынуждает меня изучать причины, которые приводят людей в лоно Церкви.
"Если вам так нужно, приезжайте, но, по-моему, вы предприняли это путешествие понапрасну", - говорилось в ответе.
В назначенный час я был у ворот монастыря. Еще только-только рассвело - в монастыре вовсю горланили петухи: монахи содержали ферму, в поте лица добывая себе хлеб насущный. Подергав язык колокола, установленного вместо звонка, я стал ждать на пронизывающем утреннем морозце.
Спустя довольно продолжительное время ворота приоткрылись, и оттуда выглянул монах в коричневой рясе из грубой ткани с капюшоном, совершенно скрывающим лицо.
- Брат Роберт? - осведомился я, немного озадаченный его одеянием.
- Брат Тео, - ответил он. - Брат Роберт ожидает вас в саду.
Не произнеся больше ни слова, он повернулся и зашагал впереди меня по вымощенной камнем тропинке.
Мы обогнули мрачное здание из красного кирпича, оказавшееся общей спальней монахов.
- Вон там наша ферма, - брат Тео махнул рукавом рясы.
Я посмотрел налево и увидел коровник из такого же красного кирпича. Мне все еще не верилось, что Скелет Ридпэт мог найти себе приют в подобном месте. - А вон курятник, - махнул снова рукавом брат Тео. - У нас шестьдесят восемь кур - великолепные несушки.
Мы приблизились еще к одним кирпичным воротам, за которыми просматривались густые розовые кусты, торчащие в разные стороны, - как видно, их давно не подстригали.
Мой проводник открыл ворота и ступил на гравиевую дорожку меж кустов.
- Идите вот так, прямо, - сказал он. - Через пятнадцать минут я вернусь за вами.
- Пятнадцать минут? - переспросил я. - Почему так мало?
- Так распорядился брат Роберт.
Он, повернувшись, побрел прочь.
Дорожка делала поворот, за которым передо мной открывался собственно сад, да такой, что у меня перехватило дух. Разбитый по классическим средневековым канонам на небольшие участки - каждый для определенного растения или цветка, строго упорядоченный и тщательнейшим образом ухоженный, он оказался гораздо больше, чем я ожидал. На чугунной скамье возле единственного казавшегося несколько запущенным участка - и тоже с розами - сидел монах, рядом с ним поблескивал секатор. Заслышав мои шаги по гравию, он поднял голову и откинул капюшон с лица.
Никаких сомнений - то был Скелет. Жидкие волосы сильно посеребрились сединой, козлиная бороденка прикрывала нижнюю часть лица, и все-таки Скелета Ридпэта я узнал сразу.
- Как вам понравился наш сад? - поинтересовался он вместо приветствия.
- Здесь просто потрясающе красиво. - Я говорил чистую правду. - Ухаживаете за ним вы, да?
Вместо ответа он сказал:
- Нужно заняться розами, они совсем запущены. - Подняв секатор со скамейки, он мрачно кивнул: дескать, присаживайтесь. - Могу вам уделить четверть часа, но, должен заметить, вы зря теряете время.
- На этот счет у меня свое мнение, однако, если вы не возражаете, давайте к делу. Скажите, почему вы после Клемзона решили поступить в Теологический институт Хэдли?
По моим детским воспоминаниям, карьера священника вас абсолютно не прельщала.
Достав ручку и блокнот, я приготовился записывать.
- Вам это не понять. - Он щелкнул лезвиями секатора.
- Раз уж вы мне уделили целых пятнадцать минут, - проговорил я чуть насмешливо, - давайте, может, поговорим более конкретно? В противном случае и ваше драгоценное время будет потеряно: насколько я понял, вы чрезвычайно талантливый садовод.
В ответ на комплимент он как-то горько усмехнулся.
- Что это было, - настаивал я, - нечто вроде духовного кризиса, да?
- Верно, я пережил кризис, - ответил монах. - Можете называть его духовным.
- А поподробнее? - Он вздохнул; ему, как видно, не терпелось заняться розами. Я предложил:
- Давайте так: вы займитесь своим делом, и одновременно мы будем беседовать.
- Спасибо, - пробормотал он и, поднявшись со скамейки, принялся за розы. Чик-чик, и несколько тяжелых цветов, теряя лепестки, упали на скамейку.
- На втором курсе в колледже я едва не лишился рассудка. - От этих слов в груди у меня екнуло: кажется, я что-то нащупал. - У меня начались видения, точнее, одно и то же видение. Как потом выяснилось, оно было пророческим.
- Какое? - спросил я, затаив дыхание.
- То был один из ваших одноклассников, - внезапно он посмотрел мне прямо в глаза, - Маркус Рейли. Я видел его мертвым, причем не однажды, а много, очень много раз. - Теперь мое дыхание остановилось совершенно. - Видел, как он сидя в своей машине, вытащил пистолет, приставил дуло к уху... Продолжать?
- Не надо. - Я наконец выдохнул. - Мне известно, как умер Маркус.
Чик-чик, и опять упало несколько цветков. Скамейку покрывали все новые лепестки.
- Вот и все, что я могу вам рассказать. Остальное вы вряд ли поймете - впрочем, тут нет тайны. Сначала я душой принял Христа, потом вошел в лоно Церкви. Необычно лишь то, что я стал католиком.
- Вы пожертвовали крыльями, так? - спросил я осторожно.
- Здесь, в монастыре, я останусь навсегда, да меня отсюда никуда и не тянет. Если, конечно, вы это имеете в виду.
Внезапно я почувствовал, как он разволновался. Неосмотрительно я отважился спросить:
- Брат Роберт, а что произошло в Вермонте?
- Время аудиенции окончено, - заявил он, не глядя на меня. - Напрасно я вообще согласился принять вас.
Срезанные розы покрыли теперь не только скамью, но и дорожку, они все падали и падали.
- Если я приеду сюда с Томом Фланагеном, вы нас примете?
Идея эта показалась мне блестящей.
Брат Роберт, оторвавшись от своих роз, на мгновение замер, как только услышал имя Тома. Рука его с секатором повисла в воздухе.
- Ни при каких обстоятельствах! А также я не желаю больше видеть вас, никогда! Понятно вам?
Он срезал очередной цветок. Мне стало ясно, что беседа окончена. Лица его я в этот момент так и не увидел.
- Ну что ж, спасибо и на этом, - проговорил я и, не попрощавшись, двинулся к воротам, где меня уже ожидал брат Тео с видом человека, тщетно пытавшегося подслушать разговор. Он поинтересовался, доволен ли я посещением монастыря.

***

Позднее мне довелось побывать в гостях у друзей, которые жили в Пьютни, штат Вермонт. Перед возвращением я отыскал на дорожной карте Холмистый Дол: чтобы туда заехать, нужно было сделать небольшой крюк в сто десять миль.
Том описал городок довольно точно, и за прошедшие двадцать лет здесь мало что изменилось. Припарковавшись на Мейн-стрит, я заглянул в магазинчик экологически чистых продуктов - он был, как видно, одним из немногих новшеств. За прилавком стоял молодой человек с волосами до плеч и в полосатом фартуке; он жевал шоколадный батончик.
- Я разыскиваю место, где было старое поместье Коллинза, - обратился я к нему. - Вы мне не поможете?
- Я тут всего полтора года, - широко улыбнулся он. - Может, миссис Брюстер что-то знает? - Он кивнул на даму лет пятидесяти, склонившуюся над витриной, - Миссис Брюстер! Тут один джентльмен спрашивает... - Он вопросительно поднял брови.
- Старое поместье Коллинза, - подсказал я. - Где был большой пожар, если мне память не изменяет, в 1959 году, в самом конце лета.
- Ну конечно, - ответила миссис Брюстер, и у меня, как и в случае с братом Робертом, перехватило дыхание. - Как же, как же, помню. Особняк сгорел дотла, мы и узнали о пожаре только спустя несколько недель. Кошмар! И мистер Коллинз погиб. Знаете, он был когда-то знаменитым фокусником, настоящим магом. - Она взглянула на меня с какой-то лукавинкой. - А вы, случайно, не мистер Фланаген?
- Нет конечно, - проговорил я несколько озадаченно. - А почему вы так подумали?
- Так ведь земля эта принадлежит теперь Фланагену. Там так все запущено, стыд и позор. Такая ценная земля - и пропадает. От желающих купить ее отбоя нет. Вы, может, агент по торговле недвижимостью, нет?
- Нет, я просто приятель мистера Фланагена. Но я не знал, что земля принадлежит ему.
- Ему, ему, - закивала она. - Вся земля вокруг озера - его. Вот только он сюда совсем не приезжает - наверное, брезгует нами, соседями. Он тоже фокусник - ах, да вы ведь, конечно, знаете. Но куда ему до мистера Коллинза! Мистер Коллинз жил тут с 1925 года. Он был страшно нелюдим, но все равно его все уважали.
- Думаю, мистер Фланаген совсем не такой, как мистер Коллинз, - заметил я.
- Мистеру Коллинзу он и в подметки не годится, - заявила она.
- А вы присутствовали на каком-либо представлении мистера Коллинза? - осведомился я, не надеясь, впрочем, на успех.
- Да я и его самого ни разу не видела. Но, раз уж вы настолько любознательны, я покажу вам, как туда проехать.
Следуя ее инструкциям, я выехал из городка и вскоре обнаружил, что окружающая местность мне удивительно знакома: ведь я описывал ее со слов Тома, хоть сам и не бывал здесь. Вот развилка дорог, одна из которых, немощеная, поднималась вверх среди густых деревьев; вот луг, где Том увидел пасущихся лошадей. Он весь зарос цикорием и огромными лопухами - сюда бы таланты брата Роберта.
Вот, наконец, петля дороги у подножия холма.
Остановив машину, я двинулся пешком. Дорога здесь была когда-то асфальтирована, теперь же заросла травой и сорняками до самых ворот. Проржавевшие, они были распахнуты.
Ползучие растения змеились по чугунным прутьям. Стену, окружавшую Обитель Теней, время пощадило, хотя верх кое-где обрушился, а в трещинах тоже пробивался плющ. Колючей проволоки не было - наверное, какой-нибудь фермер содрал ее и употребил в хозяйстве.
Я двинулся по подъездной дороге, временами спотыкаясь о куски асфальта. Остатков дома видно не было. Сойдя с дороги, я пошел напрямик через высокую траву. Все это выдумка, подумалось мне, красивая, изощренная, но тем не менее ложь. Никакого дома нет и никогда не было...
Нога поддела обломок кирпича, и тут я, пораженный, понял, что стою как раз внутри этого дома, вернее, того немногого, что от него осталось. Дочерна обгоревшие кирпичи валялись там и сям в густой траве. Пройдя немного дальше, я наткнулся на остатки кирпичного же камина: внутри его все заросло травой, валялись обертки "Сникерса", пивная бутылка и полусгнивший журнал комиксов. Я находился прямо посреди фундамента бывшей Обители Теней - теперь это был ров, заросший и почти сравнявшийся с землей. Нагнувшись, я поднял кирпич и смахнул с него муравьев - пламя лишило его натурального цвета, покрыв толстым слоем сажи.
Обрыв и озеро были на месте. Меня вдруг охватило ощущение, будто мы втроем - я, Том и Роза Армстронг - бежим по туннелю из горящего особняка. Я выбрался из рва и подошел к обрыву: он, тоже заросший буйной растительностью, уходил вниз, наверное, на сотню ярдов или даже больше. Озеро, окруженное лесом Тома Фланагена, подмигивало лучами заходящего солнца. Лес, казавшийся поистине дремучим, удивил меня своими размерами - конца и края не было. Да и ширина озера достигала, очевидно, целой мили.
При виде тоненькой полоски золотистого песка на противоположном берегу я ощутил, как защемило сердце, и едва не покатился вниз с обрыва. Роза Армстронг, ее последнее прибежище... Вероятно, именно в этот миг я окончательно поверил всему, что рассказывал мне Том.
Там, на тонкой полоске золотистого песка, я чуть ли не воочию увидел Тома с Розой: они лежали обнявшись, а рядом, на книге в кожаном переплете, стояла стеклянная фигурка птички. Вот девушка поднялась, шепнула что-то Тому на ухо и медленно вошла в воду. Все, что было в ней земного, осталось только в памяти Тома Фланагена.
Откуда ни возьмись, задул приятный, теплый ветерок, неся с собой запах цветков горчицы, джина и сигаретного дыма. В том, что я ощутил все эти запахи, сомнений не было.
Поверхность озера внезапно потемнела: на солнце набежала тучка. Повернувшись, я побрел через руины Обители Теней назад, к машине.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • От автора (Страница 1)
  • ТОМ В "ЗАНЗИБАРЕ" (Страница 1)
  • АНЕКДОТ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ШКОЛА (Страница 1)
    • Глава I (Страница 1)
  • СНЫ НАЯВУ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
  • ПЕРВЫЙ ДЕНЬ В ШКОЛЕ: 1958 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
  • НЬЮ-ЙОРК, АВГУСТ 1969-ГО: БОБ ШЕРМАН (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
  • УДЭЛА (Страница 3)
    • Глава 7 (Страница 3)
  • РИДПЭТ ДОМА (Страница 3)
    • Глава 8 (Страница 3)
  • (Страница 3)
    • Глава 9 (Страница 3)
  • СОН ТОМА (Страница 3)
    • Глава 10 (Страница 3)
  • ПОЭЗИЯ (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 4)
  • УЧИТЕЛЯ (Страница 4)
    • Глава 14 (Страница 4)
    • Глава 15 (Страница 4)
    • Глава 16 (Страница 4)
    • Глава 17 (Страница 4)
  • СУББОТА, ПОЛНОЧЬ: В ДВУХ СПАЛЬНЯХ (Страница 4)
    • Глава 18 (Страница 4)
    • Глава 19 (Страница 4)
    • Глава 20 (Страница 4)
    • Глава 21 (Страница 5)
    • Глава 22 (Страница 5)
    • Глава 23 (Страница 5)
    • Глава 24 (Страница 5)
  • О ЧЕМ ПОЗЖЕ РАССКАЗАЛ ТОМ (Страница 5)
    • Глава 25 (Страница 5)
  • НОЧЬЮ (Страница 5)
    • Глава 26 (Страница 5)
  • ALIS VOLAT (Страница 5)
    • Глава 27 (Страница 5)
  • В КОМНАТЕ ТОМА (Страница 5)
    • Глава II (Страница 6)
  • МАГИЧЕСКОЕ ДЕЙСТВО (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
  • УРОК ЭКОНОМИКИ (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
  • ПРИЧУДЫ И КОШМАРЫ (Страница 7)
    • Глава 11 (Страница 7)
  • НЕПОНЯТНОСТИ (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
  • ТОРП (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 9)
    • Глава 21 (Страница 10)
  • СОЗДАНИЕ ГЕРОЕВ (Страница 10)
    • Глава 22 (Страница 10)
  • ВЫПУСК (Страница 10)
  • ЧАСТЬ ВТОРАЯ (Страница 10)
  • ОБИТЕЛЬ ТЕНЕЙ (Страница 10)
    • Глава I (Страница 10)
  • ПТИЦЫ ВОЗВРАЩАЮТСЯ ДОМОЙ (Страница 10)
    • Глава 1 (Страница 10)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 11)
  • ХОЛМИСТЫЙ ДОЛ (Страница 11)
    • Глава 8 (Страница 11)
    • Глава II (Страница 11)
  • ВЕЛИКИЙ И УЖАСНЫЙ (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 12)
  • ВОЛК В БАСНЕ (Страница 13)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 14)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 14)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 16)
  • БРАТЬЯ (Страница 16)
    • Глава 17 (Страница 16)
    • Глава III (Страница 17)
  • ГУСИНАЯ ПАСТУШКА (Страница 17)
    • Глава 1 (Страница 17)
  • МАЙАМИ-БИЧ, 1975 ГОД (Страница 17)
    • Глава 2 (Страница 18)
  • ТОМ И РОЗА (Страница 18)
    • Глава 3 (Страница 18)
  • ВОЙНА (Страница 18)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 19)
    • Глава 8 (Страница 19)
    • Глава 9 (Страница 19)
    • Глава 10 (Страница 20)
    • Глава 11 (Страница 20)
    • Глава 12 (Страница 20)
  • ЧАСТЬ ТРЕТЬЯ (Страница 20)
    • Глава I (Страница 20)
  • ДОБРО ПОЖАЛОВАТЬ (Страница 20)
    • Глава 1 (Страница 20)
    • Глава 2 (Страница 21)
    • Глава 3 (Страница 21)
    • Глава 4 (Страница 21)
    • Глава 5 (Страница 21)
    • Глава 6 (Страница 22)
    • Глава 7 (Страница 22)
    • Глава 8 (Страница 23)
    • Глава 9 (Страница 23)
    • Глава II (Страница 23)
  • ПОЛЕТ (Страница 23)
    • Глава 1 (Страница 23)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 23)
    • Глава 5 (Страница 24)
    • Глава 6 (Страница 24)
    • Глава 7 (Страница 24)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 25)
    • Глава 10 (Страница 25)
    • Глава 11 (Страница 25)
    • Глава 12 (Страница 26)
    • Глава III (Страница 26)
  • ДВЕ ИЗМЕНЫ (Страница 26)
    • Глава 1 (Страница 26)
    • Глава 2 (Страница 26)
    • Глава 3 (Страница 26)
    • Глава IV (Страница 27)
  • ТЕАТР ТЕНЕЙ (Страница 27)
    • Глава 1 (Страница 27)
    • Глава 2 (Страница 27)
    • Глава 3 (Страница 27)
    • Глава 4 (Страница 27)
    • Глава 5 (Страница 28)
    • Глава 6 (Страница 28)
    • Глава 7 (Страница 28)
    • Глава 8 (Страница 28)
    • Глава 9 (Страница 28)
    • Глава 10 (Страница 29)
    • Глава 11 (Страница 29)
    • Глава 12 (Страница 29)
    • Глава 13 (Страница 30)
    • Глава 14 (Страница 30)
    • Глава 15 (Страница 30)
    • Глава 16 (Страница 30)
    • Глава 17 (Страница 31)
    • Глава 18 (Страница 31)
    • Глава 19 (Страница 31)
    • Глава 20 (Страница 31)
    • Глава 21 (Страница 31)
    • Глава 22 (Страница 31)
    • Глава 23 (Страница 32)
    • Глава 24 (Страница 32)
    • Глава 25 (Страница 32)
    • Глава 26 (Страница 32)
    • Глава 27 (Страница 32)
    • Глава 28 (Страница 32)
    • Глава 29 (Страница 33)
    • Глава 30 (Страница 33)
    • Глава 31 (Страница 33)
    • Глава 32 (Страница 33)
    • Глава 33 (Страница 33)
    • Глава 34 (Страница 34)
    • Глава 35 (Страница 34)
    • Глава 36 (Страница 34)
  • ПРИБЛИЖАЕТСЯ НОВОЕ ТЫСЯЧЕЛЕТИЕ... (Страница 34)


Питер Страуб

Обитель Теней

Перевод с английского В. Филиппенко

Читать книгу

Аннотация

Стремление познать непознаваемое иногда уводит туда, откуда нет возврата, где правит Зло и жизнь оказывается страшнее самой Смерти. Юному Тому Фалангену, приглашенному в Обитель Тьмы, довелось против своей воли стать учеником Великого Мага и воочию увидеть ад на Земле.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Питер Страуб

На основную страницу

Биография

Родился в 1943 году в городе Милуоки, штат Висконсин (США). В раннем детстве попал под машину и некоторое время находился на грани жизни смерти; ужас пережитого преследует Страуба и по сей день, являясь ему в ночных кошмарах. Это событие - едва ли не главная причина, побудившая Страуба-писателя обратиться именно к хоррору. В 1965 году окончил Висконсинский университет, в 1966 - Колумбийский университет, получив в обоих учебных заведениях степень магистра английской словесности. В течение трех лет преподавал в школе, а в 1969 году вместе с женой уехал в Ирландию, чтобы подготовиться к защите докторской диссертации. Именно там, в Ирландии, был написан первый роман Питера Страуба - "Marriages" (1973). В 1972 году Страуб переселился в Лондон, а семь лет спустя возвратился в Америку. Диссертация была забыта, и Страуб полностью посвятил себя писательской карьере. Ныне живет в Нью-Йорке. Питер Страуб - член Пен-клуба и Ассоциации писателей, работающих в жанре "хоррор" (HWA). Его увлечения - джаз, опера и классическая музыка.