Питер Страуб - История с привидениями

1 Питер Страуб

Это ущелье - лишь один из выходов той бездны темноты, что лежит у нас под ногами.
Натаниэль Готорн «Мраморный фавн»
Духи всегда голодны.
Р.Д. Джеймсон

ПРОЛОГ

ПУТЬ НА ЮГ

Глава 1

Что самое плохое ты сделал в жизни?
Я не хочу говорить об этом, но я расскажу тебе о самом плохом, что со мной случилось.., о самом ужасном...

Глава 2

Он боялся, что при попытке перевезти девочку через канадскую границу возникнут проблемы, и поэтому ехал на юг, объезжая большие города и выбирая безымянные дороги, идущие словно через другую страну, - и сама эта поездка была как другая страна. Это одновременно успокаивало и подстегивало его, и в первый день он гнал машину двадцать часов подряд. Ели они в «Макдональдсах» и придорожных забегаловках: когда он чувствовал голод, он сворачивал на шоссе, и всякий раз поблизости обнаруживалась закусочная. Там он будил девочку, и они вгрызались в свои гамбургеры или сосиски; девочка не говорила ничего, кроме того, что она хочет съесть. Большую часть времени она спала. В первую ночь мужчина вспомнил о лампочках, подсвечивающих его номера, и хотя на темной проселочной дороге это было не обязательно, выкрутил лампочки и забросил их в поле. Потом он зачерпнул горсть грязи и замазал номера. Вытирая руки о штаны, он вернулся к дверце машины и открыл ее. Девочка спала, вытянувшись в кресле, с плотно закрытым ртом. Она выглядела спокойной. Он до сих пор не знал, что ему с ней делать.
В Западной Вирджинии он вскинул голову и понял, что заснул за рулем. Нужно остановиться и вздремнуть. Он <выехал на шоссе у Кларксберга и ехал, пока не увидел красневшую на фоне неба вывеску с белой надписью «Пайонир-Вилледж». Он держал глаза открытыми с большим трудом. В голове всё смешалось, на глаза наворачивались слёзы, и скоро он начал бы плакать. Доехав до стоянки, он нашел самый дальний угол у изгороди. За ним возвышалась кирпичная фабрика игрушек, ее двор был загроможден гигантскими пластиковыми цыплятами и телятами. В центре возвышался громадный синий бык. Цыплята были непокрашены и мертвенно белели. Стоянка была почти пуста. За рядом машин виднелись низкие песочного цвета здания - торговый центр.
- Посмотрим на цыплят? - предложила девочка.
Он покачают головой.
- Не надо выходить из машины. Давай спать.
Он запер двери и закрыл окна. Под выжидающим взглядом девочки он нагнулся и вытащил из-под сиденья моток веревки.
- Подними-ка руки.
Улыбаясь, она приподняла свои руки, сжав их в кулаки. Он связал их и дважды обмотал веревкой запястья, завязав на узел, потом сделал то же с ее ногами. Увидев, что осталось еще немного, он придвинул ее и примотал к себе остатком веревки. Только после этого он устало вытянулся на переднем сиденье.
Она лежала рядом, прижимаясь головой к его груди. Дышала она ровно и спокойно, будто ничего другого и не ожидала. Часы на панели говорили, что уже полшестого; стало холодать. Он вытянул ноги и положил голову на куртку. Шум машин не помешал ему уснуть.
Проснулся он внезапно, мокрый от пота, чувствуя сухой запах волос девочки. Уже стемнело - должно быть, он проспал несколько часов. Их не нашли - у торгового центра в Кларксберге, Западная Вирджиния - его и маленькую девочку, привязанную к нему. Подумать только! Он застонал, перевернулся на бок и разбудил ее. Она тоже сразу проснулась, подняла голову и оглядела его. В ее глазах не было страха, только любопытство. Он быстро распутал узлы и смотал веревку; когда он сел, шея ныла.
- Хочешь в туалет? - спросил он.
- А куда?
- За машину.
- Прямо тут? На стоянке?
- Именно.
Он опять подумал, что она улыбается. Он вгляделся в ее маленькое личико под черными волосами.
- Ты отпустишь меня?
- Я буду держать тебя за руку.
- А подглядывать не будешь? - она в первый раз проявила беспокойство.
Он помотал головой.
Она взялась за ручку дверцы, но он опять покачал головой и крепко взял ее за руку.
- С моей стороны, - сказал он, открывая свою дверцу и вылезая вместе с девочкой. Она заерзала по сиденью к выходу - маленькая девочка лет шести или семи, с короткими черными волосами, в розовом платьице и синих сандаликах на голых ногах. Теперь сандалики слетели, и она осторожно, по-девчачьи, попробовала траву босой пяткой.
Он подвел ее к ограде фабрики. Девочка огляделась.
- Ты обещал. Не подглядывай.
- Не буду.
И какой-то момент он не смотрел, глядя на гротескных пластиковых зверей. Потом он почувствовал прикосновение ткани и поглядел вниз. Она сидела, задрав платье, и тоже смотрела на зверей. Он подождал, пока она закончит, и поднял ее. Она стояла и ждала, что будет дальше.
- Какие у тебя планы? - спросила она.
Он усмехнулся, вопрос прямо для вечеринки!
- Никаких.
- А куда мы едем? Ты везешь меня куда-нибудь?
Он открыл дверцу и ждал, пока она влезет в машину.
- Куда-нибудь. Конечно, куда-нибудь я тебя везу.
- А куда?
- Увидим, когда приедем.
Он снова ехал всю ночь, и девочка снова все это время спала, просыпаясь лишь затем, чтобы поглядеть в окно (она спала сидя, похожая на куклу в своем розовом платье) и задать странный вопрос.
- Ты полицейский? - спросила она как-то и потом, поглядев на дорожный знак: - Что такое Колумбия?
- Город.
- Как Нью-Йорк?
- Да.
- И Кларксберг?
Он кивнул.
- Мы все время будем спать в машине?
- Не все.
- А можно включить радио?
Он разрешил, и она нагнулась и повернула ручку. В машину ворвались перебивающие друг друга голоса. Она переключила канал - та же какофония.
- Покрути настройку, - посоветовал он.
Она стала с сосредоточенным видом снова крутить ручку, пока не наткнулась на четкий сигнал. Долли Партон.
- Это мне нравится, - сообщила она.
Так они часами и ехали на юг под аккомпанемент кантри: станции возникали и пропадали; диск-жокеи выкрикивали имена и названия; спонсоры предлагали страховку, мыло, зубную пасту, мазь от прыщей, пепси-колу, похоронные услуги, бензин, алюминиевую посуду, шампунь от перхоти, но музыка была одна и та же - нескончаемый, тягучий эпос, где женщины выходят замуж за шоферов, которые мало получают, а после работы пропадают в баре, но они все равно не разводятся, а только жалуются и беспокоятся за детей. Иногда у них не заводилась машина, или взрывался телевизор, или их выкидывали из бара на улицу, вывернув карманы. Каждая фраза и каждая нота этих песен были банальны, но девочка слушала с довольным видом, засыпая с Уилли Нельсоном и просыпаясь с Лореттой Линн, а мужчина все гнал машину, обалдев от этой нескончаемой мыльной оперы Америки.
Как-то он спросил ее:
- Ты слышала о человеке по имени Эдвард Вандерли?
Она не ответила.
- Слышала? - он повторил вопрос.
- А кто это?
- Мой дядя, - сказал он, и девочка улыбнулась.
- А про человека по имени Сирс Джеймс?
Она покачала головой, так же улыбаясь.
- А про Рики Готорна?
Она снова покачала головой. Продолжать было незачем. Он не знал, о чем еще ее спрашивать. Может, она действительно никогда не слышала этих имен. Конечно же, не слышала.
В Южной Каролине ему показалось, что за ними следует патруль: полицейская машина ехала в двадцати ярдах от него. Он видел, как полисмен говорит что-то по радио; он тут же прибавил скорость и сменил полосу, но машина не отставала. Он почувствовал стук сердца и видел уже, как они нагоняют его, прижимают к обочине, останавливают. Потом начнутся вопросы. Было около шести, шоссе забито. Зачем он только поехал сюда от Чарлстона? Вокруг простиралась унылая местность с убогими домиками и гаражами. Он не помнил номера шоссе. Старый грузовик, за которым он ехал, обдал его сизым выхлопом из похожей на каминную выхлопной трубы. Он чувствовал себя беззащитным. Вот сейчас полиция прижмет его к обочине, и девочка закричит, пронзительно и громко: «Он заставил меня ехать с ним, он связывал меня, когда спал!» Патрульный медленно выйдет из машины и подойдет к нему.
- Эй, это не твоя девчонка, кто она?
Потом они запихнут его в камеру и станут бить, долго и методично, пока его кожа не сделается пурпурной...
Но ничего этого не случилось.

Глава 3

Сразу после восьми он свернул с шоссе на узкую проселочную дорогу, словно вырытую в рыжей грязи, которая окружала ее. Он не знал, в каком он штате - Южная Каролина или Джорджия, - они будто перетекали друг в друга, соединяясь, как дороги. Все было не так: в этой унылой местности нельзя было ни жить, ни думать. Незнакомые кустарники, зеленые и вьющиеся, оплетали обочину дороги. Уровень бензина снизился за полчаса до отметки Е. Все было не так, абсолютно все. Он посмотрел на девочку, которую он похитил. Она спала, как обычно, похожая на куклу - спина вытянута вдоль сиденья, ноги в рваных сандаликах на полу. Она чересчур много спит. Может, она больна, может быть, умирает?
Она проснулась, когда он смотрел на нее.
- Я хочу еще в туалет.
- Слушай, ты в порядке? Ты не больна?
- Я хочу в туалет.
- Хорошо, - и он потянулся к дверце.
- Разреши мне самой. Я не убегу. Ничего не сделаю. Я обещаю.
Он поглядел на ее серьезное лицо, в черные глаза на оливковой коже.
- Правда?
Когда-то это должно было случиться, не может же он все время держать ее.
- Ты обещаешь? - спросил он, зная, что это дурацкий вопрос:
Она кивнула.
- Ну ладно.
- А ты не уедешь?
- Нет.
Она открыла дверцу и вылезла из машины. Все, что он мог - это не смотреть за ней. Своего рода испытание. Внезапно он пожалел. Она могла побежать, вскарабкаться на обочину, закричать... Она не кричала. Так часто случалось - самое ужасное, что он воображал, не происходило. Жизнь шла своим чередом. Когда девочка села обратно, он вздохнул с облегчением. Все нормально, никаких черных дыр.
Он закрыл глаза и увидел пустую ленту дороги с белой разделительной полосой.
- Нужно найти мотель, - сказал он.
Она уселась на сиденье, ожидая, что он сделает. Радио работало тихо, донося до них шелковистые переливы гитары из Огасты, штат Джорджия. Внезапно ему представилось, что девочка мертва - глаза выкачены, язык вывалился изо рта. Что ему тогда делать? В следующий момент он стоял - как будто стоял - на улице Нью-Йорка, одной из Восточных 50-х, где хорошо одетые дамы прогуливают овчарок. Одна из этих дам шла ему навстречу. Высокая, загорелая, в вылинявших джинсах и дорогой блузке, с солнечными очками, сдвинутыми на лоб, она приближалась. За ней плелась громадная овчарка. Он мог уже увидеть веснушки в распахнутом вороте блузки.
Ох!
Но тут он снова услышал гитару и, прежде чем включить зажигание, погладил девочку по голове.
- Поехали в мотель.
С час он ехал молча, отдавшись машинальности вождения. Он был почти один на темной дороге.
- Ты не обидишь меня? - спросила девочка.
- Откуда я знаю?
- Ты не должен. Ты мой друг.
И тут он оказался на улице Нью-Йорка без всяких «как будто» - он был там, глядя, как женщина с овчаркой идет к нему. Он снова видел веснушки у ее ключиц и знал, как приятно дотронуться до них языком. Как часто бывало с ним в Нью-Йорке, он не видел солнца, но ощущал его - жаркое и агрессивное. Женщина была ему незнакома.., просто приятный тип„., рядом проехало такси, заставив его отступить к железной ограде. На другой стороне улицы поблескивала витрина французского ресторанчика. Горячий тротуар жег ему подошвы, Откуда-то сверху кто-то выкрикивал одно слово опять и опять. Он был там... Видимо, смятение отражалось на его лице, поскольку женщина с собакой удивленно посмотрела на него и поспешно отошла к другой стороне тротуара.
Может ли она говорить? Сказать какую-нибудь обычную человеческую банальность? Можете ли вы говорить с людьми, которых воображаете, и могут ли они отвечать вам? Он открыл рот. «Скажите...» - но он уже снова сидел в машине. В горле у него застрял солоноватый комок, бывший недавно двумя картофельными чипсами.
Что самое плохое ты сделал в жизни?
Карта показывала, что он находится в нескольких милях от Валдосты. Он поехал вперед, не осмеливаясь взглянуть на девочку и не зная поэтому, спит она или нет, но все равно чувствуя на себе ее взгляд. Наконец он проехал знак, извещающий, что до «Самого дружелюбного города Юга» осталось десять миль.
Город оказался похожим на любой южный городок: мало предприятий, груды железного хлама, изуродованные грузовики во дворах перед облезлыми деревянными домиками, на углах кучки черных, одинаковых в темноте. Тинэйджеры бесцельно разъезжали по улицам на старых машинах.
Он проехал мимо низкого современного здания - знак обновления Юга, увидел вывеску «Мотель Пальметто» и развернулся.
Девушка с жесткими от лака волосами и неумеренно розовыми губами вручила ему дежурную улыбку и ключ от комнаты с двумя кроватями «для меня и моей дочери». В журнале он записал «Ламар Берджесс, Ридж-роуд, , Стоннингтон, Коннектикут». Он заплатил наличными и взял ключ.
В комнате стояли две кровати. Прочая обстановка включала в себя коричневый ковер, две картины (котенок, ловящий себя за хвост, и индеец, взирающий со скалы вниз), телевизор и дверь в ванную. Он сидел на унитазе, пока девочка раздевалась.
Когда он выглянул, она лежала под простыней лицом к стене. Ее вещи валялись на полу вместе с почти пустым пакетиком чипсов. Он пошел назад в ванную и влез под душ. Какое блаженство! На миг он -снова почувствовал себя не «Ламаром Берджессом», а тем, кем он был в прежней жизни - Доном Вандерли, жившим в Болинасе, Калифорния, автором двух романов (один из них принес ему неплохие деньги). Любовником Альмы Моубли и братом несчастного Дэвида Вандерли. Все это было, от этого не уйти. Прошлое было ловушкой, подстерегающей на каждом шагу. Что бы там ни было, сейчас он был здесь, в мотеле «Пальметто». Он выключил душ. Блаженство исчезло.
В комнате, призрачной в слабом свете ночника, он натянул джинсы и открыл чемодан. Из рубашки выпал охотничий нож.
Он поймал его за короткую рукоятку и подошел к постели девочки. Она спала, открыв рот, на лбу блестели бусинки пота.
Он долго сидел рядом с ней, сжимая в руке нож, готовый пустить его в дело.
Но в ту ночь он не сделал этого. Он лишь потряс ее, пока она не проснулась.
- Кто ты? - спросил он.
- Я хочу спать.
- Кто ты?
- Уходи.
Пожалуйста.
- Кто ты?
- Ты знаешь.
- Знаю?
- Знаешь. Я тебе говорила.
- Как твое имя?
- Анджи.
- Анджи кто?
- Анджи Моул. Я говорила.
Он спрятал нож за спину, чтобы она не видела.
- Я хочу спать. Ты меня разбудил.
Она снова отвернулась к стене. Он зачарованно смотрел на нее. Ее глаза закрылись, дыхание моментально стало ровным. Все выглядело так, будто она заставляла себя заснуть. Анджи - Анджела?
Она называла ему другое имя. Минозо?
Миннорси?
Что-то вроде этого, итальянское, но уж никак не Моул.
Он сжимал нож обеими руками, уткнув черную рукоятку в свой живот: оставалось только повернуть его и изо всех сил...
Около трех ночи он пошел спать.

Глава 4

Наутро, перед тем как они уехали, она обратилась к нему.
- Ты не ответил на мой вопрос.
- Какой? - он, по ее требованию, стоял к ней спиной, пока она надевала свое розовое платье. У него вдруг возникло ощущение, что стоит ему повернуться, как он увидит свой нож у нее в руках, направленный на него. Глупо. Нож лежал у него в чемодане, завернутый в рубашку. - Могу я повернуться?
- Конечно.
Медленно, все еще чувствуя у своей спины нож, нож своего дяди, он повернулся. Девочка сидела на незаправленной кровати и смотрела на него. Лицо ее было некрасивым и внимательным.
- Какой вопрос?
- Ты знаешь.
- Скажи.
Она покачала головой и ничего не сказала.
- Ты хочешь знать, куда мы едем?
Девочка подошла к нему.
- Сюда, - ткнул он пальцем в карту. - Панама-Сити, штат Флорида.
- Там мы увидим море?
- Может быть.
- И не будем спать в машине?
- Нет.
- А это далеко?
- К вечеру доедем. Мы поедем вот по этой дороге - видишь?
- Ага, - ее это мало интересовало.
Она спросила:
- Как, по-твоему, я красивая?
Что самое плохое случилось с тобой? То, что ты ночью стоял у постели девятилетней девочки? То, что ты сжимал нож? Что хотел убить ее?
Нет. Были вещи еще хуже.
Недалеко от границы штата он увидел стрелку, указывающую на большое белое здание. Надпись гласила «Товары в дорогу».
- Пойдешь со мной, Анджи?
Она открыла дверцу и так же, по-детски, вылезла, будто спускалась по лестнице. На прилавке, как Шалтай-болтай, восседал толстяк в белой рубашке.
- Вы укрываете налоги, - заявил он. - И вы сегодня первый покупатель. Верите? Полпервого, а никто еще не заходил. Нет, - продолжал он, слезая с прилавка и подходя к ним. - Вы не надуваете Дядю Сэма, вы сделали кое-что похуже. Вы парень, который на днях прикончил четверых в Таллахаси.
- Что? Я только зашел купить что-нибудь поесть.., моя дочь...
- Я работал в полиции, - сказал толстяк. - Двадцать лет. В Аллентауне, Пенсильвания. Потом купил это место, потому что мне сказали, что оно приносит сто долларов в неделю. В этом мире полно жулья. Каждому, кто заходит, я говорю, что он сделал. Вот теперь я вижу вас как следует. Вы не убийца - вы похититель детей.
- Я, - он почувствовал, как на лбу выступает пот. - Моя дочь...
- Полно вам. Я же говорю, я двадцать лет служил в полиции.
Он панически оглянулся, ища девочку. Она стояла у полки, глядя на банку с арахисовым маслом.
- Анджи! Анджи, иди сюда!
- Ну ладно, - сказал толстяк. - Шучу. Не берите в голову. Хочешь этого масла, девочка?
Анджи посмотрела на него и кивнула.
- Тогда бери его и неси сюда. Еще что-нибудь, мистер? Конечно, если вы Бруно Гауптман, придется мне вас задержать. У меня где-то завалялся служебный пистолет.
Дурацкие шуточки. Но он не мог сдержать дрожь. Неужели этот бывший полицейский в самом деле что-то заметил? Он отвернулся к полкам.
- Эй, послушайте, - сказал толстяк ему в спину. - Если не знаете, что вам нужно, так лучше идите отсюда.
- Нет-нет, мне нужно кое-что...
- Эта девочка не очень-то похожа на вас.
Он начал брать с полок, что попало. Банку пикулей, коробку с яблочным пирогом, еще какие-то банки. Все это он отнес к прилавку.
Толстяк подозрительно смотрел на него.
- Вы меня просто удивили. Я устал, почти не спал. Я еду уже двое суток, - тут в голову пришла спасительная догадка. - Везу ее к бабушке в Тампу.
Тут Анджи притащила две банки арахисового масла и стала слушать, что он говорит.
- Да, в Тампу. Мы с ее матерью развелись, и мне нужно искать работу и все такое. Правда, Анджи?
Девочка открыла рот.
- Тебя зовут Анджи? - спросил толстяк.
Она кивнула.
- Он твой папа?
Вандерли едва не упал.
- Теперь да, - сказала она.

1 Следующая страница


История с привидениями 2

Толстяк рассмеялся.
- Вот дети! «Теперь да». Черт побери! Просто гениально. Ладно, не нервничайте, давайте ваши деньги.
Когда они вышли, он обратился к ней:
- Спасибо за то, что ты сказала.
- Что сказала? - и еще, почти механически, странно качая головой: - Что сказала? Что сказала? Что сказала?

Глава 5

В Панама-Сити он поехал в мотель «Вид на залив» - ряд обшарпанных кирпичных бунгало вокруг стоянки. Контора располагалась у входа, в отдельном здании, отличающемся от других большой стеклянной панелью, за которой восседал суровый старик в очках с золотой оправой, похожий на Адольфа Эйхмана. Его строгий взгляд опять привел Вандерли в трепет: он вспомнил слова бывшего полицейского и подумал, что он с его светлыми волосами и белой кожей в самом деле не похож на отца девочки.
Но старик лишь мельком взглянул на них, когда он сказал, что им с дочерью нужна комната.
- Десять пятьдесят в день. Запишитесь в журнал. Если хотите есть, езжайте в закусочную, тут недалеко. У нас нет кухни. Вы хотите остаться здесь дольше, чем на одну ночь, мистер... - он заглянула журнал, - Босуэлл?
- Может быть, даже на неделю.
- Тогда оплатите первые две ночи.
Он отсчитал двадцать один доллар, и менеджер дал ему ключ.
- Номер одиннадцать, счастливый. Через стоянку налево.
Комната с белыми стенами пахла чистотой. Он огляделся: тот же коричневый ковер, две узкие кровати с чистыми, но не новыми простынями, телевизор, две ужасные картины с цветами. Девочка сразу бросилась изучать кровать у стены.
- А что такое «Волшебные пальцы»? Я попробую? Можно?
- Наверное, это не работает.
- Ну можно попробовать? Пожалуйста.
- Ладно. Ложись. Мне нужно кое-что сделать. Не уходи, пока я не вернусь. Видишь, я кладу сюда четвертак. Когда приду, пойдем есть.
Девочка растянулась на кровати и нетерпеливо кивнула, глядя на монету в его руке.
- Я хочу купить кое-что из вещей. Не можешь же ты все время ходить в одном.
- Положи монетку!
Он пожал плечами, сунул монету в прорезь и услышал гудение. Девочка вытянулась и раскинула руки.
- Ух ты! Здорово.
- Я скоро вернусь, - и он вышел на солнце. Там он впервые почувствовал присутствие моря.
Залив был далеко, но уже виден. Сразу за дорогой земля обрывалась вниз, в заросли кустарника, где стояли железнодорожные вагоны. За ними тянулся берег с разбросанными по нему складами и лодочными сараями. За всем этим отсвечивал серым Мексиканский залив.
Он пошел по дороге в направлении города.
На краю Панама-Сити он набрел на магазин «Остров сокровищ», где купил девочке джинсы и пару рубашек, а себе - белье, носки, две рубашки, брюки хаки и туфли «Хаш-Паппи».
Нагрузив две большие сумки, он пошел дальше. Мимо него проезжали машины с надписями «Юг останется великим» на бамперах. По тротуарам фланировали мужчины в рубашках с короткими рукавами, стриженные под ежик. Заметив полисмена, мирно облизывающего мороженое, он нырнул за грузовик и перешел на другую сторону. Ручеек пота пробежал по лбу и попал в глаз. Опять ничего не случилось.
Автобусную станцию он нашел случайно - большое новое здание с затемненными стеклами. Он вдруг вспомнил Альму Моубли.
Войдя внутрь, он увидел обычную картину: несколько человек с помятыми лицами на скамейках, играющие дети, спящие пьяницы, три-четыре тинэйджера с волосами до плеч. В окно заглядывал еще один полицейский. Ищет его? В нем опять поднялась паника, но страж порядка смотрел мимо. Он притворился, будто изучает расписание, потом зашел в туалет.
Там он разделся, переоделся в новое и умылся. С лица сошло так много грязи, что пришлось умыться еще раз, втирая в кожу зеленое жидкое мыло. Вытершись насухо, он надел голубую рубашку с тонкими красными полосками. Старые вещи перекочевали в магазинную сумку.
Небо за окном было странного синевато-серого цвета. Именно такое небо, как ему казалось, висит над южными болотами и сетью рек, отражая и умножая солнечный жар, заставляя растения давать немыслимые побеги... Именно такое небо и раскаленное солнце всегда стояли над Альмой Моубли. Он бросил сумку со старыми вещами в мусорную кучу.
В новом его тело чувствовало себя молодым и сильным, чего не было всю эту ужасную зиму. Вандерли шел по южной улице, стройный тридцатилетний мужчина, больше не терзаемый сомнениями.., хотя бы на время. Он потер щеку и обнаружил мягкий пушок, свойственный блондинам - он не брился уже три дня. Мимо промчался пикап, набитый моряками, и они крикнули ему что-то - что-то веселое и шутливое.
- Они не имели в виду ничего плохого, - сказал проходящий мимо человек с громадной бородавкой над бровью, ростом по грудь Вандерли. - Они славные ребята.
Вандерли смутно улыбнулся, что-то пробормотал и пошел прочь. Он не мог идти в отель и общаться с девочкой - это грозило помрачением рассудка. Ноги в «Хаш-Паппи», казались нереальными, слишком далекими. Он вдруг обнаружил, что идет по улице к району неоновых витрин и кинотеатров. Солнце в раскаленном небе висело неподвижно. Все тени были густо-черными. Он подошел к отелю и увидел за его стеклянными дверями обширное пятно тени - прохладный бурый сумрак.
Он поспешно отошел, испытав знакомый озноб, и пошел прочь, стараясь не наступать на черные тени. Два года назад весь мир стал таким - после эпизода с Альмой Моубли и смерти его брата. Она убила его в прямом или переносном смысле; он знал, что счастливо спасся оттого, что толкнуло Дэвида в окно отеля в Амстердаме. Он мог вернуться в мир, только написав об этом, об этой жуткой путанице между ним, Альмой и Дэвидом. Написать, как историю с привидениями, и освободиться.
Панама-Сити? Флорида? Что он делает здесь? Зачем он привез сюда эту странно безучастную девочку? Кто она?
Он всегда был в семье уродом, призванным оттенять и подчеркивать успехи Дэвида («Ты в самом деле думаешь стать писателем? Даже твой дядя не был таким идиотом» - слова отца), ум и здравый смысл Дэвида, медленное продвижение Дэвида сквозь дебри юриспруденции в хорошую юридическую фирму. То, что Дэвид свернул с этого медленного, но верного пути, убило его.
Это было самим плохим, что с ним случилось. До прошлой зимы, до Милберна...
Улица будто падала в пропасть. Он почувствовал, что еще шаг, и облезлые кинотеатры увлекут его за собой вниз, в бесконечное падение. Перед ним что-то показалось, и он прищурился, чтобы это разглядеть.
Увидев, он отшатнулся. Его локоть врезался в чью-то невидимую грудь и он услышал приглушенное «извините», сказанное им самим даме в белой шляпе. Он повернулся и почти побежал обратно. Там, внизу, перед ним предстала могила брата: розовый мрамор со словами «Дэвид Уэбстер Вандерли, 9-5».
Да, это была могила Дэвида, но Дэвида здесь не было. Его кремировали в Голландии и пепел отослали их матери. Но его погнала назад не сама могила, а ощущение, что она ждала здесь его. Что он должен нагнуться над ней, вытащить гроб и найти в нем собственное изъеденное червями тело.
Он все же вошел в прохладный вестибюль отеля. Нужно было сесть и успокоиться; под равнодушными взглядами клерка и девушки за прилавком он плюхнулся на диван. Его лицо горело. Грубая материя дивана неприятно терла спину, он наклонился вперед и посмотрел на часы. Нужно выглядеть нормальным, притвориться, что он ждет кого-то, перестать дрожать. По вестибюлю были расставлены кадки с пальмами. Гудел вентилятор. Тощий старик в пурпурной униформе стоял у лифта и глядел на него; он поспешно отвел глаза.
Когда он услышал звуки, он осознал, что ничего не слышал с тех пор, как увидел могильную плиту на улице, - его собственный пульс заглушал все звуки. Теперь в его биение вторглись обычные шумы отеля: телефоны, пылесос, мягко закрывающиеся двери лифта. О чем-то говорили люди. Он почувствовал, что снова способен выйти на улицу.

Глава 6

- Я хочу есть, - сказала она.
- Я купил тебе новые вещи.
- Не хочу вещи. Хочу есть.
Он пересек комнату и сел на стол.
- Я думал, тебе надоело носить одно и то же.
- Мне все равно, что носить.
- Ладно, - он поставил сумку ей на кровать. - Я просто думал, тебе это понравится.
Она не ответила.
- Я тебя покормлю, если ты ответишь на кое-какие вопросы.
Она отвернулась и принялась комкать простыню.
- Как твое имя?
- Я говорила тебе. Анджи.
- Анджи Моул?
- Нет. Анджи Митчелл.
Почему твои родители не обратились в полицию, чтобы тебя нашли? Почему тебя не ищут?
- У меня нет родителей.
- У всех есть.
- У всех, кроме сирот.
- А кто же о тебе заботится?
- Ты.
- А до меня?
- Слушай, хватит, - лицо ее стало сердитым.
- Ты в самом деле сирота?
- Хватит хватит хватит!
Чтобы остановить ее крик, он извлек из сумки с провизией банку ветчины.
- Ладно. Сейчас будем есть.
Ага, - гнев ее моментально улегся. - Я еще хочу арахисового масла.
Когда он открывал ветчину, она спросила:
- А у тебя хватит денег для нас двоих?
Она ела весьма своеобразно: набивала рот ветчиной, потом зачерпывала пальцами масло и отправляла туда же.
- Вкусно, - сообщила она с полным ртом.
- Если я посплю, ты не убежишь?
Она помотала головой.
- Но мне можно погулять, правда?
- Правда.
Он выпил банку пива из упаковки, купленной на обратном пути; от пива и еды ему захотелось спать.
- Хватит меня привязывать, - сказала она. - Я вернусь. Ведь ты мне веришь?
Он кивнул.
- Да и куда мне идти? Некуда.
- Ладно. Иди, только ненадолго, - он вошел в роль отца и знал, что она тоже играет роль дочери. Это было смешно.., или страшно.
Он смотрел, как она уходит. Потом, сквозь сон, он услышал, как щелкнул замок, и понял, что она вернулась.
Ночью он лежал на кровати одетый, глядя на нее. Когда его мускулы начали болеть от долгого лежания в одном положении, он повернулся на бок. Потом он менял позы, не сводя с девочки глаз, так что это казалось каким-то ритуалом. Она лежала совершенно спокойно, словно душа оставила ее тело и улетела куда-то еще. Так они и лежали вдвоем.
Он встал, открыл чемодан и достал свернутую рубашку. Взяв ее за воротник, он почувствовал тяжесть ножа. Когда нож выпал, он взял его.
Снова держа нож за спиной, он потряс девочку за плечо. Ему показалось, что черты ее расплылись, потом она спрятала лицо в подушку.
Он снова потряс ее, чувствуя тонкую плечевую кость.
- Уйди, - пробормотала она.
- Нет. Нам надо поговорить.
- Уже поздно.
Он потряс ее еще, потом попытался перевернуть. Она оказалась неожиданно сильной, и он не мог заставить ее показать лицо.
Потом она повернулась сама. На лице ее не было никаких признаков сна. Глаза смотрели серьезно, по-взрослому.
- Как твое имя?
- Анджи, - она беззаботно улыбнулась. - Анджи Моул.
- Откуда ты?
- Ты знаешь.
Он кивнул.
- Как звали твоих родителей?
- Не помню.
- Кто заботился о тебе до меня?
- Неважно.
- Почему?
- Они не имеют значения. Просто люди.
- Их фамилия была Моул?
Она опять улыбнулась.
- Какая разница? Ты же и так все знаешь.
- Что значит «просто люди»?
- Просто люди по фамилии Митчелл. Вот и все.
- Ты сама сменила фамилию?
- А что?
- Не знаю, - и это была правда.
Так они смотрели друг на друга; он сидел на краю кровати, спрятав за спиной нож, и знал - что бы ни случилось, он не в силах это предотвратить. Он подумал, что Дэвид тоже не мог отнять у кого-то свою жизнь - у кого-то, кроме себя. Девочка, может быть, знала, что он держит нож, но не боялась его. Она никогда его не боялась.
- Ладно, попробуем еще раз. Кто ты?
В первый раз она улыбнулась по-настоящему, но ему не стало от этого легче. Теперь она казалась совсем взрослой.
- Ты знаешь.
- Что ты такое?
- Я - это ты.
- Нет. Я - это я. Ты - это ты.
- Я - это ты.
- Что ты? - повторил он в отчаянии.
И тут он снова очутился на улице Нью-Йорка, и к нему шла уже не незнакомая загорелая женщина - к нему шел его брат Дэвид с разбитым лицом, в сгнившем костюме, в котором его хоронили.
О самом ужасном...

ЧАСТЬ ПЕРВАЯ

ВЕЧЕР У ДЖЕФФРИ

Разве не одинока луна сквозь ветви деревьев?
Разве не одинока луна сквозь ветви деревьев?
Блюз

I

КЛУБ ЧЕПУХИ: ОКТЯБРЬСКАЯ ИСТОРИЯ

Первыми героями американской беллетристики были старики.
Роберт Фергюсон

Милберн через дымку ностальгии

В один из дней начала октября Фредерик Готорн, семидесятилетний адвокат, выглядящий значительно моложе своих лет, вышел из своего дома на Мелроз-авеню в городе Милберне, штат Нью-Йорк, и направился в свой офис на Уит-роу через площадь. Было немного холоднее, чем обычно в это время года, и Рики надел зимний костюм - твидовое полупальто, кашемировый шарф и серую шляпу. Он спустился по улице чуть быстрее, чтобы разогреть кровь, прошел под развесистыми дубами и кленами, уже окрасившимися в красно-оранжевые тона - тоже раньше времени. Он был чувствителен к холоду и при понижении температуры еще на пять градусов взял бы машину.
Но сейчас прогулка ему нравилась, по крайней мере, пока ветер не забрался под шарф. Дойдя до низа Мелроз-авеню, он перешел на более медленный шаг. В офис спешить было незачем - клиенты редко появлялись раньше полудня. Его компаньон и друг, Сирс Джеймс, не покажется там еще минут сорок пять, поэтому Рики мог спокойно пройтись по городу, поздороваться со знакомыми и полюбоваться вехами, которыми он привык любоваться.
Больше всего он любил сам Милберн - город, где прошла вся его жизнь, за исключением учебы и службы в армии. Он никогда не хотел жить где-нибудь еще, хотя в первые годы брака его неугомонная жена часто жаловалась, что город нагоняет на нее сон. Стелла стремилась в Нью-Йорк, но он выиграл и эту битву. Рики был не согласен с тем, что Милберн нагоняет сон: глядя на него в течение семидесяти лет, можно увидеть время за работой. В Нью-Йорке за тот же период можно было увидеть лишь как работает сам Нью-Йорк. По мнению Рики, там слишком быстро поднимались и разрушались дома, и вообще все двигайтесь слишком быстро, окутанное волнами энергии и стресса. К тому же в Нью-Йорке было больше двухсот тысяч юристов, а в Милберне - только пять-шесть, и они с Сирсом вот уже сорок лет были лучшими из них (этот довод в конце концов .
Повлиял и на Стеллу).
Он вошел в деловой район, пройдя два квартала к западу от площади и миновав кинотеатр «Риальто» Кларка Маллигена, где он задержался, чтобы взглянуть на афиши. То, что он увидел, заставило его невольно скривиться. Плакат изображал залитое кровью лицо девушки. Фильмы, которые Рики любил, теперь показывали только по телевизору, а это было не то (Кларк Маллиген, наверное, согласился бы с ним). Многие новые фильмы слишком напоминали страшные сны, преследовавшие его весь последний год.
Рики отвернулся от кинотеатра и устремил взор на более приятное зрелище. В Милберне еще сохранились старинные дома (хотя в большинстве из них теперь размещались офисы), они были даже старше деревьев. Он проходил, топча начищенными черными туфлями опавшие листья, мимо зданий, которые помнил с детства. Он улыбался, и если бы люди, попадавшиеся ему навстречу, спросили, о чем он думает, он ответил бы (если бы не боялся прослыть слишком патетичным): «О тротуарах. Знаете, их ведь укладывали при мне. Привозили сюда плиты на лошадях. Тротуары - величайшее достижение цивилизации. Пока их не было, весной и осенью приходилось шлепать по грязи и тащить ее за собой в гостиную. А летом кругом была пыль!» Конечно, вспомнил он, гостиные исчезли чуть позже, чем появились тротуары.
Дойдя до площади, он обнаружил еще один неприятный сюрприз. Деревья, окаймляющие заросшее травой пространство, были почти голыми. Он предвкушал богатство осенних красок, но налетевший ночью ветер обнажил черные скелеты ветвей, и они торчали теперь, как первые знаки надвигающейся зимы. Опавшие листья покрывали площадь.
- Здравствуйте, мистер Готорн!
Он обернулся и увидел Питера Бернса, школьника старших классов, чей отец, двадцатью годами моложе Рики, принадлежал ко второму кругу его друзей. Первый круг состоял всего из четверых его ровесников - раньше их было пятеро, но Эдвард Вандерли умер почти год назад.
- Привет, Питер. Ты почему не в школе?
- Сегодня мне на час позже - опять батареи сломались.
Питер Берне стоял перед ним - высокий симпатичный парень в лыжном свитере и джинсах. Его черные волосы казались Рики чересчур длинными, но плечи уже обещали, что скоро он будет здоровее своего отца.
- Значит, гуляешь?
- Точно, - сказал Питер. - Иногда интересно походить по городу и посмотреть.
- Я тоже люблю гулять по городу. В голову приходят странные мысли. Вот сейчас я думал, как тротуары изменили мир. Они сделали его более цивилизованным.
- О? - Питере удивлением взглянул на него.
- Знаю, знаю, я говорю странные вещи. Как Уолтер?
- Нормально. Он сейчас на берегу.
- А Кристина?
- Тоже, - сказал Питер, и при ответе на вопрос, касающийся его матери, в его голосе проскользнули прохладные нотки. Почему бы это? Рики помнил, что Уолтер несколько месяцев назад жаловался ему, что жена грустит. Но Рики, который помнил родителей Питера еще детьми, их проблемы всегда казались несерьезными: как могут грустить люди, у которых вся жизнь впереди?
- Знаешь, давно мы с тобой не говорили. Как отец, еще не решил насчет Корнелла?
Питер чуть улыбнулся.
- Похоже, решил. В Йельский университет лучше и не соваться. А в Корнелле гораздо легче.
- Конечно, - Рики как раз вспомнил, что он последний раз говорил с Питером на вечере у Джона Джеффри год назад, где умер Эдвард Вандерли.
- Ладно, мне нужно зайти в магазин, - сказал Питер.
- Да-да, - Рики продолжал припоминать детали этого вечера. С тех пор ему часто казалось, что жизнь дала трещину и стала темней.
- Я пойду, - Питер отошел в сторону.
- Не обращай внимания. Я просто задумался.
- О тротуарах?
- Нет, негодник.
Питер, улыбаясь, распрощался и быстро зашагал через площадь.
У гостиницы Арчера Рики заметил «линкольн» Сирса Джеймса, следующий, как всегда, на десять миль в час медленнее, чем прочие машины, и ускорил шаг. Налетевшая грусть не уходила: он опять посмотрел на обнаженные ветви деревьев, на залитое кровью лицо девушки на плакате и вспомнил, что вечером его очередь рассказывать историю в Клубе Чепухи. Он подумал, что может послужить его вдохновению, и решил, что это будет Эдвард Вандерли. Случившееся с ним волновало всех их, членов клуба. На раздумья у него было двенадцать часов.
- О, Сирс, - он нагнал компаньона уже в дверях. - Доброе утро. Сегодня вечером у тебя?
- Рики, - сказал Сирс, - в такое утро положительно лучше не заикаться об этом.
И он вошел в офис. Рики последовал за ним, оставив Милберн за спиной.

Фредерик Готорн

Глава 1

Из всех комнат, где они собирались, эта нравилась Рики больше всего - библиотека Сирса Джеймса с ее кожаными креслами, высокими застекленными книжными шкафами, напитками на круглом столике, старым широким ковром под ногами и устойчивым ароматом дорогих сигар. Так никогда и не женившись, Сирс мог вволю следовать своим представлениям о комфорте. После многих лет общения его друзья привыкли к удобству его дома и уже не замечали его, как не замечали и неудобств дома Джона Джеффри, чья домоправительница Милли Шиэн, все время по-своему переставляла вещи. Но они, тем не менее, чувствовали это, и Рики Готорн, быть может, чаще остальных мечтал сделать у себя такое же местечко. Но у Сирса всегда было больше денег, чем у других, как и у его отца было больше денег, чем у их отцов. Так тянулось уже пять поколений, начиная с сельского бакалейщика, который сумел поймать, удачу и вывел род Джеймсов вперед. Ко времени деда Сирса они уже были своего рода дворянством: все женщины в семье были худыми, изящными и болезненными, а мужчины любили охоту и учились в Гарварде. Отец Сирса был там профессором древних языков; сам Сирс пошел в юристы только потому, что ему казалось неприличным не иметь профессии. Год или два учительства показали ему, что педагога из него не выйдет. И он не прогадал: большая часть его родни уже старта жертвами несчастных случаев на охоте, циррозов, инфарктов, а Сирс все еще был если не самым хорошо выглядевшим пожилым человеком в Милберне - таким, бесспорно, был Льюис Бенедикт - то уж наверняка самым изысканным. За исключением бородки, он был копией отца - таким же высоким, лысым и массивным, с тонкими чертами лица. Его голубые глаза все еще глядели молодо.
Рики немного завидовал этой его профессорской внешности. Сам он был чересчур невысок и подвижен, чтобы выглядеть солидным. Важность ему придавали разве что седые усы. Небольшие бакенбарды, которые он отрастил, не прибавлявши веса, а лишь делали его лицо осмысленным. Он не считал себя особенно умным, иначе не смирился бы с вечной ролью младшего партнера. Но в фирму Сирса его взял еще отец, Гарольд Готорн, и все эти годы его радовала возможность работать рядом с другом. Теперь, развалившись в невероятно удобном кресле, он все еще радовался: годы породнили его с Сирсом не менее тесно, чем со Стеллой, и деловой союз был куда более мирным, чем домашний. Стелла никогда не была такой терпимой, как Сирс, несмотря на то, что за долгие годы их супружества за ней накопилось много грешков.
Да, сказал он себе в сотый раз, ему здесь нравится. Это было против правил и, быть может, против его порядком подзабытой религии, но библиотека Сирса и весь его дом были местом, где он расслаблялся. Стелла не упускала случая показать, что женщина тоже способна расслабиться в таком месте. Спасибо, что Сирс это терпел. Это именно Стелла (двенадцать лет назад, войдя в библиотеку с таким видом, словно за ней следовал взвод архитекторов) дала км имя. «А, вот они где, Клуб Чепухи, - сказала она. - Опять вы забрали моего мужа на всю ночь, Сирс? Неужели вам еще не надоело врать друг другу?» При всем при том он думал, что именно энергия Стеллы удерживает его от состояния старого Джона Джеффри.
Да, Джон был старым, хотя ему было на полгода меньше, чем Рики, и на год меньше, чем Сирсу. Льюис, самый молодой из них, был всего на пять лет моложе его.
Льюис Бенедикт, про которого говорили, что он убил свою жену, сидел прямо напротив Рики, так и сияя здоровьем. Казалось, возраст ему только на пользу. Сейчас он был разительно похож на Кэри Гранта. Его подбородок не отвис, волосы не поредели. Пожалуй, он сделался красивее, чем в юности. Этим вечером на его выразительном лице, как и на остальных, застыло выражение ожидания. Все знали, что лучшие истории всегда рассказываются здесь, в доме Сирса.
- Кто сегодня на очереди? - спросил Льюис скорее из вежливости. Все и так знали. В Клубе Чепухи было не так много правил: они собирались в вечерних костюмах (потому что тридцать лет назад Сирсу понравилась эта идея), никогда не пили слишком много (а теперь они все равно не могли себе этого позволить), никогда не спрашивали, является ли рассказанное правдой (в каком-то смысле правда была даже в явной выдумке), и хотя рассказывали они по очереди, никто не настаивал на соблюдении очередности.
Готорн уже был готов сознаться, когда заговорил Джон Джеффри.
- Я думаю, - начал он и обвел всех взглядом, - нет, я знаю, что сегодня не моя очередь. Но я подумал, что через две недели будет год, как не стало Эдварда. Он был бы здесь, если бы я не устроил ту проклятую вечеринку.

Предыдущая страница 2 Следующая страница


3 Питер Страуб

- Джон, не надо, - сказал Рики. Он не смотрел в лицо Джеффри, побелевшее от волнения. - Мы все знаем, что тебе не в чем себя винить.
- Но это случилось в моем доме.
- Успокойся, док, - сказал Льюис. - Все равно ничего хорошего из этого не выйдет.
- Это уж мне решать.
- Тогда подумай о том, что для нас в этом тоже нет ничего хорошего. Мы все об этом помним. Как можно такое забыть?
- Тогда что с этим делать? Что, вести себя так, будто ничего не случилось? Будто все было нормально? Так, один старик сыграл дурную шутку!
Поверьте мне, все совсем не так.
Воцарилось молчание, даже Рики не нашел, что ответить. Лицо Джеффри теперь посерело.
- Нет, - сказал он. - Все вы знаете, что с нами случилось. Мы сидим здесь, как призраки. Милли уже с трудом терпит нас в моем доме. Мы же не всегда были такими - мы говорили обо всем. Мы веселились, вспомните! А теперь мы боимся. Не знаю, нравится ли вам это. Но прошел уже год, и пора об этом сказать.
- Не уверен, что я боюсь, - сказал Льюис, отхлебывая виски и улыбаясь.
- Ты не уверен и в обратном, - парировал доктор.
Сирс Джеймс кашлянул в кулак, и все немедленно посмотрели на него. «Боже, - подумал Рики, - как легко ему привлечь наше внимание. Почему он решил, что не может стать хорошим учителем?»
- Джон, - сказал Сирс, - мы все знаем факты. Все вы пришли сегодня сюда по холоду, а мы уже не молоды. Поэтому хватит...
- Но Эдвард умер не в твоем доме. И эта Мур, эта так называемая актриса, не...
- Достаточно, - сказал Сирс.
- Ладно. Вы помните, что было после этого?
Сирс кивнул. Рики тоже. На первой их встрече после странной смерти Эдварда Вандерли им мучительно не хватало его. Разговор раз десять сбивался и начинался снова. Все они, Рики знал, задавали себе вопрос - смогут ли они вообще теперь встречаться? Тогда он взял инициативу в свои руки и спросил у Джона: «Что самое плохое ты сделал в жизни?»
Его удивило, что Джон покраснел; потом, в тоне их предыдущих встреч, он ответил: «Я не хочу говорить об этом, но я расскажу тебе о самом плохом, что со мной случилось», - и рассказал то, что действительно можно было назвать историей с привидениями. Это увело их мысли прочь от Эдварда. Так они делали каждый раз с тех пор.
- Ты правда думаешь, что это совпадение? - спросил Джеффри.
- Не надо, - сказал Сирс.
- Ты боишься. Поэтому мы и говорили об этом после того, как Эдвард...
Он замолчал, и Рики понял, что он не решился сказать «был убит».
- Отбыл на запад, - вмешался он, надеясь разрядить обстановку, но, увидев каменный взгляд Джеффри, понял, что ему это не удастся. Рики откинулся в кресле и решил не высовываться.
- Откуда это взялось? - спросил Сирс, и Рики вспомнил. Так всегда говорил его отец, когда клиент умирал: «Старый Тоби Пфейф отбыл на запад вчера ночью... Миссис Винтергрин отбыла на запад утром... Теперь дьявол оплатит судебные издержки». - Ладно. Я все равно не знаю...
- Я только знаю, что случилось что-то чертовски странное, - сказал Джеффри.
- Ну и что ты советуешь? Уж не прекратить ли нам собираться?
Рики чуть улыбнулся, желая показать, насколько абсурдна эта мысль.
- У меня есть предложение. Я знаю, нам нужно пригласить сюда племянника Эдварда.
- И зачем?
- Он, кажется, специалист.., по таким вещам.
- Что значит «по таким вещам»?
Джеффри подался вперед.
- Ну по тайнам. Быть может, он сможет помочь нам, - Сирс выглядел недовольным, но доктор не дал себя прервать, - нам ведь нужна помощь. Или я здесь единственный, кому снятся дурные сны? Рики! Ты всегда был честным.
- Не единственный, Джон.
- Я думаю, нет, - подтвердил Сирс, и Рики взглянул на него с удивлением. Сирс никогда не давал повода думать, что ему могут сниться дурные сны. - Ты имеешь в виду эту его книгу?
- Да, конечно. У него должен быть какой-то опыт.
- Я думал, что весь его опыт - умственная неустойчивость.
- Ага, как у нас, - мрачно сказал Джеффри. - У Эдварда были какие-то основания завещать племяннику дом. Я думаю, он хотел, чтобы Дональд приехал, если с ним что-нибудь случится. У него ведь было предчувствие. И вот что я еще думаю - я думаю, мы должны рассказать ему про Еву Галли.
- Рассказать бессвязную историю пятидесятилетней давности? Смешно.
- Она не становится смешной от своей бессвязности, - так же мрачно заметил доктор.
Рики увидел, как вздрогнул Льюис, когда Джеффри заговорил про Еву Галли. Рики знал, что за прошедшие пятьдесят лет никто из них не вспоминал о ней.
- Ты думаешь, что знаешь, что с ней случилось? - спросил доктор.
-- Слушай, зачем это нужно? - голос Льюиса чуть охрип. - Зачем все это ворошить?
- Затем, чтобы выяснить, что все-таки случилось с Эдвардом. Сожалею, если не смог вам это объяснить.
Сирс кивнул, и Рики показалось, что он видит на лице своего компаньона следы.., чего? Облегчения? Конечно, он не выражал это явно, но для Рики было сюрпризом, что он вообще способен на такие чувства.
- Я все же сомневаюсь, - сказал Сирс, - но если тебе от этого будет легче, мы можем написать племяннику Эдварда. Его адрес у нас есть, ведь так, Рики?
Рики кивнул.
- Но для демократизма предлагаю проголосовать. Что вы скажете по этому поводу? - он отхлебнул из бокала и обвел всех взглядом.
Все кивнули.
- Начнем с тебя, Джон.
- Конечно, да. Нужно вызвать его.
- Льюис!
Льюис пожал плечами.
- Мне все равно. Вызывайте, если хотите.
- Значит «да»?
- Да, да. Но я против того, чтобы копаться в деле Евы Галли.
- Рики?
Рики посмотрел на компаньона и увидел, что Сирс уже знает его мнение.
- Нет. Решительно нет. Я думаю, это ошибка.
- Хочешь, чтобы продолжалось то, что тянется уже целый год?
- Все меняется только к худшему.
- Помнишь как настоящий юрист, но плохой христианин. А я скажу «да», и нас большинство. Решение принято. Мы ему напишем.
- Я только думаю: вдруг он захочет продать дом? Ведь прошел уже год.
- Не создавай проблем. Захочет, так приедет еще быстрее.
- А почему ты уверен, что все не может измениться к худшему?
Сидя, как и каждый месяц в течение последних двадцати лет, в этом уютном кресле, Рики страстно желал, чтобы ничего не изменилось, чтобы они продолжали собираться. Глядя на них при тусклом свете лампы, слушая, как холодный ветер шумит в ветвях за окном, он желал только одного - продолжения. Они были его друзьями, он был как бы женат на них, как он перед этим думал о Сирее, и он боялся за них. Они выглядели такими взволнованными, словно для них не было ничего важнее плохих снов и страшных историй. Но он увидел полоску тени, пересекающую лоб Джона Джеффри, и подумал: «Джон скоро умрет». Эту интуицию не убили в нем все рассказанные за годы истории, и мысль словно пришла в его голову откуда-то извне, вместе с первым дуновением зимы.
- Решено, Рики, - сказал Сирс. - Мы не можем все время вариться в собственном соку. А теперь...
Он оглядел их, со значением потер руки и воскликнул:
- Теперь вернемся к повестке дня. Так кто у нас на очереди?
У Рики неожиданно все сдвинулось в голове, и, хотя он не готовился, прошлое неожиданно предстало так ясно - те восемнадцать часов далекого 45-го года, - что он сказал:
- Похоже, что я.

Глава 2

Двое уже ушли. Рики замешкался, сказав им, -что незачем спешить в такой холод. Льюис ответил: «Это живо разрумянило бы тебя, Рики», но доктор Джеффри просто кивнул. Действительно, для октября было очень холодно, достаточно холодно, чтобы выпал снег. Сидя в библиотеке, пока Сирс пошел за новой порцией выпивки, Рики слышал, как удаляется гудение машины Льюиса. У Льюиса был «моргай», пять лет назад привезенный из Англии, спортивный автомобиль, который нравился Рики. Но его брезентовый верх в такой вечер не спасал от холода. В такие нью-йоркские зимние вечера нужно что-то большее, чем маленький «моргай» Льюиса. Бедный Джон совсем замерзнет, пока Льюис довезет его домой на Монтгомери-стрит, к Милли Шиэн.
Милли сидит сейчас в полутьме в смотровой доктора, ожидая, когда повернется ключ в замке, чтобы помочь ему снять пальто и сварить чашку горячего шоколада. После этого Льюис поедет дальше за город, в леса, где стоит купленный им после возвращения дом.
Что бы ни делал Льюис в Испании, денег он оттуда привез достаточно.
Дом Рики стоял буквально за углом, в пяти минутах ходьбы, в былые дни они с Сирсом каждый день ходили на работу пешком. Теперь они гуляли только в теплую погоду. «Как Том и Джерри», говорила Стелла. Ирония относилась в первую очередь к Сирсу: Стелла его недолюбливала. Конечно, она никогда не показывала этого. Не могло быть и речи, чтобы она встречала мужа с горячим шоколадом; она ложилась спать, оставив свет только в верхнем холле. Само собой считалось, что, коль Рики засиделся у друзей, ему полагается шарить в темноте и натыкаться на модерновую мебель с острыми углами, купленную им по ее настоянию.
Сирс вернулся в комнату с двумя бокалами в руках и сигарой во рту.
- Сирс, - сказал Рики, - ты, должно быть, единственный, кто заставляет меня пожалеть, что я женат.
- Не трать на меня зависть. Я слишком старый и толстый.
- Ни то, ни другое, - Рики взял бокал. - Ты просто притворяешься.
- Но ты попал в точку. Ты не можешь никому сказать то, что говоришь мне. Если ты скажешь это твоей красавице, она вышибет из тебя мозги. А мне ты говоришь, потому что... - Сирс сделал паузу, и Рики показалось, что сейчас он скажет:
«Я тоже жалею, что ты женат».
- Слушай, я, по-твоему, боевая лошадь или рабочая?
Слушая своего компаньона с бокалом в руке, Рики подумал о Джоне Джеффри и Льюисе Бенедикте, мчащихся в свои дома, о своем собственном доме, ждущем его, и о том, как переплелись их жизни и привычки.
- О, я думаю, боевая, - сказал Рики и улыбнулся. Он вспомнил, что говорил недавно «все меняется только к худшему», и подумал:
Да, это так, храни нас Бог.
Внезапно он представил, что все они, он и его друзья, летят в маленьком самолетике по черному грозовому небу.
- А Стелла знает про твои кошмары?
- Я и не знал, что у тебя тоже, - Рики не хотел отвечать.
- Я считал, что незачем это обсуждать.
- И у тебя они уже...
Сирс поглубже погрузился в кресло.
- А у тебя уже?..
- Год.
- И у меня. Год. И у остальных, наверно, тоже.
- Льюис не кажется встревоженным.
- Льюиса ничего не может встревожить. Когда Бог создавал Льюиса, он сказал: «Я дам тебе красивое лицо, хорошую фигуру и добрый нрав, но, поскольку мир несовершенен, недодам немного мозгов». Он разбогател потому, что ему нравились рыбацкие деревни в Испании, а не потому, что он знал, что с ними делать.
Рики не стал развивать эту тему.
- Это началось после смерти Эдварда?
Сирс кивнул своей массивной головой.
- А как ты думаешь, что случилось с ним?
Сирс пожал плечами. Они все долго искали ответ.
- Я знаю не больше тебя.
- Думаешь, нам будет лучше, если мы узнаем?
- О, небо, что за вопрос! Я думаю, что случится что-то ужасное. Что ты навлечешь на нас беду, если пригласишь сюда молодого Вандерли.
- Предрассудки. Чушь. Я думаю, что-то ужасное уже случилось, и молодой Вандерли как раз может помочь нам в этом разобраться.
- Ты читал его книгу?
- Вторую? Пролистал.
Это значило, что он все же читал.
Ну и что ты думаешь?
Хороший опыт. Больше мастерства, чем у многих. Несколько превосходных фраз, интересный сюжет...
- Но то, о чем он пишет...
- Я думаю, что он, во всяком случае, не примет нас за маразматиков. Это главное.
- Хорошо бы, - сказал Рики. - Не хочу, чтобы кто-то совал нос в нашу жизнь.
- Но он как раз будет «совать нос» и выспрашивать, чего мы так боимся. Тогда, может быть, Джеффри перестанет ругать себя за ту вечеринку. Он ведь устроил ее только из-за той актрисы. Из-за молодой Мур.
- Я много думал об этой вечеринке. Пытался вспомнить, как она выглядела.
- Я ее видел, - сказал Сирс. - Она говорила со Стеллой.
- Это все видели. Но куда она делась потом?
- Мы все плохо соображаем. Надо дождаться молодого Вандерли. Пусть посмотрит свежим взглядом.
- Боюсь, что мы пожалеем, - сделал Рики последнюю попытку. - Это нас добьет. Мы будем, как те звери, грызть свой собственный хвост.
- Решено. Не надо мелодрам.
Переубедить его было явно безнадежным делом. Рики решил задать еще один вопрос:
- Когда приходит твоя очередь, ты заранее знаешь, о чем будешь говорить?
- А что?
- А я не знаю. Просто сижу и жду, и это приходит ко мне, как сегодня. С тобой так же?
- Да, но не всегда.
- А с остальными?
- Слушай, не знаю. Тебе пора домой. Стелла, должно быть, заждалась.
Он не мог понять, серьезно ли говорит Сирс. Он поправил свою бабочку - еще одну деталь их ритуала, которую Стелла с трудом выносила.
- Откуда берутся эти истории?
- Из нашей памяти, - ответил Сирс. - Или, если угодно, из подсознания. -Иди. Мне еще мыть бокалы, а я тоже уже хочу спать.
- Можно мне еще раз попросить...
- О чем?
- Не писать племяннику Эдварда, - сердце Рики внезапно забилось сильнее.
- Что это ты так забеспокоился? Попросить можно, но когда мы в следующий раз соберемся, он уже получит мое письмо. Думаю, так будет лучше.
У двери Сирс держал его пальто, пока он влезал в рукава.
- По-моему, Джон плохо выглядит, - сказал Рики.
Сирс распахнул дверь в темноту, освещенную уличным фонарем. Оранжевый свет падал на лужайку, усыпанную опавшими листьями. Силуэты туч проносились по темному небу; пахло зимой.
- Джон умирает, - спокойно сказал Сирс, вторя его мыслям. - Увидимся в конторе. Передавай привет Стелле.
Дверь закрылась за ним - за маленьким человеком, уже начавшим дрожать на холодном ветру.

Сирс Джеймс

Глава 1

Они проводили много времени в офисе, и Рики за две недели до следующей встречи у Джеффри начал спрашивать Сирса, отослал ли тот письмо.
- Конечно, отослал.
- И что ты написал?
- Что договорились. Упомянул про дом и о том, что мы надеемся, что он не будет его продавать, не осмотрев предварительно. Что все вещи Эдварда там, включая его бумаги.
И вот наконец они вошли в комнату Джона Джеффри. Джон и Льюис уже сидели в викторианских креслах, а домоправительница Милли Шиэн подносила им бокалы. Как и жена Рики, Милли не участвовала в заседаниях Клуба Чепухи, но в отличие от Стеллы, то и дело появлялась с сэндвичами или с чашками кофе. Она раздражала Сирса, как летняя муха, настойчиво бьющаяся в стекло. Но в некоторых отношениях Милли была лучше Стеллы Готорн - она была не такой властной, не такой требовательной. И она заботилась о Джоне; Сирс часто спрашивал себя, заботится ли Стелла о Рики.
Теперь Сирс смотрел на своего компаньона, продолжая разговор, успевший ему уже поднадоесть.
- Конечно, я написал ему, что мы не удовлетворены тем, что нам известно о смерти его дяди. Про мисс Галли я ничего не написал.
- И на том спасибо, - проворчал Рики и пошел к остальным. Милли поднялась, но Рики, улыбнувшись, жестом попросил ее сесть. Он был прирожденным джентльменом в обращении с женщинами.
Кресло стояло рядом, но он не сел, пока Милли ему не предложила.
Сирс отвел взгляд от Рики и посмотрел на хорошо знакомую ему комнату. Джон Джеффри превратил всю площадь своего дома в офис - приемные, смотровые, аптека. Две маленькие комнаты внизу были жилищем Милли. Сам доктор жил наверху, где раньше располагались только спальни. Сирс знал этот дом уже шестьдесят лет, в детстве он жил в двух домах отсюда, через улицу. Именно туда, в семейный дом, он вернулся после Кембриджа. В доме Джеффри тогда жило семейство Фредериксонов, у которых было двое детей младше Сирса. Мистер Фредериксон был торговцем зерном - гороподобный человек с рыжими волосами и багровым лицом. Его супруга покорила маленького Сирса. Она была высокая, с длинными вьющимися волосами каштанового оттенка, с экзотическим кошачьим лицом и пышной грудью. Всем этим Сирс был просто очарован. Говоря с Виолой Фредериксон, он всякий раз боролся с желанием смотреть на нее.
Летом он присматривал за их детьми. Фредериксоны не нанимали няньку, хотя у них жила девчушка из Холлоу, исполнявшая обязанности кухарки и служанки. Быть может, их забавляло, что сын профессора Джеймса сидит с их детьми. Сирс находил в этом свое удовольствие. Ему нравились мальчишки и то, как восторженно они отнеслись к нему, а когда они засыпали, он путешествовал по дому. Он знал, что нехорошо входить в спальню, но не мог побороть искушения. Однажды он нашел в ящике столика Виолы ее фотографию - она выглядела невозможно, невероятно зовущей и желанной. Он смотрел на ее груди за вырезом блузки и представлял их тяжесть и упругость. Вдруг его член напружинился и стал твердым, как сучок дерева, - это случилось в первый раз. Он со стоном выронил фото и увидел одну из ее блузок, повешенную на спинку кровати. Не в силах сдержаться, он схватил ее там, где она, казалось, еще хранила тепло ее плоти, извлек из штанов напрягшийся член и ткнул его в материю, воображая, что это ее грудь. Пара судорожных движений - и он кончил. Вслед за облегчением его охватил невыносимый стыд. Он спрятал блузку в сумку и, возвращаясь домой, обернул ею камень и утопил в реке. Никто не поставил ему это в вину, но сидеть с детьми его больше не звали.
За окнами напротив головы Рики Сирс мог видеть, как свет фонаря отражается в окне второго этажа дома, который купила Ева Галли, когда приехала в Милберн. Он редко вспоминал ее, но теперь вспомнил при виде этого окна и при воспоминании о той дурацкой сцене.
Спальня, где умер Эдвард Вандерли, была у них над головами. По молчаливому соглашению никто из них не упоминал, что они собираются здесь в годовщину смерти их друга. Но частица опасений Рики Готорна перекочевала и в сознание Сирса, и он подумал: «Старый дурак, тебе все еще стыдно за ту блузку. Ха-ха!»

Глава 2

- Сегодня моя очередь, - сказал Сирс, устроившись в самом большом кресле Джеффри и убедившись, что ему не виден старый дом Галли. - Я хочу рассказать вам о том, что случилось со мной, когда я пробовал силы в качестве школьного учителя в районе Эльмиры. Я сказал «пробовал силы» потому, что уже в первый год я сомневался, подхожу ли я для этой профессии. Я заключил контракт на два года, но не думал, что они станут удерживать меня, если я захочу уехать. И вот там со мной случилась одна из самых жутких историй в моей жизни - или я все это вообразил, - но в любом случае я перепугался так, что не мог уже там оставаться. Это самая страшная история, какую я знаю, и я никому не говорил о ней целых пятьдесят лет.
Вы знаете, каковы тогда были обязанности учителя. То была не городская школа, и Бог знает, что я мог бы там сделать, но тогда у меня в голове была масса всяких идей. Я воображал себя этаким деревенским Сократом, несущим в глушь свет разума. Эльмира тогда и была глушью, хотя сейчас это даже не пригород. Там соединялись четыре дороги, как раз за школой, но в остальном это была типичная деревня - домов десять - двенадцать, почта, магазин, школа. Все эти здания выглядели одинаково, то есть деревянные, с облупившейся краской, довольно жалкие. Школа была однокомнатной - одна комната на все восемь классов. Когда я приехал, мне сказали, что мне лучше поселиться у Мэзеров (они брали дешевле других, а почему - я скоро узнал) и что мой рабочий день будет начинаться в шесть. В мои обязанности входило наколоть дров, затопить печку в школе, подмести класс, накачать воды, а если нужно, и вымыть окна.
В половине восьмого начинались занятия. Я должен был учить все восемь классов чтению, письму, арифметике, музыке, географии, истории.., еще труду. Сейчас я не вспомню ни одного из этих предметов, но тогда голова у меня была забита Абрахамом Линкольном и Марком Хочкинсом, и я горел желанием начать. Все это захватило меня. Я видел во всем одну только свободу и благородство, хотя мне тогда уже показалось, что город умирает.
Видите ли, я не знал. Не знал того, что собой представляют мои ученики. Не знал, что большинство учителей в таких местах - парни лет девятнадцати, знающие немногим больше своих учеников. Я не знал, как в этой деревне (она называлась Четыре Развилки) грязно и уныло, не знал, что такое ходить все время полуголодным. Мне поставили условие, чтобы каждое воскресенье я ходил в церковь в соседнюю деревню за восемь миль.
В первый вечер я явился с чемоданом к Мэзерам. Чарли Мэзер был в деревне почтальоном, но когда пришли республиканцы, они назначили на эту должность Говарда Хэммела, и Чарли с тех пор ни разу не зашел на почту. Он вечно ходил хмурый. Когда он привел меня в мою комнату, я увидел, что она недостроена - потолок состоял из кое-как пригнанных досок. «Делал для дочери, - объяснил Мэзер. - Она умерла. Одним ртом меньше». Постель представляла собой драный матрас на полу, накрытый старым армейским одеялом. Зимой в этой комнате замерз бы даже эскимос. Но я увидел там стол и керосиновую лампу, а сквозь дыры в потолке светили звезды, и я сказал, что мне очень понравилось. Мэзер даже хмыкнул.
На ужин в тот день была картошка. «Мяса тебе не будет, - заявил Мэзер, - пока не купишь сам. Я обязан кормить тебя, а не делать так, чтобы ты толстел». Не думаю, что я ел мясо у Мэзера больше пяти раз - это было тогда, когда кто-то принес ему гуся, и мы ели этого гуся, пока не обглодали последнюю косточку. В конце концов ученики начали таскать мне сэндвичи с ветчиной: их родители хорошо знали Мэзера. Сам он плотно обедал днем, но я в это время был в школе, «оказывая необходимую помощь и налагая наказания».
Наказания там считались основой педагогики. Я узнал об этом уже в первый учебный день, когда меня хватило только на то, чтобы поддерживать в классе тишину и переписать учеников. Я был весьма удивлен тем, что читать умели только две старшие девочки. Никто не умел толком считать и никто не слышал о других странах. Один лохматый десятилетний мальчишка не поверил даже, что они существуют. «Чушь это все, - сказал он мне. - Что, есть место, где люди не американцы? И даже не говорят по-американски?» Не окончив, он расхохотался над абсурдностью этого, и я увидел гнилые черные зубы. «Эй, болван, а как же война? - сказал другой мальчик. - Ты что, не слышал про немцев?» Прежде чем я успел вмешаться, первый вскочил и вцепился в своего обидчика.
Мне казалось, он готов убить его. Девчонки визжали, а я с трудом разнял дерущихся.
«Он прав, - сказал я. - Ему не следовало так тебя называть, но он прав. Немцы - это народ, который живет в Германии, и война...» Я прервался, потому что мальчик зарычал на меня, как дикий зверь. Он готов был меня укусить, и тут я понял, что с ним не все в порядке.
«А ну извинись перед своим другом», - сказал я.
«Он мне не друг».
«Он чокнутый, сэр, - сказал другой мальчик, бледный и испуганный. - Не надо было мне с ним говорить».
Я спросил первого, как его зовут.
«.Фенни Бэйт», - пробурчал он.
«Фенни, - сказал я как можно мягче. - Ты не прав. Америка - не весь мир, как Нью-Йорк - не вся Америка, - тут я подвел его к столу и развернул карту, - Вот Соединенные Штаты, вот Мексика, а вот Атлантический...»
Фенни мрачно покачал головой.
«Вранье. Все вранье. Этого ничего нет. Нет!» - с этим криком он пнул свой стул, и тот упал.
Я велел ему поднять стул, но он так же покачал головой. Тогда я поднял его сам. Среди учеников пронесся вздох удивления.
- Так ты слышал раньше про другие страны?
- Да. Только это вранье.
- Кто тебе это сказал?
Он опять покачал головой. Я подумал, что он услышал это от родителей, но он не сказал.
В полдень все дети достали пакеты с сэндвичами. Я поглядел на Фенни Бэйта. Он сидел один. Если он пытался подойти к кому-нибудь из товарищей, те просто отходили прочь, и он общался только с бледной светловолосой девочкой - она была похожа на него, и я предположил, что это его сестра. Я заглянул в список: Констанция Бэйт, пятый класс.
Тут я увидел за окном школы мужчину, стоящего на дороге. По, какой-то причине он напугал меня - не только своей странной внешностью (густые черные волосы), но и тем, как он смотрел на Фенни. Мне он показался опасным и каким-то диким. Я отвернулся в замешательстве, а когда повернулся опять, он исчез.
Вечером я, однако, забыл обо всем этом, когда поднялся в свою комнатенку, чтобы подготовиться ко второму учебному дню. Тут в комнату вошла Софрония Мэзер. Первым делом она потушила лампу, которую я было зажег. «Это для ночи, а не для вечера. Нечего без толку жечь керосин. Учитесь пользоваться светом, данным нам Богом».
Я удивился, увидев ее у себя. За ужином она молчала, и при взгляде на ее лицо, натянутое, как барабан, могло показаться, что молчание - ее природное состояние. Но в отсутствие мужа она оказалась весьма разговорчивой.
- Я хочу вас предупредить, учитель. Идут слухи.
- Как, уже?
- Очень много зависит от того, как вы начнете. Мариана Бердвуд сказала мне, что вы поощряете хулиганство в школе.
- Не может быть.
- Ее Этель ей это сказала.
Я не помнил лица Этель Бердвуд, но по списку она была одной из старших девочек, пятнадцати лет.
- И что же она сказала?
- Это Фенни Бэйт. Правда, что он подрался с другим мальчишкой прямо у вас перед носом?
- Я с ним поговорил.
- «Поговорил»? Говорить тут без толку. Почему вы не применили розгу?

Предыдущая страница 3 Следующая страница


История с привидениями 4

- У меня ее нет, - признался я.
Вот теперь она действительно удивилась.
- Но так нельзя! Их обязательно нужно пороть. Одного-двух каждый день. А Фенни Бэйта особенно.
- Почему его?
- Он испорченный.
- Я вижу, что он несчастный, неграмотный, быть может, больной, но не вижу, что он испорченный.
- Испорченный. Другие дети боятся его. Если вы будете применять тут свои идеи, вам придется оставить школу. Не только дети ждут, что вы будете пользоваться розгой. Послушайте моего совета, я желаю вам добра. Без розги нет учения.
- Но почему Фенни стал таким? - спросил я, игнорируя ее заключительный афоризм. - Может, ему нужна помощь, а не наказание?
- Розга, вот что ему нужно. Он не просто испорченный - он сама испорченность. Вам нужно утихомирить его обязательно. Послушайте моего совета, - с этими словами она вышла, и я даже не успел спросить ее о человеке, которого я видел на дороге.
(Тут Милли Шиэн отложила поднос, который якобы чистила, бросила тревожный взгляд на окно, чтобы убедиться, что шторы задернуты, и встала прикрыть дверь. Сирс, прервав историю, увидел, что дверь со скрипом приоткрылась).

Глава 3

Сирс Джеймс, думая о том, что Милли слушает их с каждым разом более открыто, ничего не знал о том, что случилось в городе в тот день и роковым образом повлияло на их жизнь. Само по себе событие было малопримечательным - в город приехала молодая женщина, которая сошла с автобуса на углу у библиотеки и оглянулась вокруг, словно любуясь давно знакомыми местами. Глядя на нее, на ее улыбку, на ее темные волосы и длинное дорогое пальто, можно было подумать, что она вернулась на родину, но родину, которая была не очень ласкова к ней. В улыбке присутствовала некая мстительность. Милли Шиэн, увидев ее по пути в магазин, подумала, что где-то уже видела ее. То же показалось и Стелле Готорн, сидящей за столиком кафе. Она посмотрела вслед незнакомке, и ее спутник, профессор антропологии Гарольд Симе, заметил:
- Одна красивая женщина всегда смотрит на другую с завистью. Но за тобой я этого не замечал.
- А ты думаешь, она красивая?
- Сказав «нет», я бы солгал.
- Ну ладно, если я тоже красивая, то все в порядке, - ока улыбнулась Симсу, который был на двадцать лет моложе ее, и посмотрела вслед незнакомке, исчезнувшей за дверью отеля Арчера.
- Если все в порядке, то что ты на нее так смотришь?
- О, просто.., просто так. С такими женщинами нужно сидеть в кафе, а не с подкрашенными развалюхами вроде меня.
- Ну ладно, - Симе пытался взять под столом ее руку, но Стелла вырвала ее быстрым движением. Она терпеть не могла, когда ее лапали в общественных местах, и ей вдруг захотелось закатить Симсу хорошую пощечину.
- Стелла, ты что?
- Ничего. Почему бы тебе не вернуться к своим милым студенточкам?
В это время молодая женщина вошла в отель. Миссис Харди, владевшая им вместе с сыном после смерти мужа, вышла к ней из своего офиса.
- Что вам угодно? - спросила она, тут же подумав: «Вот от кого Джима нужно держать подальше».
- Мне нужна комната с ванной, - ответила женщина. - Я поживу у вас, пока не подыщу квартиру в городе.
- Как замечательно! Вы приехали в Милберн? Это просто чудесно. Милые молодые люди, как мой Джим, только и мечтают сбежать отсюда в Нью-Йорк. Вы оттуда приехали?
- Я там жила. Но кое-кто из моей семьи жил у вас в городе.
- Вот наши правила, а вот журнал - сказала миссис Харди. - У нас очень хороший тихий отель, никакого шума по ночам, совсем как пансион, только с гостиничным обслуживанием, - женщина кивнула, заполняя журнал. - Хочу предупредить: никакого диско и, извините, никаких мужчин у вас в комнате после одиннадцати.
- Хорошо, - женщина вернула журнал миссис Харди, которая прочитала: «Анна Мостин» и нью-йоркский адрес.
- Чудесно, а то, вы знаете, эти современные девушки... - начала миссис Харди и осеклась, взглянув в спокойные голубые глаза посетительницы.
Первой ее мыслью, почти рефлективной, было: «она же совсем холодная», и сразу потом: «за Джима можно не бояться».
- Анна! Какое красивое старомодное имя.
- Да. Миссис Харди, слегка обескураженная, позвонила в звонок, вызывая сына.
- Я действительно старомодна, - сказала женщина.
- Вы говорите, у вас были родные здесь?
- Да, только очень давно.
- Все равно я должна их знать.
- Не думаю. Здесь жила моя тетя. Ее звали Ева Галли.
Нет, вы не должны ее знать.
(Жена Рики, оставшись в кафе, внезапно всплеснула руками и воскликнула «Старею!». Она вспомнила, на кого похожа эта женщина. Официант, терзающийся сомнениями, стоит ли подавать ей счет после ухода джентльмена, вежливо переспросил: «Что?» «Ничего, болван! - отрезала она. - Стойте! Дайте сюда счет».)
Джим Харди глазел на нее всю дорогу, пока нес ее чемодан и открывал дверь ее номера. Наконец он решился заговорить:
- Надеюсь, вы останетесь у нас подольше.
- Я думала, что ты ненавидишь Милберн. Твоя мать так говорила.
- Пока вы здесь, нет, - и он одарил ее взглядом, бросившим прошлым вечером Пенни Дрэгер на сиденье его машины.
- Почему это?
о, - он не знал, что сказать, после того, как она проигнорировала его взгляд. - Вы знаете.
- Разве?
- Я просто хочу сказать, что вы чертовски красивая, вот и все. У вас есть стиль. Мне очень нравятся стильные женщины.
- Неужели?
- Да, - он кивнул. Он не мог ее понять. Если бы она была недотрогой, она бы оборвала его с самого начала. Но она не проявляла к нему никакого интереса. Потом она сняла пальто, на что он слабо надеялся. В области груди она была не очень, но ноги хорошие. Внезапно ее безразличие возбудило его - это была чистая, холодная чувственность, накатившая на него волной, ничуть не напоминающая то, что он испытывал с Пенни Дрэгер и другими девушками, с которыми он спал.
- О, - сказал он, тщетно надеясь, что она все же выставит его. - Вы приехали сюда работать? Может быть, вы с телевидения?
- Нет.
- Ну ладно, я пойду. Может, зайду еще поговорить, если позволите. Или помочь чего.
Она села на кровать и протянула руку. Он нерешительно подошел. В руку его опустилась свернутая долларовая бумажка.
- Знаешь, - сказала она, - по-моему, ты не должен на работе носить джинсы. Выглядишь разгильдяем.
Он взял доллар и выскочил вон, даже не сказав «спасибо».
(«Анна-Вероника Мур, - подумала Стелла, - вот кого она мне напоминает. Ту актрису в доме у Джона, когда умер Эдвард. Почему я о ней вспомнила? Я видела ее тогда недолго, и эта девушка вовсе на нее не похожа».)

Глава 4

- Нет, - продолжал Сирс, - я не отказался от мысли помочь Фенни Бэйту. Я считал, что испорченных детей не бывает, что его сделали таким плохое воспитание и убогая жизнь. На следующий день я приступил к его перевоспитанию и в обед попросил остаться со мной.
Другие дети вышли, оживленно переговариваясь - по-моему, они думали, что я его все-таки выпорю, - и тут я заметил, что в темном углу прячется его сестра.
«Я не трону его, Констанция, - сказал я. - Иди и ты сюда, если хочешь». Бедные дети! Я до сих пор вижу их, оборванных и напуганных. Они сжались на стульях, а я стал рассказывать все, что знал об открытиях: про Колумба, Кортеса и Нансена. Но на Фенни это не произвело никакого впечатления. Он знал, что мир кончается в ста милях от Четырех Развилок и что все люди живут в этом круге. «Кто сказал тебе такую глупость, Фенни? - спросил я, но он опять покачают головой. - Это родители?»
Констанция хихикнула совсем невесело. Я вздрогнул от этого ее смешка - он вызывал мысль о почти животном существовании. Конечно, так оно и было; но потом все оказалось гораздо хуже, гораздо страшнее.
Но тогда я в отчаянии вскинул руки и девочка, похоже, подумала, что я хочу ее ударить, и торопливо воскликнула: «Это Грегори!»
Фенни бросил на нее быстрый взгляд, и могу поклясться, что никогда не видел такого испуга. В следующий момент он вскочил и выбежал из класса. Я звал его обратно, но он без оглядки убежал прямо в лес. Девочка осталась в классе, но она тоже выглядела испуганной: «Кто такой Грегори, Констанция? - спросил я. - Уж не тот ли это человек, что крутится около школы? С такими вот волосами?» Едва я изобразил над головой спутанные волосы, как она вскочила и убежала так же быстро, как ее брат.
Но в тот день другие ученики признали меня. Они решили, что я побил обоих и таким образом восстановил справедливость. Вечером я был вознагражден если не большей порцией картошки, то во всяком случае одобрительной улыбкой Софронии Мэзер. Должно быть, Этель Бердвуд сказала матери, что из нового учителя выйдет толк.
Фенни и Констанция не приходили в школу два дня. Я винил себя в том, что вел себя с ними неосторожно, и во время перемены от волнения ходил взад-вперед по двору. Дети смотрели на меня, как на лунатика. Потом я услышал то, что заставило меня повернуться и подойти к группе старших девочек. Среди них была и Этель Бердвуд. Мне показалось, что она упомянула имя Грегори.
- Расскажи мне про Грегори, Этель, - сказал я.
- А кто это? У нас нет никого с таким именем.
Она в упор поглядела на меня, и я был уверен, что она в тот момент думала о традиции, по которой учитель сельской школы обычно женился на самой старшей из своих учениц. Эта Этель, дочь богатых родителей, была самоуверенной девочкой.
- Я слышал, как ты упомянула это имя.
- Вы, должно быть, ошиблись, мистер Джеймс, - сказала она медоточивым голосом.
- Не люблю, когда мне лгут. Расскажи мне о Грегори.
Конечно, они решили, что я угрожаю ей наказанием. Другая девочка поспешила ей на выручку.
- Мы говорили, что этот желоб сделал Грегори. , Я взглянул на стену школы. Один из водосточных желобов был новым.
- Ладно, он больше не будет тут расхаживать, - заявил я, заставив их отчего-то расхохотаться.
В тот же день после уроков я решил отправиться в логово льва, то есть в дом Бэйтов. Я знал, что от деревни до него примерно так же, как от Милберна до дома Льюиса. Я прошел три-четыре мили, прежде чем понял, что заблудился. Домов мне по пути не попадалось, значит, дом Бэйтов стоял в глубине леса. Пришлось идти обратно и искать его там.
В итоге я сбился с дороги и потерял направление. Пробираясь через лес, я вдруг почувствовал, что за мной наблюдают - очень неприятное чувство, будто за спиной притаился тигр. А потом в тридцати ярдах от меня, на поляне, я увидел человека.
Это был Грегори. Он молчал, молчал и я. Он просто смотрел на меня взглядом, полным непередаваемой ненависти. Он мог бы убить меня в этом лесу и никто бы не узнал. И по его лицу я видел, что он готов к этому. Когда я уже думал, что он бросится на меня, он отступил и скрылся за деревом.
Я шагнул вперед. «Что тебе нужно?» - спросил я, но он не ответил. Я сделал еще шаг, потом еще. За деревом его не было: он словно растворился.
Я, еще дрожа, сделал несколько шагов в том же направлении и едва не вскрикнул, увидев перед собой бледную, оборванную девочку. Это была Констанция Бэйт.
- Где Фенни? - спросил я.
Она ткнула куда-то рукой. Тут он появился так же внезапно, «как змея из корзины», подумают я. На лице его застыло характерное тупо-виноватое выражение.
- Я искал ваш дом, - сказал я, и они так же молча указали мне куда-то. Среди деревьев я с трудом разглядел крытую толем хижину с одним грязным окошком. Тогда таких хижин было много, но эта была самой убогой из всех, какие я видел. Видит Бог, я никогда не презирал бедных, но в этой нищете было что-то действительно зловещее. Казалось, что живущие здесь люди не просто огрублены нищетой, но в самом деле непоправимо испорчены. Сердце мое сжалось, когда я увидел тощего черного пса, треплющего комок перьев, который еще недавно мог быть цыпленком. Теперь я понял, почему Фенни считали испорченным, - местным богачам достаточно было бросить один взгляд на его жилище.
Я не хотел туда идти. Я не верил в зло, но там чувствовалось именно зло.
Я повернулся к детям, смотревшим на меня тем же странным застывшим взглядом.
- Я хочу, чтобы вы завтра пришли в школу, - сказал я.
Фенни покачал головой.
- Но я хочу помочь вам, - я готов был произнести целую речь, сказать, что хочу спасти их, изменить их жизнь, избавить их от этого существования.., но их взгляд остановил меня. В нем было что-то, что заставило меня вспомнить о взгляде таинственного Грегори.
- Вы должны завтра прийти в школу, - повторил я.
- Грегори не хочет, чтобы мы туда ходили, - сказала Констанция. - Он говорит, чтобы мы оставались здесь.
- Приходите, и пусть он тоже приходит.
- Я спрошу Грегори.
- Черт с ним! Приходите сами! - крикнул я и пошел прочь. Пока я не достиг дороги, меня гнал страх - я будто убегал от проклятия.
Вы можете спросить, чем это кончилось. Они не вернулись. Несколько дней все шло спокойно. Этель Бердвуд и некоторые другие девушки дарили мне сладкие взгляды и носили сэндвичи на обед. Я клал их в карман и съедал вечером после ужина у Мэзеров.
В воскресенье я отправился, как было договорено, в лютеранскую церковь в Футвилле. Это оказалось не так скучно, как я боялся. Пастор, старый немец Франц Грубер, оказался более тонким человеком, чем можно было судить по его внушительному животу или по тексту проповеди. Я решил поговорить с ним как-нибудь.
Когда Бэйты появились, они выглядели опустошенными, как пьяницы после бурной ночи. Это вошло в привычку: они пропускали два дня, потом три, и каждый раз выглядели все хуже, особенно Фенни. Он будто преждевременно состарился. Мне иногда казалось, что он мне ухмыляется, хотя у него вряд ли хватило бы на это ума. Теперь он на самом деле казался испорченным, и это пугало меня.
Однажды в воскресенье после службы я подошел к доктору Груберу и сказал, что хочу поговорить с ним. Он, должно быть, решил, что я собираюсь признаться в прелюбодеянии или чем-то подобном. Но тем не менее он любезно пригласил меня к себе в дом.
Мы с ним прошли в библиотеку, большую комнату, до потолка уставленную книгами. Я не видел столько книг с тех пор, как покинул Гарвард. Это действительно был кабинет ученого. Большинство книг было на немецком, многие на латыни и греческом. На полках стояли труды отцов церкви в тяжелых кожаных переплетах, комментарии к Библии, теологические сочинения. На полке над столом я с удивлением увидел работы Луллия, Фладда, Бруно и других, что можно назвать оккультизмом эпохи Возрождения. Дальше я разглядел даже несколько антикварных книг о колдовстве и сатанизме.
Доктор Грубер пошел в другую комнату за пивом и, вернувшись, увидел, что я разглядываю эти книги.
- Из-за этих книг, - сказал он со своим гортанным акцентом, - я и угодил в Фалмут. Надеюсь, вы не посчитаете меня старым чокнутым дураком при виде их.
Он рассказал мне свою историю, и все было, как я и предполагал, - он подавал большие надежды, сам писал книги, но из-за слишком пристального интереса к оккультным наукам ему велели прекратить исследования в этом направлении. Он ослушался и был сослан в самый глухой угол, какой могла отыскать лютеранская конгрегация.
- Теперь мои карты на столе, как говорят мои прихожане. Конечно, я никогда не говорю о герметических предметах в проповедях, но продолжаю их изучать. Вы можете идти или рассказать то, зачем пришли, это в вашей воле.
Такое пышное вступление несколько удивило меня, но я решил рассказать ему всю историю о Фенни Бэйте и Грегори. Он слушал с большим вниманием, и я понял, что он уже что-то слышал об этом.
Когда я закончил, он спросил:
- И все это случилось недавно?
- Конечно.
- И вы никому об этом не рассказывали?
- Нет.
- Я рад, что вы пришли именно ко мне, - сказал он и, достав из ящика стола гигантскую трубку, набил ее и начал попыхивать, глядя на меня своими горящими глазами. Я уже начал жалеть что пришел к нему.
- А ваша хозяйка никогда не давала вам понять, почему она считает, что Фенни Бэйт - «сама испорченность»?
Я покачал головой: - А вы что-нибудь знаете?
- Это известная история. Можно сказать, знаменитая в нашей округе.
- Так Фенни и правда испорчен?
-Да.
- А почему? Здесь какая-то тайна?
- Большая, чем вы можете вообразить. Если я вам расскажу, вы можете решить, что я сошел с ума, - его глаза стали еще более пронзительными.
- Если Фенни испорчен, то кто испортил его?
- Грегори, - ответил он. - Конечно же, Грегори. Он причина всего.
- Но кто такой этот Грегори?
- Тот, кого вы видели. Вы совершенно точно его описали, - он покрутил своими толстыми пальцами над головой, имитируя мои жесты перед Констанцией. - Да, так оно и есть. Но если бы вы знали больше, вы бы усомнились в моих словах.
- Но почему?
Он покачал головой, и я увидел, что руки его дрожат. Я подумал, уж не сумасшедший ли он в самом деле?
- У родителей Фенни было трое детей, - продолжал он, выпуская клуб дыма. - Грегори был старшим.
- Он их брат! Один раз мне показалось, что я улавливаю сходство, но... Но что в этом противоестественного?
- Это зависит от того, что между ними происходило.
- Вы имеете в виду что-то противоестественное между ним и Фенни?
- И сестрой тоже.
Я почувствовал приступ ужаса, вновь увидел бледное некрасивое лицо Грегори с волчьей ненавистью в глазах.
- Между Грегори и его сестрой?
- Именно.
- Он испортил их обоих? Тогда почему к Констанции не относятся так, как к Фенни?
- Помните,, что здесь живут бедняки. Такие отношения между братом и сестрой.., хм.., не кажутся им чем-то противоестественным.
- Но между братьями... - я словно вернулся в Гарвард и дискутировал с профессором антропологии об обычаях какого-нибудь дикого племени.
- Кажутся. - О, Господи! - воскликнул я, вспомнив выражение преждевременной взрослости на лице Фенни. - И теперь он пытается от меня отделаться. Он видит во мне препятствие.
- Похоже, что так. И вы понимаете, почему.
- Он хочет оставить их себе? - Да. И навсегда. В первую очередь Фенни, судя по вашей истории.
- А что же родители?
- Мать умерла. А отец оставил их, как только Грегори подрос и начал его бить.
- И они живут одни в таком месте?
Он кивнул.
Это было ужасно: то место, казалось, окутывало проклятие, исходящее от самих детей, от их противоестественной связи с Грегори.
- А разве они сами не пытались избавиться от него.
- Пытались. Но как? - я подразумевал молитвы (я ведь говорил с пастором) или обращение к соседям, хотя я уже понял, что от соседей в Четырех Развилках помощи ждать было напрасно.
- Вы можете не поверить мне, поэтому я просто вам покажу, - он встал и жестом позвал меня за собой. Он казался очень возбужденным, и я подумал, что он испытывает так же мало удовольствия от моего общества, как и я от его.
Мы вышли из дома, пройдя по пути через комнату, где на столе стояла бутылка пива и тарелка - видимо, остатки его обеда.
Он захлопнул дверь и направился к церкви. Переходя улицу, он обратился ко мне, не поворачивая головы:
- Вы знаете, что Грегори был школьным плотником?
- Одна девочка что-то говорила об этом, - сказал я ему в спину. Что дальше - прогулка в лес? Что он хочет мне показать?
За церковью разместилось маленькое кладбище, и я, следуя за доктором Грубером, читал имена на массивных надгробиях прошлого века: Джозия Фут, Сара Фут и прочие потомки клана основателей городка. Эти имена ничего мне не говорили. Доктор Грубер стоял перед небольшой калиткой на краю кладбища.
- Сюда, - позвал он.
Ладно, подумал я, если ты так ленив, я открою сам, - и взялся за засов.
- Нет, - поправил он. - Просто взгляните вниз.
Я посмотрел. В голове могилы вместо камня стоял грубый деревянный крест, на котором кто-то написал имя: Грегори Бэйт. Я перевел взгляд на пастора и на этот раз не мог ошибиться: он смотрел на меня неприязненно.
- Этого не может быть, - промямлил я. - Я ведь его видел.
- Поверьте мне, учитель, здесь лежит ваш соперник. Во всяком случае, его смертная часть.
Я не мог сказать ничего, только повторил:
- Этого не может быть.
Он проигнорировал мою реплику.
- Однажды вечером, год назад, Грегори что-то делал на школьном дворе. Тут он заметил - во всяком случае, я так думаю, - что нужно починить водосточную трубу и полез вверх по лестнице. Тут Фенни и Констанция, видимо, увидели шанс избавиться от его тирании и оттолкнули лестницу. Он упал, ударился головой об угол здания и умер.
- А что они делали там вечером?
Он пожал плечами.
- Они всегда ходили за ним.
- Не могу поверить, что они сознательно убили его.
- Говард Хэммел, почтальон, видел, как они убегали.
Это он и нашел тело Грегори.
- Так никто не видел, как это случилось?
Никто, мистер Джеймс. Но всем это было ясно.
- А мне неясно.
Он пожал плечами.
- Что они делали потом? - спросил я.
- Убежали.
Им было ясно, что они сделали то, что хотели. У него была разбита вся голова. Фенни с сестрой исчезли на три недели, жили в лесу. Потом им пришлось вернуться. За это время Грегори похоронили, а почтальон рассказал всем, что он видел. Вот откуда общее мнение об испорченности Фенни.
- Но сейчас... - я смотрел на надпись на кресте, сделанную, очевидно, самими детьми.
Почему-то это казалось мне самым жутким.
- Да, сейчас. Сейчас Грегори требует их опять. И прежде всего хочет вырвать их из-под вашего влияния, - последнее слово он произнес с характерным немецким акцентом.
- Могу я помочь им?
- Боюсь, что нет.
- А вы, именем Божьим?
- Дело зашло слишком далеко. Моя церковь не верит в экзорцизм.
- Но вы сами...
- В зло. Я верю в зло.
Я отвернулся. Похоже, он думал, что я буду просить его о помощи, но когда я пошел прочь, он окликнул меня:
- Будьте осторожны, учитель.
Когда я возвращался домой, я с трудом верил, что на самом деле видел и слышал все это. Но я видел могилу, видел своими глазами метаморфозу, происходящую с Фенни, и, наконец, видел Грегори.
Где-то в миле от Четырех Развилок я столкнулся с доказательством того, что Грегори знает о моих намерениях. На одном из фермерских полей возвышался небольшой холм, и там я увидел его. Он стоял неподвижно, глядя на меня, и, казалось, мог прочитать каждую мысль в моей голове. В ту минуту я понял: все, что рассказал мне доктор Грубер, было правдой.
Все, что я мог - это не кинуться бежать. Он ждал, что я побегу, стоя там со скрещенными на груди руками и белым спокойным лицом. Я продолжал идти шагом.
За обедом я с трудом мог есть. Мэзер тут же заявил:
- Не ешь, нам больше достанется.
- Был ли у Фенни Бэйта брат? - спросил я его.
Он взглянул на меня с любопытством.
- Скажите, был?
- Был.
- И как его звали?
- Грегори, но я прошу не говорить о нем в моем доме.
- Вы боитесь его? - спросил я, потому что на лицах их обоих был ясно виден страх.
- Прошу вас, мистер Джеймс, - умоляюще сказала Софрония Мэзер.

Предыдущая страница 4 Следующая страница


5 Питер Страуб

- Никто не говорит об этом Грегори, - добавил ее муж.
- А что с ним случилось?
Он перестал жевать и отложил вилку.
- Я не знаю, от кого ты этого наслушался, но я вот что скажу: если был на свете проклятый человек, то это Грегори Бэйт, и то, что с ним случилось, должно было случиться. Вот и все, - с этими словами он запихнул в рот новую порцию, и обсуждение можно было считать законченным. Миссис Мэзер с постным видом уткнулась в тарелку.
Дети Бэйтов не появлялись в школе два или три дня, и мне уже начало казаться, что все это мне померещилось. Я погрузился в учительскую рутину, но часто вспоминал их, особенно бедного Фенни.
Однажды меня охватил ужас, когда я встретил в деревне Грегори. Это была суббота, и Четыре Развилки заполнились фермерами и их женами, приехавшими за покупками.
Каждую субботу деревня обретала почти праздничный вид - по крайней мере, по контрасту с унылыми буднями. По улицам разъезжали десятки повозок с веселыми детскими личиками, выглядывающими из них. Я узнал некоторых своих учеников и помахал им рукой.
Потом какой-то здоровенный фермер сдавил мне плечо и сказал, что я учитель его сына и что он хочет пожать мне руку. Я немного поговорил с ним и тут увидел за его спиной Грегори. Тот стоял возле почты и смотрел на меня - так же внимательно, как тогда, на холме. Во рту у меня пересохло; очевидно, это отразилось и на лице, так как отец моего ученика вдруг спросил, все ли у меня в порядке.
«Да-да», - сказал я, но, видимо, выглядел невежливым, продолжая упорно смотреть мимо него. Никто, кроме меня, не замечал Грегори; все просто проходили мимо, глядя сквозь него.
Я извинился перед фермером, сославшись на больной зуб, и повернулся к Грегори. За эти несколько секунд он исчез.
Я понял, что развязка близится и что он сам определит ее время и место.
На другой день Фенни и Констанция явились в школу. Они оба были бледные и вели себя так странно, что дети сторонились их еще больше, чем обычно. Они выглядели совсем больными, и я решил попытаться хоть как-то помочь им.
Когда уроки кончились, я попросил их остаться.
- Почему он позволят вам прийти сюда? - спросил их я.
Фенни пустыми глазами посмотрел на меня и спросил:
- Кто?
- Грегори, конечно.
Фенни потряс головой, будто отгоняя наваждение.
- Грегори? Мы давно уже не видели Грегори. Да, очень давно.
Я был просто поражен.
- Тогда что вы делаете?
- Мы ждем.
- Ждете?
Констанция кивнула, соглашаясь с Фенни.
- Ждем.
- Но чего? Грегори?
- Нет. Просто ждем.
- Грегори мы не видим, - сказал Фенни. Казалось, он на миг оживился. - Но он говорит с нами. Он говорит, что это все, что есть, и что ничего такого нет. Ничего, что вы говорили - насчет карт. Ничего нет.
- А что же есть?
- То, что мы видели.
- Что?
- То, что мы ждем.
- А что это?
- Это здорово, - сказала Констанция, положив голову на стол. - В самом деле здорово.
Я не понимал, о чем они говорят, но все это мне не понравилось. Я решил поговорить с ними об этом попозже.
- Ладно, я хочу, чтобы сегодня ночью вы остались со мной здесь. Я вас в обиду не дам.
Фенни так же безучастно кивнул, будто ему было все равно, а когда я взглянул на Констанцию, то увидел, что она спит.
- Хорошо. Потом мы найдем, где нам спать, а завтра я попробую подыскать для вас жилье в деревне. Вы не можете больше жить в лесу.
Фенни опять кивнул, и я увидел, что он тоже вот-вот заснет. Скоро они оба спали прямо за партами. В тот момент я был готов согласиться с ужасным утверждением Грегори, что нет ничего, ничего, кроме меня и этих двоих измученных детей в холодном школьном здании. Пока мы сидели там, солнце зашло, и в комнате стало темно. Я не мог встать и зажечь свет. Я обещал им найти жилье в деревне, но казалось, что до нее нужно идти много миль. И если бы я и дошел, я не представлял, кто согласится пустить их к себе. В такой обстановке я почувствовал себя таким же потерянным, как эти дети.
Наконец я встал и потянул Фенни за руку. Он проснулся мгновенно, как испуганное животное, и я с трудом смог удержать его на месте.
- Я хочу знать правду, Фенни, - сказал я ему. - Что случилось с Грегори?
- Он ушел, - сказал он так же безучастно.
- Это значит «умер»?
Фенни кивнул, приоткрыв при этом рот, и я опять увидел его ужасные гнилые зубы.
- Но он возвращается?
Он кивнул снова.
- И ты его видишь?
- Он видит нас. Смотрит и смотрит. И пытается трогать.
- Трогать?
- Ну, как раньше.
Я дотронулся до своего лба - он был горячим. Каждое слово Фенни отдавалось у меня в голове.
- Ты столкнул лестницу, Фенни?
- Он смотрит и смотрит, - повторил Фенни, словно этот факт заполнил все его сознание.
Я взял его руками за голову, чтобы заставить посмотреть в глаза, и в этот момент в окне появилось лицо его мучителя. То же бледное, ужасное лицо - он словно хотел помешать Фенни ответить на мой вопрос. Я почувствовал испуг и тошноту, но одновременно и какое-то странное удовлетворение от того, что сейчас все наконец решится. Я притянул Фенни к себе, пытаясь защитить его.
- Это он! - закричал Фенни, и от его крика Констанция упала на пол и заплакала.
- Ну и что? - крикнул я. - Он не тронет тебя, я с тобой! Он знает, что потерял тебя!
- Где он? Где Грегори?
- Там, - и я показал на лицо за окном.
Мы оба уставились в окно, но там не было ничего, кроме темного неба. Дикая радость охватила меня - я победил. Я схватил руку Фенни, но она бессильно упала. Потом он подался вперед, я подхватил его и только через несколько секунд понял, что я держу: это был труп. Его сердце остановилось.
- Вот и все, - сказал Сирс, глядя на своих друзей. - Грегори больше не появлялся. Я слег с лихорадкой и три недели провалялся на чердаке у Мэзеров. Когда я поправился, Фенни уже похоронили. Я собирался тут же уехать, но они удержали меня, и мне пришлось кое-как преподавать дальше. Под конец я даже научился использовать розгу, и меня считали очень хорошим учителем.
И еще одно. Когда я уезжал из Четырех Развилок, я впервые пришел на могилу Фенни. Он был похоронен за церковью, рядом со своим братом. Я смотрел на обе могилы, и знаете, что я чувствовал? Ничего. Пустоту. Как будто я не имел со всем этим ничего общего.
- А что случилось с сестрой? - спросил Льюис.
- О, с ней все было в порядке. Она была тихой девочкой и люди ее жалели. Я переоценил суровость той деревни. Кто-то взял ее к себе, и, насколько я знаю, они относились к ней как к родной дочери. Потом она вышла замуж и уехала из родных мест, но это было уже гораздо позже.

Фредерик Готорн

Глава 1

Рики, возвращаясь домой, удивился, увидев в воздухе снег. «Все сезоны спутались, - подумал он, - вот уже и зима». Снежинки мелькали в тусклом свете фонаря на Монтгомери-стрит, падали на землю, таяли. Холод проникал под его твидовое полупальто. Он уже жалел, что не взял машину - старый «бьюик», который Стелла давно хотела продать. В холодные вечера он обычно ездил на машине. Но сегодня ему хотелось подумать. Он собирался поговорить с Сирсом о письме Дональду Вандерли, но не успел. Письмо отправлено, непоправимое совершилось. Он поймал себя на том, что вздохнул вслух, и увидел, как белые клубы его дыхания смешались с падающим снегом.
Раньше все эти истории беспокоили его, вызывая дурные сны, но теперь было другое. Теперь он был по-настоящему испуган. Он не сомневался, что причина его снов - истории, которые они рассказывали. Сегодняшняя история Сирса была еще хуже. Они пугали друг друга и продолжали встречаться только потому, что не встречаться было еще страшнее. Вместе все же было немного безопасней. Даже Льюис боялся, иначе почему он поддержал идею отправить письмо? Теперь, когда письмо уже лежало в почтовом мешке, Рики боялся еще сильнее.
Может быть, действительно стоило уехать отсюда, думал он, смотря на дома, мимо которых проходил. В каждом из них он хоть раз да бывал - по делу или в гостях. Может быть, нужно было переехать в Нью-Йорк после свадьбы, как хотела Стелла? Для Рики эта мысль была почти предательской. Уехать из Милберна, оставить Сирса и дело?
Холодный ветер опять залез за ворот. Оглянувшись, он увидел, что в библиотеке Сирса все еще горит свет. Вряд ли он сможет уснуть, рассказав такую историю
Но нет, это не только истории, - подумал он, - во всяком случае, теперь. Что-то должно случиться. Собственно потому они и рассказывали эти истории. Рики не верил в предвидение, но он в самом деле чувствовал это уже давно. Потому он и думал о переезде. Он свернул на Мелроз-авеню - «авеню» из-за толстых деревьев по ее сторонам. Их листья в свете фонарей отсвечивали оранжевым. Скоро они опадут совсем. Что-то должно случиться со всем городом.
Над головой Рики хрустнула ветка. Где-то далеко, на шоссе №17, загудел грузовик: в Милберне в холодные ночи звуки распространялись далеко. Впереди он уже мог разглядеть свет своего собственного дома. Уши и нос болели от холода. «Нечего, мой друг, впадать в мистику после стольких лет разумной жизни», - сказал он себе.
И тут, пока он так себя увещевал, ему показалось, что за ним кто-то идет. Что кто-то смотрит на него из-за угла. Он ощущал взгляд холодных глаз и представил, что они плавают в воздухе, - одни глаза и ничего больше. Он так и видел их, горящие мертвенным бледным сиянием. Он оглянулся, уверенный, что сейчас увидит их. Но, конечно же, улица была пуста. Пустая улица, обычная, как дворняга.
Просто виновата история, которую рассказал Сирс. Глаза, как в том старом фильме с Питером Лорре. Как он назывался? «Глаза... Грегори Байта»? Черт! «Руки доктора Орлака». Вот и все. Ничего не случилось, а мы просто четверо старых дураков, выживших из ума. Подумать только...
Но ему не казалось, что на него смотрят. Он знал, что это так.
«Чушь!» - едва не сказал он вслух, но к двери подошел почти бегом.
В доме было темно, как всегда после заседаний Клуба Чепухи. Нащупывая пальцами дорогу, Рики миновал кофейный столик, который в предыдущие ночи обошелся ему в десяток синяков, миновал угол столовой и прошел на кухню.
Здесь он мог зажечь свет, не потревожив Стеллу; потом он включит его только наверху, в гардеробе, который вместе с жутким итальянским кофейным столиком был последним увлечением его жены. Она посчитала, что в шкафах слишком тесно и нужно чем-то занять маленькую спальню, освободившуюся, когда Роберт и Джейн уехали от них. За восемьсот долларов она превратила эту спальню в гардероб с зеркалами и новым толстым ковром. Появление гардероба доказало Рики, что Стелла права: у него на самом деле почти столько же вещей, как и у нее. Он всегда спорил с этим, не подозревая за собой такого дендизма.
Но еще больше удивило его сейчас то, что у него дрожали рук№ Он хотел налить себе чаю с ромашкой, но, увидев это, потянулся за бутылкой виски. «Старый идиот». Он пытался успокоить себя, но, когда он поднес бокал к губам, руки все еще тряслись. Все эта чертова годовщина! Виски отдавало бензином, и он выплеснул его в раковину. Бедняга Эдвард. Рики потушил свет и в темноте пошел наверх.
Уже в пижаме он направился из гардероба в спальню. Он тихо открыл дверь. Стелла, ровно дыша, лежала на своей стороне кровати. Если он не опрокинет стул или не налетит на зеркало, то у него есть шанс добраться до постели, не потревожив ее.
Он сделал это и тихо влез под одеяло. Он осторожно потрогал плечо жены. Похоже, она опять с кем-то встречалась, быть может, с профессором, который бегал за ней год назад, - это у него была привычка дышать в трубку, если Рики подходил к телефону. Рики давно решил для себя, что есть много вещей похуже, чем когда твоя жена переспит разок с другим мужчиной. У нее своя жизнь, и он составлял ее большую часть. Хотя иногда у него и появлялось, как он признался Сирсу две недели назад, сожаление, что он женат.
Он лежал и ждал того, что должно было случиться. Ему хотелось, чтобы Стелла помогла ему, поддержала его, но он не хотел будить ее или беспокоить рассказами о своих кошмарах. Так он и лежал, подложив руки под голову и устремив испуганные глаза в темноту.

Глава 2

У себя в комнате в отеле Арчера Анна Мостин стояла у окна и смотрела на падающий снег. Хотя было уже за полночь, она не раздевалась. Пальто брошено на кровать, будто она только что пришла.., или собиралась уходить.
Она стояла у окна и курила, высокая красивая женщина с темными волосами и удлиненными голубыми глазами. Она видела всю Мэйн-стрит с пустой площадью, черными фасадами магазинов и зеленым огоньком светофора. Улица тянулась на восемь кварталов, но пелена снега открывала только контуры домов. На другом краю площади темнели за деревьями силуэты двух церквей. Посреди площади поднимал мушкет бронзовый генерал Войны за независимость.
Сегодня или завтра? - спросила она себя, окидывая взглядом маленький город.
Сегодня.

Глава 3

Когда сон наконец пришел к Рики, выглядело это так, будто его в самом деле взяли и перенесли куда-то в другое место. Он лежал в какой-то странной комнате, ожидая чего-то. Комната и весь дом казались заброшенными. Стены и пол состояли из голых досок, стекло в окне было выбито и сквозь проем сияло солнце. Пыль плясала в солнечных лучах. Он не знал, чего он ждет, но что-то должно было случиться, и он боялся этого. Он не мог встать с кровати. Комната располагалась на верхнем этаже; он видел в окно только облака и бледно-голубое небо. Но то, что должно было прийти, шло не оттуда, а снизу.
Его тело прикрывал только ветхий выцветший плед. Ноги его под пледом были парализованы. Поглядев вокруг, Рики понял, что видит каждую деталь с необычайной ясностью: все трещины, все гвозди в полу, все пылинки в лучах солнца.
Тут он услышал стук - распахнулась тяжелая подвальная дверь. Все здание словно содрогнулось. Потом из подвала выбралось что-то тяжелое, какое-то животное. Рики слышал, как оно медленно ступает по полу, задевая за стены. Оно издало нюхающий звук. Оно искало его.
Рики снова попробовал встать, но парализованные ноги не слушались. Тварь внизу тяжело топала из комнаты в комнату, слышался треск половиц под ее грузным телом. Похоже, полы здесь совсем прогнили.
Потом шум стал громче и яснее - ему казалось, что он слышит даже дыхание.
Тварь начала подниматься по лестнице. Что-то рухнуло, будто обвалились разом с полдюжины ступенек, и она возобновила подъем, теперь уж более осторожно.
Лицо Рики стало мокрым от бессильных слез. Больше всего его пугало то, что он не знал, спит он или нет; если он спал, ему оставалось только дождаться пока то, что поднимается, войдет в комнату - тогда страх разбудит его. Но это не было похоже на сон. Его рассудок и восприятие были ясными, отсутствовала характерная для сна неясность и путаница. Он никогда еще не плакал во сне. И если это не сон, то тварь ворвется и растерзает его, а он не сможет даже пошевелиться.
Характер звука изменился, и Рики понял, что он сам на третьем этаже, потому что тварь теперь была на втором. Она снова протискивалась из комнаты в комнату, только уже быстрее, словно почуяла его.
Пыль все еще танцевала в лучах солнца, облака так же проносились по бледному осеннему небу. Теперь он уже отчетливо слышал дыхание твари. Она подобралась к последнему лестничному пролету. Желудок Рики, казалось, наполнился льдом; он боялся, что его сейчас вырвет - вырвет ледяными кубиками. В горле пересохло. Он мог закричать, но подумал, что тогда тварь доберется до него еще быстрее. Она, пыхтя, поднималась все выше. Треснули перила.
Когда она с тихим воем заскреблась в дверь его комнаты, он понял, что это. Гигантский паук. Если пауки могут выть, то они воют именно так. Под дверью он уже видел множество царапающих пол лап. Рики почувствовал, как его охватывает чистый, элементарный ужас, какого он еще никогда не испытывал.
Но дверь не разлетелась в щепки, а тихо отворилась. На пороге стоял высокий темный силуэт. Что бы это ни было, это был не паук, и ужас Рики погас. Фигура некоторое время не двигалась, и Рики попытался в очередной раз пошевелиться, отталкиваясь руками. Грубые доски кровати врезались ему в спину, и он в очередной раз подумал: Это не сон.
Фигура вошла в дверь.
Рики увидел, что это человек. Потом темный силуэт распался, и перед ним предстали трое людей. За черными покрывалами он увидел знакомые черты. Перед ним стояли Джеймс, Джон Джеффри и Льюис, и он знал, что они мертвы.
Он с криком проснулся. Его глазам предстало самое обычное утро на Мелроз-авеню, кремовые стены спальни с картинами, которые они со Стеллой купили в Лондоне, раскрытое во двор окно. Рука Стеллы сжимала его плечо. Казалось, что в комнате слишком темно. С максимально возможной для своих лет резвостью Рики вскочил с кровати и подошел к окну. Стелла устремилась за ним. Он сам не знал, что он хочет увидеть, но зрелище было неожиданным: весь двор и крыши близлежащих домов покрылись снегом. Небо тоже было темным. Он не знал, что сказать, но изо рта сами собой вырвались слова:
- Всю ночь шел снег, Стелла. Никогда еще у Джона Джеффри не было такой дурацкой вечеринки.

Глава 4

Стелла села на кровать и сказала, будто споря с ним:
- А та вечеринка год назад? Неужели она была лучше?
Он потер руками глаза и щеки, потом подкрутил усы. Услышал свои слова:
- Нет, конечно, нет. Но тут нет никакой связи.
- Возвращайся-ка в постель, дорогой, и расскажи, что случилось.
- Да-да, - он полез в постель. - Все в порядке. - Нет, не все. Тебе, должно быть, приснился страшный сон. Расскажи мне.
- Он совершенно бессмысленный.
- Все равно расскажи. - Она погладила его по плечам, и он повернулся к ней. Как Сирс и говорил, Стелла была красавицей; она была красавицей, когда он с ней познакомился, и, вероятно, должна была остаться ею до самой смерти. Но красота ее была не кукольно-пухлой, нет: ее создавали правильные, немного резкие черты лица и густые черные брови. Волосы ее поседели вскоре после тридцатилетия, и она упорно не желала их красить, сознавая привлекательность сочетания своих волос и молодого лица. И теперь ее лицо не постарело, хотя волосы оставались седыми. Фактически к пятидесяти годам ее красота подошла к полному расцвету и там остановилась. Она была на десять лет младше Рики, но все еще выглядела на сорок.
- Расскажи мне, Рики. Что с тобой?
Он начал рассказывать ей свой сон, и жалость, любовь и страх последовательно омрачили ее лицо. Она начала гладить его по спине, потом обняла.
- Дорогой, и ты каждую ночь видишь такие сны?
- Нет, этот самый плохой. - Он улыбнулся, сообразив, к чему она клонит своими поглаживаниями.
- Ты очень волнуешься, - она поднесла его руку к губам и поцеловала.
- Знаю.
- И вы все видите такие сны?
- Кто все?
- Клуб Чепухи.
- Думаю, да.
- Ну что ж, - она присела и принялась стаскивать через голову ночную рубашку, - и что же вы думаете делать с этим, старые болваны?
Рубашка была снята, и Стелла подняла руки, стягивая волосы. Двое детей оттянули ей груди и сделали соски большими и темными, но в целом тело Стеллы постарело немногим больше, чем ее лицо.
- Мы не знаем, - признался он.
- А я знаю, - сказала она и легла на постель, раскинув руки. Если Рики и жалел когда-нибудь, что не остался холостяком, как Сирс, то уж никак не в это утро.
- Старый развратник, - сказала Стелла, когда они закончили. - Надо было давно сказать мне. Но нет, ты слишком гордый, чтобы обратиться за помощью к жене.
- Неправда.
- Да? Или лучше волочиться за девочками, как твой Льюис?
- Льюис не волочится за девочками.
- Ну за девочками двадцати лет.
- Я не такой.
- Это точно. Ты бы скорее жил, как твой компаньон Сирс, - она откинула простыни и встала. - Пойду помоюсь, - она надолго ушла в ванную и вернулась в белом мохнатом халате, с торжественным видом Кассандры.
- Я скажу тебе, что надо делать. Позвони Сирсу прямо сейчас и расскажи ему этот сон. Он твой друг, но, насколько я вас знаю, вы можете видеться неделями и не поговорить ни о чем личном. Это ужасно. О чем вы с ним говорите?
- О чем? Ну о юриспруденции.
- А, о юриспруденции, - протянула Стелла.
- Газет еще нет, - сообщил Рики. - Я сходил посмотреть.
- Конечно, нет, - Стелла повесила полотенце на кровать и направилась в гардероб. - Который сейчас час, по-твоему?
- А который? Мои часы на столе.
- Около семи.
- Семи? - Обычно они не вставали раньше восьми, а на работу Рики шел только в полдесятого. Хотя ни он, ни Сирс не хотели сознаться в этом, работы становилось все меньше. Старые клиенты один за другим терялись, а новые приходили со всякой чепухой вроде налоговых вопросов, поэтому они могли спокойно сидеть дома два дня из семи. А на работе Рики успел перечитать второй роман Дональда Вандерли, пытаясь представить себе автора в Милберне.
- Ты разбудил меня своими воплями, - напомнила Стелла из гардероба. - Тебя хотел съесть какой-то монстр.
- Да. Я еще удивился, что на улице так темно.
- Не увиливай, - через минуту-две Стелла, уже одетая, вышла из гардероба и присела на кровать. - Когда человек так вопит во сне, нужно серьезно с этим разобраться. Я знаю, что к доктору тебя не загонишь...
- По крайней мере, к психиатру. Мозги у меня в порядке.
- Я ничего не говорю, но Сирсу ты должен об этом рассказать. Не могу видеть, как ты мучаешься, - с этими словами она сошла вниз.
Рики остался лежать, размышляя. Как он и сказал Стелле, это был худший из всех его кошмаров. Не хотелось даже думать о нем - и не хотелось отпускать Стеллу. Но детали сна вспоминались удивительно ярко. Он вспомнил мертвые лица своих друзей, в то же время живых; в этом было что-то порочное, и эта порочность поразила его не меньше ужаса происходящего. Может, Стелла и права. Нужно позвонить Сирсу. Он снял трубку, еще не зная, что будет говорить. Сирс подошел к телефону.
- Алло, это Рики.
В это утро все почему-то демонстрировали несвойственные им черты характера.
- Рики, слава Богу, - сказал Сирс. - Я только что хотел тебе звонить. Можешь сейчас собраться и заехать за мной?
- Минут через пятнадцать. Но что случилось? - Тут он вспомнил сон. - Что, кто-нибудь умер?
- А почему ты спрашиваешь? - голос Сирса напрягся.
- Неважно. Потом объясню. Мы едем не в офис?
- Нет. Мне позвонил сейчас наш Вергилий. Он хочет нас немедленно видеть.
- Элмер хочет нас видеть? А что случилось?
- Наверное, что-нибудь сверхъестественное. Я тебя жду.

Глава 5

Пока Рики умывался, Льюис Бенедикт совершал свою обычную пробежку по лесной тропинке. Он каждое утро перед завтраком пробегал две мили. Иногда в это время какая-нибудь юная леди, проведшая с ним ночь, готовила ему завтрак, но сегодня, как всегда после вечеров в Клубе Чепухи, никаких леди не было, и Льюис бежал чуть быстрее, чем обычно. В эту ночь ему приснился самый страшный в его жизни сон, картины которого все еще стояли у него перед глазами. Другой бы напился или попытался описать сон в дневнике - Льюис же в своем синем спортивном костюме и кроссовках «Адидас» бежал по лесу, надеясь изгнать память об этом кошмару.
Льюис приобрел этот лес и луг вместе с каменным домом, почти не торгуясь. Дом, больше похожий на крепость, выстроил в начале века богатый фермер, поклонник романов Вальтера Скотта. Льюис не знал этого, но годы жизни в отеле заставили его тосковать по большому дому со множеством комнат. Когда он продал отель, денег после уплаты налогов как раз хватило, чтобы купить единственный дом в окрестностях Милберна, который его удовлетворял. Не всем его гостьям нравились дубовые панели, ружья и шпаги по стенам (Стелла Готорн, проведшая в доме Льюиса три довольно бурных дня, сказала, что никогда еще не занималась любовью в арсенале). Луг он почти сразу продал, но лес оставил.
Во время пробежек он каждый раз замечал что-нибудь новое и интересное: то подснежники в ложбинке за ручьем, то незнакомую красногрудую птицу размером с кошку. Но сейчас он ни на что не смотрел, просто бежал, изо всех сил желая, чтобы не случилось того, что должно случиться. Может, этот молодой Вандерли расставит все по местам: судя по его книге, у него немало опыта в таких делах. Может, Джон прав, и племянник Эдварда сможет хотя бы объяснить, что с ними происходит. Это не могло быть чувство вины. Происшествие с Евой Галли случилось так давно, с другими людьми и в другой стране. Даже лес с тех пор вырос новый.
Льюис любил думать о том, как далеко тянется этот лес: чуть не на всю Северную Америку, и никого там нет, кроме него и индейцев. Ну, может, еще несколько духов. Да, в этой чаще он начинал верить в духов. Хотя где они теперь, в мире гамбургеров, супермаркетов и площадок для гольфа?
Они здесь, Льюис. Здесь.
Словно чей-то голос сказал это в его мозгу. «Что за чушь», - подумал он, проводя рукой по лицу.
Здесь.
Черт! Он сам себя пугает. Все этот проклятый сон. Они все запугали друг друга своими рассказами. Теперь им уже снятся одинаковые сны. Льюис не мог понять, что это значит. Он попал ногой в лужицу и вдруг вспомнил конец своего сна: пустые мертвые лица двух его друзей.
Здесь.
Черт побери! Он остановился и вытер потный лоб рукавом. Ему захотелось оказаться на своей кухне, за чашкой ароматного кофе. Совсем ты сдал, сказал он себе, с тех пор, как умерла Линда. На повороте, у ограды он задержался и бесцельно уставился на проданный им луг. Теперь это было сплошное белое поле, окруженное со всех сторон темным лесом.
Где прячутся духи.
Во всяком случае, их не было видно. Воздух был и чистым, и холодным - можно было разглядеть все, до самого шоссе, где гудели грузовики, курсирующие между Бингемтоном и Эльмирой. Вдруг ему послышалось что-то за спиной. Он быстро повернулся, но увидел только пустую тропу. Зима будет плохой.
Что ж, это не первая плохая зима. Он вспомнил сезон, когда умерла Линда. Ничто так не отпугивает постояльцев, как самоубийство в отеле. «Так это была миссис Бенедикт?» «Да, вы знаете, она забрызгала кровью весь патио!» Они один за другим уехали, оставив ему двухмиллионный актив без всякой наличности. Ему пришлось уволить три четверти персонала, а остальным платить из собственного кармана. Прошло шесть лет, прежде чем дело наладилось и он смог уплатить долги.
На самом деле ему сейчас нужен не кофе, а бутылка пива. Или даже галлон. В горле у него совсем пересохло.
Да, это не первая плохая зима. Галлон пива? Да хоть бочку! При воспоминании о загадочной необъяснимой смерти Линды ему отчаянно захотелось напиться.
Льюис повернул от ограды и глубоко вдохнул. Лицо Линды теперь, девять лет спустя, опять встало перед ним как живое. Впереди лежала узкая и темная тропинка длиною в милю.
Все дело в том, Льюис, что ты трус.
Он опять вспомнят сон. Сирс и Джон в могильных нарядах, с безжизненными лицами. Почему не Рики? Где же третий из членов Клуба Чепухи?
Он вспотел, еще не начав бежать.
Обратная тропа забирала влево, прежде чем повернуть к дому. Обычно эта ее часть была у Льюиса самой любимой: лес смыкался мгновенно, и через десять шагов уже не было заметно никакого поля позади. Этот участок больше всего напоминал девственный лес. Толстые дубы и стройные березки спорили друг с другом за место под солнцем, а под ними густо рос папоротник. Сегодня все эти деревья таили в себе какую-то угрозу: безопасность осталась дома. Он ускорил бег.
С первым ощущением он еще боролся. Ему показалось, что в начале тропы кто-то стоит. Он знал, что там никого нет, но это ничего не значило. Казалось, что кто-то пристально разглядывает его. Внезапно с дуба сорвалась стая ворон. В обычной обстановке это развеселило бы Льюиса, но теперь он отшатнулся и чуть не упал.
Потом чувство, что за ним наблюдают, усилилось. Теперь тот, кто был сзади, бежал за ним, сверля его глазами. Льюис не смел обернуться и только бежал, чувствуя на своей спине этот взгляд, до самых дверей кухни.
Он ухватился за ручку двери и ввалился внутрь. Потом закрыл дверь на замок и тут же подошел к окну. Никого.
Но он еще долго смотрел на тропу и на лес за нею. В его мозгу родилась предательская мысль: продать дом и уехать отсюда. Но на тропе не было ничьих следов, кроме его собственных. Никто не укрывался за редкими деревьями на опушке. Глупо покидать этот дом, где он обрел то, что всегда искал - уединение. К такой мысли он пришел, сидя в холодной кухне и глядя на снег за окном.
Льюис намолол кофе и поставил вариться. Потом он достал из холодильника бутылку пива, открыл и одним глотком выпил больше половины. Когда пиво достигло желудка, ему в голову пришла странная мысль: «Хорошо бы Эдвард был жив».

Глава 6

- Ну что там? - спросил Рики. - Опять нарушение границы? Нужно наконец объяснить ему, что даже если он выиграет дело, судебные издержки обойдутся ему дороже.
Они въехали в долину Кайюга, и Рики вел старый «бьюик» очень осторожно. Дорога была скользкой, а он даже не успел поставить зимние покрышки. Сирс не дал ему времени. Сам Сирс, в черной шляпе и зимнем меховом пальто, тоже казался обеспокоенным этим.
- Веди повнимательней, - сказал он. - Должно быть, тут лед до самого Дамаскуса.

Предыдущая страница 5 Следующая страница


История с привидениями 6

- Мы не едем в Дамаскус.
- Все равно.
- А почему ты не взял свою машину?
- Я не успел надеть зимние покрышки.
Рики удивился. Сирс был не из тех, кто часто не успевал что-то сделать. Может, это из-за разговора с Элмером? Элмер Скэйлс был одним из их самых давних и самых тяжелых клиентов. Еще в пятнадцать лет он явился к ним с длинным списком людей, на которых хотел возбудить дела. Они с тех пор так и не смогли убедить его, что с людьми почти всегда можно договориться. Скэйлса, тощего человека с оттопыренными ушами и визгливым голосом, звали «наш Вергилий» за стихи, которые он периодически посылал в католические журналы и редакции местных газет. Рики думал, что они так же периодически отсылали эти стихи обратно - Элмер как-то показал ему целую папку отказов, но газеты напечатали два-три. Это были вдохновенные описания фермерского труда, что-то наподобие: «Коровы мычат и блеют ягнята, имя Господа в людях свято». Кроме того, Элмер имел восемь детей и обожал со всеми судиться.
Раз или два в год Элмер вызывал на ферму одного из компаньонов и демонстрировал ему дыру в ограде, через которую охотник или мальчишка вторгались в его владения; он высматривал их с помощью бинокля и привлекал к ответственности. Но на этот раз Сирс подозревал, что случилось что-то более серьезное: Элмер ни разу еще не требовал присутствия обоих своих юристов.
- Знаешь, Сирс, - сказал Рики, - я могу одновременно вести машину и думать. Может все же расскажешь мне, что там случилось с Элмером?
- Несколько его животных умерло, - проговорил Сирс еле слышно, словно боясь, что от громких слов машина может слететь под откос.
- Ну и зачем там мы? Мы же их не воскресим.
- Он хочет, чтобы мы посмотрели. Еще он позвонил Уолтеру Хардести.
- Так они не просто умерли?
- Кто его знает? Ты все же следи за дорогой, Рики. Я вовсе не желаю к ним присоединиться.
Рики взглянул на Сирса и только сейчас заметил, как он бледен. Под кожей ясно проступили голубоватые вены, под глазами набрякли серые мешки.
- Следи за дорогой.
- У тебя ужасный вид, Сирс.
- Не думаю, что Элмер это заметит.
- Тебе что, снился плохой сон?
- Какой ты догадливый.
- Мне тоже. Стелла хотела, чтобы я тебе рассказал.
- Зачем? У нее что, тоже плохие сны?
- Она думала, что это может помочь.
- Вот это по-женски. Говорить об этом - только расковыривать рану. Ничем это не поможет.
- Тогда мы зря пригласили сюда Дональда Вандерли.
Сирс недовольно хмыкнул.
- Прости, что я это сказал. Но я думаю, что мы должны поговорить об этом потому же, почему пригласили этого парня.
- Этому парню лет тридцать пять или сорок.
- Неважно. Я хочу рассказать тебе, что мне сегодня приснилось. Стелла сказала, что я проснулся с криком. Во всяком случае, сон был просто ужасный. Я был в пустом доме, наверху, и какая-то тварь пыталась добраться до меня. В конце концов она вошла в комнату, но оказалось, что это не какой-нибудь монстр, а ты, Льюис и Джон. И все мертвые, - глядя в зеркальце, он увидел, что лоб Сирса пересекла глубокая морщина.
- Ты видел нас троих?
Рики кивнул.
Сирс откашлялся и чуть опустил стекло. В машину ворвался холодный воздух. Сирс судорожно вздохнул.
- Так, говоришь, нас было трое?
- Да.
- Знаешь, я видел такой же сон. Только я увидел двоих. Льюиса и Джона. Тебя не было.
Рики вдруг услышал в его голосе то, что заставило его в удивлении замолчать до тех пор, пока они не подъехали к ферме. Это была зависть.
- Наш Вергилий, - сказал Сирс. Когда они достигли двухэтажного дома, перед ними предстала долговязая фигура Скэйлса, ожидающего их на крыльце. Дом напоминал о картинах Эндрю Уайста. Элмер и сам походил на портрет кисти Уайста. Уши его под поднятыми наушниками шапки отливали взволнованно-розовым. За крыльцом притаился серый «додж», на дверце которого Рики разглядел эмблему шерифа.
- Уолт уже здесь, - сказал он, и Сирс кивнул.
Они вылезли из машины и пошли к крыльцу, плотнее запахнув воротники. Скэйлс, окруженный теперь с двух сторон детьми, не двинулся с места. У него был мрачно-торжественный вид, сопутствующий его наиболее вдохновенным искам.
- Вы как раз вовремя, - заметил он. - Уолт Хардести уже десять минут как здесь.
- Ему не так далеко ехать, - сказал Сирс, придерживая шляпу на холодном ветру.
- Сирс Джеймс, последнее слово всегда за вами. Эй, дети! Ступайте в дом, а то отморозите задницы! - Мальчишки шмыгнули в дверь, а Элмер остался стоять, глядя на компаньонов и мрачно улыбаясь.
- В чем дело, Элмер? - спросил Рики, чуть притоптывая. Его ноги в элегантных черных туфлях уже начали мерзнуть.
- Сейчас увидите. Вы, правда, не совсем удачно оделись для прогулки в поле. Городские, сразу видно. Подождите, я позову Хардести.
Он скрылся в доме и скоро вновь появился вместе с шерифом.
На Уолте Хардести были теплое хлопчатобумажное пальто и стетсоновская шляпа. После замечания Элмера Рики невольно покосился на его ноги. Шериф надел тяжелые кожаные башмаки.
- Мистер Джеймс, мистер Готорн, - он кивнул и подкрутил усы, более пышные, чем у Рики.
В этом ковбойском обличье Уолт выглядел лет на пятнадцать моложе своего истинного возраста.
- Может, теперь Элмер покажет нам, что случилось?
- Покажу, - согласился фермер и, сойдя с крыльца, повел их за собой к занесенному снегом сараю.
- Пойдемте, джентльмены, вы сами все увидите.
Хардести шел рядом с Рики, а Сирс кое-как ковылял за ними с несколько обиженным видом.
- Черт, как холодно, - сказал шериф. - Похоже, зима будет долгой.
- Надеюсь, что нет, - ответил Рики. - Староват я для таких зим.
Элмер Скэйлс подвел их к ограде, отделявшей двор от пастбища, и открыл калитку.
- Теперь смотрите, Уолт. Смотрите на следы. Вот это я утром пришел и ушел, - следы были широкими, как будто Элмер бежал. - А где ваш блокнот? Разве вы не будете ничего записывать?
- Успокойтесь, Элмер. Сперва я хочу узнать, в чем проблема.
- Вы, ребята, угробите свою обувь. Ну ладно, что ж поделать. Пошли.
Хардести пошел за Элмером, похожий в своем объемистом пальто на отца, идущего за маленьким сыном. Рики обернулся к Сирсу, который недовольно оглядывал заснеженное поле.
- Мог бы предупредить, чтобы мы надели подходящую обувь. Будет доволен, когда я заработаю пневмонию и подам иск на него. Ну ладно, делать нечего, пошли.
Сирс решительно сделал шаг и тут же провалился в снег по щиколотку.
- Я не пойду, - сказал он, отряхиваясь. - Пусть приходит в контору.
- Тогда хоть я схожу, - и Рики поспешил за остальными. Уолт Хардести повернулся к нему, опять подкручивая усы, - этакий шериф с границы, перенесенный в зимний Нью-Йорк.
Рики пробирался по его следам, слыша сзади недовольное ворчание Сирса.
Элмер впереди что-то говорил и жестикулировал, подойдя к каким-то сероватым кочкам, полузанесенным снегом. Хардести дошел до одной из них, наклонился и дернул - Рики увидел, как в воздухе мелькнули четыре черных ноги.
Он поспешил туда, чувствуя, что его ноги совсем промокли. Сирс все еще плелся позади, балансируя руками, чтобы не потерять равновесия.
- Я и не знал, что вы держите овец, - сказал Хардести.
- Только четырех! - крикнул Элмер. - И теперь их нет! Кто-то их убил. Я оставил их на память. У отца их было сотни две, но сейчас у меня не хватает денег. Они нравились детям, вот и все.
Рики смотрел на мертвых животных: они лежали с остекленевшими глазами, с запорошенной снегом шерстью.
- А кто их убил? - спросил он.
- Да! Вот это вопрос! Вы здесь, вот вы мне это и скажите!
Хардести, склонившийся над телом овцы, с недоумением посмотрел на фермера.
- Вы хотите сказать, что не знаете, не умерли ли они своей смертью?
- Да знаю! Знаю! - Элмер драматически воздел руки к небу.
- Откуда?
- А отчего бы они умерли сами? И к тому же все сразу? От сердечного приступа?
К ним наконец подоспел Сирс.
- Четыре мертвых овцы, - заметил он. - Вы хотите открыть иск?
- Да, черт возьми! Я хочу, чтобы вы нашли этого негодяя и вымотали из него всю душу.
- Но кто это может быть?
- Не знаю. Но...
- Что? - насторожился Хардести.
- Я скажу вам дома, шериф. А пока осмотрите тут все и запишите.
- Тут вам нужен ветеринар, а не я, - Хардести поднял голову животного. - Ага.
- Что?
Вместо ответа Хардести перебрался к другой овце и ощупал ее горло.
- Посмотрите сами, - сказал он, поднимая голову овцы.
- О, Боже, - сказал Элмер; оба юриста молчали.
Рики смотрел на открывшуюся рану: широкий темный рот, длинный разрез на шее.
- Чистая работа, - заметил Хардести. - Ладно, Элмер. Пойдемте в дом и вы изложите ваши подозрения, - он вытер пальцы о снег.
- О Боже, - повторил Элмер. - Им перерезали горло? Всем моим овцам?
Хардести быстро осмотрел остальных овец.
- Всем.
Рики посмотрел на Сирса, потом отвернулся.
- Я ему башку оторву, кто это сделал! - завопил Элмер. - Я так и знал, что что-нибудь случится! Знал! Черт!
Хардести теперь смотрел в пустое поле.
- Вы говорите, что только подошли сюда и сразу пошли назад?
- Ага.
- А откуда вы узнали, что что-то случилось?
- Я увидел их утром из окна. Я всегда умываюсь у окна и вижу этих тварей. Понимаете? - он указал на дом: там блестело стекло в окне кухни. Они тут кормятся.., кормились. Просто ходили весь день. А зимой я их запирал в сарай. Ну вот, я только выглянул и сразу увидел, что что-то не так. Я оделся и выскочил наружу. Когда понял, что случилось, сразу позвонил вам. Я хочу, чтобы вы нашли и арестовали того, кто это сделал.
- Там же нет ничьих следов, кроме ваших, - напомнил Хардести, подкручивая усы.
- Я знаю. Он их замел.
- Может быть. Но снег чистый.
О Боже она движется она же мертвая она не может.
- И еще, - сказал Рики, прерывая молчание и борясь с призрачным голосом в своем мозгу. - Здесь нет крови.
Какое-то время все четверо смотрели на овцу и на незапятнанный снег.
- Ну что, пойдемте? - с надеждой спросил Сирс.
Элмер все еще смотрел на снег. Сирс пошел назад, и остальные вскоре последовали за ним.
- Ладно, дети, а ну кыш из кухни! Идите наверх, - крикнул Скэйлс, когда они вошли в дом и скинули пальто. - Нужно поговорить без свидетелей, - он замахал руками на детей, столпившихся у двери, чтобы посмотреть на пистолет Уолта Хардести. - Сара! Митчелл! А ну наверх!
Они прошли на кухню, где увидели маленькую женщину, такую же худую, как Элмер.
- Мистер Джеймс, мистер Готорн, хотите кофе?
- Если можно, тряпку, миссис Скэйлс, - откликнулся Сирс, - а потом уж кофе.
- Тряпку...
- Вытереть туфли. Мистеру Готорну, по-моему, тоже это нужно.
Миссис Скэйлс поглядела на их туфли.
- О, Господи! Позвольте я помогу вам.
Она достала из шкафа бумажное полотенце и наклонилась с ним к ногам Сирса.
- Нет-нет, не надо, - Сирс взял у нее полотенце.
Только Рики знал, как он смущен.
- Мистер Готорн, - женщина, слегка обескураженная его холодностью, повернулась к Рики.
- Да, спасибо, - он оторвал себе кусок полотенца.
- Им перерезали горло, - сказал Элмер. - Что я тебе говорил? Какой-то ненормальный. И... - он повысил голос, - ненормальный, который может летать, потому что он не оставил следов.
- Скажи им, - сказала жена. Элмер в упор посмотрел на нее, и она заспешила к плите.
- Что сказать? - спросил Хардести. Без ковбойского) костюма он вернулся к своему истинному возрасту - 3a пятьдесят. Он стал пить еще больше, подумал Рики, глядя на вены, вздувшиеся на лбу шерифа. На самом деле, несмотря на воинственную внешность - ястребиный нос и холодные голубые глаза, - Уолт Хардести был слишком ленив, чтобы быть хорошим служителем закона. Характерно, что ему пришлось напомнить, чтобы он проверил всех овец. И Элмер был прав - ему следовало иметь с собой блокнот.
Теперь фермер встревожился не на шутку: жилы на его шее напряглись, уши покраснели еще больше.
- Черт, я ведь видел его!
Он оглядел их с приоткрытым ртом.
- Его, - повторила сзади жена в унисон.
- Эй, женщина! - Скэйлс стукнул кулаком по столу. - Давай скорее кофе и прекрати перебивать! - Он опять повернулся к ним. - Он был громадный! И глядел на меня! Жуть! - он вскинул руки. - Стоял и таращился!
- Вы его узнали? - спросил Хардести.
- Я не так хорошо его видел. А сейчас я расскажу, как все это было, - он зашагал по кухне, не в силах сдержаться, и Рики опять подумал, что «наш Вергилий» пишет стихи только потому, что боится, как бы его не сочли неспособным к этому. - Я был здесь ночью, поздно. Не мог уснуть.
- Не мог, - эхом повторила его жена.
Сверху донеслись звуки ударов и визг.
- Эй, погоди с кофеи утихомирь их там! - велел Скэйлс. Он подождал, пока она вышла. Вскоре к какофонии наверху присоединился еще один голос, потом все смолкло.
- Ну вот, я был здесь, листал каталоги сельхозмашин. Потом услышал какой-то звук возле сарая. Вор! Черт побери! Я выглянул в окно, там шел снег. А потом увидел его. Между сараем и домом.
- И как он выглядел? - спросил Хардести, по-прежнему ничего не записывая.
- Не знаю! Было слишком темно! - теперь его голос из альта перешел в сопрано. - Только видел, как он там стоит!
А чем освещен ваш двор? - спросил Сирс.
Мистер Законник, вы думаете, что я недоплачиваю за электричество? Ничем не освещен, но я видел его и знаю, что он очень большой.
- А откуда вы это узнали? - спросил шериф. Миссис Скэйлс спустилась по лестнице - топ-топ-топ. Наверху кто-то из детей засвистел, прервавшись, когда мать заметила шаги.
- Потому что видел его глаза! Он стоял там и пялился на меня. Глаза в шести футах от земли.
- Только глаза? - недоверчиво переспросил Хардести. - Они что, светились в темноте?
- Именно так.
Рики посмотрел на Элмера, во взгляде которого читалось какое-то удовлетворение, потом на Сирса. Сирс так же, как и он, пытался сохранить спокойствие. И он тоже.
- Теперь я жду, что вы найдете его, Уолт, а вы, законники, должны упечь его к черту. Извини, дорогая, - жена его вернулась к плите, кивнув ему в знак прощения.
- А вы видели что-нибудь ночью, миссис Скэйлс? - задал Хардести следующий вопрос.
Рики увидел, как напрягся Сирс, и знал, что он сам выглядит так же.
- Я видела только испуганного мужа.
Элмер кашлянул, его кадык ходил вверх-вниз.
- Ну что ж, - подытожил Сирс, - похоже, мы узнали все, что можно. Теперь прошу извинить нас, мы с мистером Готорном должны вернуться в город.
- Сперва выпейте кофе, мистер Джеймс, - сказала миссис Скэйлс, ставя перед ним пластмассовую чашку. - Чтобы упечь этого монстра, вам понадобятся силы.
Уолт Хардести хмыкнул.
Сирс заставил себя улыбнуться.
Снаружи Хардести, вновь облачившийся в свой техасский наряд, обратился к Сирсу через приоткрытое окно машины:
- Вы в город? Не можете подождать?
- Что-нибудь важное?
- Может, да, может, нет. Все равно нужно поговорить.
- Ладно. Мы зайдем к вам в офис.
- Я предпочел бы говорить без свидетелей.
Рики сидел, держась за руль, и смотрел на Хардести, но в голове его крутилась только одна мысль:
«Это началось. Началось, и мы даже не знаем, что это».
- Что вы об этом думаете, Уолт? - .
Спросил Сирс.
- Думаю, что нам нужно найти где-нибудь тихое место и поговорить. Вы знаете заведение Хэмфри на Седьмой миле?
- Похоже, да.
- Там, в задней комнате, я обычно встречаюсь с людьми наедине. Что, если нам поехать туда?
- Я не против, - Сирс даже не спросил согласия Рики.
Они поехали вслед за Хардести к городу, чуть быстрее, чем раньше. Оба молчали, да и о чем было говорить? В конце концов Сирс отыскал нейтральную тему.
- Хардести - некомпетентный болван. «Наедине»! Он там встречается наедине с бутылкой «Джим Бим».
- Зато теперь понятно, что он делает днем, - Рики свернул на Седьмую милю. Справа, ярдах в двухстах, виднелась таверна - серое приземистое здание со множеством углов.
- Конечно. Лакает там бесплатный виски.
- Как ты думаешь, о чем он собирается говорить?
- Скоро узнаем. Приехали.
Хардести уже стоял возле машины посреди пустой, довольно обширной стоянки. На фасаде заведения Хэмфри светились два больших окна: в одном неоном высвечивалось имя хозяина, в другом вспыхивала и гасла надпись «Утика-клуб». Рики подрулил поближе, и компаньоны вылезли на холод.
- Пойдемте, - сказал Хардести с наигранным радушием. Они поднялись за ним по бетонным ступенькам и оказались внутри таверны.
У стойки восседал Омар Норрис, один из немногих городских алкоголиков, воззрившийся на них в изумлении. Между столиков лавировал сам толстый Хэмфри Стэлледж, вытряхивая пепельницы в ведерко.
- Уолт! - воскликнул он и кивнул Рики с Сирсом. Внутри таверны Хардести изменился: он как-то уменьшился и его отношение к юристам стало более уважительным.
- Ба, мистер Готорн! - пригляделся Хэмфри. - Рад вас видеть! - он ухмыльнулся: Рики знал, что Стелла иногда захаживала сюда.
- Сзади все в порядке? - спросил Хардести.
- Конечно. Ждет вас, - Хэмфри указал на дверцу за стойкой, помеченную «Служебное помещение».
Они трое прошли туда под удивленным взглядом Омара Норриса.
- Вы сегодня в хорошем обществе, Уолт, - сказал им вслед Хэмфри, и Сирс издал недовольный горловой звук. Впрочем, Хардести этого не заметил.
- Прошу вас, джентльмены.
В полутемной комнате он снова приободрился.
- Может, хотите выпить чего-нибудь?
Они оба покачали головами.
- А мне хочется промочить горло, - Хардести скорчил гримасу и вышел обратно в бар.
Компаньоны в молчании оглядели комнату. В центре стоял стол, о который, судя по всему, гасили сигареты несколько поколений; вокруг расположились шесть облезлых стульев. Рики нашел выключатель и повернул его. Даже при свете углы комнаты оставались темными; пахло дымом и прокисшим пивом.
- Зачем мы сюда явились? - спросил Рики.
Сирс уселся на один из стульев, вздохнул и снял шляпу.
- Ничего, Рики. Считай, что это экскурсия.
- Сирс, мы должны поговорить о том, что случилось у Элмера.
- Не здесь.
- Я согласен.
- Подожди.
Они услышали, как скрипнула дверь. Вошел Хардести с бокалом пива в одной руке и полупустой бутылкой в другой. Он заметно покраснел, как будто от холодного ветра.
- Пиво лучше всего спасает от жажды, - сообщил он, но за пивным камуфляжем в его дыхании ощущался стойкий аромат виски. Рики подсчитал, что шериф принял порцию виски и полбутылки пива за три минуты. - Вы здесь раньше не были?
- Нет, - сказал Сирс.
- Это хорошее место. Здесь можно беседовать наедине. А то увидят вместе шерифа и двух главных городских юристов и будут болтать.
- Омар Норрис уже видел.
- Этот ничего не вспомнит, - Хардести грузно опустился на стул, шлепнув свой «стетсон» поверх шляпы Сирса. Тот осторожно пододвинул шляпу к себе, пока шериф наливал пива в бокал.
- Я хочу повторить вопрос моего компаньона: зачем мы здесь?

Предыдущая страница 6 Следующая страница


7 Питер Страуб

- Мистер Джеймс, я хочу вам что-то сказать. Мы никогда не найдем, кто или что убило овец Элмера, - он сделал большой глоток.
- Нет? - наконец-то у Сирса пробудился интерес.
- Нет. Это случается не в первый раз.
- Разве? - Рики присел. - Неужели в Милберне были еще такие случаи?
- Не здесь. В других частях страны. Вы помните, я ездил на полицейский съезд в Канзас-Сити. Хорошая была поездка, - Рики помнил это, поскольку после возвращения шериф отчитывался перед десятком организаций, оплативших его командировку, а в одной из них состоял Рики (это был местный Ротари-клуб). Шериф выступал там с докладом о «современных средствах защиты порядка в малых городах Америки».
- Так вот, - продолжал Хардести, сжимая бутылку одной рукой, как пирожок, - как-то в отеле я говорил с целой кучей шерифов - из Канзаса, из Миссури, из Миннесоты и из других мест. Они рассказывали о разных нераскрытых преступлениях, и в том числе о таких вещах, какие мы сегодня видели. Мертвые животные в поле, чистые разрезы, как будто их оперировал хирург, и никакой крови. «Обескровливание» - вот как это называется. В конце 60-х в долине Огайо было несколько таких случаев. Лошади, коровы, собаки, но овец не было. Тут мы первые. В Канзас-Сити такое случилось всего за год до конференции, под Рождество.
- Чушь какая-то, - сказал Сирс.
- Извините, мистер Джеймс. Это не чушь. Можете прочитать об этом в «Канзас-Сити Тайме» за декабрь 3 года. Несколько мертвых коров, без всяких следов, без крови и на свежем снегу, как у нас, - он посмотрел на Рики и отхлебнул пива.
- И никого не арестовали? - спросил Рики.
- Нет. Во всех случаях никого не нашли.
Словно что-то плохое пришло в город, отметилось и ушло опять.
Что? - воскликнул Сирс. - Вампиры?
Демоны?
- Я этого не говорил. Черт, я не верю в вампиров, как и в того монстра в шотландском озере. Но никаких других объяснений нет. Я уверен, что мы никого не найдем. Не знаю, как сказать об этом Элмеру.
- Это все, что вы собираетесь делать?
- Ну я могу послать человека опросить народ на соседних фермах, но не думаю, что это что-то даст.
- И вы привели нас сюда, чтобы это сказать?
- Получается, что так.
- Пошли, Рики, - Сирс отодвинул стул и взял шляпу.
- А я думал, что два главных городских юриста могут мне что-нибудь сказать.
- Я могу, но сомневаюсь, что вы меня послушаете.
- Не так сурово, мистер Джеймс. В конечном счете, мы ведь на одной стороне.
- И что мы должны вам сказать? - вмешался Рики.
- Что вы знаете обо всем этом. Я ведь заметил, как вы застыли, когда Элмер рассказывал. Вы видели или слышали что-то, о чем не хотели говорить при нем. Но, может быть, вы скажете об этом вашему шерифу?
Сирс встают. - Я видел четырех мертвых овец. Я ничего не знаю.
Это все, Уолт. Рики, поехали, нас ждут дела.
- А он прав, - они свернули на Уит-роу. Справа над ними нависла серая громада св. Михаила; фигуры святых над входом надели шапки и плащи из свежего снега.
- Насчет чего? - спросил Сирс.
- Насчет того, что видел Элмер.
- Ну уж если это ясно Уолту Хардести, то ясно и любому дураку.
- Так ты видел что-нибудь?
- Видел, только не наяву. Это была галлюцинация. Похоже, я устал и еще та история подействовала.
Рики осторожно подогнал машину к фасаду их офиса.
Сирс взялся за ручку, но не двигался; Рики показалось, что он уже жалеет о том, что сказал.
- Похоже, ты видел то же самое, что наш Вергилий?
- Да, видел. Вернее, чувствовал, но я знаю, что это было, - он кашлянул. - Я видел Фенни Бэйта.
- Того мальчика из твоей истории?
- Да, которого я убил.., дал убить.
Сирс уронил руку на сиденье. Наконец-то он смог говорить.
- Я не был уверен, что... - Рики прервался, зная, что нарушает неписаное правило Клуба Чепухи.
- Что это подлинная история? Нет, Рики, она подлинная. Фенни Бэйт жил, а потом умер.
Рики вспомнил освещенное окошко библиотеки Сирса.
- Ты видел его из окна?
Сирс покачал головой.
- Я поднимался наверх. Было уже поздно, около двух ночи. Я вымыл посуду и уснул прямо в кресле. Плохо себя чувствовал. Мне стало бы еще хуже, если бы я знал, что Элмер Скэйлс разбудит меня в семь утра. Ну так вот, я выключил свет в библиотеке и пошел наверх. И он был там, сидел на лестнице. Было похоже, что он спал. Он был одет в те же лохмотья, в которых я его помнил, и босой.
- Что ты сделал?
- Я слишком испугался, чтобы что-то делать. Я ведь уже не двадцатилетний здоровяк, Рики. Я просто стоял там, не в силах пошевелиться. Потом взялся за перила, чтобы не упасть, и тут он проснулся, - Сирс сжал руки так, что побелели пальцы. - У него не было глаз. Только дыры.
И то, что осталось от его лица.., улыбалось. Господи, Рики. Он хотел играть.
- Что?
- Я тогда так подумал. У меня в голове все спуталось. Когда он - эта галлюцинация - встал, я сбежал вниз и заперся в библиотеке. Я так и уснул там, на диване. У меня было чувство, что он ушел, но я не мог заставить себя подойти к лестнице. Потом я заснул и увидел сон, про который уже говорил. Утром я понял, конечно, что случилось. Это было видение, и я не думаю, что оно входит в компетенцию Уолта Хардести.
- О, Боже, Сирс!
- Забудь об этом, Рики. Просто забудь. По крайней мере, пока не приедет молодой Вандерли.
О Боже она движется она же мертвая она не может, - снова пронеслось у него в мозгу, и он оторвал взгляд от панели управления и посмотрел прямо в бледное лицо компаньона.
- Хватит, - сказал Сирс. - С меня хватит...
Сперва ее ноги...
- Сирс.
- Я не могу, Рики, - Сирс полез к выходу.
Рики вышел со своей стороны и посмотрел на Сирса, высокого представительного старика в черном, и на миг увидел на его лице восковые черты из своего сна. Да и знакомые здания вокруг казались такими же призрачными, будто весь город тоже умер.
- Но я скажу тебе одну вещь, - проговорил Сирс. - Я очень хочу, чтобы Эдвард был жив. Я часто хочу этого.
- Я тоже, - прошептал Рики, но Сирс уже пошел наверх по ступенькам. Холодный ветер обжег Рики лицо, и он поспешил следом.

Джон Джеффри

Глава 1

Доктор проснулся от страшного сна в тот момент, когда Рики Готорн и Сирс Джеймс шли по замерзшему полю по направлению к еле заметным бугоркам. Джеффри со стоном оглядел спальню. Ему казалось, что все в ней немного сдвинулось, как-то изменилось. Даже розовое плечо Милли Шиэн, спящей рядом, казалось каким-то нереальным, будто плавающим в воздухе. То же было и с выцветшими обоями (синие полосы и голубые розы), и со столом, и с дверцами большого белого шкафа, и с костюмом, заботливо развешенным на стуле - все это, казалось, утеряло плотность. В такой комнате, одновременно привычной и незнакомой, он не мог оставаться.
О, Боже, она движется, - его собственные слова повисли в размытом воздухе, как будто он вновь произносят их. Он быстро встал с кровати.
О, Боже, она движется, - на этот раз он услышал это ясно. Голос был ровным, глухим, чужим. Ему нужно выйти из дома. Из своего сна, который его разбудил, он помнил, что лежал в пустой спальне и ждал приближения какого-то ужасного зверя, который обернулся мертвым Сирсом и мертвым Льюисом; но теперь перед ним стояло другое видение: окровавленное лицо молодой женщины, такой же мертвой, как Сирс и Льюис во сне, но все же глядящей на него горящими глазами. Лицо это было невыносимо реальным, более реальным, чем он сам. (О Боже она движется она не может она же мертвая).
Она двигалась на самом деле. Она присела и усмехнулась ему.
Наконец-то для него все кончилось, как раньше для Эдварда, и он знал это. Знал и был рад. Немного удивленный, что его руки не проходят сквозь дверцы шкафа, Джон оделся в то, что попалось под руку. Нереальный розовый свет затопил спальню. Он поспешил вниз и там, повинуясь многолетней привычке, зашел в кабинет, взял из шкафа две ампулы и два медицинских шприца и, сев в кресло, закатил левый рукав.
Девушка усмехнулась ему с улицы через окошко залитого кровью автомобиля. «Скорее, Джон», - сказала она. Он наполнил шприц раствором инсулина и вогнал в руку, потом проделал то же со вторым шприцем, заполненным раствором морфия.
Скорее, Джон.
Никто из его друзей не знал, что он уже давно страдал от диабета; не знали они и о его пристрастии к морфию; они видели только последствия этого на его лице.
Выбросив шприцы в ведро, доктор Джеффри вышел в смотровую. Там стояли стулья, и на одном из них скорчилась девушка, вся в крови: розовая жидкость стекала из ее рта, когда она говорила.:
«Скорее, Джон».
Он полез за пальто и был удивлен, что его руки все еще действуют. Кто-то будто помогал ему просунуть их в рукава. Не глядя, он нахлобучил шляпу и вышел.

Глава 2

Теперь лицо усмехалось из окна старого дома Евы Галли. Ну, пошли. Он на негнущихся ногах, не чувствуя холода в тапочках, зашагал в направлении города. Вдруг ему показалось, что дом позади смотрит ему вслед сверкающими окнами-глазами. Но когда он обернулся (ветер поднимал полы его незастегнутого пальто), глаза исчезли.
Когда Рики и Сирс вместе с Уолтом Хардести пили кофе в доме фермера, доктор Джеффри в расстегнутом пальто и домашних тапочках проходил мимо отеля Арчера. Элинор Харди, чистившая ковер в вестибюле, подумала: бедный доктор, в такую погоду спешит к пациенту. Она не успела разглядеть его тапочки.
В тот момент, когда он проходил мимо стеклянных окон ресторана «Вилледж Памп», молодой официант Уильям Уэтт, еще один из любовников Стеллы Готорн, как раз прервал свою работу (он начищал серебряные приборы) и шел подкрепиться чашкой кофе.
Он был ближе к доктору, чем Элинор Харди, и увидел и бледное, потерянное лицо Джеффри, и его расстегнутое пальто, и жакет в сочетании с пижамными штанами. Билл Уэтт не раз видел доктора в ресторане: тот рассеянно читал книгу, блуждая вилкой по тарелке. Поэтому сейчас его первой мыслью было: «Ну вот, совсем старик свихнулся». Но вид доктора был настолько странным, что Уэтт бросил свое серебро и побежал за ним.
Он нагнал его на переходе через улицу и поймал за рукав пальто.
- Доктор Джеффри, вам не нужна помощь?
Джеффри обернулся. И тут Билл испытал одно из самых неприятных впечатлений своей жизни. Доктор, который раньше и не замечал его, теперь смотрел на его обычное, чуть одутловатое лицо с таким ужасом, что. Уэтт выпустил его рукав. Откуда ему было знать, что доктор видит вместо него мертвую девушку, усмехающуюся окровавленными губами?
- Я иду. Уже иду.
- Да-да, конечно, - пробормотал Уэтт.
Доктор продолжил свой путь по Мэйн-стрит, а Билл так и остался стоять, глядя ему вслед с открытым ртом, пока холодный ветер не вернул его к действительности.

Глава 3

В мозгу доктора тем временем оформился пейзаж, более реальный, чем здания, мимо которых он проходил. Это был стальной мост через речку, с которого Сирс Джеймс когда-то бросил блузку с камнем внутри. Шляпа слетела с его головы и какое-то время парила в сером воздухе.
- Уже иду, - повторил он.
Хотя в обычный день доктор нашел бы этот мост сразу, тем утром он в панике блуждал по городу, не в силах его найти. Ой ясно видел мост до последней заклепки, но не мог представить его местонахождение. Он прошел по Маркет-стрит, через площадь и по Милгрим-лэйн и достиг Холлоу. В этом малонаселенном районе лишь редкие прохожие видели его, и всем им показалось, что он странно одет и не вполне нормален. Почтальон, который взял его за руку и спросил, не нужна ли ему помощь, был, так же как и Билл Уэтт, шокирован выражением ужаса на его лице.
Потом он вернулся в деловой квартал и начал бесцельно кружить по одним и тем же улицам, а тот же голос в его мозгу сказал:
«Второй поворот направо, доктор».
- Спасибо, - прошептал он, слыша теперь в этом прежде ровном голосе некое сочувствие.
Пройдя в указанном направлении, он наконец увидел ее - серую дугу моста над лениво текущей рекой. Он уже не бежал, а медленно шел, чувствуя нарастающую боль в левом боку. Один тапочек свалился, но он даже не заметил этого. Мост был давно ожидаемым ответом на все вопросы. Он вел туда, где старые кирпичные здания уступали место топким болотам, над которыми, не стихая, дул холодный ветер.
Ну, доктор.
Теперь он видел, куда ему нужно идти. В середине моста, между двумя стальными пролетами, выдавалась вперед тонкая балка. Джеффри не ощущал, как бетон дороги перешел под его босой ногой в сталь моста, но он чувствовал, как мост вибрирует от ветра. Он хотел перебраться через перила, куда вела железная лестница. Теряя силы, он вскарабкался на одну ступеньку, потом на другую. Нога прилипла к металлу. Со стоном он оторвал ее и шагнул на следующую ступеньку. Нога болела, и он поднял ее навстречу холодному ветру. Нависая над пропастью, он понял, что никогда уже не спустится вниз.., даже если захочет.
Он попытался подтянуться на последнюю ступеньку, но его руки дрожали так, словно мускулы отделялись друг от друга. Он только сейчас заметил, что он бос и поранил ноги. Казалось, вся левая нога охвачена пламенем. Но он уже стоял на перилах. Ветер взметнул его волосы и полы пальто.
Внизу блестела вода. Рядом с ним в своей твидовой куртке, сцепив характерным жестом руки над пряжкой ремня, стоял Рики Готорн.
- Молодец, Джон, - сказал он сухим голосом. Это был он, старина Рики, лучший из них всех.
- Ты слишком доверяешь Сирсу, - сказал Джон Джеффри хриплым шепотом. - Ты это знаешь?
- Знаю, - согласился Рики. - Но что поделать? Я всегда был подчиненным, а Сирс - генералом.
- Это не так, он... - он забыл, что хотел сказать.
- Все равно, - сказал тот же сухой голос. - Просто шагни с моста, Джон.
Доктор Джеффри взглянул вниз, на серую воду.
- Нет. Не могу. Я хотел сделать что-то другое. Я шел...
Когда он снова поднял глаза, перед ним вместо Рики стоял Эдвард Вандерли, его самый близкий друг. Как и в тот злополучный вечер, на нем были черные туфли, серый фланелевый костюм и рубашка в цветочек. Он выглядел превосходно в своей дорогой одежде и с почти театральной сединой. Эдвард сочувственно улыбнулся ему.
Джеффри заплакал.
- Пора кончать со всей этой ерундой, - сказал Эдвард. - Только один шаг. Это же так просто, Джон.
Доктор кивнул. - Так сделай этот шаг. Больше ты все равно ничего не сделаешь.
Доктор Джеффри шагнул с моста.
Внизу, у самой воды, Омар Норрис видел, как он падает. Тело доктора ударилось о воду, ушло вглубь, потом всплыло лицом вниз и начало медленно скользить по течению.
- Черт, - сказал Омар. Он удалился в это укромное место, чтобы прикончить пинту бурбона в стороне от шерифа, начальства, жены - от всех, кто мог приказать ему усесться за руль и начать убирать снег. Он отхлебнул бурбон и закрыл глаза, но, когда он их открыл, видение не исчезло.
- Черт, - он отставил бутылку и выбежал на ветер, посмотреть, нет ли кого-нибудь, поблизости.

II

ВЕЧЕР У ДЖЕФФРИ

Бегите, леди, скройтесь с глаз и отведите взор!
Ведь навлечет она на вас Несчастье и позор.
Из сборника Тоттела.

Глава 1

Эти события произошли годом раньше, вечером последнего дня золотого века. Никто из них не знал, что это их золотой век и что он скоро кончится; как все люди, не обделенные ни внешностью, ни деньгами, ни положением в обществе, они представляли жизнь как непрерывное восхождение. Благополучно пережив кризисы юности и зрелости, они думали, что уже достаточно мудры, чтобы встретить старость. Они считали, что, увидев войны, перемены, измены и примирения, они познали все в этой жизни.
Но были вещи, которых они еще не видели и не знали, и которые им пришлось увидеть и узнать.

Глава 2

- Думаю, нам не нужно туда ходить.
- Что? Ты же всегда любила вечеринки, Стелла.
- Насчет этой у меня какое-то странное чувство.
- Не хочешь видеть эту актрису?
- Я никогда не стремилась общаться с девятнадцатилетними красотками.
- Эдвард, кажется, другого мнения.
- О, Эдвард, - Стелла причесывалась перед зеркалом. - Интересно посмотреть, как Льюис прореагирует на эту находку, - мгновенное движение губ сделало ее улыбку чуть резче. - Что ж, по крайней мере это шанс попасть на заседание Клуба Чепухи.
- Это не Клуб, а просто вечеринка.
- Я всегда думала, что на эти ваши знаменитые встречи дам не пускают.
- Ты права.
- Поэтому я и хочу пойти.
- Это не Клуб Чепухи.
- Тогда кого Джон пригласит, кроме вас с Эдвардом и этой актриски?
- О, я думаю, всех, - сказал Рики. - А что у тебя за чувство?
Стелла покачала головой:
- Как будто иду на поминки.

Глава 3

Сидя рядом с Рики, пока он вел машину к Монтгомери-стрит, Стелла, обычно молчаливая вне дома, изрекла:
- Ну если там и правда будут все, может быть, попадутся какие-нибудь новые лица.
Рики испытал жгучий укол ревности, на что она, собственно, и рассчитывала.
- Странно, правда?
- Что?
- Что один из вас решил устроить вечеринку. До сих пор этим занимались только мы, и то уже давно. Подумать только - Джон Джеффри!
Странно, что Милли Шиэн позволила ему это.
- Тому виной чары кино, я думаю.
- Для Милли существуют только чары Джона Джеффри. - Стелла рассмеялась. Она была проницательнее многих и, видя, с каким обожанием Милли смотрит на своего хозяина, давно пришла к выводу, что они спят в одной постели.
Рики не обратил внимания на реплику жены, погруженный в собственные мысли. «Чары кино», как нечто редкое в Милберне, явно захватили Джона Джеффри и он на протяжении предыдущих трех недель проявлял все большее внимание к молодой гостье Эдварда Вандерли. Сам Эдвард особенно не распространялся насчет девушки, но они думали, что ее звездная карьера, редкая в столь раннем возрасте, вдохновила его на создание ее биографии - жанра, которым он увлекался. Основу книги составляли магнитофонные записи бесед с героем; остальной материал давали письменные и телефонные переговоры с родственниками и знакомыми, а также генеалогические исследования, тоже входившие в методику Эдварда. Его дом был буквально забит материалами, а стены кабинета уставлены коробками с пленками, где содержались многие тайные признания. Рики был довольно равнодушен к похождениям актеров, и его друзья тоже, но когда перерыв в съемках фильма «Пусть каждый видит свет» привел Анну-Веронику Мур в Милберн, Джон Джеффри сделал все, чтобы заманить ее к себе в дом. Самое странное, что его уловки возымели действие, и девушка согласилась посетить устроенный ради нее прием.
- Господи! - воскликнула Стелла, увидев количество машин у дома Джеффри.
- Это отходная Джона, - сказал Рики. - Он хочет оставить по себе добрую память.
Они поставили машину и прошли к двери. Изнутри доносились смех и музыка.
- Черт меня побери, - задумчиво проговорил Рики, - он и кабинеты задействовал.
И это было так. Их впустил молодой человек, в котором Рики узнал жильца из дома Галли. Он вежливо выслушал приветствия и улыбнулся Стелле.
- Миссис Готорн, не так ли? Я видел вас в городе, но нас не представили друг другу.
Прежде чем Рики смог вспомнить его имя, он протянул Стелле руку.
- Фредди Робинсон.
- Очень рада, мистер Робинсон.
- Это особенный вечер.
- Уверена, - Стелла улыбнулась своей самой легкой улыбкой.
- Пальто оставьте в кабинете, напитки наверху. Рад буду принести вам что-нибудь, пока вы с вашим мужем разденетесь.
Стелла оглядела его блейзер, бархатную бабочку и дурацки радостное лицо:
- Это не обязательно, мистер Робинсон, уверяю вас.
Они с Рики прошли в кабинет, увешанный пальто и куртками.
- Господи! Чем этот молодой человек занимается?
- Я думаю, он страховой агент.
- Надо было спросить. Проводи меня наверх, Рики.
Поддерживая ее под холодную руку, Рики прошел с ней через гостиную к лестнице. На столе проигрыватель извергал диско; вокруг, роились молодые люди.
- Джона удар хватит, - пробормотал Рики.
- Добрый день, мистер Готорн, - к ним подошел высокий парень, сын его клиента.
- Привет, Питер. Для нас тут, внизу, слишком шумно. Я бы лучше послушал Глена Миллера.
Голубые ясные глаза Питера Бернса глядели на него без всякого выражения. Неужели он кажется совсем чужим этим молодым?
- А скажите, что вы знаете о Корнелле? Я собираюсь туда учиться. Хочу все разузнать.
- Что ж, это хорошее место, - сказал Рики, и Стелла слегка ткнула его в спину. - Надеюсь, ты туда попадешь.
- Запросто. У меня высокий балл. Папа наверху. А знаете, что?
- Что? - Нас всех позвали потому, что мы одного возраста с ней, но они сразу утащили ее наверх. Мы с ней даже не поговорили. Правда, Джим Харди поцеловал ей руку. Он всегда выкидывает такие номера.
Рики увидел сына Элинор Харди, выплясывающего ритуальные па вокруг девушки, черные волосы которой волной спускались на спину, - это была Пенни Дрэгер, дочь аптекаря. Она, слегка изогнувшись, выставила вперед ногу и терлась ею о промежность Харди.
- Питер, можешь оказать мне услугу? - промурлыкала Стелла.
- Конечно. Что вы хотите?
- Расчисти дорогу, чтобы мы с мужем могли пройти наверх - Да, конечно. Только знаете, что? Нас пригласили только встретить Анну-Веронику Мур, а потом хотят прогнать домой. Милли Шиэн даже не пускает нас наверх. Они, похоже, боятся, что ей понравится танцевать с нами, или еще что, но они ее сюда не пускают. А в десять миссис Шиэн собирается нас выставить. Кроме вот этого, - он кивнул на Фредди Робинсона, обнимающего за плечи хихикающую школьницу.
- Как ужасно, - сказала Стелла. - А теперь будь хорошим мальчиком и проложи нам путь.
Питер, пробираясь сквозь толпу, подвел их к лестнице и, когда Стелла уже с любопытством поглядывала наверх, обернулся и пошептал в ухо Рики:
- Вы можете оказать мне услугу, мистер Готорн?

Предыдущая страница 7 Следующая страница


История с привидениями 8

Рики кивнул.
- Передайте ей от меня привет, ладно? Она правда хорошенькая.
Рики засмеялся, что заставило Стеллу обернуться.
- Ничего, ничего, дорогая, - сказал он, подымаясь вслед за ней в более тихие сферы дома.
Джон Джеффри стоял в коридоре, потирая руки. Из комнаты доносились тихие звуки фортепьяно.
- Стелла! Рики! Правда, замечательно?
Он указал в сторону комнат. Там было так же людно, как внизу, но здесь собрались люди среднего возраста - родители молодежи, соседи и специально приглашенные. Рики разглядел двух-трех фермеров из-за города, аптекаря Ролло Дрэгера, биржевика Луиса Прайса, своего дантиста Харлана Баутца, который уже выглядел пьяным, нескольких незнакомых людей, по внешности преподавателей университета - там работал племянник Милли Шиэн, Кларка Маллигена, владельца городского кинотеатра, Уолтера Бернса и Эдварда Венути из банка (оба были в белоснежных воротничках), редактора местной газеты Неда Роулса. Элинор Харди, сжимая обеими руками свой бокал, повернула лицо к Льюису Бенедикту, который ей что-то говорил. Сирс стоял у книжного шкафа с отсутствующим видом. Потом толпа расступилась, и Рики увидел, почему в его ушах прозвучал голос Ирменгарды Дрэгер, жены аптекаря, - она «пела» надоевшую всем за десять лет мелодию: «Уж не думаете ли вы, что мне некуда деться, кроме этого занюханного городишка? Ей-Богу, если бы не Пенни, сейчас же собралась бы и уехала».
- Не знаю, почему я не устраивал таких вечеров раньше, - сказал сияющий Джон.
- Я чувствую себя моложе, чем все эти десять лет.
- Замечательно, Джон, - Стелла чмокнула его в щеку. - А что об этом думает Милли?
- Она не может понять, с чего это я вдруг решил устроить это, и вообще зачем мне мисс Мур.
Тут появилась сама Милли с подносом пирожных, и, взглянув на ее круглое лицо, Рики понял, что ей эта идея не нравилась с самого начала.
- А правда, зачем?
- Простите меня, джентльмены. Рики, не беспокойся насчёт напитков. Я сама возьму, - Стелла двинулась к двери по направлению к Неду Роулсу. Лу Прайс, похожий на гангстера в двубортном полосатом пиджаке, поцеловал ее в щеку.
- Красавица, - сказал Джон Джеффри. - Побольше бы здесь было таких, как она.
Нед Роулс, увидев ее, расплылся в улыбке. В плисовом жакете, со своими соломенными волосами и простодушным лицом, он напоминал скорее студента, чем редактора. Он тоже поцеловал Стеллу, но в губы и при этом еще приобнял ее обеими руками.
- Зачем? - Джон покачал головой. - Сам не знаю. Эдвард так увлечен этой девушкой, что я решил ее пригласить.
- Неужели? Увлечен?
- Конечно. Подожди, сам увидишь. И еще, знаешь, я вижу только своих пациентов, вас и Милли. По-моему, пора немного встряхнуться и повеселиться, прежде чем все кончится. К тому же приятно, что одна из самых знаменитых молодых актрис в Америке сейчас у меня в доме.
- А Эдвард с ней?
- Он сказал, что задержится с ней на несколько минут. Думаю, он помогает ей с пальто или еще что-нибудь.
- Не думаю, что она такая уж знаменитая, - Стелла вернулась к ним, пока Нед Роулс шептал что-то на ухо Эду Венути.
- Так будет. Эдвард так думает, а он в таких делах редко ошибается. Рики! - Джон схватил его за локоть. - Видел этих молодых внизу? Фантастика! Молодежь веселится в моем доме! Я подумал, что они будут рады встретиться с ней. Она ведь здесь ненадолго. Эдвард только запишет ее и она вернется в Нью-Йорк. И она здесь, в моем доме, Рики!
Рики захотелось приложить ко лбу Джона холодный компресс.
- Ты знаешь, что она явилась просто из ниоткуда? И сразу получила главную роль?
- Нет.
- Знаешь, о чем я сейчас думал, слушая эту музыку - снизу и отсюда?
Что внизу грубая, животная жизнь - там молодежь прыгает под свое дурацкое диско, здесь, у нас, душевная жизнь - респектабельный средний класс, а там, наверху, - жизнь духа, красота, талант, очарование. Понимаешь?
Эволюция. Она самый духовный человек, какого я видел, а ведь ей всего восемнадцать.
Рики начал беспокоиться о состоянии здоровья доктора. Тут они оба услышали скрип двери и звучный голос Эдварда, говорящий, судя по интонации, что-то шутливое.
- А Стелла говорила, что ей девятнадцать...
- Тесе.
К ним со ступенек буквально слетела изящная маленькая девушка в простом зеленом платье. Рики заметил, что глаза ее такие же зеленые, как платье. Двигаясь с ленивой грацией, она одарила их легчайшей улыбкой и прошла мимо, коснувшись пальцами груди доктора Джеффри. Рики зачарованно смотрел ей вслед. Он не видел ничего подобного со времен Луис Блукс в «Ящике Пандоры».
Потом он взглянул на Эдварда Вандерли и сразу увидел, что ему не хочется оставлять девушку даже для того, чтобы поздороваться с друзьями.
- Рики, хорошо выглядишь, - Эдвард торопливо обнял его за плечи, и Рики почувствовал запах дорогого одеколона. - Только вот не пора ли тебе перестать носить бабочки? Эра Артура Шлесинджера давно кончилась.
- Эта эра была уже после меня.
- Слушай, не надо казаться старше, чем ты есть. Я вообще перестал носить галстуки. Скоро большинство людей станут надевать их только на свадьбы или на похороны, - он оглядел комнату. - Куда, черт побери, она подевалась?
Рики посмотрел на морщинистую шею Эдварда и решил не менять своих привычек: он готов был носить галстук даже в постели.
- Я провел с этой девушкой три недели, и она самое фантастическое создание, какое я видел. Даже если она половину наврала, я напишу свою лучшую книгу. У нее была ужасная жизнь, ужасная. Я просто плакал, когда слушал ее. Говорю вам, она будет великой актрисой! - красный от волнения Эдвард закашлялся.
- Да, похоже, вы оба подхватили эту девчонку, как вирус, - заметил Рики.
- Как все, Рики. Она действительно очаровательна.
- Да, кстати, - вспомнил Рики. - Твой племянник Дональд, говорят, преуспел с новой книгой. Поздравляю.
- Приятно сознавать, что я не единственный талантливый урод в нашей семье. Это, похоже, помогло ему перенести смерть брата. Странная история, очень странная, - похоже, они оба обручились с одной женщиной. Но сегодня не надо говорить ни о чем мрачном. Будем веселиться.
Джон Джеффри радостно кивнул.

Глава 4

- Я видел внизу вашего сына, Уолт, - сказал Рики Уолтеру Бернсу, старшему из двух банкиров. - Он сказал мне о своем решении.
- Да, Питер решил поступать в Корнелл. Я всегда надеялся, что он отправится в Йел, где я учился. И сейчас этого хочу. Но этот парень вообще ничем не интересуется. Сказал, что Корнелл для него сойдет. «Сойдет», подумать только! Их поколение еще консервативнее, чем наше. Лет десять назад я боялся, что он вырастет волосатым радикалом с бомбой в кармане, а теперь боюсь, что он не добьется даже того, чего добился я.
Рики сочувственно хмыкнул.
- А ваши дети все еще на западе?
- Да. Роберт преподает английский. Муж Джейн недавно стал вице-президентом одной компании.
- Хорошо, - они оба отпили из своих бокалов.
- А они не думают приехать на Рождество?
- Не думаю. Они очень заняты, - фактически дети не писали им со Стеллой месяцами. Они были счастливыми детьми и оставались детьми даже сейчас, когда им было за сорок. Немногие письма Роберта были плохо замаскированным попрошайничеством; письма Джейн казались радостными, но Рики читал в них отчаяние. Дети Рики, его самая большая гордость, отдалились на расстояние звезд. - Нет. Вряд ли у них будет время.
- Джейн очень мила, - сказал Берне.
- Дочь своей матери.
Рики автоматически поискал глазами Стеллу и увидел, что Милли представляет ей высокого сутулого субъекта с тонкими губами. «Племянник из университета», понял Рики.
- А вы уже видели эту актрису?
- Да, она только что здесь прошла.
- Кажется, Джон Джеффри от нее без ума.
- О, она в самом деле то, что можно назвать «безмятежной красотой», - улыбнулся Рики.
- Пит читал в журнале, что ей всего семнадцать.
- В таком случае, она представляет угрозу обществу.
Когда Рики, оставив Бернса, подошел к жене, он опять увидел маленькую актрису. Она танцевала с Фредди Робинсоном под пластинку Каунта Бейси, двигаясь с отлаженностью машины.
Ее глаза искрились зеленым. Фредди Робинсон выглядел обалдевшим от счастья. Да, ее глаза искрились, но Рики не мог понять их выражения. Поистине, она была образцом самообладания. Внезапно Рики увидел на ее месте свою дочь Джейн, постаревшую и расплывшуюся. Она всегда была склонна к полноте. Он потряс головой. Видение исчезло.

***

- Добрый день, Милли, - сказал он. - Вам пришлось потрудиться.
- О, когда я не смогу трудиться, я просто лягу и умру. Хотите чего-нибудь?
- Нет пока. Это, должно быть, ваш племянник?
- Ах, простите! Я вас не представила. Это самый умный из нашей семьи, Гарольд Симе. Он профессор в колледже и только что говорил с вашей женой. Гарольд, это Фредерик Готорн, один из ближайших друзей доктора. Мистер Готорн член Клуба Чепухи, - Симе вежливо улыбнулся.
- Я только что узнал про ваш клуб, - сказал он. - Это очень интересно.
- Боюсь, что в этом нет ничего интересного.
- Я имею в виду антропологический аспект. Понимаете ли, члены закрытых сообществ всегда имеют определенные ритуалы поведения. Я как раз это изучаю. Скажите, члены вашего клуба надевают вечерние костюмы?
- Да. Боюсь, что да, - Рики чувствовал, что сейчас этот тип достанет из кармана блокнот. - Слушайте, мы что, пригласили мисс Мур сюда для того, чтобы ее монополизировал Фредди Робинсон?
Прежде чем Милли успела ответить, Гарольд Симе спросил:
- Вы знакомы с работой Лайонела Тайджера?
- Боюсь, что нет.
- Было бы интересно понаблюдать за вашими встречами. Надеюсь, они открыты?
Стелла хихикнула.
- К сожалению, нет, - сказал Рики, - но я могу пригласить вас на заседание Ротари-клуба.
Сирс нахмурился, и Рики догадался, что он просто не понимает шуток.
- Мы просто пять стариков, которым нравится собираться вместе, - быстро сказал он. - Не думаю, что мы представляем какой-то интерес с антропологической точки зрения.
- Ты представляешь интерес для меня, - сказала Стелла. - Почему бы тебе не пригласить мистера Симса и меня на следующую встречу?
- Да! - Симе явно оживился. - Сначала я записал бы вас на пленку, а потом видео...
- Видите вон того человека? - Рики указал на Сирса, который еще больше, чем обычно, напоминал грозовую тучу в обличье человека. Было похоже, что Фредди Робинсон, уже оставленный мисс Мур, пытается застраховать его на крупную сумму. Вон того, большого. Так вот, он меня убьет, если я проделаю что-нибудь подобное.
Милли казалась шокированной: Стелла подняла подбородок и, сказав: «Приятно было познакомиться, мистер Симе», покинула их.
- Антропологически, - продолжал Гарольд Симе, - все это очень интересно. Должно быть, этот клуб очень важен для вас?
- Конечно. А теперь прошу меня простить. Мне нужно поговорить кое с кем.
Уходя, Рики услышал, как Симе спрашивает Милли:
- Эти двое что, правда женаты?

Глава 5

Рики разместился в углу и стал наблюдать за развитием событий. Этого ему было вполне достаточно. Кончилась пластинка, и Джон Джеффри начал возиться с проигрывателем. К нему подошел Льюис Бенедикт, кажущийся очень довольным. Заиграла музыка, но наслаждаться ею Рики помешали разные люди, постепенно набредающие на его укрытие.
Первым его обнаружил Кларк Маллиген в отглаженных брюках и непривычно чистых туфлях. Его пригласили, видимо, как владельца кинотеатра, человека, имеющего отношение к искусству. Рики был рад видеть его: Кларк единственный во всем городе разделял его любовь к старым фильмам.
- Кого она тебе напоминает? - спросил он.
- Кларк посмотрел на актрису, которая разговаривала с Эдом Венути. - А тебе?
- Пожалуй, Луис Брукс. Только у той глаза не были зелеными.
- Да, похожа. Чертовски обаятельная девушка. Взялась неизвестно откуда и никто о ней ничего не знает.
- Эдвард знает.
- А он пишет про нее книгу?
- Во всяком случае, он брал у нее интервью. Для Эдварда всегда трудно прощаться со своими героями, а в таком возрасте подавно. По-моему, он просто влюбился в нее, - в самом деле, Эдвард ревниво кружил, вокруг Венути и пытался втиснуться между ним и маленькой актрисой.
- Я тоже влюбился, - сказал Маллиген. - Я влюбляюсь во все лица на экране. Ты видел Марту Келлер?
- Нет еще, но на фото она похожа на современную Констанцию Тэлмедж.
- Думаешь? - и тут они пустились обсуждать, как не раз это было, фильмы и актеров прежних лет, которых Рики видел в молодости и не мог забыть до сих пор. Охваченный ностальгией, он с трудом заметят, как Кларк ушел и его сменила Сонни Венути, жена Эдварда.
- Это был Кларк Маллиген? Он выглядит ужасно, - заявила Сонни, хотя сама за несколько лет превратилась из пухленькой девушки с милой улыбкой в высохшую даму с застывшим выражением лица. Последствия брака. Тремя месяцами ранее она приходила к Рики справляться насчет условий развода: «Я еще не решила, но подумываю об этом». Да, есть другой, но она не может назвать его имени. «Я только скажу, что он красивый, хорошо воспитанный и умный, как никто другой в этом городе». Выло совершенно ясно, что речь идет о Льюисе. Такие женщины всегда напоминали Рики его дочь, и он старался обращаться с ними мягко и не разубеждать, при всей несбыточности их чаяний.
- Правда, она красивая?
- Конечно.
- Я с ней даже говорила.
- Да? - Но ей было неинтересно. Она интересуется только мужчинами.
В этот момент актриса говорила со Стеллой футах в десяти от них, но Сонни этого не замечала. Рики следил за их беседой, но не слышал слов - Сонни продолжала излагать свои впечатления от гостьи. Потом мисс Мур сказала что-то, поразившее Стеллу - та моргнула, открыла рот, потом снова закрыла. Тут Эдвард Вандерли отвел Анну-Веронику в сторону.
- Вот я и говорю, - сказала Сонни. - Такие женщины с виду очень милы, но обожают мешать мужчин с грязью.
- «Ящик Пандоры», - задумчиво произнес Рики, вспомнив свое первое впечатление от нее.
- Что? А, я знаю, это такой старый фильм. Когда я к вам приходила, вы упоминали еще Кэтрин Хэпберн и Спенсера Трэси.
- А как теперь дела, Сонни?
- Я пытаюсь все сохранить. Ну как можно разводиться в Милберне? Конечно, мне тяжело...
Рики подумал о своей дочери и его сердце сжалось.
Потом подошел Сирс Джеймс.
- Уединился, - сказал он, поставив на столик свой бокал. - Какой-то молодой болван пытался меня застраховать. Сказал, что живет через улицу.
- Я его знаю.
Поскольку Фредди Робинсон не мог стать темой разговора, наступило молчание. Потом Сирс сказал:
- Льюису может понадобиться помощь. Он, кажется, много выпил.
- Ну это же не наша встреча.
- Хмм.
Надеюсь, какая-нибудь девица отвезет его домой.
Рики посмотрел на него, но Сирс был серьезен.
- Ты не говорил с почетной гостьей?
- Я ее даже не видел.
- Она сейчас наверху. Вон... - он поднял руку, но актрисы там уже не было. Эдвард говорил с Джоном - скорее всего, о ней, - но она сама куда-то скрылась.
- Это не сын Уолтера Бернса там, у бара?
Хотя до десяти оставалось не так много времени, Питер с какой-то девушкой действительно стояли у бара и что-то пили. Милли явно не удалось выставить тинэйджеров из дома, а самые смелые из них присоединились к верхним гостям. Музыка внезапно умолкла, и Рики увидел Джима Харди, роющегося в пластинках.
- Смотри, - сказал он Сирсу, - у нас новый диск-жокей.
- Ладно. Я устал и иду домой. От этой музыки мне хочется кусаться.
Сирс величественно двинулся к выходу, но был перехвачен Милли Шиэн. Рики предположил, что она хочет заручиться его поддержкой против вторгшихся тинэйджеров, но Сирс только пожал плечами - какое его дело?
Рики тоже хотел уходить, но Стелла танцевала с Недом Роулсом, и скоро к ним присоединились другие пары. Среди оживленных подростков взрослые выглядели искусственно. Рики вздохнул: теперь это надолго. Музыка заиграла громче; бармен смешивал по полдюжины коктейлей зараз. Сирс открыл дверь и скрылся за ней.
К Рики подошла Кристина Берне, высокая блондинка хитрым лицом.
- Раз уж мой сын взялся за организацию, может, потанцуем с вами?
Рики улыбнулся.
- Боюсь, что не смогу оказать вам эту любезность, Кристина. Я уже сорок лет не танцевал.
- Вы должны были чем-то увлечь Стеллу, раз она так за вас держится.
Для нее явно трех коктейлей оказалось много.
- Да. И знаете чем? Я никогда не терял чувства юмора.
- Рики, вы чудо. Хотела бы я порыться в вашем столе и узнать, что вы прячете.
- Огрызки карандашей и старые сборники законов.
Она неуклюже чмокнула его в челюсть. - Сонни Венути была у вас? Я хочу с вами об этом поговорить.
- Тогда приходите ко мне в контору, - сказал Рики, зная, что она не придет.
- Простите, - к ним подошел Эдвард Вандерли.
- Ладно, мужчины, я вас оставляю, - и Кристина нетвердым шагом удалилась искать партнера по танцам.
- Ты не знаешь, где она? - лицо Эдварда было мальчишески встревоженным.
- Мисс Мур? Нет. А что, ты ее потерял?
- Черт. Она просто испарилась.
- Может, она в ванной.
- Двадцать пять минут?
- Эдвард, не беспокойся так.
- Я не беспокоюсь, я просто хочу найти ее, - он встал на цыпочки и стал глядеть поверх голов танцующих. - Может, она сбежала с кем-нибудь из этих ужасных парней?
- Не знаю.
Эдвард быстро вышел из комнаты.
На его месте появились танцующие Кристина Берне и Нед Роулс, и Рики стал озираться, ища Стеллу. Он увидел, что она отчитывает за что-то Джима Харди.
Потом она заметила мужа и подошла.
- Шустрый молодой человек.
- Что он сказал тебе?
- Что я похожа на Энн Банкрофт.
Внезапно музыка смолкла, и ответ Рики услышала вся публика.
- Я бы не допускал в кинотеатры никого моложе тридцати.
Все посмотрели на Рики и Стеллу, но тут следующая пластинка легла на проигрыватель, неугомонный Фредди Робинсон подхватил подружку Джима Харди, и все вернулись к танцам.
- Может, пойдем? - спросил он Стеллу. - Сирс уже ушел.
- О, подождем еще немного. Мне так весело. Мы же так давно не были на таких вечеринках. - Увидев его нахмуренное лицо, она попросила:
- Потанцуй со мной, Рики. Один раз.
- Я же не танцую. Поэтому веселись без меня. Только не больше получаса, ладно?
Она с обиженным видом отошла и тут же была подхвачена гангстером Лу Прайсом. Рики пошел вдоль стены и наткнулся на Милли Шиэн.
- Не знаю, что и делать, - пожаловалась она. - Тут уборки на полдня.
- Пусть Джон вам поможет.
- О, он всегда помогает, - ее круглое лицо осветилось благоговением. - Он молодец.
Рики поглядел наверх. Там было тихо. Неужели акт-риска действительно там с кем-нибудь из парней? Он улыбнулся и пошел вниз.
Кабинеты были пусты. Везде горел свет, на столах стояли недопитые бокалы, валялись окурки. Пахло потом, пивом и табаком. Милли действительно придется поработать утром. Он посмотрел на часы. Полпервого. Сверху все еще доносилась музыка.
Рики сел на стул, закурил и стал думать. Было бы неплохо помочь Милли и немного убрать здесь, но для этого нужен веник. Идти за веником у него не было сил, и он задремал.
Разбудили его шаги. Кто-то открыл дверь.
- Эй, - позвал он, чтобы не спугнуть какую-нибудь парочку.
- Кто здесь? Рики? - в комнату вошел Джеффри. - Слушай, где Эдвард?
- Эдвард пошел искать мисс Мур. Может быть, он наверху?
- Я беспокоюсь за него. Он казался очень взволнованным.
- Она куда-то делась. Вот он и заволновался.
- Бедный Эдвард! Зря он волнуется. Она просто чудо. Выглядит еще лучше, чем прежде.
- Ладно, - Рики встал. - Помочь тебе поискать Эдварда?
- Нет-нет. Я сам найду. Посмотрю в спальнях. Хотя что ему там делать?
- Посмотри.
Джон повернулся, пробормотал еще что-то о своем беспокойстве и вышел. Рики последовал за ним.
Гарольд Симе танцевал со Стеллой, что-то говоря ей на ухо. Музыка была такой громкой, что Рики хотелось кричать. Никто, кроме Сирса, не ушел, и всюду шатались подвыпившие тинэйджеры. Актриса беседовала с редактором. На диване, рядом с мирно спящей Милли Шиэн, сидели чересчур близко друг к другу Кристина Берне и Льюис Бенедикт.
Рики захотелось спать - от музыки у него болела голова, а все друзья, кроме Сирса, спятили. Льюис, совершенно окосевший, положил руку на колено Кристины.
Наверху упало что-то тяжелое, но услышал это один Рики. Он поспешил наверх и увидел там Джона Джеффри.
- Рики...
- Что такое, Джон?
- Эдвард.
- Он что, налетел на что-нибудь?
- Пошли скорее.
Рики пошел за ним, чувствуя нарастающее беспокойство. Джон выглядел ужасно.
- Он ушибся? Скажи же!
Джон беззвучно .
Открывал рот. Наконец Рики услышал:

Предыдущая страница 8 Следующая страница


9 Питер Страуб

- Это я уронил стул. Не знаю, что делать.
Рики взглянул в его бледное лицо.
- Где он?
- Во второй спальне.
Поскольку Джеффри не двигался, Рики сам пошел к двери. Взявшись за ручку, он оглянулся. Джон молча кивнул.
Во рту у Рики пересохло. Желая изо всех сил быть не здесь, а где-нибудь в другом месте, делать что-нибудь еще, даже танцевать, он открыл дверь.
В спальне почти не было мебели. На кровати лежали пальто Эдварда и актрисы. Но Рики видел только Эдварда Вандерли. Он лежал на полу, прижав обе руки к груди. Лицо его было ужасным.
Рики отшатнулся и чуть не налетел на стул, опрокинутый Джоном. Не могло быть и речи о том, что Эдвард еще жив - непонятно откуда, но он это знал.
- Ты не пытался нащупать пульс?
- Пульса нет, - выдавил дрожащий Джон.
Рики заставил себя склониться к телу Эдварда. Он взял его за руку. Она была холодной.
- Что, по-твоему, случилось? - он по-прежнему не мог смотреть на искаженное лицо Эдварда. - Сердечный приступ?
- Не знаю. Может быть. От возбуждения. Но...
- Но что?
- Не знаю. Не могу сказать. Но, Рики, посмотри на его лицо.
Он посмотрел: пустые глаза и рот, открытый в беззвучном крике. Это было лицо человека, испытавшего страшную муку.
- Это не по-медицински звучит, но похоже на то, что его испугали до смерти.
Рики кивнул и встал. Эдвард выглядел именно так.
- Не зови никого. Я вызову «скорую».

Глава 6

Так кончился вечер у Джеффри:
Рики позвонил в больницу, выключил музыку и сообщил собравшимся, что Эдварду Вандерли «стало плохо». Наверх он никого не пускал, и все поспешно начали расходиться. Он искал Анну-Веронику Мур, но ее нигде не было.
Через полчаса, когда тело Эдварда уже увезли в морг, он отвез Стеллу домой.
- Ты не видела, как она уходила? - спросил он.
- Она только танцевала с Недом Роулсом, а потом как-то сразу исчезла. Я думала, она в ванной. Рики, какой ужас.
-Да.
- Бедный Эдвард. До сих пор не могу поверить.
- Я тоже, - слезы навернулись ему на глаза, и он некоторое время вел машину вслепую. Пытаясь избавиться от воспоминания о лице Эдварда, он спросил:
- А о чем вы с ней говорили?
- О, она спросила меня, замужем ли я. Я ответила: «Да, я миссис Готорн». И тут она сказала: «Да, я его только что видела. Он кажется хорошим врагом».
- Ты, должно быть, плохо ее расслышала.
- Да нет.
- Ерунда какая-то.
- Так она сказала.
Через неделю, когда Рики позвонил в киностудию, где она работала, чтобы вернуть пальто, ему там сказали, что она вернулась в Нью-Йорк, неожиданно расторгла контракт и уехала. Никто не знал, где она. Она была еще слишком молода, чтобы сделаться легендой, и про нее просто забыли. И в ту ночь, которая стала последней в истории Клуба Чепухи, он повернулся к Джону Джеффри и спросил: «Что самое плохое ты сделал в жизни?» Джон ответил: «Я не хочу говорить об этом, но я расскажу тебе о самом плохом, что со мной случилось», - и рассказал историю с привидениями.

ЧАСТЬ ВТОРАЯ

МЕСТЬ ДОКТОРА ЗАЯЧЬЯ ЛАПКА

За тенью следуй - и она отступит, а повернешь - погонится сама.
Бен Джонсон

I

ЕЩЕ ОДНО ПОЛЕ, НО ЧТО ТАМ РАСТЕТ?

Из дневников Дона Вандерли

Глава 1

Старая мысль о докторе Заячья лапка.., о том, как целый город был уничтожен музыкантом, который разбил лагерь в пригороде, продавал всякие эликсиры и зелья и устроил шоу - джаз, тромбоны, танцы и все такое. Он черный? Если бы я писал об этом, то местом действия избрал бы Милберн.
Сперва о городе. Милберн, где живет мой дядюшка, это одно из мест, где люди усердно создают для себя ад. Не город, не деревня, но гордится своим положением (местная газета называется «Горожанин».) Они гордятся даже несколькими улицами бедноты под общим названием Холлоу, как бы говоря: вот и мы не отстаем от века, есть и у нас место, где ночью небезопасно. Как забавно. Если беда и придет в Милберн, то не из Холлоу. Три четверти жителей работают вне города, в основном в Бингемтоне. Чувство чего-то тяжелого, давящего и одновременно нервозность (подозреваю, что они без конца сплетничают друг о друге). Может, мне это кажется по контрасту с Калифорнией. Это какая-то особенная нервозность, свойственная таким вот северо-западным городкам. Подходящее место для доктора Заячья лапка.
(Они плохо воспринимают опасность, в том числе и эти трое стариков, друзья дяди, с которыми я встретился вчера. Они написали мне и думают, что я могу им чем-то помочь, в то время как я сам сбежал из Калифорнии и не знаю, как мне дальше жить.) Конечно, внешне эти места привлекательны. Даже Холлоу несет на себе печать очарования 30-х. Ухоженная площадь, ухоженные деревья. Даже леса, окружающие город, ухожены, но все равно такое чувство, что они мощнее, глубже, чем горстка улиц, проложенных среди них людьми.
Кажется, это Богом посланный случай написать роман про доктора Заячья лапка.
Определено: он черный. Одет кричаще, со старомодной пышностью: гетры, золотые кольца, приталенное пальто, котелок. У него улыбка убийцы. Если смотреть ему в глаза, он овладеет тобой.
Его можно увидеть только ночью где-нибудь на пустыре. Он стоит на эстраде с саксофоном, играет музыка, и он приглашает посмотреть его шоу или купить пузырек эликсира за доллар. Он говорит, что он знаменитый доктор Заячья лапка, и что у него есть все, чего ваша душа пожелает.
Так чего желает ваша душа? Нож? Пулю? Или смерть помедленнее? У него есть все. Только доставайте доллар.
Что важно: за этой фигурой сразу встает Альма Моубли. Она тоже давала все, что от нее хотели.
Как насчет твоей Альмы, братец? Ты ведь видишь ее, как, только закрываешь глаза. Неужели ты жил с призраком? Любил призрака?

Глава 2

Как только я прибыл в город, я пошел в офис к адвокату, который написал мне, - к Сирсу Джеймсу.
Пока я шел, я думал: быть может, это начало нового цикла? День был холодным, но ясным. Секретарша разбила мои надежды, сказав, что мистер Джеймс и мистер Готорн на похоронах. Ее они тоже звали, но она недавно « работает и совсем не знала доктора Джеффри. Да, они сейчас на кладбище. А вы мистер Вандерли? Вы ведь не знали доктора Джеффри? Он работал здесь сорок лет.
Добрейший человек, не такой сахарный, но когда он дотрагивался до вас, вы так и чувствовали исходящую от него доброту.
Она смотрела на меня, пытаясь определить, какого дьявола ее боссу могло от меня понадобиться. Потом, понизив голос, она сказала: «Вы, конечно, не знаете, что доктор Джеффри покончил с собой пять дней назад. Он прыгнул с моста - можете себе представить? Такое несчастье. Мистер Джеймс и Рики Готорн так расстроены, а тут еще эта Анна задала им работу, и этот ненормальный Элмер Скэйлс звонит каждый день по поводу своих овец... Ну почему такой человек, как доктор Джеффри, сделал это? (Он послушал доктора Заячья лапка, леди.) А вы не хотите пойти на кладбище?»

Глава 3

Я пошел. Выехал на дорогу под названием Плэзант-Хилл, вокруг которой расстилались поля, покрытые рано выпавшим снегом.
Странно, какой безлюдной кажется эта местность, хотя люди обживают ее сотни лет. Ее душа отлетела, ожидая чего-то, что может снова вернуть ее к жизни.
Указатель «Кладбище Плэзант-Хилл» украшал железные ворота, за которыми расстилалось такое же заснеженное поле. Я осмотрелся и увидел в глубине полдюжины машин. Свою я оставил у ворот.
Еще одно поле, но что там растет?
Я вылез из машины и пошел наверх по холму через старейшую часть кладбища, где каменные ангелы, припорошенные снегом, воздевали руки над плитами со стершимися надписями. Шуршала на ветру сухая трава. Потом появились более свежие захоронения: аккуратные розовые, серые и белые памятники. Тут я и увидел катафалк. Водитель в черной шляпе курил, став так, чтобы его не видели люди, столпившиеся у могилы. Женщина, выглядящая бесформенной в теплом голубом пальто, прильнула к другой, более высокой и, похоже, плакала; прочие стояли прямо и неподвижно, как столбы ограды.
Когда я увидел двух пожилых людей, стоящих у изголовья, я сразу понял, что это адвокаты - или актеры, играющие адвокатов. Я пошел к ним и подумал: если умерший - доктор, то почему его провожает так мало народу? Где же его пациенты?
Седой мужчина рядом с адвокатами первым увидел меня и потянул за рукав высокого старика в пальто с меховым воротником. Тот посмотрел в мою сторону, и за ним это сделал другой, пониже, который выглядел так, будто ему холодно. Даже священник на мгновение прервался, сунул замерзшую руку в карман и сконфуженно улыбнулся. Одна из женщин, высокая и красивая (дочь?) тоже слегка улыбнулась.
Седой отделился от остальных и направился ко мне.
- Вы знали Джона? - спросил он.
- Мое имя Дон Вандерли. Я получил письмо от человека по имени Сирс Джеймс, и секретарша в его офисе сказала, что он здесь.
- Да, вы похожи на Эдварда, - Льюис взял меня за руку. - Послушайте, мы здесь еще долго пробудем. Вам есть где остановиться?
Так я присоединился к ним. Женщина в голубом пальто все повторяла «нет, нет, нет» и всхлипывала. У ее ног валялись скомканные бумажные салфетки, которыми она вытирала слезы. То и дело ветер подхватывал одну из них, и она взлетала в воздух, как маленький розовый фазан.

Фредерик Готорн

Глава 4

Рики поразило поведение Стеллы. Когда трое оставшихся членов Клуба Чепухи пытались преодолеть шок, вызванный смертью Джона, только она одна вспомнила о Милли Шиэн. Сирс и Льюис, похоже, думали, как и он, - что Милли должна остаться в доме Джона. Или, если там ей будет слишком тяжело, переехать в отель и там решить, что ей делать дальше. Они с Сирсом знали, что нужда ей не грозит: по завещанию Джона ей достались его дом и банковский счет. Все вместе это стоило тысяч двести, и, если она решит остаться в Милберне, жизнь ее может быть достаточно комфортной.
Конечно, они больше думали о Джоне Джеффри. Они узнали новость к полудню, и Рики сразу понял, что случилось что-то ужасное, хотя с трудом узнал дрожащий голос Милли Шиэн в телефонной трубке.
- Это.., это мистер Готорн?
- Да, Милли, это я. Что случилось? - он связался с Сирсом в его офисе и попросил взять трубку. - Что случилось, Милли? - почти закричал он.
- У меня лопнут перепонки, - проворчал Сирс.
- Извини. Милли, вы тут? Сирс, это Милли.
- Я понял. Милли, в чем дело?
- О-о-о, - простонала она, и он похолодел.
Телефон замолчал. Было слышно, как трубка стукнулась о что-то твердое. Потом ее взял Уолт Хардести.
- Алло, это шериф. Это вы, мистер Готорн?
- Да. Мистер Джеймс на параллельной линии. Что случилось, Уолт? С Милли все в порядке?
- Она что, жила с ним? По-моему, да.
Сирс отчеканил звенящим от негодования голосом:
- Она его домоправительница. Скажите нам наконец, что случилось.
- А убивается, как будто жена. Вы адвокаты мистера Джеффри?
-Да.
- Так вы еще о нем не знаете?
Оба молчали. Если Сирс чувствовал то же, что и Рики, то он просто не мог ничего сказать.
- Ну вот, он сиганул с моста. Эй, леди, сядьте куда-нибудь!
- Он что?.. - выдохнул Сирс.
- Прыгнул с моста сегодня утром. Леди, успокойтесь и не мешайте мне говорить.
- Леди зовут миссис Шиэн, - сказал Сирс уже более нормальным голосом. - Может, она будет лучше понимать вас, если вы будете обращаться к ней так. А теперь, раз она не в состоянии говорить, объясните наконец, что случилось с Джоном Джеффри.
- Он прыгнул...
- Поподробней. Он упал с моста? С какого моста?
- Черт, с моста через реку, какого же еще?
- В каком он состоянии?
- Мертв, как дверная ручка. Что с ним случилось, как вы думаете? И, кстати, кто займется похоронами и всем прочим? Леди не в форме...
- Мы это сделаем, - сказал Рики.
- И мы займемся не только этим, - добавил свирепо Сирс. - Ваши манеры ужасны. Ваши выражения бесстыдны! Вы просто идиот, Хардести!
- Погодите...
- И еще! Если вы думаете, что доктор Джеффри покончил с собой, то держите ваши подозрения при себе. Доказательства...
- Омар Норрис все видел. Нам нужно разрешение на вскрытие, поэтому и прошу вас приехать.
Как только Рики повесил трубку, в дверях возник Сирс, уже в пальто.
- Этого не может быть, - сказал он. - Какая-то ошибка, но все равно надо ехать.
Телефон зазвонил опять. Рики схватил трубку.
- Алло?
- Вас хочет видеть какая-то молодая дама, - сказала секретарша.
- Пусть зайдет завтра, миссис Куэст. Доктор Джеффри утром умер, и мы идем к нему домой.
- Что... - миссис Куэст на миг замолкла. - Мне очень жаль, мистер Готорн. Не хотите, чтобы я позвонила вашей жене?
- Да. Скажите, что я сам позвоню ей, как только смогу.
Сирс был в какой-то лихорадке. Когда Рики вышел в холл, его компаньон уже надевал шляпу. Рики схватил в охапку пальто и вышел за ним.
- Бред какой-то, - сказал Сирс. - Разве можно верить Омару Норрису хоть в чем-то, кроме бурбона и снегоочистителей?
Рики положил руку ему на плечо.
- Погоди, Сирс. Джон действительно мог убить себя, - он еще не мог до конца поверить в это и видел, как Сирс пытается не дать поверить в это себе. У него не было никаких других причин идти на мост, особенно в такую погоду.
- Если ты так думаешь, то ты тоже идиот, - упрямо сказал Сирс. - Тебе что, казалось вечером, что он может покончить с собой?
- Нет, но...
- Никаких «но». Нужно пойти к нему и все узнать.
В приемной они столкнулись с молодой девушкой с темными волосами и точеным лицом.
- Сирс, нам некогда. Леди, я же просил вас зайти завтра.
Она отступила на шаг и сказала:
- Ева Галли была моей теткой. Я ищу работу.

***

Миссис Куэст отвернулась от девушки и стала звонить Стелле. Девушка изучала рисунки на стенах, которыми Стелла два или три года назад заменила эстампы Одюбона.
«Нет, - воскликнула Стелла, услышав новость. - Бедная Милли!
Конечно, это горе для всех, но нужно что-то сделать для Милли». Положив трубку, миссис Куэст подумала: «Боже, как здесь темно, как в аду, нужно скорее зажечь свет и бежать отсюда», - но потом все снова приобрело свой нормальный вид. Она тряхнула седой головой и потерла глаза. Ее очень удивило, что мистер Джеймс сказал девушке: «Если хотите, приходит завтра, и мы подыщем вам какую-нибудь секретарскую работу». Какого черта ей тут нужно?
То же подумал и Рики, глядя на Сирса. Секретарскую работу? У них была секретарша, а всю печатную работу выполняла Мейвис Ходж. Еще одному работнику здесь просто нечего делать. Конечно, на Сирса повлияло именно это имя - Ева Галли, произнесенное с каким-то особенным вкусом.., Сирс внезапно ощутил жуткую усталость, и на него разом навалились видения: и Фенни; Бэйт, и Элмер Скэйлс с его овцами, и смерть Джона (он сиганул). Рики заметил это.
- Да-да, приходите завтра, - сказал он, глядя на ее привлекательное лицо (более чем привлекательное); он знал, что в этот момент Сирсу меньше всего хочется вспоминать Еву Галли. Миссис Куэст с ужасом смотрела на него, и он велел ей записывать всех, кто будет звонить - просто чтобы что-то сказать.
- Я слышала, умер ваш хороший друг, - сказала девушка Рики. - Извините, что я пришла так не вовремя.
Он еще раз поглядел на ее лисьи черты, прежде чем повернуться к двери, - Сирс с белым лицом застегивал пальто, - и вдруг ему пришло в голову, что Сирс прав, что эта девушка тоже часть головоломки, в которой нет ничего случайного...
- Может, это даже не Джон, - сказал Сирс в машине. - Хардести такой болван, что не удивлюсь, если он просто поверил Омару Норрису, - тут он умолк: они оба знали, что это не так. - Черт, как холодно.
- Холодно, - согласился Рики, и вдруг у него вырвалось: - Хотя бы Милли не будет голодать.
После этого они замолчали окончательно, словно смирившись с тем, что Джон Джеффри действительно прыгнул с моста и утонул в замерзающей реке.
Когда они взяли Хардести и приехали с ним в тюремную камеру, где лежал труп до прибытия машины из морга, они увидели, что Омар Норрис не ошибся. Это был Джон.
Его редкие волосы прилипли к черепу, губы посинели - - он был точно таким, как во сне Рики.
- О, Господи, - прошептал Рики.
Уолт Хардести ухмыльнулся и сказал:
- Нам нужно не это имя, мистер адвокат.
Он вручил им большой конверт, где они рассчитывали найти хоть какие-то объяснения гибели Джона. Но предметы, извлеченные из его карманов, ничего не говорили. Расческа, запонки, шариковая ручка, монеты - Сирс разложил все это на переднем сиденье старого «бьюика» Рики.
- На записку надеяться было глупо, - сказал он, откидываясь на спинку сиденья. - Черт, чувствуешь себя каким-то загнанным зверем. Хочешь оставить что-то себе или отдадим все Милли?
- Может, Льюис захочет взять запонки.
- Льюис. Нужно сказать ему. Может быть, вернемся в офис?
Они сидели в машине Рики. Сирс достал из дипломата длинную сигару, отрезал кончик и без обычного ритуала оглядывания и обнюхивания сунул в рот. Рики безропотно приоткрыл свое окошко: он знал, что Сирсу сейчас нужно покурить, но не выносил запаха дыма.
- Господи, Рики! Джон мертв, а мы с тобой говорим о запонках.
Рики завел машину.
- Поедем на Мелроз-авеню и чего-нибудь выпьем.
Сирс сунул всю патетическую коллекцию обратно в конверт и запихнул в карман пальто.
- Езжай осторожнее. Видишь, опять снег.
Рики включил фары, зная, что Сирс скажет и об этом.
Действительно, в воздухе кружили редкие снежинки. Серое небо, висящее над городом все последние дни, уже почти почернело.
- Последний раз такое было...
- Когда я вернулся из Европы. В сорок седьмом году.
Ужасная была зима.
- И еще в двадцатых.
- Да, в двадцать шестом. Снег чуть ли не закрывал дома.
- Многие умерли. Моя соседка умерла в этом снегу.
- Кто это?
- Ее звали Виола Фредериксон. Застряла в машине и замерзла. Они жили в доме Джона.
Сирс опять тяжело вздохнул, пока машина проезжала мимо отеля. На фоне его темных окон парили белые хлопья снега.
- Рики, у тебя окно открыто. Ты что, хочешь нас заморозить? - он поднял руки, чтобы поднять воротник, и тут заметил торчащую в пальцах сигару. - О, извини. Привычка.
Он открыл собственное окошко и выбросил туда потухшую сигару.
Рики думал о теле Джона, лежащем в холодной камере; о его синей коже и прилипших ко лбу волосах, о том, как сказать об этом Льюису.
- Не понимаю, почему до сих пор нет вестей от племянника Эдварда, - сказал Сирс.
Снег прекратился, и улица перед ними сразу приобрела какой-то странный вид. Она будто светилась - не желтоватым светом электрического освещения, а белым призрачным мерцанием, выхватывающим из темноты то ограду, то кусок стены, то нагие скелеты кустов. Этот бледный мертвенный оттенок напомнил Рики лицо Джона Джеффри.
Небо с проносящимися по нему облаками было совсем черным.
- Но что случилось, как ты думаешь? - спросил Сирс.
Рики свернул на Мелроз-авеню.
- Не хочешь сначала заехать к себе домой?
- Нет. У тебя есть какие-нибудь догадки?
- Я не знаю даже, что случилось с овцами Скэйлса.
Они уже подъехали к дому Рики. Сирс явно выказывал раздражение, он ворчал, как медведь, и продолжать расспросы было явно бесполезно. Но Рики задал последний:
- А что с этой девушкой?
- А что с ней?
Рики достал ключ.
- Если ты думаешь, что нам нужна секретарша...
Тут Стелла открыла дверь сама:
- Я так рада, что вы здесь. Я боялась, что вы отправитесь в контору и будете делать вид, что ничего не случилось. Сирс, пожалуйста, закрой дверь, мы не можем обогревать всю улицу. Входите! - Они втиснулись в дверь медленно, как усталые лошади, и сняли пальто. - У вас ужасный вид. Значит, это действительно был Джон?

Предыдущая страница 9 Следующая страница


История с привидениями 10

- Это был он, - сказал Рики. - Я не могу сейчас ничего больше сказать. Похоже, что он прыгнул с моста.
- О, Боже! Бедный Клуб Чепухи.
- Аминь, - сказал Сирс.
За ленчем Стелла сообщила, что собрала кое-что для Милли.
- Может, она захочет перекусить.
- Милли? - переспросил Рики.
- Милли Шиэн, неужели непонятно? Я поехала к ней и привезла сюда. Бедняжка совершенно разбита, так что я уложила ее в постель. Утром она проснулась и стала искать Джона, а потом приехал этот ужасный Уолт Хардести.
- Понятно.
- Ему понятно! Если бы вы с Сирсом не были так заняты собой, вы бы тоже вспомнили о ней.
Сирс вскинул голову:
- Мили не пропадет. Ей остались дом Джона и слишком много денег.
- Слишком?
Тогда отнеси ей поднос и объясни, какое счастье ей привалило! Думаешь, ее обрадует, что Джон Джеффри оставил ей пару тысяч долларов?
- Больше, - уточнил Рики. - Он завещал ей почти все, что имел.
- Что ж, так и должно быть, - отрезала Стелла и удалилась на кухню.
- Ты всегда понимаешь, о чем она говорит? - спросил Сирс.
- Не всегда. Наверно, есть какой-то словарь, но она его от меня скрывает. Ну что, позвоним Льюису?
- Давай телефон.

Льюис Бенедикт

Глава 5

Льюис был не голоден и перекусил сэндвичами с копченой колбасой и чеддером, который старый Отто Грубе делал на своей маленькой сыроварне в двух милях от Афтона. Чувствуя беспокойство после утренних событий, Льюис находил покой, думая о старом Отто. Отто Грубе был немного похож на Сирса Джеймса, но более заматерелый, с красным лицом и широченными плечами. Он так прокомментировал в свое время смерть его жены: «Ты имел в Испании небольшое огорчение, Льюис?
Мне сказали в городе. Такая шалость. При всей бестактности этого заявления, оно тронуло Льюиса до глубины души, Отто с его белой кожей - он по десять часов в день проводил на сыроварне - наверняка не боялся никаких духов. Пережевывая бутерброды, Льюис думал, что надо бы ему навестить Отто: они давно собирались поохотиться на енота. Немецкое твердолобие Отто может пойти ему на пользу.
Но сейчас шел снег, и собаки старика глухо лаяли в своих закутках, а сам он ругался по-немецки, проклиная раннюю зиму.
«Шалость». Да, была жалость, и была загадка. Как и в том, что случилось с Эдвардом.
Он встал и отнес тарелки в раковину. Потом посмотрел на часы и зевнул. Полдвенадцатого, остаток дня нависал над ним, как Альпы. Сегодня ему не хотелось проводить вечер с какой-нибудь дурочкой; не хотелось даже наслаждения, которое доставляла ему Кристина Берне.
Льюис Бенедикт делал то, что казалось невозможным в таком городке, как Милберн: с самого начала после возвращения из Испании он вел тайную жизнь, которая так и осталась тайной. Он ухаживал за старшеклассницами, молоденькими учительницами, продавщицами из отдела косметики - за всеми девушками, достаточно милыми его эстетическому взгляду. Он использовал для этого свою привлекательную внешность, европейский шарм и деньги и утвердился в городской мифологии как комический персонаж - пожилой плейбой. Льюис возил своих фавориток в лучшие рестораны не ближе сорока миль от города, где заказывал самые дорогие блюда и вина. Спал он с немногими из них, с теми, кто сам проявлял инициативу. Супружеская пара, например, Уолтер и Кристина Берне, заезжая в «Старую мельницу» возле Керквуда или в «Кристо» между Белденом и Харперсвиллом, могли увидеть там седую голову Льюиса рядом с очередным хорошеньким личиком. В таких случаях Уолтер говорил: «Посмотри, опять этот старый греховодник», а Кристина неопределенно улыбалась.
Но Льюис использовал эту комическую репутацию для маскировки своих более глубоких привязанностей, а своими мимолетными девушками прикрывал серьезные, продолжительные связи. С девушками он проводил вечера и ночи; с женщинами, которых любил, встречался раз или два в неделю, днем, когда их мужья были на работе. Первой из них была Стелла Готорн, послужившая моделью для последующих, хотя она для него мало подходила - чересчур умная и язвительная. Он хотел чувств, хотел эмоций; где-то в глубине души он знал, что хотел хоть в малой степени вернуть то, что давала ему Линда.
Старшеклассницы не могли этого дать; Стелла.., она, быть может, и могла, но с ним она просто забавлялась. Она считала его обычным Донжуаном, но это была только видимости, оболочка.
Поэтому после Стеллы он завел роман с Лептой Маллиген, женой Кларка, потом с Сонни Венути, потом с Лаурой, женой дантиста Харлана Баутца, и, наконец, год назад, с Кристиной Берне. Всех их он помнил; он ценил в них основательность, их отношение к мужьям, детям, к хозяйству. Они принимали его и знали, чего он хочет: не интрижки, а глубокой связи, настоящего второго брака.
Но потом эмоции побеждали, и все заканчивалось. Льюис еще любил их всех, любил и Кристину Берне, но...
Но перед ним постепенно вырастала стена. Он все чаще думал о том, что его романы так же пусты и тривиальны, как и вечера с девочками. Как ни странно, в такие моменты он часто думал о Стелле Готорн. Это было глупо, но что могло быть глупее, чем его утреннее поведение в лесу? Льюис посмотрел в окошко над раковиной на тропинку и вспомнил, как бежал по ней с подступившим к горлу сердцем. Сейчас тропинка казалась дружелюбной, давно знакомой, и лес трогательно протягивал ему белые ветки.
«Если ты упал с коня, возвращайся назад», - сказал он себе. Что его испугало? Он слышал голос? Нет, он слышал собственные мысли. Он просто переволновался, вспоминая последний день жизни Линды. И еще этот сон с Джоном и Сирсом. Так что никто за ним не гнался, никого не было.
Льюис поднялся наверх, надел сапоги, свитер и лыжную куртку и вышел через дверь кухни.
Его утренние следы уже припорошило свежим снегом. Воздух был хрустящим, как яблоко. Если бы он не собирался на охоту с Отто Грубе, можно было бы покататься на лыжах. Льюис обошел дом и дошел до опушки леса. Снег на ветках сосен искрился, как лунный свет.
- Ну, вот он я, идите сюда, - громко сказал он.
Теперь он не чувствовал ничего, кроме света, леса и своего дома; весь страх исчез.
Но теперь, проходя по своему лесу, Льюис испытывал новое ощущение. Лес казался не настоящим, а как бы нарисованным на картинке. И это был волшебный лес. Даже тропинка была волшебной.
Когда он зашел дальше, он увидел свои утренние следы, и они тоже показались ему волшебными, нарисованными в сказке - в его сказке.
После прогулки ему еще меньше захотелось оставаться дома. Дом был каким-то пустым, что подчеркивалось отсутствием женщины. Нужно было кое-что сделать по хозяйству - так, его обеденный стол давно нуждался в полировке, как и столовое серебро, - но это подождет. По-прежнему в куртке, он ходил по комнатам, не зная, чем заняться.
Он вошел в столовую. Большой обеденный стол из красного дерева совсем потускнел; там и сям виднелись царапины. Цветы в вазе давно засохли; опавшие лепестки валялись на столе, как мертвые пчелы.
«Кого ты ожидал тут увидеть?» - спросил он себя.
Выйдя из столовой с вазой в руках, Он опять увидел в окно волшебный сверкающий лес. Ладно. Он отнес цветы на кухню и выкинул их в ведро.
Кого ты ожидал увидеть? Себя самого?
Неожиданно он покраснел. Поставив вазу на стол, он быстро вышел из дома и направился в пристройку, где прежний владелец устроил гараж и мастерскую. «Морган» стоял за стеллажом с инструментами. Льюис открыл машину и, сев за руль, поехал к шоссе. В машине ему стало как-то легче; холодный ветер, пробивающийся сквозь полотняную крышу, взлохматил ему волосы. Бак был почти полон.
Через пятнадцать минут его окружали холмы, окаймленные рядами деревьев. Он ехал по маленьким дорогам, разгоняясь порой до восьмидесяти миль в час. Он пересек долину Ченанго, проехал вдоль реки Тиугниога до самого Уитни-Пойнт и свернул на запад по долине Кайюга, к Ричфорду.
Иногда маленький автомобиль заносило на поворотах, но Льюис почти автоматически выправлял его. Водителем он был хорошим.
Наконец он понял, что ездил этим же путем, когда учился в Корнелле, только тогда предельная скорость составляла тридцать миль в час.
После двух часов езды лицо его онемело от холода. Сейчас он был недалеко от Итаки, и пейзаж был красивее, чем в районе Бингемтона, - дорога петляла между холмов, поднимаясь и опускаясь. Небо потемнело, хотя была только середина дня; Льюис подумал, что это от снега. Впереди него был прямой отрезок дороги, где можно было разогнать машину, но он напомнил себе, что ему уже шестьдесят пять, и повернул «морган» назад к дому.
Он поехал медленнее, направляясь на восток, к Хэрфорду. Поездка сохраняла свое очарование даже ка меньшей скорости - он снова чувствовал себя студентом, мчащимся домой на всех парусах.
Возле аэродрома в Глен-Обри он проехал аллею облетевших кленов, которые напомнили ему его собственный лес. Они тоже были волшебными - принцы, заколдованные злой ведьмой. Под ними он увидел следы - его следы?
Что если ты пойдешь гулять и увидишь себя самого, идущего навстречу, с искаженным от страха лицом?
Тут он похолодел. Прямо перед ним, посередине дороги, стояла женщина. Он успел заметить только волосы, рассыпавшиеся по плечам. Он рванул руль, думая в то же время, как она оказалась здесь, и тут же понял, что опоздал. Борт .«моргана» медленно, ужасно медленно приближался к женщине. Потом машину занесло, и он понял, что летит куда-то в сторону от дороги. Все происходило с той же непонятной медлительностью, но длилось какое-то мгновение. Через миг он обнаружил, что «моргай» стоит на поле передом к дороге. Женщины нигде не было видно. Его руки на руле дрожали; рот наполнился вкусом крови. Может, он сбил ее и сбросил под откос?
Он открыл дверцу и вышел. Ноги тоже дрожали. Машина застряла; теперь нужен грузовик, чтобы ее вытащить.
- Эй, леди! - крикнул он. - С вами все в порядке?
Льюис поднялся на дорогу. Ноги болели, и он чувствовал себя очень старым и слабым. Женщины не было. Он с бьющимся сердцем заглянул в кювет, ожидая увидеть ее там... Но в кювете не было ничего, кроме свежего снега.
Женщина исчезла так же внезапно, как появилась, или.., или ему просто показалось, что она была. Он потер глаза. Льюис пошел по дороге до ближайшего дома, откуда можно было бы позвонить в техпомощь. Наконец он добрался до фермы, хозяин которой, бородач с тупым взглядом, позволил ему позвонить, но заставил дожидаться грузовика на улице.
Он попал домой только в семь, голодный и злой. Он все еще думал о той женщине. Куда она могла деться в открытом поле? Может, она все же лежит мертвая в кювете? Но даже собака оставила бы вмятину в кузове «моргана», а машина была невредима.
- Черт, - сказал он вслух. Он только приехал и не успел еще даже согреться, но его не покидало чувство, что случилось что-то страшное. Он пошел в спальню, скинул свитер и надел чистую рубашку, галстук и блейзер. Он поедет в заведение Хэмфри и выпьет пива. Может, хоть это поможет.
Стоянка была полна, и Льюису пришлось поставить машину у самой дороги. Снег уже не шел, но воздух был холодным и таким твердым, что, казалось, его можно ломать руками. Из окон длинного серого здания доносились пивной дух и звуки кантри.
В баре было так жарко, что Льюис сразу вспотел. Толстый Хэмфри Стэлледж в мокрой белой рубашке носился по- залу. Все столики у эстрады были заняты молодежью, распивающей пиво. Глядя на них сзади, Льюис не мог отличить парней от девчонок.
Что если ты увидишь себя самого, бегущего навстречу своей машине, с искаженным от страха лицом?
- Что вам, Льюис? - спросил Хэмфри.
- Два аспирина и пиво. Жутко болит голова. Да, еще гамбургер. Спасибо.
В другом конце бара кучка слушателей собралась вокруг Омара Норриса. Тот, выпучив глаза, размахивал руками. Раньше его забавляли истории Омара о том, как он избегал общественно-полезной работы, работая Санта-Клаусом в универмаге, а потом - водителем снегоочистителя, но Льюиса удивило, что его до сих пор кто-то слушает. Тут Хэмфри принес ему аспирин и стакан пива.
- Бургер скоро будет, - сообщил он.
Льюис проглотил таблетки. Оркестр кончил играть «Пушечное ядро» и завел новую песню. Одна из девушек за соседним столиком повернулась и посмотрела на Льюиса. Он кивнул ей.
Допив пиво, он оглядел толпу. Он увидел аптекаря Ролло Дрэгера - сбежал от нескончаемого зудения Ирменгард, и узнал парня, сидящего за одним столом с девушкой, посмотревшей на него. Это был Джим Харди, обычно всюду появляющийся с дочкой Дрэгера. Теперь они оба смотрели на него. Джим был симпатичным парнем, широкоплечим и светловолосым, но выглядел немного диким. Он всегда как-то нехорошо усмехался, и Льюис слышал от Уолта Хардести, что это Джим поджег старый сарай Пэга. Он так и видел, как парень усмехается, делая это. Сегодня с ним была девушка старше Пенни Дрэгер и красивее.
Хэмфри принес гамбургер и осведомился:
- Вы так быстро выпили, .
Не хотите графин?
Льюис даже не заметил, как опустел второй стакан.
- Хорошая идея.
- Вид у вас не совсем здоровый.
Грянувший снова оркестр избавил Льюиса от необходимости отвечать. Вошли две официантки Хэмфри, Энни и Анни, хорошо дополняющие друг друга. Энни походила на цыганку черными кудрявыми волосами, а Анни, настоящий викинг, имела крупные красивые ноги и ослепительные зубы. Обеим было за тридцать, они жили за городом с разными мужчинами, но без детей. Льюису они нравились, и время от времени он приглашал то одну, то другую на ужин. Энни, увидев его, помахала, и он помахал ей в ответ. Хэмфри, налетев на своих подчиненных, стал давать им указания, и Льюис вернулся к гамбургеру.
Когда он поднял глаза, перед ним стоял Нед Роулс. Льюис, еще жуя, жестом пригласил Неда за стол. Нед ему тоже нравился; он сделал «Горожанина» интересной газетой, и теперь там печатались не только объявления о продаже домов и отчеты о вечеринках.
- Помогите мне допить это, - Льюис плеснул пива из графина в пустую кружку Неда.
- А как насчет меня? - раздался чей-то низкий голос за его плечом, и Льюис, подняв голову, увидел Уолта Хардести. Он понял, что они с Недом вышли из задней комнаты. В последнее время Хардести пропадал там целыми днями: он не мог пить на глазах у подчиненных, а пил он не меньше Омара Норриса.
- Да, конечно, Уолт. Я вас не заметил. Присаживайтесь, - Нед Роулс как-то странно смотрел на него. Льюис был уверен, что издателю не больше его хочется общаться с шерифом. Зачем он его за собой таскает? Нед придвинулся к нему, освобождая место для Хардести. Шериф все еще был в куртке, похоже, в задней комнате было холодно. Нед все еще по-студенчески носил твидовый жакет.
Тут Льюис заметил, что они оба смотрят на него странно, и сердце у него екнуло - неужели он все-таки сбил ту женщину? Может, кто-то записал его номер?
- Ну, Уолт, - сказал он. - Что-нибудь важное или вы просто хотите пива?
- Сейчас я хочу пива, мистер Бенедикт, - Хардести отпил из стакана. - Ужасный день, правда?
- Да, - просто ответил Льюис.
- День кошмарный, - согласился Роулс, убирая рукой волосы со лба. - Вы плохо выглядите, Льюис. Вам нужно поехать домой и отдохнуть.
Эта реплика окончательно сбила Льюиса с толку. Если он в самом деле сбил женщину и они знают об этом, то шериф не должен отпускать его домой.
- О, дома мне не отдохнуть. Лучше быть среди людей.
- Да, все это ужасно, - сказал Роулс. - Я думаю все так считают.
- Черт, да, - Хардести налил себе еще пива. Льюис тоже подлил себе в стакан. К гитаре подключилась скрипка, и они теперь с трудом слышали друг друга. Из микрофонов доносились обрывки песни: «Не туда идешь ты, бэби... Не туда идешь...» - Я только что вспоминал детство, когда я слушал; Бенни Гудмена, - сказал он. Нед посмотрел на него с некоторым недоумением.
- Бенни Гудмена? - фыркнул Хардести. - Да, я люблю кантри, только настоящее, а не то, что играют эти сосунки. Например, Джим Ривс. Вот это я люблю.
Льюис чувствовал дыхание шерифа, отдававшее пивом и какой-то гнилью, будто он наелся помоев.
- Ну, вы моложе меня, - сказал он, чуть отодвигаясь.
- Я хотел сказать, что мне очень жаль, - вмешался Нед, и Льюис в упор взглянул на него, пытаясь понять, чего ему жаль. Хардести помахал викингу Анни, требуя еще один графин.
Льюис вспомнил что-то, что было утром и потом, во время поездки.., старые клены.., волшебный лес, который он видел с удивительной ясностью.
Не туда идешь ты, бэби, не туда идешь...
Но теперь он был не в лесу, к все равно все оставалось странным, непонятным, как в сказке..
Не туда идешь...
Хардести наклонился вперед и открыл рот. Льюис видел его налившиеся кровью глаза.
- Вот что я вам скажу. Мы нашли четырех мертвых овец. Глотки перерезаны, а крови нет. Что вы об этом думаете?
- Вы же шериф. Что вы думаете? - Льюису приходилось кричать, чтобы было слышно за грохотом музыки.
- Я думаю, что это чертовски странно, - прокричал Хардести в ответ. - Чертовски странно. По-моему, ваши приятели-адвокаты что-то об этом знают.
- Не похоже, - сказал Нед. - Но мне нужно встретиться с ними, чтобы они что-нибудь написали о Джоне Джеффри для газеты. И вы, конечно, тоже.
- Написать о Джоне для «Горожанина»?
- Ну да, слов сто-двести. Что-нибудь хорошее.
- Но зачем?
- Господи, не хотите же вы, чтобы о нем говорил только Омар Норрис, - Хардести прервался, открыв рот. Льюис оглянулся на Норриса - тот все еще размахивал руками среди толпы слушателей. Ощущение, что случилось что-то ужасное, не покидавшее его весь день, теперь УСИЛИЛОСЬ.
Нед перегнулся через стол и взял его за руку.
- Ах, Льюис. Я был уверен, что вы знаете.
- Меня не было весь день. Я.., а что случилось?
«Годовщина Эдварда», вдруг вспомнил он, уже зная, что Джон Джеффри мертв.
- Он прыгнул с моста, - сказал Хардести. - Сегодня утром. Похоже, умер еще до того, как ударился о воду. Это все видел Омар Норрис.
- Он прыгнул с моста, - тихо повторил Льюис. Почему-то он пожалел, что не сбил машиной ту женщину - по какой-то абсурдной причине ему показалось, что тогда Джон был бы в безопасности.
- Мы думали, Сирс или Рики сказали вам. Они согласились помочь с похоронами.
- Господи, хоронить Джона, - Льюис встал и слепо, ничего не различая сквозь внезапно нахлынувшие слезы, пошел прочь.
- Не хотите что-нибудь сообщить по этому поводу? - крикнул вслед Хардести.
- Нет. Нет. Я ничего не знаю. Мне нужно повидать остальных.
Льюис налетел на Джима Харди, сидящего за столом рядом с той же девушкой.
- Прости, Джим, - сказал он и хотел отойти, но Джим поймал его за рукав.
- Мистер Бенедикт, эта леди хочет с вами познакомиться. Она остановилась в нашем отеле.
- У меня нет времени. Надо идти, - но рука Харди не отпускала его.
- Ну, подождите. Она меня очень просила. Ее зовут Анна Мостин.
Льюис впервые после того, как поймал взгляд девушки, посмотрел на нее. Он увидел, что она не так молода, около тридцати. Она совсем не походила на обычных подружек Джима Харди.
- Анна, это мистер Льюис Бенедикт. Я думаю, он самый красивый старикан во всем этом чертовом штате, и он это отлично знает.
Девушка привлекала его внимание все больше. Она определенно кого-то напоминала, может быть, Стеллу Готорн. Он совсем не помнил, как выглядела Стелла в тридцать.
Издалека Омар Норрис что-то сказал, показывая на него пальцем. Джим отпустил его рукав, ухмыляясь в своей обычной манере. Парень со скрипкой по-девчоночьи тряхнул своими длинными волосами и заиграл новую мелодию.
- Я знаю, что вам нужно идти, - сказала девушка приятным низким голосом. - Джим сказал мне про вашего друга, и я только хотела выразить вам свои соболезнования.
- Я сам только что узнал. Рад познакомиться, мисс...
- Мостин. Надеюсь, мы еще встретимся. Я устроилась на работу к вашим друзьям-адвокатам.
- О? Так... - тут он понял, о чем она говорит. - Рики с Сирсом взяли вас на работу?
- Да. По-моему, они знали мою тетю. Может, вы тоже? Ее звали Ева Галли.
- О, Боже, - Льюис отшатнулся и выскочит из бара.
- Бедняга, похоже, чуть не обделался, - заметил Джим. - О, простите, леди. То есть, мисс Мостин.

Клуб Чепухи обвиняют

Глава 6

Брезентовый верх «моргана» трещал от усиливающегося холода, пока Льюис ехал к дому Джона. Он не знал, кого он там найдет. Может, над гробом Джона проходит последнее заседание Клуба Чепухи. А может, Рики и Сирс тоже умерли и лежат наверху, завернутые в черные плащи, как в его сне...
Пока еще нет.
Он свернул на Монтгомери-стрит, остановил машину и вылез. Ветер рванул полы его блейзера; он понял, что забыл надеть пальто. Льюис в отчаянии посмотрел на темные окна, думая, что хоть Милли должна быть на месте. Он нажал на звонок- раз и другой - дверь не открывалась. По щеке поползла холодная капля. Сначала он подумал, что это снег, потом понял, что он опять плачет.
Дрожа от холода, он позвонил еще, потом поднял голову и увидел через дорогу старый дом Евы Галли. Его пронизал озноб - он будто снова видел, как она, молодая и прекрасная, выходит из двери.
Дверь открылась. Но вышел оттуда мужчина. Когда он подошел, Льюис узнал Фредди Робинсона, страхового агента. Он не раз встречал его у Хэмфри.
- Льюис! Рад вас видеть.
Льюису захотелось поскорей уйти.
- Да, это я.
- Какой ужас! Так жалко старого Джеффри. Я услышал об этом днем. Он ведь был вашим приятелем? - Робинсон уже протягивал ему руку, и Льюис не успел увернуться от его холодных пальцев. - Какая трагедия.
Знаете, что я вам скажу? Доктор Джеффри всегда держался замкнуто, но мне он нравился. Правда. Он тогда пригласил меня на вечеринку с той актрисой. Я был очень ему благодарен. Там было так здорово. Ну, кроме конца, конечно.
Льюис потупился, не желая реагировать на эти чудовищные замечания, и Фредди продолжал:
- Эй, вы чертовски плохо выглядите. Нельзя вам стоять на холоде. Пойдем ко мне, выпьем чего-нибудь? Я бы с удовольствием посидел с вами и заодно проверил, как ваши дела со страховкой. Тут все равно никого нет, - он, как Джим Харди, схватил Льюиса за рукав, и в глазах его Льюис прочитал странное выражение, что-то вроде отчаяния. Он ведь может просто затащить его к себе.
- Извините, не могу, - сказал он как можно вежливее. - Мне нужно кое-кого повидать.
- Вы имеете в виду Рики Готорна и Сирса Джемса? Да, они молодцы. Знаете, я вами восхищаюсь, и вашим клубом, и всем прочим.
- Господи, не восхищайтесь! Кто-то хлопает нас, как мух, - это вырвалось у Льюиса непроизвольно, когда он уже садился в машину, и через пять минут выскочило у него из головы.
Он поехал к Рики, потому что не мог представить, что Сирс отвез Милли к себе. Догадка оказалась правильной.
- Ты уже знаешь, - сказал Рики, открыв ему дверь. - Хорошо, что ты пришел.
- Да. Я встретил Хардести и Неда Роулса, и они мне сказали. А как ты узнал?
- Хардести позвонил в офис, - они прошли в гостиную, и Льюис увидел Сирса, обмякшего в кресле.
Из столовой появилась Стелла и молча обняла его.
- Так жаль, Льюис. Так жаль.
- Это невозможно.
- Может, и так, но именно Джона днем отправили в морг графства. Да и кто знает, что возможно, а что нет?
Может, завтра и я прыгну с моста? Кофе тебе не помешает, - сказала Стелла, разглядев Льюиса повнимательнее, и пошла на кухню.
- Мы пытались до тебя дозвониться, - сказал Рики.
- Меня не было.
- Ведь это Джон предложил написать молодому Вандерли, - вспомнил Рики после минутного молчания.
- Кому? - спросила Стелла, возвращаясь с чашками.
Рики и Сирс объяснили.
- Боже, что за глупость? Это похоже на вас - все запутать, а потом просить кого-то решить ваши проблемы. Но от Джона я такого не ожидала.
- Стелла, он мог выступить в роли эксперта, - терпеливо возразил Сирс. - И самоубийство Джона показывает, что он необходим нам еще больше.
- Ну, и когда он приедет?
- Не знаю, - Сирс был похож на нахохлившегося старого индюка.
- Если вы спросите меня, что делать, то я скажу, что прежде всего вам нужно прекратить эти ваши заседания. Они вас всех с ума сведут. Рики сегодня проснулся с криком. Вы все трое выглядите так, будто за вами гонялись привидения.
Сирс сохранял выдержку.
- Двое из нас видели тело Джона. По-моему, этого достаточно, чтобы быть немного не в себе.
- Как.,. - начал Льюис и замолчал. «Как он выглядел?» - хотел он спросить.
- Что «как»?
- Как получилось, что вы взяли племянницу Евы Галли в секретарши?
- Она искала работу, - сказал Сирс. - А нам как раз нужен еще один человек.
- Ева Галли? - переспросила Стелла. - Это не та богатая дама, которая жила здесь давным-давно? Я ее почти не знала, она была гораздо старше. Она, кажется, собиралась за кого-то замуж?
- За Стрингера Дедэма, - сказал Сирс.
- Да-да, за него. Он был красавчик. А потом случился этот ужасный случай - что-то на ферме.
- Ему оторвало обе руки молотилкой, - напомнил Рики.
- Господи, ну и разговор! Это об этом вы говорите на , своих заседаниях?
Тут все трое мужчин подумали об одном.
- А кто тебе рассказал об этой мисс Мостин?
- спросил Сирс. - Наверное, миссис Куэст?
- Нет. Я встретил ее у Хэмфри с Джимом Харди. Он : мне ее представил.
Все снова замолчали. Потом Сирс спросил Стеллу, есть ли в доме бренди, и она снова скрылась на кухне.
- Ты подвозил Джона домой, - обратился Сирс к Льюису. - Он не выглядел как-нибудь странно?
Льюис покачал головой.
- Мы почти не говорили. Он сказал, что ему понравилась твоя история.
- А еще?
- Сказал, что холодно.
- Понятно.
Стелла внесла поднос с бутылкой «Реми Мартен» и тремя стаканами.
- Да что с вами? Вы сидите, как три совы.
Они не отвечали.

Предыдущая страница 10 Следующая страница


11 Питер Страуб

- Ну ладно, оставляю вас наедине с бренди. Думаю, у вас найдется о чем поговорить, - Стелла поставила поднос и вышла, не попрощавшись.
Она расстроена, - извиняющимся тоном сказал Рики. - Как мы все. Но Стелла более впечатлительна, чем хочет показать, - покончив с этой темой, он взял бутылку и налил всем. - Все же я не понимаю, почему он это сделал.
- Не знаю, - Льюис взял свой стакан. - Может, и хорошо, что не знаю.
- Что ты говоришь? - проворчал Сирс. - Мы же не животные, мы не можем оставаться в блаженном неведении. Нам нужно знание. Или, может, ты действительно ищешь защиты в незнании?
- Сирс, это перебор, - сказал Рики.
- Не надо жаргона. Такими словами можно впечатлить Элмера Скэйлса с его овцами, но не меня.
С овцами что-то было связано, но Льюис не мог вспомнить.
- Я не хочу защититься незнанием, Сирс. Я только хотел сказать, что.., черт, не знаю. Что это может оказаться слишком, - он хотел сказать, что опасно кому-либо, будь то жена или друг, приближаться к последним мгновениям жизни самоубийцы.
- Да, - выдохнул Рики.
- Я был бы рад узнать, что Джона охватило отчаяние, - сказал Сирс. - Как раз другие объяснения меня пугают.
- Прошлой ночью, - объяснил Рики, мрачно улыбаясь, - когда мы ушли, Сирс видел у себя на лестнице Фенни Бэйта.
- О, Боже.
- Хватит, - предупредил Сирс. - Рики, я запрещаю тебе говорить об этом. Льюис, мне показалось, что я видел его. Я очень испугался. Это была галлюцинация, призрак.
- Называй, как хочешь. Во всяком случае, я не хочу видеть здесь молодого Вандерли. Даже если он мог помочь, сейчас уже поздно.
- Ты не понимаешь. Я как раз хочу, чтобы он приехал и сказал: мой дядя Эдвард умер от курения и волнения, а Джон Джеффри был психически неустойчив. Вот почему я согласился с предложением Джона. И теперь говорю: чем раньше он приедет, тем лучше.
- Если так, то я согласен, - сказал Льюис.
Внезапно они все посмотрели на дверь. Кто-то спускался по лестнице. Льюис видел окно и с удивлением заметил, что опять пошел снег. Большие белые хлопья прочерчивали темный квадрат окна.
Вошла Милли Шиэн с растрепавшейся прической. На ней был халат Стеллы.
- Я вас слышала, Сирс Джеймс.
Вы оскорбляете Джона, даже когда он уже мертв.
- Милли, я не имел в виду ничего плохого.
- Нет. Теперь мне с вами не водиться, и я не обязана подавать вам кофе и булочки. И вот что я вам скажу: Джон не кончал с собой. Льюис, вы тоже послушайте. Он не мог этого сделать. Его убили.
- Милли, - начал Рики.
- Вы думаете, что и я психически неустойчива? Думаете, я не знаю, что говорю? Джона убили, и я знаю кто. Вы. Вы со своим Клубом Чепухи и со своими дурацкими историями. Вы свели его с ума вашим Фенни Байтом! - ее лицо исказилось, и Стелла подоспела слишком поздно, чтобы не дать ей произнести последние слова:
- Вас нужно было назвать Клубом Убийц!

Глава 7

Так они теперь и стояли, члены Клуба Убийц, под холодным октябрьским небом. Они в самом деле ощущали чувство вины - целый год они говорили о похоронах, и вот пришел черед хоронить одного из них. Их поразили и данные вскрытия, где на сухом медицинском языке отмечалось: «Имеются признаки длительного употребления наркотических веществ». Сирс так и не поверил этому, считая врачей, проводивших вскрытие, невеждами. Слух распространился по городу; одни стали на сторону Сирса, другие поверили выводам экспертизы, но на похороны никто не пришел. Даже преподобный Нейл Уилкинсон выглядел раздосадованным - хоронить самоубийцу, да еще наркомана!
Новая секретарша, Анна, была очень мила: она укрощала гнев Сирса и заслоняла от него миссис Куэст, была чрезвычайно любезна и совершенно преобразила офис. Она помогла компаньонам понять, что у них на самом деле много работы. Даже в день, когда они покупали гроб и искали в шкафу Джона подходящий костюм, они получили больше писем и звонков, чем раньше за неделю. Свою тетку она упомянула только раз, в совершенно невинном контексте: она спросила, как та выглядела. Сирс, покраснев, пробормотал: «Такая же симпатичная, как вы, но не такая деловая». И это она стала на сторону Сирса по поводу вердикта врачей. «Даже коронеры ошибаются», - сказала она, как всегда спокойно, с непоколебимым здравым смыслом.
Рики был не так в этом уверен. Джон постоянно имел дело с лекарствами, а инъекции инсулина приучили его к игле. К тому же за последнее время он сильно сдал, и это вполне можно было приписать действию наркотиков.
И еще: это объясняло его самоубийство. Не пустые глаза босоного Фенни Бэйта, не Клуб Убийц - наркотики разъели его мозг, как и его тело.
Из носа у Рики текло, грудь болела. Ему хотелось сесть, хотелось в тепло. Милли Шиэн обхватила Стеллу, то и дело доставая из кармана бумажные салфетки и вытирая ими глаза.
Рики достал свой платок и высморкался.
Потом все они услышали машину, въезжающую на холм.

Из дневников Дона Вандерли

Глава 8

Похоже, я избран в почетные члены Клуба Чепухи. Самое странное во всем этом то, что старики, друзья моего дяди, боятся увидеть в реальности роман ужасов, вроде моего «Ночного сторожа». Из-за этого они и написали мне. Они думают, что я эксперт по сверхъестественному, этакий Ван Хельсинг! Мои первоначальные впечатления оказались верными - они до смерти напуганы, боятся собственной тени. А я должен все это исследовать и сказать им, что все в порядке, не беспокойтесь, ребята.
Конечно, они не говорят это прямо, но показывают всем своим видом.
Но они не хотят, чтобы я перестал писать. Сирс Джеймс так и сказал: «Мы пригласили вас сюда не затем, чтобы мешать вашей карьере». Так что мне приходится полдня посвящать доктору Заячья лапка, а полдня им. Определенно чувствуется, что им просто нужно выговориться. Они слишком долго говорили друг с другом.
Когда секретарша Анна Мостин ушла, домоправительница покойного сказала, что хочет лечь, и Стелла увела ее наверх. Вернувшись, она налила всем по большому бокалу виски. В Милберне, как я успел заметить, виски пьют по-английски, не разбавляя.
Наш разговор был тяжелым. Стелла Готорн сказала: «Надеюсь, вы вобьете в их головы хоть немного ума», что меня заинтриговало. Они еще не объяснили, зачем я им понадобился. Потом Льюис сказал: «Да, нам нужно об этом поговорить. И о вашей книге тоже». «Хорошо», - сказал я. Воцарилось молчание.
- Ну что, пора кормить этих трех сов, - сказала Стелла. - Мистер Вандерли, не поможете мне?
Я пошел с ней на кухню, думая, что сейчас меня нагрузят тарелками, но вместо этого Стелла прикрыла дверь и тихо спросила:
- Что, эти старые идиоты еще не сказали, чего они от вас хотят?
- Похоже, они очень расстроены, - ответил я.
- Знаете, чтобы разобраться с ними, нужно быть Фрейдом. Сразу скажу, что я не одобряю ваш приезд. Люди должны сами решать свои проблемы.
- Они же только хотели поговорить со мной о дяде, - нерешительно возразил я. Несмотря на седые волосы, она выглядела не старше сорока пяти и казалась точеной и прекрасной, как фигура на носу корабля.
- О дяде? Что ж, может, и так. Мне они об этом не говорили, - тут я понял одну из причин ее гнева. - Вы хорошо знали вашего дядю, мистер Вандерли?
- Зовите меня по имени. Нет, не очень. С тех пор, как я переехал в Калифорнию, я видел его не чаще, чем раз в два года. А несколько лет перед смертью я вообще с ним не встречался.
- Но он оставил вам дом. Вам не кажется странным, что эти трое пригласили вас сюда?
Я не успел ответить, как она меня перебила:
- А мне кажется. Вы заметили - они не приглашают вас поселиться в доме Эдварда? Они боятся его, никогда туда не ходят. Они все суеверны.
- Мне показалось, что...
- Может, вы не такой твердолобый, как они. Но вот что: прежде, чем доверяться их советам, спросите у меня. А теперь займемся делом, пока они совсем не забили вам голову.
Она открыла холодильник и извлекла оттуда ростбиф величиной с поросенка.
- Вы не против холодного ростбифа? Ножи в шкафу справа от вас. Начинайте резать.
Позже Стелла неожиданно ушла - на «свидание», как она объяснила. После странной сцены на кухне я уже не удивлялся ничему в ее характере, и я увидел мелькнувшее в глазах Рики Готорна страдальческое выражение. Эти люди постепенно раскрывались передо мной. Нет, «раскрывались» не то слово, это случилось гораздо позже, а пока они просто излагали мне причины, побудившие их пригласить меня в Милберн.
Началось это как деловая встреча.
- Ну вот вы и приехали, мистер Вандерли, - сказал Сирс Джеймс, отпивая виски и доставая из кармана жакета толстую сигару.
- Пожалуйста, зовите меня Дон.
- Хорошо. Я не поприветствовал вас как следует, так что делаю это сейчас. Мы все были хорошими друзьями вашего дяди Эдварда. И мы очень благодарны, что вы приехали к нам через всю страну. Мы думаем, что вы можете нам помочь.
- Это связано со смертью моего дяди?
- Частично. Можно поговорить с вами о вашем последнем романе?
- Да, конечно.
- Роман имеет под собой реальную основу? Нам показалось, что вы проводили для его написания какие-то исследования. Или, может быть, он как-то связан с обстоятельствами вашей собственной жизни?
Я чувствовал их напряжение, как и они, должно быть, чувствовали мое. Они ничего не знали о смерти Дэвида, а просили объяснить им главную тайну и романа, и всей моей жизни.
- Скорее, он связан с обстоятельствами моей жизни, - сказал я.
- А вы можете о них рассказать?
- Нет. Они не совсем ясны мне самому. И они чересчур личные. Простите, но это невозможно.
- Так значит, сюжет «Ночного сторожа» основан на реально случившихся событиях? - спросил Рики Готорн, как будто не поверил тому, что я сказал.
- Именно.
- И вы слышали о других подобных случаях?
- Нет.
- Но вы не отвергаете существование сверхъестественных явлений? - поинтересовался Сирс Джеймс.
- Не знаю. Ни да, ни нет, как большинство людей.
- Но вы только что сказали...
- Нет, - возразил Рики Готорн. - Он сказал, что сюжет основан на реальных событиях, но не сказал, что он их точно передает. Так, Дон?
- Более или менее.
- А как насчет исследований? - спросил Льюис.
- Их было не так много.
Готорн вздохнул и посмотрел на Сирса, будто желая сказать: «Ну вот, что я говорил?» - Я думаю, вы все равно сумеете нам помочь, - сказал Сирс, как будто я спорил с этим. - Ваш скептицизм может оказаться полезным для нас.
Я все еще ничего не понимал.
- Что во всем этом общего с сердечным приступом моего дяди? - спросил я довольно сердито. Это решило дело - Джеймс рассказал мне все.
- С тех пор нам постоянно снились кошмары. Думаю, Джону тоже. Не будет преувеличением сказать, что мы боимся за наш рассудок. Поэтому нам требуется помощь эксперта. Самоубийство Джона нас сильно потрясло. Даже если он правда был наркоманом, в чем я сомневаюсь, не думаю, что он...
- в чем он был одет? - спросил я по какому-то внезапному наитию.
- Одет? Яне помню... Рики, ты видел?
Рики Готорн кивнул.
- Одет он был очень странно - пиджак от костюма, брюки от другого костюма, пижама. Без носков.
- Вот оно как! - воскликнул с удивлением Льюис. - Что же ты сразу не сказал?
- Сперва я просто был в шоке, а потом забыл. Столько всего сразу навалилось.
- Он же был очень аккуратным. Черт, если Джон так оделся, значит, у него в голове и правда не все было в порядке.
- Дон, а вы молодец, - Сирс улыбнулся мне. - Никто из нас не додумался бы до такого вопроса.
Я видел, как он ухватился за эту возможность, и поспешил добавить:
- Но это вовсе не значит, что он сошел с ума. В случае, который я описал в романе, человек покончил с собой почти при таких же обстоятельствах, будучи, по всей видимости, в здравом уме.
- Вы говорите о вашем брате? - спросил Готорн. Значит, они все знают. Дядя им рассказал.
Я им кивнул.
- Я просто сделал из этого историю с привидениями. Не знаю, что случилось на самом деле.
Какое-то время они все выглядели разочарованными.
- Ладно, - сказал, наконец, Сирс, - если вы и не проводили исследований, я думаю, что вы готовы к ним.
Рики Готорн в своей старомодной бабочке откинулся на спинку дивана; его нос был красен, а глаза слезились. На огромном диване он выглядел маленьким и жалким.
- Мы будем рады, если вы пока поживете у нас, мистер Вандерли.
- Дон.
- Дон. А сейчас извините, но я совершенно выдохся. Позвольте пожелать вам доброй ночи.
- Можно один вопрос? - сказал я. - Вы просите меня заняться сверхъестественным или тем, что вы так называете, - потому что боитесь подумать об этом сами?
- Не совсем, - сказал Сирс Джеймс, глядя на меня в упор своими голубыми глазами. - Мы все время об этом думаем.
- Кстати, - сказал Льюис. - Вы что, хотите прекратить заседания Клуба Чепухи?
- Нет, - быстро ответил Рики. - Ради Бога, нет. Нужно продолжать встречаться, ради нашего спасения. Вместе с Доном.
Все трое друзей моего дяди казались мне по-своему привлекательными. Неужели они не в своем уме?
Во всяком случае, они боялись, и двое из них уже умерли. Я уже писал раньше в дневнике, что Милберн кажется идеальной декорацией для работы доктора Заячья лапка. Я чувствовал, как реальность вокруг меня расплывается, превращаясь в сюжет одной из моих книг.
Эти два самоубийства - Дэвида и доктора Джеффри, - могли быть простым совпадением, и члены Клуба Чепухи не высказывали никаких подозрений по этому поводу. Так что же разворачивается перед моими глазами? История с привидениями или нечто куда худшее? Может, не случайно они, не зная подробностей, попросили меня рассказать именно об этом, самом страшном периоде моей жизни, о том, что я не перенес на страницы романа? Или эти события похожи друг на друга только так, как одна история с привидениями похожа на другую? И какова в конце концов фактическая связь между «Ночным сторожем» и тем, что случилось на самом деле?

II

АЛЬМА

Все прекрасное обладает телом и является телом; все, что существует, существует во плоти; и даже сны порождаются плотью.
Д.Г. Лоуренс
«Бесплотный Бог»

Из дневников Дона Вандерли

Глава 1

Можно ответить на этот вопрос только одним способом. За неделю или даже две можно детально описать все, что я помню о себе, о Дэвиде и об Альме Моубли. Когда я описывал это в романе, я невольно приукрасил события и тем самым солгал. И если я теперь не сделаю этого, я никогда не смогу написать про доктора Заячья лапка - ведь он в сущности та же Альма, черная Альма с рогами и хвостом. Так же, как Рэчел Варни из «Ночного сторожах - тоже Альма, только приукрашенная и наряженная в волшебные одежды. Теперь мне надо изложить не выдуманные, а подлинные обстоятельства этой истории. В «Ночном стороже» все разрешилось - закон жанра, - но жизнь не признает окончательных решений.
Я встретил Альму не в парижской гостиной, где Сол Мелкин встретил Рэчел Варни, а в куда более прозаической обстановке. Это было в Беркли, где я получил работу вскоре после успеха моей первой книги. Для начинающего писателя предоставленная мне должность выглядела достаточно серьезно - я вел одну группу по писательскому мастерству и две по американской литературе. Особенно много усилий отнимала вторая тема, которую я знал недостаточно хорошо и был вынужден читать горы книг, не успевая писать ничего своего. Если уж я мало читал Хоуэллса или Купера, то с критикой их творчества, знания которой требовала программа, был и вовсе незнаком. В итоге с утра я вел занятия, потом обедал в баре или кафе, а вечера проводил в университетской библиотеке. Глаза у меня болели от переутомления, а в желудке плескался жидкий казенный кофе. Я сдружился со стажером из Висконсинского университета по имени Хелен Кайон - наши столы в офисе стояли рядом, и она даже читала мою первую книгу, хотя и не прониклась ею.
Она всего боялась, не следила за своей внешностью и махнула рукой на мужчин, занималась в основном шотландскими современниками Чосера. В свои двадцать три года она уже опубликовала несколько работ.
- Мой отец имел фамилию Кайински, и я такая же упрямая полячка, - говорила она, но это был классический самообман. Упрямой она была лишь в отношении чосерианцев. Хелен была крупной девицей в больших очках, с длинными волосами, собранными в прическу неопределенного стиля.
В третий раз, когда я увидел ее за соседним столом, я пригласил ее на ленч. От неожиданности она чуть не подпрыгнула. По-моему, я первым в Беркли сделал ей такое предложение.
Через несколько дней я, возвращаясь с занятий, застал ее в офисе. Наш ленч прошел не очень удачно; сравнивая свои статьи с моим романом, она воскликнула: «Но я же пишу правду!»
- Я ухожу, - сказал я ей.
- Может, пойдем куда-нибудь выпьем.
- Нет, я ненавижу бары, и мне нужно еще поработать. Но вы можете проводить меня домой. Хотите? Я живу на холме.
- Я тоже там живу.
- Что вы читаете? - Я показал ей книгу. - О, Натаниэл Готорн. Ваша тема?
- Гарви Либерман сказал, что через три недели мне нужно читать большую лекцию о Готорне, а я не читал «Дом о семи фронтонах» со школы.
- Либерман просто лентяй.
Я мог с этим согласиться: кроме меня, три других его помощника готовили за него лекции.
- Все будет хорошо, если я сумею как-то свести это все воедино.
- Во всяком случае, говорить тут не о чем.
- Нет. Только жевать, - так и было во время нашего ленча.
- Простите, - она потупилась, но я погладил ее по плечу и попросил не беспокоиться.
Когда мы спускались по лестнице (Хелен тащила пухлый портфель с книгами и рукописями, а я только «Дом о семи фронтонах»), мимо нас проскользнула высокая светловолосая девушка. Прежде всего мне бросились в глаза ее бледность, удивительно спокойное выражение лица и соломенный оттенок волос. Ее круглые глаза были светло-голубыми. Я почувствовал странную смесь возбуждения и любопытства: в полутьме лестницы она выглядела как белый призрак во мраке пещеры.
- Мистер Вандерли? - спросила она.
Когда я кивнул, она пробормотала свое имя, но так тихо, что я не расслышал.
- Я учусь на английском отделении. Я хотела спросить, можно ли мне прийти на вашу лекцию о Готорне. Я нашла вашу фамилию в плане профессора Либермана.
- Пожалуйста, приходите, - сказал я. - Но эта лекция для младших курсов. Для вас это будет только потерей времени.
- Спасибо, - сказала она и пошла наверх.
- Откуда она узнала меня? - спросил я у Хелен, втайне радуясь своей популярности. Хелен молча указала на название книги у меня в руках.
Она жила в трех кварталах от меня, на втором этаже громадного старого дома, в квартире, которую делила с двумя другими девушками. Комнаты выглядели абсолютно одинаковыми, как и мебель в них, - о присутствии хозяек говорили только груды книг на столах.
Одинаковыми казались и жительницы этих комнат, которых Хелен описала мне, пока мы поднимались на холм. Одна из них, Мередит Полк, тоже из Висконсина, стажировалась на отделении ботаники. Они с Хелен познакомились, когда искали жилье, выяснили, что учились в одном университете, и решили поселиться вместе. Третья девушка по имени Хилари Легарди училась на театральном отделении.
- Хилари постоянно сидит дома, а по ночам слушает рок, - жаловалась Хелен. - Приходится затыкать уши. Но с Мередит мы дружим, хотя она немного странная. Пытается меня охранять.
- От чего?
- От всего.
Обе соседки были дома, когда мы пришли. Тут же из кухни вышла полная черноволосая девица в голубых джинсах и воззрилась на меня через толстые линзы очков. Мередит Полк. Хелен сказала ей, что я преподаватель литературы, на что Мередит буркнула «Очра» и снова скрылась на кухне. Из другой комнаты гремела музыка.
Потом девица в очках опять вылетела из кухни, уселась на стул у стены, заставленной горшками с кактусами, и замурлыкала.
- Вы у нас в штате? - хороший вопрос от стажера первого года.
- Нет, у меня договор на год. Я писатель.
- А-а, - протянула она. Потом: - Так это вы приглашали ее на ленч?
-Да.
- А-а.
Музыка продолжала греметь.
- Хилари, - кивнула она на стену. - Наша соседка.
- Вам не мешает?
- А я уже не слышу. Концентрация. Для растений это даже полезно.
Пришла Хелен с бокалом виски, в котором плавал кубик льда, похожий на дохлую рыбу. Для себя она принесла чашку чая.
- Извините, - Мередит встала и удалилась в направлении своей комнаты.
- Приятно видеть мужчину в этом унылом месте, - сказала Хелен. В этот момент с нее слетело все беспокойство и комплексы, и под напускной ученостью проступил подлинный живой ум.
Мы переспали с ней через неделю в моей квартире. Она оказалась не девушкой и, после того как решилась, вела себя с поистине чосерианской простотой и решительностью.
- Ты никогда меня не полюбишь, - сказала она мне в постели, - и я от тебя этого не жду.
Она провела у меня две ночи. По вечерам мы вместе сидели в библиотеке, работая каждый над своей темой. Первым знаком того, что что-то не так, послужило для меня появление у моей двери Мередит Полк.
- Дерьмо, - прошипела она, когда я открыл дверь и впустил ее. - Хладнокровный ублюдок! Ты разбил ей сердце. Использовал как шлюху. Ты даже не знаешь, чего ты ее лишил. Она так мечтала преподавать! Впрочем, не думаю, что для тебя имеет значение что-то, кроме твоих сексуальных нужд.
- Минутку, - сказал я. - Как я могу помешать ей преподавать?
- Это ее первый семестр здесь. Они же следят за нами. Как они посмотрят на то, что стажер прыгает в постель к первому попавшемуся парню?
- Это же Беркли. Не думаю, что здесь это кого-нибудь беспокоит.
- Свинья! Это тебя ничего не беспокоит и не волнует!
- Убирайся, - я наконец вышел из себя. Она походила на рассерженную лягушку.
Сама Хелен, бледная и грустная, появилась через пару часов. Она не обсуждала обвинения, выдвинутые Мередит Полк, только сказала, что поругалась с ней.
- Мередит пытается меня защитить. Прости, Дон, - тут она заплакала. - Не гладь меня по спине, Дон. Это глупо. Я никогда не буду счастлива с тобой. Прости, что я это тебе говорю. Но ты ведь не любишь меня, правда?
Правда ведь?
- Не знаю, что и ответить. Лучше я налью тебе чай.
Когда я вернулся с чаем, она лежала у меня на постели, сжавшись в комок.
- Я хотел бы съездить с тобой куда-нибудь. В Шотландию. Я столько читал про Шотландию и никогда там не был.
- Ее глаза за стеклами очков блеснули.
- Зачем я сюда приехала? - всхлипнула она. - Мне было так хорошо в Мэдисоне. Зачем я приехала в Калифорнию?
- Ты здесь на месте больше, чем я.
- Неправда. Ты можешь прижиться везде. А я везде буду только бельмом на глазу.
- Какая книга тебе больше всего понравилась в последнее время? - спросил я.
Она удивленно и даже испуганно взглянула на меня.
- «Риторика смеха» Уэйна Бута. Я ее дважды перечитывала.
- Да, твое место именно в Беркли.
- Мое место в зоопарке.
Она оправдывалась и за Мередит Полк, и за свои собственные несбыточные ожидания, но я знал, что у нас с ней все кончено. Продолжать играть с ней я не мог.

Предыдущая страница 11 Следующая страница


История с привидениями 12

С тех пор я видел Хелен Кайон только два раза.

Глава 2

Я нашел ключ к лекции о Готорне - цитату из эссе Р.П.Блекмора: «Когда у нас отняты все возможности, тогда мы в самом деле грешны». Эта мысль, мне казалось, сквозит во всех произведениях Готорна, пронизывает его романы и рассказы мрачным христианством, всюду видящим кошмары. Я нашел высказывание самого Готорна о его творческом методе: «Мои вещи производят впечатление на читателя, насколько позволяет мой талант, тем, что в них духовный механизм волшебной легенды сочетается с образами и характерами повседневной жизни». Освоив основную идею лекции, я начал заносить в блокнот полезные детали.
Эта работа полностью поглощала мое внимание в течение пяти дней до лекции. Хелен не докучала мне, я обещал съездить с ней на уик-энд, когда закончу работу.
Мой брат Дэвид приобрел коттедж в Стилл-Вэлли и приглашал меня туда, если мне захочется отдохнуть от Беркли. Это было типичное для Дэвида радушие, но мне не очень хотелось пользоваться его услугами. После лекции можно будет отвезти Хелен в Стилл-Вэлли и тем самым убить двух зайцев.
В день лекции я перечитал главу Д.Г.Лоуренса о Готорне и нашел там такие строки:
Первое, что делает она, - соблазняет его.
Первое, что делает он, - поддается соблазну.
И второе, что делают они, - скрывают свой грех, и терзаются им, и пытаются понять.
Таков миф Новой Англии.
Я выпил чашку кофе и стал просматривать свои записи. После Лоуренса я увидел все в новом свете и стал лихорадочно вставлять в план новые куски. Хелен позвонить я, конечно, забыл.
Взойдя на кафедру, я увидел Хелен и Мередит Полк в заднем ряду аудитории. Мередит сидела, надувшись: так всегда выглядят естественники на обсуждении какой-нибудь гуманитарной проблемы. Хелен слушала с интересом.
После лекции меня подозвал к себе профессор Либерман, сказал, что ему очень понравилось и что он просит прочитать вместо него лекцию о Стивене Крэйне, поскольку он улетает на конференцию в Айову... Короче говоря, он предложил мне продлить контракт еще на год.
Меня одновременно возмутила его наглость и польстило его внимание. Либерман, еще сравнительно молодой, был уже признанным авторитетом - не ученым в понимании Хелен Кайон, а, скорее, критиком. Его поддержка много значила в нашей среде. Студенты плотной массой потянулись к выходу, в их джинсовой массе передо мной мелькнуло белое платье. Потом я увидел лицо. Это была та самая студентка, что остановила меня на лестнице.
Теперь она выглядела по-другому, здоровее: легкий золотистый загар покрывал ее лицо и руки; ее голубые глаза искрились. Она показалась мне одной из самых привлекательных девушек, которых я видел, - что не так-то легко в Беркли, облюбованном красотками со всего Запада. Но эта была особенной - ни малейшего налета вульгарности и полное спокойствие. Хелен Кайон потеряла все свои шансы.
- Хорошо, - сказала она, подойдя ко мне. - Я рада, что пришла, - я в первый раз заметил ее мягкий южный акцент.
- И я рад. Спасибо за комплимент.
- Не хотите отметить успех?
- Это приглашение? - Я тут же мысленно обругал себя за такую прямолинейность.
- Что? Нет-нет, - казалось, она хочет сказать: «Что вы себе позволяете?» Я поглядел на задний ряд. Хелен и Мередит Полк уже шли к двери. Хелен не оборачивалась - видимо, она поднялась с места, как только увидела, как я смотрю на блондинку, но Мередит Полк так и пыталась изничтожить меня взглядом.
- Вы кого-то ждете? - спросила девушка.
- Нет, ничего важного. Может, перекусите со мной? Я ужасно проголодался.
Я уже знал, что она более важна для меня, чем Хелен Кайон. Расставшись с Хелен, я к тому же избавлял себя и ее от недель, а то и месяцев болезненных сцен. Что бы там Мередит ни говорила, я не хотел лгать Хелен.
Девушка, идущая рядом со мной, очаровала меня тем, что казалась находящейся вне возрастов, чуть ли не вне времени; она была красива какой-то мифологической красотой. С той же ленивой грацией она могла проходить в XVI веке по итальянской пицце или в двадцатые годы, выходя из отеля «Пласа», ловить на себе оценивающий взгляд Скотта Фицджеральда. Конечно, это было абсурдное чувство, но оно не исчезло даже после того, как я разглядел ее ноги и все ее тело. Ее грация и невозмутимость ничуть не напоминали обычное поведение студенток английского отделения.
Конечно, сейчас я свожу к одному моменту впечатления шести месяцев, но по-моему это мнение сложилось у меня уже в тот первый раз, когда мы с ней шли из кампуса в ресторан. Она шла рядом со мной с видом бесконечного послушания - ироничная пассивность, свойственная тем, кого красота запечатывает, как принцессу в башне.
Я повел ее в ресторан, чересчур дорогой для меня. Но я не мог пригласить ее в худшее место. И я уже знал, кого я хочу привезти к Дэвиду в Стилл-Бэлли.
Ее звали Альма Моубли, и родилась она в Новом Орлеане. Скорее по ее манерам, чем из ее слов, я заключил, что ее родители богаты; отец занимался живописью, и она почти все детство провела в Европе. О родителях она говорила в прошедшем времени, и я подумал, что они недавно умерли. Для нее были характерны такая неопределенность и отвлеченность от всего, кроме себя.
Как и Хелен, она училась на Среднем Западе, окончила Чикагский университет - было невозможно представить Альму в шумном, грубом Чикаго, - и поступила в Беркли. Я понял, что в научной жизни она не завсегдатаи, как Хелен, а новичок, но училась она хорошо благодаря таланту и своей сообразительности. В Калифорнию она приехала из-за здешнего климата.
Я снова, в который уже раз, подивился несоответствию ее облика и образа жизни. Конечно, я не сомневался, что она успешно напишет свою работу (о Вирджинии Вулф) и получит хорошее место в одном из маленьких колледжей побережья. Но вдруг, внезапно и шокирующе, она предстала передо мной в другом обличье - сторивиллской проститутки начала века, с завитыми волосами, обнаженной, с бесстыдно расставленными ногами. Видение было необычайно ярким, и я отнес это к тому, что мне хочется ее. Она говорила о книгах - не как специалист, вроде Хелен, а просто как любительница чтения, - а мне хотелось схватить ее, растормошить, чтобы ее спокойствие исчезло и она обратила бы на меня внимание.
- У вас есть друг? - спросил я.
Она покачала головой.
- Так значит вы никого не любите?
Нет, - она улыбнулась. - В Чикаго у меня был мужчина, но с ним все кончено.
"- Один из ваших профессоров?
- Один из моих профессоров, - новая улыбка.
- Он был женат? Вы любили его?
Она на миг посерьезнела.
- Нет. И не спрашивайте меня об этом. Он не был женат, и я его не любила.
Она явно лгала, но это не отвратило меня, это лишь подтвердило, как легко она воспринимает свою жизнь, и это мне хотелось в ней изменить.
- Вы любили его. Иначе зачем вам было покидать Чикаго?
- Тогда с ним уже все было кончено. Алан сделал глупость. Он бил сам виноват.
- Алан?
- Алан Маккени. Он был очень добр.
- Добр и глуп.
- Вам так важно об этом знать? - спросила она с характерной для нее тонкой, почти незаметной, иронией, лишающей вопрос всякого значения.
- Нет. Просто интересно.
- Ладно, - ее глаза, полные того же внутреннего света, встретились с моими. - Тут не о чем особенно рассказывать. Ему не повезло. У нас была компания. Трое мужчин и я. Я ему нравилась, но он был очень застенчив.
Похоже, у него не было опыта с женщинами, - опять едва заметное колебание в голосе. - Несколько раз он приглашал меня в бар. Думаю, он впервые делал это со студенткой и поэтому нервничал. Не хотел, чтобы нас видели вместе. Наконец я поняла, что он значит для меня меньше, чем я для него. Знаю, что вы хотите спросить.
Да, я спала с ним. Мне не очень понравилось. Он был недостаточно.., мужественен, что ли. Мне пришло в голову, что ему лучше сойтись с мальчиком, но он никогда бы на это не осмелился.
- И как долго это у вас продолжалось?
- Год, - она закончила есть и накрыла тарелку салфеткой. - Не понимаю, зачем мы об этом говорим.
- А что вы любите?
Она сделала серьезное лицо.
- Дайте подумать. Так. Лето. Кино. Английские романы. Встать в шесть утра и глядеть в окно - как там чисто и пустынно. Чай с лимоном. Что еще? Париж и Ниццу. Очень люблю Ниццу. Когда я была маленькой, мы провели там три или четыре лета.
- Непохоже, что вы рождены для научной карьеры, - заметил я. Создавалось впечатление, что она сказала мне все - и ничего.
- Непохоже, - она улыбнулась. - Наверное, я рождена для Великой Любви.
Принцесса опять заперлась в своей башне.
- Сходим в кино завтра вечером? - предложил я, и она согласилась.
На следующий день я предложил Рексу Лесли поменяться столами. С его места был виден холл.
В кинотеатре шла «Великая иллюзия» Бенуара, которую Альма не видела. Когда мы сели, я испытал прилив страха и понял, что боюсь встретить Хелен Кайон. Но она не любила такие места; к тому же в это время она еще сидела в библиотеке. Я почувствовал угрызение совести, что сам не сижу там, готовясь к лекции.
- Какое хорошее кино, - сказала она. - Я чувствовала себя так, будто сама там нахожусь.
- Тогда вы чувствуете фильмы очень глубоко.
- Конечно, - она удивленно взглянула на меня.
- А литературу?
- Конечно. Ну.., не знаю. Она мне нравится.
Бородатый парень рядом с нами сказал:
- Веннер наивен, как и его журнал. Я купил его только тогда, когда увидел на обложке Джерри Брауна.
- Веннер и есть Джерри Браун, - усмехнулся его друг.
- Беркли, - сказал я.
- А кто такой Веннер?
- Как, вы не знаете? Это студент Беркли, основавший «Роллинг стоун».
- Это журнал?
- С вами не соскучишься. Неужели вы никогда о нем не слышали?
- Я не читаю журналов. А про что он? Его назвали по имени какой-то группы?
Я кивнул. Хоть это она знает.
- Какая музыка вам нравится?
- Я мало интересуюсь музыкой.
Я спросил, знает ли она несколько музыкальных имен последнего времени, и выяснилось, что ей знакома только Барбара Стрейзанд.
Наконец она не выдержала.
- Остановитесь или я буду на все отвечать «да».
- Слушайте, неужели вы живете в этой стране?
- А давайте я у вас спрошу. Вы слышали про Энтони Пауэлла, или Джина Риса, или Элизабет Джейн Говалд, или Пола Скотта, или Маргарет Дребба, или...
- Это английские писатели, и я обо всех них слышал, - прервал я. - Но я вас понял. Вы хотите сказать, что вам это просто не интересно.
- Именно.
- Вы и газет не читаете?
- Нет. И телевизор не смотрю, - она улыбнулась. - Что, за это меня можно расстрелять?
- Просто интересно. А друзья у вас есть?
- Друзья? Но вы мой друг, - над всем разговором витала ее обычная спокойная ирония. На миг я даже усомнился в ее нормальности: то, как она игнорировала всю поп-культуру, доказывало ее полное равнодушие к мнению людей о ней.
- Но у вас же есть и другие друзья?
- Есть.
- На английском отделении? - Это было маловероятным. Вряд ли кто-либо из моих коллег смог бы дружить с девушкой, которая не читает газет и явно не интересуется мнением собеседника.
- Нет. Я тут мало кого знаю. Только нескольких людей, интересующихся оккультизмом.
- Оккультизмом?
Это что, спиритизм? Вертящиеся столики? Мадам Блаватская?
- Нет. Это более серьезно. Они принадлежат к ордену.
Я был поражен. Мне сразу представились шабаши, черные мессы, калифорнийский сатанизм в его наихудшей форме.
Она прочитала это на моем лице.
- Да нет. Я сама этим не занимаюсь. Просто их знаю.
- И что это за орден?
- Х.Х.Х.
- Но... Это же не тот Х.Х.Х.? Ксала...
- Ксала Ксалиор Кслати.
Я почувствовал настоящий страх, глядя в ее невозмутимое лицо. Х.Х.Х, были не просто сектой, каких много; они пугали своей жестокостью и таинственностью. У них была какая-то связь с «семьей» Мэнсона, и после известных событий они были вынуждены перебраться куда-то, кажется, в Мексику. Неужели они еще в Калифорнии? Из того, что я о них читал, можно было заключить, что Альме лучше бы водиться с бандитами из мафии - те хотя бы действуют мотивированно.
- И эти люди - ваши друзья?
- Вроде того.
Я покачал головой, все еще не в силах поверить.
- Не беспокойтесь об этом. Вы их никогда не увидите.
Это могла быть ложь - еще одна ложь, поскольку, я думаю, она всегда лгала мне. Но весь ее вид доказывал, что она говорит правду. Она поднесла к губам чашку, успокаивающе улыбаясь мне, а я видел ее, стоящую перед жертвенником с чем-то окровавленным в руках...
- Вы беспокоитесь. Я туда не вхожу. Я только знаю людей оттуда.
- Вы бывали на их встречах?
- Этого я не могу сказать. Это другая часть моей жизни. Но вас она не касается.
- Пойдемте отсюда, - сказал я.
Думал ли я тогда, что она может дать мне материал для романа? Пожалуй, нет. Я подумал, что она напускает на себя таинственность, но все равно был поражен. Х.Х.Х, и Вирджиния Вулф, да еще «Великая иллюзия». Что во всем этом общего?
Потом она пригласила меня к себе. Она жила недалеко от кафе. Как только мы свернули с шумной улицы в более темный переулок, она почему-то заговорила о своей жизни в Чикаго. На этот раз я ее ни о чем не спрашивал; мне показалось, что после того, как она «созналась» мне в связи с Х.Х.Х., она почувствовала себя свободнее. Стояло обычное для Беркли теплое лето, хотя вечер был довольно прохладным. Присутствие рядом со мной очаровательной женщины заставляло меня острее чувствовать окружающее, радоваться жизни больше, чем за несколько предыдущих месяцев. Я словно пробудился от спячки.
- Первый этаж, - сказала она, когда мы вошли в подъезд.
Я оглянулся на нее, идущую сзади в тусклом свете фонаря. Где-то близко залаяла собака. Мне показалось, что глаза Альмы светятся в темноте, как у кошки.
- Ну что, вы будете осторожничать, как в вашем романе, или все же войдете? - окликнула она меня.
Я непроизвольно отметил факт, что она читала мой роман, и вошел в дверь. Я не гадал, на что похожа ее квартира, но подозревал, что у нее нет ничего общего с неряшливым жилищем Хелен Кайон. Альма жила одна, как я и предполагал. В большой комнате, куда она ввела меня, все было подчинено единому вкусу, и это, пожалуй, была одна из самых роскошных жилых комнат, какие я видел. Пол покрывал толстый бухарский ковер; перед громадным камином стояли столики, которые я определил как работу Чиппендейла. Под окном стоял массивный стол с лампой под шелковым абажуром; кругом теснились низенькие кушетки и стулья эпохи Регентства. Ее родители явно были богаты.
- Вы не простая студентка, - заметил я.
- Я предпочитаю жить с этими вещами, а не хранить их в кладовой. Еще кофе?
Я кивнул. Теперь ее поведение приобрело для меня новый смысл. Можно понять, почему она так отличается от массы окружающих ее людей - она выросла в атмосфере богемной роскоши, которую большинство из них не могут даже вообразить. А так пассивна она потому, что ей никогда не приходилось самой принимать решения. Я представлял ее детство с нянями и гувернантками, частную школу в Швейцарии, прогулки на яхте. Такой образ жизни настолько не соответствовал нашему времени, что мне стало понятно, почему она показалась мне несовременной.
Когда она принесла кофе, я спросил:
- Не хотите отправиться со мной в Стилл-Вэлли на недельку?
Альма подняла брови и покачала головой. Меня снова удивила ее какая-то бесполость - или это андрогинные свойства проститутки?
- Вы интересная девушка.
Она села на кушетку рядом со мной, и я сразу забыл о ее андрогинности. Я удивлялся, как я вообще мог об этом подумать. Я знал, что буду спать с ней, и она это знала.
Утром я понял, что влюблен в нее по уши. После того, как мы проговорили часа полтора, она спросила:
- Вы же не пойдете домой, так?
- Не пойду.
- Ну что ж, тогда оставайтесь.
То, что произошло потом, не было обычным блудом, схваткой в постели. Фактически она и вовремя любви оставалась такой же пассивной. Да, она стонала от наслаждения, сперва во время минета, потом извиваясь подо мной в нижней позиции; она повисала на моей шее, обхватывала ногами мою спину; но даже в эти моменты она оставалась отчужденной. «Я люблю тебя», - прошептала она, сжимая мои волосы, однако ее руки были такими же нежными, как ее голос. Разгадав одну ее загадку, я нашел другую внутри нее. Я имел дело с десятком женщин, которые были лучше в постели, чем Альма Моубли, но никто из них не одаривал меня такой тонкостью чувств, таким богатством оттенков. Я словно заглядывал в приоткрытую дверь и видел совсем другую жизнь, другой опыт.
Я впервые понял, почему женщины сходили с ума от Дона Жуана.
И я знал, что она преподнесла мне тщательно отредактированную версию своего прошлого. Я был уверен, что она крайне неразборчива в своих связях, и видел в этом причину и ее дружбы с Х.Х.Х, и ее внезапного отъезда из Чикаго.
Конечно, я хотел раскрыть эту дверь и разгадать все ее тайны, и всегда иметь эту красоту и тонкость рядом с собой. В суфийской легенде слон влюбился в светляка и воображал, что тот светит только для него; а когда светляк улетел, слон был уверен, что в свете его фонарика запечатлелся его, слоновий, образ.

Глава 3

Можно сказать, что любовь сразила меня наповал. Я не мог больше писать, имея перед глазами живую загадку Альмы, я не хотел разгадывать загадки выдуманных персонажей.
Неотвязно думая об Альме, я пользовался любой возможностью побыть с нею; в течение десяти дней я проводил с ней все время, кроме занятий. На моем диване громоздились нечитанные студенческие работы, а на столе - книги и статьи о Готорне. Наша сексуальная лихорадка в те дни была невообразимой. Мы занимались любовью в аудиториях, в незапертом офисе, где, кроме меня, работали другие преподаватели; однажды я вошел за ней в женский туалет и овладел ею сзади, когда она наклонилась над раковиной. Одна студентка на семинаре спросила, как я могу определить мужчину. «Как существо сексуальное и несовершенное», - не задумываясь, брякнул я.
Я сказал, что проводил с ней почти все время. Исключением были два вечера, когда она говорила, что уезжает к тете в Сан-Франциско. Она назвала ее имя - Флоренс де Пейсер, - но я все равно терзался сомнениями. Однако возвращалась она такая же, как и уезжала, - я не видел никаких следов встречи с другим любовником.
Или с Х.Х.Х., чего я боялся еще больше. Она окружила миссис де Пейсер таким множеством деталей, вроде йоркширского терьера Чуки и служанки по имени Росита, что мои подозрения улеглись. Нельзя вернуться со встречи с зомби из Х.Х.Х, и рассказывать про терьера Чуки.
На самом деле меня, скорее, беспокоили не гипотетические соперники, а одна фраза, сказанная ею в первый вечер. «Ты принят», - сказала она. Я сперва подумал, что она имеет в виду наше окружение - китайские вазы, картину Писсарро и бухарский ковер.
- Тогда и ты принята, - ответил я.
- Может, и я, но не только, - и она прижала палец к моим губам.
Через день или два я забыл об этих словах.
Конечно, я забросил и большую часть работы. Я влюбился, как никогда прежде; похоже было, что я всю жизнь бегал от любви, отделываясь шуточками, и только Альма поставила меня с ней лицом к лицу. Все мои подозрения по ее поводу сгорали в пламени чувств. Если в ней и было того, что я не знал, мне не было до этого никакого дела.
Я уверен, что она первой заговорила о браке. Это были фразы типа: «Когда мы поженимся, мы будем много ездить» или «Какой дом ты хочешь, когда мы поженимся?» Мы не задерживались на этой теме - я был слишком счастлив.
- Да, ты действительно принят, - снова сказала она как-то.
- Может, познакомишь меня со своей тетей?
- Если мы поженимся в будущем году, - сказала она вместо ответа, - давай проведем лето в Греции. У меня там есть друзья, у которых можно остановиться. Мой отец жил на Поросе.
Через пару дней она заговорила о том, что после Пороса мы поживем месяц в Испании.
- А как же Вирджиния Вулф?
- Из меня все равно вышла неважная студентка.
Конечно, я не думал всерьез, что мы будем путешествовать месяцами, но мне хотелось в это верить.
Когда до моей лекции о Стивене Крэйне осталось совсем немного, я вдруг понял, что совершенно не готовился, и сказал Альме, что должен провести пару вечеров в библиотеке:
- Все равно лекция будет ужасная. Мне плевать, что Либерман не продлит мой контракт - мы ведь все равно собираемся бросить Беркли, - но я хочу хоть немного оправдаться перед ним.
Альма сказала, что она все равно собирается в гости к миссис де Пейсер дня на три.
На следующий день мы обнялись на прощание, и она уехала. Я пошел в свою квартиру, где за предыдущий месяц провел очень мало времени, собрал свои заметки и пошел с ними в библиотеку.
Там я в первый раз после лекции увидел Хелен Кайон. Она не видела меня, поглощенная разговором с моим коллегой Рексом Лесли. Заметив меня, она положила руку ему на плечо. Я улыбнулся и мысленно пожелал им счастья.
Этот вечер и следующий я работал над лекцией, но я не мог ничего сказать о Стивене Крэйне, он не интересовал меня; поверх страниц я видел лицо Альмы с блестящими глазами и маняще приоткрытым ртом.
На второй вечер я вышел из дома перекусить и увидел ее возле бара под названием «Последний риф», куда я не заходил, - он был известен, как оплот местных «голубых» и наркоманов. Я замер: почему-то меня сразу охватил страх. Она была не одна, и хотя мужчина рядом с ней, очевидно, вышел из бара (он держал в руке стакан пива), он не был похож на «голубого». Он был высоким, бритоголовым, в темных очках, очень бледный. Хотя он был одет по-человечески (в кожаную куртку на голое тело), он напоминал зверя, голодного волка в человеческой шкуре. На тротуаре у его ног сидел мальчик лет восьми, босой, изможденного вида. Они трое выглядели очень странно, беседуя в полутьме возле бара. Альма, казалось, была среди них своей, и это впечатление не нарушала даже ее природная грация. Они были похожи на какую-то жуткую семью. Я отошел, подумав, что если этот тип заметит меня, мне несдобровать.
Этот человек-волк мне о чем-то напомнил. Скоро я понял: Х.Х.Х.
Скоро он рывком поднял мальчика с тротуара, кивнул Альме и сел в машину, стоявшую рядом, так и держа свой стакан с пивом. Мальчик залез на заднее сиденье. Машина тронулась.
Тем же вечером я позвонил ей. Она оказалась дома.
- Я видел тебя пару часов назад. Я думал, ты еще в Сан-Франциско.
- Мне стало скучно, и я вернулась раньше. Не звонила тебе, чтобы не отрывать от работы. Дон, бедный! Ты, наверное, вообразил невесть что!
- Кто был этот человек, с которым ты говорила? Бритый, в темных очках и с мальчиком?
- А, этот. Так это его ты видел? Его зовут Грег. Мы знакомы по Новому Орлеану. Он приехал сюда учиться, потом его выгнали. А мальчик - его брат. Их родители умерли, и Грег о нем заботится, хотя я должна сказать, не очень хорошо.
- Он из Нового Орлеана?
- Конечно.
- А как его фамилия?
- О, какой ты подозрительный! Его фамилия Бентон. Они жили на соседней улице.
Все это звучало убедительно, но я не мог забыть внешность этого Грега Бентона.
- Он из Х.Х.Х.?
Она засмеялась.
- Мой бедный дорогой Дон все прикинул! Нет, конечно. Не думай о нем. Не знаю, зачем я вообще тебе сказала.
- Так ты правда знаешь людей из Х.Х.Х.?
- Но немного...
Я с облегчением вздохнул. Конечно, она напускала на себя таинственность, а «человек-волк» - ее старый знакомый из Нового Орлеана, который в полутьме произвел на меня странное впечатление, как.., как сама Альма тогда, на лестнице.
- А что этот... Бентон делает?
- Я думаю, он торгует лекарствами.., не совсем легальными.
Это объясняло его странный вид и его присутствие в баре «Последний риф». Но Альма почему-то выглядела раздраженной.
- Если ты закончил дело, пожалуйста, подойди и поцелуй свою невесту, - сказала она. Я оказался у двери через несколько секунд.
Той ночью случились два происшествия. Мы лежали в постели Альмы, окруженные обстановкой, которую я уже описал. Большую часть ночи я скорее думал, чем спал, и один раз легко коснулся голой руки Альмы. Меня будто ударило током - не электрическим, а током концентрированной энергии, будто я коснулся огромного слизняка. Я отдернул руку, она пошевелилась и пробормотала: «В чем дело, дорогой?» - и я тоже что-то пробормотал в ответ. Потом я уснул, и мне приснилось ее лицо, но не знакомое, а какое-то чужое и такое страшное, что я со стоном проснулся и уже не мог уснуть.

Глава 4

Может быть, с этого и начались перемены, но внешне наши отношения не менялись, по крайней мере до уик-энда в Стилл-Бэлли. Мы занимались любовью часто и охотно, Альма продолжала говорить о нашей жизни после женитьбы. И я продолжал любить ее, хотя и сомневался порой в правдивости ее слов. В конце концов разве я не был писателем и тоже своего рода лжецом? Моя профессия состояла в том, чтобы придумывать события и людей, окружая их более или менее правдоподобными деталями, и выдумки других не должны были меня смущать. Мы решили пожениться в Беркли в конце весны и закрепить таким образом наше счастье. Но, по-моему, перемены уже начались с того момента, как я дотронулся до нее ночью, хотя я их еще не заметил.
Конечно, переменам способствовало мое «принятие». Накануне лекции о Крэйне я не выдержал и прямо спросил ее об этом; у меня было плохое настроение, поскольку я знал, что не готов.
- Слушай, если я «принят» не тобой и не миссис де Пейсер, то кем? Мне интересно. Может, это твой приятель из бара? Или его идиот-братец?
Она улыбнулась немного нервно:
- Придется тебе сказать. Мы уже достаточно близки.
- Да, уж скажи.
- Я знаю, что это прозвучит странно.
- Ничего. Мне надоело неведение.
- Тот, кто тебя принял - мой старый любовник. Подожди, Дон, это не то, что ты думаешь. Он умер.
- Умер? - Я так и сел. Конечно, я был удивлен, но теперь мне кажется, что я и ожидал чего-то подобного.

Предыдущая страница 12 Следующая страница


13 Питер Страуб

Она кивнула со своим обычным иронически-серьезным выражением.
- Да. Его зовут Тэкер Мартин. Я связана с ним.
- Связана?
- Постоянно. Я говорю с ним. Ты ему нравишься, Дон. Очень нравишься.
- Польщен.
- Да. Я ему все рассказываю. И он мне все время говорит, что мы должны пожениться. Ты действительно нравишься ему. Если бы он был жив, вы бы подружились.
Я молча смотрел на нее.
- Я же говорила, что это прозвучит странно.
- В самом деле. А как давно он умер?
- Пять или шесть лет назад.
- Еще один старый друг из Нового Орлеана?
- Именно.
- И вы были близки?
- Мы были любовниками. Он был старше, намного. Он умер от сердечного приступа. Через два дня после этого он начал говорить со мной. Он два дня не мог найти телефон, - она замолчала.
- А сейчас он говорит с тобой?
- Он слушает. Он рад, что ты узнал о нем.
- Не могу сказать то же о себе.
- Попробуй понять. Ты ему нравишься, Дон. Все будет хорошо, так же, как и раньше.
- А когда мы с тобой в постели, этот Тэкер тоже тебе звонит?
- Думаю, что да. Эта сторона его всегда интересовала.
- И он дает тебе советы?
- Иногда. Это именно он напомнил мне о друзьях отца на Поросе. Он думает, что тебе это понравится.
- И что, он думает, я буду делать теперь, когда узнал про него?
- Он говорит, что ты несколько растерян и думаешь, что я немного не в себе, но тебе нужно только попытаться понять - ОН здесь и никуда не денется, и ты здесь, и мы поженимся. Поэтому думай о нем просто как о части меня.
- Я не могу поверить, что ты действительно говоришь с человеком, умершим пять лет назад.
На деле я был очарован всем этим. Беседы с духами, бывшие в моде в XIX веке, хорошо подходили Альме. Конечно же, разговорчивый дух Тэкера Мартина был иллюзией; у кого угодно, кроме Альмы, такая иллюзия свидетельствовала бы о серьезном умственном расстройстве. Мне не нравилась и процедура «принятия» бывшим любовником.
Я поглядел на Альму, сидящую напротив меня с выжидательным выражением, и подумал: она опять выглядит андрогином. Она была похожа на девятнадцатилетнего парня. Она улыбнулась мне. Мне хотелось тут же повалить ее на диван, и я по-прежнему чувствовал отчуждение от нее. Ее длинные красивые пальцы спокойно лежали на полированном дереве столика, переходя в не менее красивую руку.
- Мы будем так замечательно жить, - сказала она.
- Ты, я и Тэкер.
- Видишь? Он же говорил, что ты не будешь против.
По пути на лекцию я вспомнил человека, которого видел с ней, Грега Бентона, и не смог сдержать дрожь.
Конечно, Альма не была нормальной. В ее мире спокойно присутствовали говорящие духи и зловещие человековолки. Конечно, она не заставила меня поверить в этот свой мир, но я часто задумывался. Человек стоит на твердой земле, и вдруг она обрушивается у него под ногами, и вместо травы и почвы он видит зияющую пропасть, где кишат неведомые бледные твари. Значит ли это, что твердой земли вообще нет, что она только узкий мостик над всем этим кошмаром? Нет, конечно, нет. Я люблю Альму, говорил я себе. Мы весной поженимся. Я думал о ее восхитительных ногах, о ее милом лице, о тонкости чувств, которые я познал с нею.
Моя вторая лекция полностью провалилась. Я запутался в своих заметках, в отчаянии попытался выдать несколько затасканных идей и не смог их связать. Погруженный в свои муки, я заявил, что «Алый знак доблести» - это «история о привидении, где привидение так и не появляется». Когда я закончил, из зала раздалось несколько иронических хлопков. Хорошо хоть Либерман был в Айове.
После этого я пошел в бар и заказал двойную порцию «Джонни Уокер». Потом пошел к телефонам и взял справочник Сан-Франциско. На «П» там не было ничего похожего, но на «Д» я отыскал «де Пейсер Ф.». Адрес был в том месте, где говорила Альма. Что ж, может быть, земля и в самом деле твердая.
На другой день я позвонил Дэвиду и сказал, что собираюсь в Стилл-Вэлли.
- Прекрасно, - сказал он, - и как раз вовремя. Правда, там пока живет сторож, но вы сможете побыть там вдвоем. А кто она?
- Очень странная девушка. Я думаю, мы с ней поженимся.
- Как-то неуверенно ты говоришь.
- я обручен с ней. Мы поженимся в конце весны.
- А как ее зовут? Почему ты до сих пор молчал?
- Дэвид, я никому из родных еще не говорил. Если ты с ними общаешься, скажи, что я им напишу. Пока. Я очень занят.
Он объяснил мне, как до него добраться, и сказал: «Что ж, братец, я очень рад за тебя». Мы обменялись обычными обещаниями писать друг другу.
Дэвид купил дом в Стилл-Бэлли, когда получил хорошую работу в Калифорнии.
Он выбрал его со своей обычной тщательностью, убедившись, что он стоит близко к океану и имеет участок земли - восемь акров. После этого он потратил немалую сумму на ремонт и переоборудование. С тех пор дом подорожал как минимум в четыре раза, еще раз подтвердив всем, что Дэвид далеко не дурак.
Мы с Альмой взяли ключи у соседей (сторож накануне выехал) и поехали по пыльной дороге в сторону океана. Когда мы увидели дом. Альма сказала:
- Дон, здесь мы проведем наш медовый месяц.
Меня обмануло то, что Дэвид постоянно называл свой дом «коттеджем». Я ожидал увидеть двух- или трехкомнатный сарай, но передо мной предстала дорогая игрушка преуспевающего юриста.
- Твой брат здесь не живет? - спросила Альма.
- Приезжает на две-три недели каждый год.
- Хорошо. Я никогда не видел ее такой заинтересованной.
- Что говорит Тэкер? - Говорит, что здесь чудесно. Похоже на Новый Орлеан.
Я не стал спорить.
«Коттедж» Дэвида был двухэтажным деревянным строением испанского типа, белым с черными железными балкончиками. Тяжелую переднюю дверь окружали пузатые колонны. Прямо за домом расстилался бескрайний голубой океан. Я вытащил из багажника наши чемоданы и открыл дверь.
Пройдя через маленькую прихожую, мы очутились в комнате, освещенной солнцем. На полу лежал пушистый ковер. По углам стояли кушетки и низенькие столики со стеклянными крышками. Я уже знал, что мы найдем в доме. Я знал, что там будут сауна, дорогая стереосистема, и в спальне - шкаф, набитый порнографией. Еще «Бетамакс», кровать размером с бассейн, биде в каждой ванной... Я понял, куда Дэвид угрохал столько денег, когда приезжал в Калифорнию, но я не подозревал, что его вкусы остались на уровне юного плейбоя.
- Тебе не нравится, да? - спросила Альма.
- Я удивлен.
- Как зовут твоего брата?
Я сказал.
- А где он работает?
Она кивнула, когда я назвал фирму, не с иронией, как придуманная мной позже Рэчел Варни, но будто записывая это в невидимый блокнот.
Она была права - волшебная Страна Дэвида мне не понравилась.
Мы пробыли там три дня. Альма вела себя по-хозяйски, а я все сильнее раздражался, глядя, как она готовит на сверкающей белизной кухне или роется в дорогих игрушках Дэвида. Она как-то внезапно превратилась из того воздушного создания, какой я ее знал, в обычную домохозяйку, и я так и видел, как она придирчиво выбирает продукты в супермаркете.
Я опять свожу впечатления нескольких месяцев к трем дням, но изменения происходили сразу. Потом они только нарастали. У меня было странное чувство, что с переездом в другое место она как бы стала другим человеком. Теперь она говорила много, рассуждения по поводу нашей женитьбы превратились в настоящее эссе. Я с удивлением узнал, где мы будем жить (в Вермонте), сколько у нас будет детей (трое) и так далее.
И что хуже всего, она без конца говорила о Тэкере Мартине.
«Тэкер был таким большим, Дон, с прекрасными белыми волосами и пронзительными синими глазами. Тэкер особенно любил... Я не говорила тебе, что Тэкер... Однажды мы с Тэкером...» Все это сильно повлияло на мои чувства, но я не желал признать, что что-то изменилось. Когда она говорила о том, какими будут наши дети, я с удивлением видел, что у меня дрожат пальцы. Я спрашивал себя: «Но ведь ты ее любишь?
Ты же не станешь обращать внимания на все эти фантазии о Тэкере Мартине? Разве не так?» Погода испортилась. Когда мы приехали в Стилл-Бэлли, сияло солнце, но под вечер спустился густой туман, продолжавшийся все три дня. Когда я смотрел в окно на океан, было похоже, что он окружает нас со всех сторон, серый и мертвенный (именно это видел «Сол Мелкий» в парижской комнате). Иногда было видно дорогу, но чаще всего можно было видеть что-то только на расстоянии вытянутой руки.
Так что мы целыми днями сидели в доме Дэвида. Серый туман клубился за окнами, а шум волн раздавался так близко, что, казалось, они вот-вот ворвутся в дверь, Альма элегантно располагалась на одной из кушеток c чашкой чая или блюдцем с апельсином, поделенным на равные дольки.
«Тэкер говорил, что, когда мне будет тридцать, я буду самой красивой женщиной в Америке. Сейчас мне двадцать пять, и я боюсь его разочаровать. Еще он говорил...»
Я чувствовал безотчетный страх.
На вторую ночь она встала с кровати, разбудив меня. Я присел и посмотрел на нее. Она, обнаженная, подошла к окну спальни. Мы не занавешивали окон, и она стояла там и смотрела на серую пелену, скрывающую океан. Ее спина в полумраке казалась очень бледной и тонкой.
- Что там. Альма? - спросил я.
Она не отвечала.
- Что-нибудь случилось?
Она очень медленно повернулась.
- Я видела дух (так «Рэчел Варни» сказала «Солу Мелкину», но, быть может. Альма сказала «Я дух»? Не знаю, она говорила очень тихо. Я сразу подумал о Тэкере Мартине, но если она сказала «Я дух», почему меня тогда это не напугало?) - О, Альма, - сказал я, не такой уверенный, как днем. Темнота в комнате, рокот волн и ее длинное белое тело у окна поневоле заставляли Тэкера выглядеть реальнее. - Скажи ему, пусть уходит и иди в постель.
Но она только надела халат, взяла стул и села у окна.
- Альма?
Она не ответила и не обернулась. Я снова лег и в конце концов уснул.
После этого долгого уик-энда все стало катиться под откос. Я часто думал, что Альма не в себе, а после того, что случилось с Дэвидом, я думаю, что она сознательно шла к своей цели, играя со мной, манипулируя моими мыслями и чувствами. Она добилась своего - я смирился с тем, что в ней совмещались избалованная богачка, оккультистка, исследовательница Вирджинии Вулф и подруга террористов из Х.Х.Х.
Она продолжала строить планы на будущее, но после Стилл-Вэлли я начал подумывать о расставании. Я по-прежнему любил ее, но страх превозмогал любовь. Тэкер, Грег Бентон, зомби из Х.Х.Х. - как я мог жениться на всем этом?
В течение двух месяцев после того уик-энда мы почти перестали заниматься любовью, и, когда я целовал или касался ее, поневоле приходила мысль:
«Хватит, остановись».
Мои семинары стали однообразными и тупыми, а писать я прекратил вовсе. Либерман вызвал меня и спросил:
- Мне описали вашу лекцию о Стивене Крэйне. Вы сказали, что «Алый знак» - это история о привидении без привидения? Не можете объяснить мне, что вы имели в виду?
- Я не знаю. Я немного запутался в своих мыслях.
- А мне казалось, что вы подаете надежды, - сказал он, глядя на меня с отвращением, и я понял, что теперь о продолжении моего контракта не может быть и речи.

Глава 5

Потом Альма исчезла. Она заставила меня, как госпожа своего слугу, пригласить ее в ресторан возле кампуса. Я пришел туда, заказал столик и прождал ее целый час. Мне вовсе не хотелось еще раз выслушивать, как мы будем жить в Вермонте, поэтому я съел салат и с облегчением отправился домой.
Она не позвонила мне. В ту ночь она приснилась мне с загадочной улыбкой уплывающей от меня в маленькой лодочке.
Утром я начал беспокоиться. Я много раз звонил ей, но она или отсутствовала, или не брала трубку (последнее я вполне мог ожидать - когда я был у нее, она часто не обращала на звонки никакого внимания). К вечеру я начал думать, что освободился от нее. Я еще позвонил два раза ночью и был рад, не услышав ответа. Наконец я написал ей письмо, где говорилось, что я прекращаю с ней отношения.
После первого семинара я пошел к ней домой. Сердце мое билось учащенно: я боялся, что встречу ее и должен буду говорить горькие слова, которые так легко было написать на бумаге. Я поднялся по лестнице и толкнул дверь. Заперто. Тогда я подсунул под дверь конверт так, чтобы можно было прочесть адресат - «Альме», и ушел.
Конечно, она знала мое расписание, и я ожидал увидеть за стеклянной дверью аудитории ее возмущенное лицо и свое письмо у нее в руке. Но она не пришла.
Следующий день повторил прошедший. Я боялся, что она может покончить с собой, но, отогнав эту мысль, пошел на занятия. Днем я снова позвонил ей, и снова бесполезно. Вернувшись домой, я хотел снять трубку телефона с рычага, но не стал этого делать, не желая признаться себе, что надеюсь на ее звонок.
На следующий день я вел семинар по американской литературе около двух. Чтобы подойти к аудитории, мне нужно было пройти через широкий кирпичный двор, где всегда было полно народу. Студенты выставляли там плакаты с требованиями легализации марихуаны или защиты китов. В их гуще я опять, впервые за долгое время, увидел Хелен Кайон, и опять рядом с ней был Реке Лесли, держащий ее за руку. Они выглядели совершенно счастливыми, и я отвернулся, чувствуя себя одиноким и брошенным.
Я вдруг вспомнил, что два дня не брился и не менял белье.
Тут, отвернувшись от Хелен и Рекса, я увидел высокого бледного человека в темных очках, глядящего на меня из-за фонтана. У его ног сидел тот же босоногий мальчик в лохмотьях. Грег Бентон выглядел теперь еще более устрашающе, чем у «Последнего рифа»; на солнце в толпе он и его брат казались чем-то совершенно чуждым, как пара ядовитых пауков. Даже привыкшие ко всему студенты Беркли сторонились их. Бентон не говорил мне ничего и не делал никаких жестов - просто смотрел, и в его взгляде читалась ничем не прикрытая злоба.
Каким-то образом я понял, что он не, причинит мне вреда. Он мог только смотреть на меня, и я впервые порадовался тому, что здесь так много людей. Потом я вспомнил, что Альма в опасности. Может быть, она уже мертва.
Я отвернулся от Бентона и его брата и быстро пошел к воротам. Я чувствовал, как он смотрит мне вслед, но, повернувшись, обнаружил, что Бентон вместе с братом исчезли. Остались только толпы студентов и по-идиотски счастливые Хелен и Реке.
Когда я дошел до дома Альмы, мой страх уже казался абсурдным. Разве она сама не сигнализировала мне о нашем разрыве тем, что не пришла в ресторан? То, что я теперь беспокоюсь за нее, не более чем ее последняя манипуляция моими чувствами. Потом я заметил, что занавески в ее окне раздвинуты.
Я вбежал по лестнице дома напротив, откуда было видно ее окно. Ее квартира была пуста. Остались только голые стены, а на полу, там, где был ковер, лежал мой конверт. Нераспечатанный.

Глава 6

Я пришел домой в полном смятении и оставался в таком состоянии несколько недель. Я не мог понять, что случилось, и испытывал одновременно облегчение и чувство невозвратимой потери. Она, должно быть, съехала в тот день, когда мы должны были встретиться в ресторане, но зачем? Последняя шутка? Или она знала, что все кончено уже после Стилл-Бэлли?
Неужели она была в отчаянии? В это я не мог поверить.
Теперь, когда она исчезла, я остался в понятном, расчисленном мире с одной только загадкой - загадкой ее исчезновения. Другую, большую загадку: кто она была? - я не разгадывал. Мне было страшно.
Я много пил и спал большую часть дня. У меня словно отняли всю энергию, и ее осталось ровно столько, чтобы спать, пить и думать об Альме.
Когда через пару недель я начал вновь посещать занятия, я как-то встретил в холле Либермана. Сперва он сухо кивнул мне, но потом, заметив что-то в моих глазах, сказал: «Зайдите-ка ко мне в офис, Вандерли». Он тоже был зол, но с его злостью я мог мириться: это была злость человека.., а не человеко-волка.
я знаю, что вы мной недовольны, - сказал я. Но у меня в жизни все спуталось. Я болен. Обещаю, что постараюсь закончить год прилично.
- Недоволен? Это слишком мягкое слово, - он откинулся назад в кожаном кресле. - Не думаю, что мы когда-нибудь ожидали от наших стажеров многого. Я доверил вам важную лекцию, и что за дрянь вы из нее сделали! - он помолчал, успокаиваясь. - И вы пропустили больше занятий, чем кто-либо в истории университета со времен поэта-алкоголика, который пытался поджечь медпункт. Короче, вы вели себя отвратительно. Я хочу, чтобы вы знали, что я о вас думаю. Вы поставили под угрозу весь наш учебный план.
- Я не буду с вами спорить. Просто я оказался в странной ситуации. Думаю, что у меня произошел нервный кризис.
- Вы, так называемые творческие люди, считаете, что вам все позволено. Надеюсь, вы не ожидаете, что я дам вам блестящую рекомендацию.
- Конечно, нет, - тут я вспомнил кое о чем. - Позвольте задать вам один вопрос.
- Я слушаю.
- Слышали ли вы когда-нибудь о профессоре из Чикаго по имени Алан Маккени?
Его глаза расширились.
- А почему вы спрашиваете?
- Так, интересно.
- Ну ладно, - он встал и подошел к окну. - Вы знаете, я терпеть не могу сплетен.
Я знал, что он обожал сплетни, как большинство критиков.
- Я немного знал Алана. Мы встречались на симпозиуме по Роберту Фросту пять лет назад. Он был умным человеком, немного схоластиком, но это ведь Чикаго. И семья у него была хорошая.
- И дети были?
Он подозрительно взглянул на меня.
- Конечно. Потому это и было так трагично. Ну, конечно же, то, что потеряла наука...
- Там была замешана женщина?
Он кивнул.
- Похоже, что так. Я слышал об этом на встрече МЛА. Та девица просто высосала его. Она была его студенткой. Такие вещи иногда случаются в университетах. Девушки влюбляются в преподавателей, иногда они заставляют их бросать семьи, но чаще нет. У большинства из нас хватает здравомыслия, - он самодовольно улыбнулся. «Ну ты и дерьмо», - подумал я.
- Он и не бросил. Он просто убил себя. А та девица исчезла, по-английски. Надеюсь, с вами не случилось ничего подобного?
Она соврала мне буквально все. Я думал, о чем она еще лгала мне. Вернувшись домой, я позвонил «де Пейсер Ф.». Трубку взяла женщина.
- Миссис де Пейсер?
-Да.
- Извините, но я из Калифорнийского банка. Мы хотим проверить некоторые сведения, сообщенные нам мисс Моубли. Она написала в ведомости, что вы ее тетя.
- Кто? Как ее фамилия?
- Альма Моубли. Она забыла сообщить ваш адрес и приходится обзванивать всех людей с этой фамилией. Нам нужны точные данные.
- Но я не знаю ни о какой Альме Моубли!
- У вас нет племянницы Альмы, которая учится в Беркли?
- Конечно, нет. Думаю, вам лучше обратиться к этой мисс Моубли и взять у нее правильный адрес.
- Я так и сделаю. Извините, миссис де Пейсер.
Второй семестр был унылым и дождливым. Я приступил к новой книге, но продвигалась она плохо. Я не знал, кто такая Альма: безжалостная хищница, как ее описал Либерман, или просто психически нездоровая женщина. Не выяснив этого для себя, я не мог вставить ее в роман и таким образом избавиться от нее. И еще я чувствовал, что в романе не хватает какого-то элемента, но не мог его определить.
В апреле мне позвонил Дэвид. Голос у него был молодым и совершенно счастливым.
- Удивительные новости. Не знаю, как тебе и сказать.
- Роберт Редфорд купил твое жизнеописание для нового фильма.
- Что? А-а, нет. Два месяца назад, третьего февраля, - в этом был он весь, - я ездил к клиенту в Колумбос-Серкл. Погода была ужасная, и я влез в такси. И знаешь, оказался рядом с самой красивой женщиной, какую когда-нибудь видел. Она была такая красивая, что у меня во рту пересохло. Не знаю, как я набрался храбрости, но к концу поездки я пригласил ее на обед. Обычно я таких вещей не делаю.
Да, обычно Дэвид был слишком осторожен. Не думаю, что он хоть раз в жизни побывал в баре.
- Ну вот, мы с этой девушкой виделись с тех пор почти каждый вечер. Знаешь, мы решили пожениться. Это половина новостей.
- Поздравляю. Желаю, чтобы тебе повезло больше, чем мне.
- Теперь самое трудное. Ее зовут Альма Моубли.
- Не может быть, - тихо сказал я.
- Подожди, Дон. Я знаю, какой это шок для тебя. Но она рассказала мне обо всем, что у вас было, и, думаю, ты должен знать, как она сожалеет о случившемся. Она знает, что сделала тебе больно, но она чувствовала, что не сможет жить с тобой. И еще, она в Калифорнии была в странном состоянии. Не совсем собой, как она выразилась. Она боится, что ты составил о ней неверное представление.
- Именно неверное. Послушай, она лжет. Она что-то вроде ведьмы. Берегись ее.
- Дон, послушай. Я женюсь на этой девушке. Она совсем не то, о чем ты думаешь.
Нам с тобой надо поговорить. Откровенно говоря, я надеюсь, что ты прилетишь в Нью-Йорк на уик-энд и встретишься со мной. Расходы я оплачу.
- Это смешно! Спроси ее про Алана Маккени. Интересно, что она тебе расскажет. А потом я скажу тебе правду.
- Она уже рассказала мне об этом, и о том, что она солгала тебе и почему. Пожалуйста, Дон, приезжай. Мы все трое должны в этом разобраться.
- Осторожнее, Дэвид. Она настоящая Цирцея.
- Слушай, я сейчас на работе, но я тебе еще позвоню, ладно? Нам нужно это обсудить. Не хочу, чтобы у моего брата были плохие отношения с моей женой.
Плохие отношения? Я чувствовал ужас.
Вечером Дэвид позвонил опять. Я спросил, слышал ли он уже про Тэкера. И про Х.Х.Х.
- Это она и называет «неверным представлением». Она все это выдумала. Ей было нелегко прижиться в Калифорнии. А у нас в Нью-Йорке кого этим удивишь? Здесь никто и не слышал про Х.Х.Х.
А миссис де Пейсер? Оказывается, она сказала ему, что это был способ побыть одной.
- Погоди, Дэвид. Ты когда-нибудь, когда касался ее, чувствовал.., что-нибудь странное? Неважно, какой силы, просто странное?
- Нет.
Дэвид явно чего-то недоговаривал, но продолжал звонить мне, настаивая на моем приезде.
- Дон, я все равно не могу понять твоего поведения. Конечно, ты разочарован, но что невероятного в том, что Альма возникла в моей жизни и решила выйти за меня замуж? Нам надо с тобой поговорить. И Альма этого хочет.
Я не знал, что и думать. Конечно, я был разочарован и сердит на них обоих, но не только это. Я боялся за Дэвида.
После месяца бесплодных уговоров брат позвонил мне и сказал, что летит по делам в Амстердам вместе с Альмой. Меня он попросил еще раз все обдумать.
- Посмотрим, - сказал я. - Но будь осторожен.
- В каком смысле?
- Просто. Будь осторожен.
К тому времени я окончательно утвердился во мнении, что Альма подстроила встречу с Дэвидом, как и со мной. Я вспоминал Грега Бентона и Тэкера Мартина - теперь они тоже встретились с моим братом.., может быть.

***

Через четыре дня мне позвонили из Нью-Йорка и сообщили, что Дэвид мертв. Это был сослуживец брата, которому звонила голландская полиция.
- Хотите приехать, мистер Вандерли? - спросил он. - Ваше присутствие не обязательно, но я счел своим долгом вам сообщить. Вашего брата у нас очень любили. Никто не может понять, что случилось. Похоже, он выпал из окна.
- А его невеста?
- О, у него была невеста? Он никому это не говорил. Она была с ним?
- Конечно. Она, должно быть, все видела и знает, что случилось. Я прилечу первым же рейсом.
На следующий день я вылетел в Нью-Йорк и там обратился в полицию. Мне сказали следующее: Дэвид действительно выпал из окна отеля. Владелец отеля слышал его крик, но больше ничего - ни спора, ни звуков борьбы. Альма, похоже, покинула его: в комнате не оказалось никаких ее вещей.
Я побывал в Амстердаме и сам видел тот номер. В шкафу все еще висели три костюма Дэвида и стояли две пары туфель. С теми, что были на нем, он взял в пятидневную поездку четыре костюма и три пары туфель. Бедный Дэвид.

Глава 7

Я успел на кремацию и двумя днями позже смотрел, как гроб Дэвида скользит по рельсам за зеленый занавес.
Еще через два дня я вернулся в Беркли. Моя маленькая квартира казалась чужой. Я вернулся не тем человеком, каким приехал сюда год назад. Скоро я начал писать «Ночного сторожа» и опять вести занятия. Как-то вечером я позвонил Хелен Кайон - мне надо было кому-то рассказать обо всем, - и Мередит Полк сказала мне, что Хелен неделю назад вышла замуж за Рекса Лесли. Я опять много пил и спал. Я думал: если переживу этот год, уеду в Мексику и буду валяться на солнце и работать над романом.
И избавлюсь от галлюцинаций. Однажды я проснулся среди ночи; кто-то ходил у меня в кухне. Когда я пошел туда, я увидел у плиты своего брата Дэвида с банкой кофе в руке. «Много спишь, братец, - сказал он. - Налить тебе кофе?» В другой раз, когда я вел семинар по Генри Джеймсу, за одним из столов я увидел не рыжую девушку из моей группы, а опять Дэвида, в рваном костюме и с окровавленным лицом. Он кивал - похоже, ему нравилось, как я говорил о «Женском портрете».
До отъезда в Мексику я сделал еще одно открытие. Как-то в библиотеке я наткнулся на «Кто есть кто» 0 года. Это был не решающий год, но Альме тогда должно было быть лет девять-десять.
Я нашел там Роберта Моубли.
«МОУБЛИ.
РОБЕРТ ОСГУД, художник, г. Новый Орлеан, Луизиана, 23 февраля 9; с. Феликса Мортона и Джессики (Осгуд); окончил Йельский университет в 7; ж. Элис Уитни 27 авг. 6; дети - Шелби Адам, Уитни Осгуд. Выставлялся в Флэглер-гэллери, Нью-Йорк, Уинсон-гэллери, Нью-Йорк; Галери-Флам, Париж; Шлегель, Цюрих; Галериа Эсперанса, Рим. Лауреат «Золотой палитры» в 6 г.» У этого преуспевающего художника было два сына и ни одной дочери. Все, что Альма рассказывала мне - и, очевидно, Дэвиду, - оказалось ложью. Она не имела даже имени. Так я придумал «Рэчел Варни», темноглазую брюнетку с загадочным прошлым, и понял, что Дэвид и был тем недостающим элементом, которого не хватало в моем романе.

Глава 8

Я провел три недели, описывая все это, и теперь, когда все кончено, я понимаю не больше, чем вначале.
Я уже не думаю, что между тем, что случилось со мной и Дэвидом, и тем, что описано в «Ночном стороже», нет фактических совпадений. Как и Клуб Чепухи, я уже не уверен ни в чем. Я расскажу им то, что здесь написано. Это будет моя вступительная история с привидениями. Так что я не зря потратил время. К тому же я подготовил базу для нового романа - романа о докторе Заячья лапка. Как-то, еще до приезда сюда, я думал, что опасно воображать себя в атмосфере собственных книг. И вот я побывал в этой атмосфере, снова вернулся в Беркли. Мое воображение оказалось куда более точным, чем я ожидал.
В Милберне произошли разные странные события. Какой-то зверь загрыз несколько коров на соседних фермах, и я слышал в аптеке, что это сделали существа с летающих тарелок. Но что еще хуже - погиб человек, страховой агент по имени Фредди Робинсон. Льюис Бенедикт особенно серьезно относится к этому факту, хотя похоже, что это несчастный случай. С Льюисом тоже происходит что-то неладное: он рассеян и испуган, будто винит себя в смерти Робинсона.
Я тоже испытываю чувство, вернее, ощущение страха. Может, если я внимательнее присмотрюсь к этому городку и его тайнам, я пойму, что погубило Дэвида.
Но самое странное чувство - что я вторгся на территорию собственного романа, но уже без спасительной ограды вымысла. Теперь это не «Сол Мелкин»; это я сам.

Предыдущая страница 13 Следующая страница


История с привидениями 14

III

ГОРОД

Нарцисс плакал, глядя паевое отражение.
«О чем ты плачешь? - спросил его друг.
«Я плачу потому, что мое лицо изменилось».
«Ты постарел?» «Нет. Я потерял невинность.
Я так долго смотрел на себя в воде, что лишился своей невинности».

Глава 1

Как Дон отметил в своем дневнике, когда сидел в комнате №17 отеля Арчера и вспоминал Альму Моубли, Фредди Робинсон расстался с жизнью. И как он тоже отметил, были убиты три коровы, принадлежащие фермеру по имени Норберт Клайд. Придя утром в коровник, Клайд увидел что-то так испугавшее его, что он бегом побежал домой и не выходил оттуда несколько часов. Его описания таинственного посетителя в немалой степени повлияли на слухи о летающих тарелках. Уолт Хардести, выслушав историю Клайда, не поверил ей, как известно, у него было свое мнение по этому вопросу. Опыт с Рики Готорном и Сирсом Джеймсом заставил его держать это мнение при себе; наверх он сообщил, что животных загрызли одичавшие собаки. Элмер Скэйлс, услышав о коровах Клайда, поверил в историю с летающими тарелками и три ночи просидел у окна своей комнаты с винтовкой 12-го калибра («ну-ка, марсианин, погляжу, как ты засветишься, если всадить тебе в пузо хорошую порцию солнца»). Он не мог и представить, что он сделает с этой винтовкой через два месяца. Уолт Хардести не забывал свой визит к Элмеру с Рики и Сирсом. Эти двое явно что-то знают и скрывают вместе со своим другом Льюисом Снобом Бенедиктом. Они знают что-то и про покойного Джона Наркомана Джеффри. Хардести размышлял об этом, сидя в своем кабинете за бутылкой виски. Нет, мистер Рики Рогач-и-Сноб Готорн и мистер Буян-и-Сноб Джеймс явно ведут себя ненормально...
Но Дон не знал и поэтому не записал в журнале, что Милли Шиэн, когда она вернулась из дома Готорнов на Монтгомери-стрит, решила закрыть наружные ставни и вышла из дома (зная, что все равно до них не дотянется). Там она встретила улыбающегося Джона Джеффри.
На нем был тот же костюм, в котором его увезли в морг, и он был бос - шок от того, что он ночью ходит по улице без носков, в первый момент пересилил у нее все остальные чувства. «Милли, - сказал он, - пусть они остаются. Пусть держатся. Я был там, и это ужасно, - его губы двигались не в лад словам, он говорил, как в кино с плохим звуком. - Ужасно, Милли. Так и передай им». Она упала без чувств, а очнувшись, увидела, что на снегу нет никаких следов, и поняла, что видела призрак. «Вот к чему приводят истории этого Сирса Джеймса», - сказала она себе, входя в дом.
Дон, сидя у себя в номере, не знал многого из происходящего в Милберне. Он не замечал даже продолжавшего валить снега; Элинор Харди вовремя включила отопление, и в номерах было тепло. Но однажды ночью Милли Шиэн стало холодно, и она встала, чтобы взять покрывало, и увидела звезды в просветах мчащихся туч.
Когда она снова легла, кто-то начал барабанить в стекло и царапать ставни. Утром снег снова оказался нетронутым.
За эти две недели в Милберне случился еще ряд событий, совпавших по времени с пробуждением Доном Вандерли духа Альмы Моубли.
Уолтер Берне сидел в своей машине на бензозаправке и думал о жене. Кристина в последнее время была крайне рассеянна - жгла обеды и подолгу сидела, глядя на телефон, - и он подозревал, что у нее роман. Он до сих пор помнил, как на вечеринке у Джеффри полный Льюис Бенедикт поглаживал ее колено. Конечно, она была все еще привлекательной женщиной, а он лишь толстым провинциальным банкиром; полгорода не отказалось бы затащить Кристину в постель, а на него женщины не глядели уже лет пятнадцать. Скоро сын уедет, а они с Кристиной останутся вдвоем изображать семейное счастье. Лен Шоу, владелец станции, заливающий ему бак, кашлянул и спросил: «Как поживает миссис Готорн? Что-то ее давно не видно. Может, у нее грипп?» - «Нет, с ней все в порядке», - ответил Берне, думая, что Лен, как и девяносто процентов мужчин города, спал со Стеллой Готорн; он и сам не избежал этого. Можно было сбежать с ней, вдруг подумал он, в какой-нибудь Паго-Паго и там забыть навсегда о Милберне и о том, что был женат.
А Питер Берне, сын банкира, мчался вместе с Джимом Харди на избыточной скорости по шоссе. Джим, про которого лет сорок назад сказали бы, что он «рожден, чтобы быть повешенным», действительно поджег сарай старого Пэга, потому что слышал, что старухи Дедэм держат там своих лошадей. Сейчас он рассказывал Питеру про свои сексуальные приключения с новой жительницей отеля Анной Мостин, что было явной выдумкой.
А Кларк Маллиген сидел в операторской будке своего кинотеатра и в шестой раз смотрел «Кэрри», думая о том, когда кончится этот снег и приготовит ли Леота на обед что-нибудь, кроме запеченных гамбургеров, и случится ли с ним когда-нибудь что-нибудь необычное.
А Льюис Бенедикт расхаживал по своему обширному дому, захваченный странной мыслью, что женщина, которую он чуть не сбил на дороге, была его покойная жена. Эти волосы, этот поворот плечей... Чем больше он об этом думал, тем в большую растерянность приходил...
А Стелла Готорн лежала в комнате мотеля с племянником Милли Шиэн Гарольдом Симсом, думая, когда он перестанет болтать: «И вот. Стел, эти типы в моем отеле утверждают, что тезис, над которым я работал четыре года, утратил всякое значение. Джонсон и Ледбитер даже не упоминают Лайонела Тайджера, они плюют на полевую работу, только копаются в мифах - вот недавно один остановил меня в коридоре и спросил, читал ли я что-нибудь о Маниту, - о Маниту, представляешь? Пережитки мифа и так далее».
«Что такое Маниту?» - спросила она его, но не слушала, что он говорил о каком-то индейце, который гнался за оленем и загнал его на вершину горы, а олень повернулся к нему и оказался вовсе не оленем...
А Рики Готорн, подъезжая как-то утром к Уит-роу (он уже поставил зимние покрышки), увидел, как на площади человек в куртке горохового цвета и синей шапке бьет маленького мальчика. Рики притормозил и увидел, что мальчик бос. Это так шокировало его, что он высунулся из машины и закричал: «Эй, хватит!», но и мужчина, и мальчик повернулись и так посмотрели на него, что он быстро захлопнул дверцу и поехал дальше.
А вечером, попивая у окна кухни чай с ромашкой, он едва не выронил чашку, когда из темноты за окном на него глянуло лицо - бледное и искаженное, - и он понял, что это ЕГО лицо.
А Питер Берне и Джим Харди вывалились из бара, и Джим, пьяный только наполовину, воскликнул: «Слушай, у меня идея!», - и заржал на пол Милберна.
А темноволосая женщина в отеле Арчера все так же стояла у окна в темной комнате и смотрела, как падают снежные хлопья.
А в шесть тридцать вечера страховой агент Фредди Робинсон позвонил в офис и спросил миссис Куэст, как зовут их новую сотрудницу и где она остановилась.
А женщина в отеле смеялась, стоя у окна, а тем временем погибло еще несколько животных - две телки Элмера Скэйлса (он уснул у окна с ружьем в руках) и одна из лошадей сестер Дедэм.

Глава 2

С Фредди Робинсоном все произошло следующим образом. Он застраховал двух старух Дедэм, дочерей полковника и сестер несчастного Стрингера Дедэма. Они жили в старом доме на Уиллоу-Майл-роуд, держали лошадей и ни с кем не общались. Того же возраста, что и члены Клуба Чепухи, они далеко не так хорошо сохранились. Долгие годы они вспоминали Стрингера, который не умер сразу, когда обе его руки затянуло в молотилку, - он весь август лежал на кухонном столе, завернутый в одеяло, и все что-то лепетал, пока жизнь уходила из него. Горожане устали слушать, что хотел Стрингер сказать перед смертью, тем более что сестры не могли это толком объяснить, - они лишь утверждали, что он ВИДЕЛ нечто, он вышел из себя, иначе зачем бы он вдруг стал совать руки в молотилку? Похоже, сестры обвиняли в чем-то невесту брата, мисс Галли, но когда она внезапно покинула город, история постепенно забылась. Тридцать лет спустя немногие в городе помнили красивого и обаятельного Стрингера Дедэма, разводящего лошадей для дела, а не для забавы двух стареющих женщин, а сестры Дедэм махнули рукой на тупоумие жителей Милберна и общались только со своими лошадьми. Еще через двадцать лет они были живы, но Нетти разбил паралич, и многие горожане никогда не видели ее.
Фредди Робинсон как-то проезжал мимо их фермы, и его внимание привлекла надпись на почтовом ящике «полк. Т.Дедэм», которую Рея регулярно обновляла. Фреддине знал, что полковник умер от малярии еще в 0 г., но Рея, которая объяснила ему это, была так очарована молодым человеком, что застраховалась у него на три тысячи долларов. Конечно же, она застраховала своих лошадей. Она боялась Джима Харди, который затаил на них злобу еще с тех пор, как она отогнала его от конюшни, и Фредди Робинсон доходчиво объяснил ей, что небольшая страховка - как раз то, что нужно, если Джим подкрадется к ним с канистрой бензина.
Фредди тогда был еще молод и мечтал вступить в ряды Клуба Миллионеров; восемь лет спустя он был близок к этому, но теперь его это не радовало - он знал, что в большом городе он разбогател бы гораздо быстрее. Он имел основание думать, что разбирается в страховом бизнесе и умеет всучить страховку почти любому, но не гордился этим. Он просто эксплуатировал страх и жадность людей, и иногда в нем поднималось презрение к себе и к собратьям по профессии.
Изменили Фредди не брак, не дети, а жизнь рядом с Джоном Джеффри.
Сперва ему казалось, что старики, которых он наблюдал примерно раз в месяц, заняты сущей ерундой. Подумать только - вечерние костюмы! Они выглядели этакими мафусаилами, пережившими свой век. Потом он начал замечать, что возвращается из Нью-Йорка домой с облегчением. Брак его сложился неудачно, даже при наличии двоих детей, но он стремился не к семье, а к самому городу, к тихой пристани, где он наконец обрел покой.
Это чувство укрепили два события. Как-то вечером, проходя мимо дома Эдварда Вандерли, он увидел через окно заседание Клуба Чепухи. Мафусаилы сидели и о чем-то разговаривали; один поднял руку, другой засмеялся. Фредди зачарованно смотрел на них. С приезда в Милберн прошло шесть лет, теперь ему было тридцать два, и, пока он старел, эти люди оставались такими же. Теперь он видел в них не гротеск, а достоинство и тайну - да-да, тайну; ему было интересно, о чем они говорят. Через две недели он повел одну из старшеклассниц в ресторан в Бингемтоне и увидел там Льюиса Бенедикта с официанткой из заведения Хэмфри. Он начал завидовать Клубу Чепухи и больше всех Льюису.
В некотором роде тот был для него примером для подражания.
Он разглядывал своего кумира у Хэмфри: как тот поднимает брови, отвечая на какой-нибудь вопрос, как, смеясь, склоняет голову, как щурит глаза. Он копировал его манеры и привычки, в том числе и сексуальные, соответственно снижая возраст своих девушек с двадцати пяти у Льюиса до семнадцати-восемнадцати. Он покупал пиджаки, похожие на те, что носил Льюис.
Когда доктор Джеффри пригласил его на вечер, устроенный для Анны-Вероники Мор, Фредди возликовал. Двери клуба открылись для него. Он вел себя там глупо; он вертелся среди молодежи, боясь попадаться на глаза старикам, особенно грозному Сирсу Джеймсу, а когда все же заговорил с ним, с ужасом обнаружил, что говорит о страховке. После происшествия с Эдвардом Вандерли Фредди ушел с другими гостями.
Когда доктор Джеффри покончил с собой, Фредди был в отчаянии. Клуб Чепухи распадался, не успев принять его. Вечером он увидел у дома «моргай» Льюиса и попытался его утешить - опять неудачно. Он нервничал, ссорился с женой и вновь заговорил о дурацкой страховке. Он опять потерял Льюиса.
Поэтому, ничего не зная о том, что пытался сказать Стрингер Дедэм, умирая на кухонном столе, Фредди Робинсон, дети которого уже подросли, а жена собиралась разводиться, не знал и того, зачем в один далеко не прекрасный день Рея Дедэм пригласила его к себе на ферму, это то, что он увидел там - клочок шелкового шарфа на проволочной ограде, - давало ему пропуск в Клуб Чепухи.
Сперва дело выглядело обычным. Рея десять минут продержала его на холодном крыльце, где время от времени слышалось ржание лошадей. Наконец она вышла, закутанная в шаль, и сказала, что знает, кто это сделал, но не скажет, да, сэр, пока вы не выложите денежки. Не хотите ли кофе?
- Да, спасибо, - Фредди вытянул из дипломата бумаги. - Заполните, пожалуйста, эти формы, и компания тут же начнет их рассматривать. Но я должен осмотреть ущерб, мисс Дедэм. Ведь что-то случилось?
- Я же говорю, я знаю, кто это сделал. Мистер Хардести скоро будет, так что можете подождать его.
- Так это криминальный ущерб, - и Фредди полез еще за одной бумагой. - Может, пока расскажете мне, в чем дело?
- Лучше подождите мистера Хардести. Я чересчур стара, чтобы рассказывать дважды. Да и на холод выходить лишний раз неохота. Брр! - она театрально вздрогнула. - Так что заходите и выпейте кофе.
Фредди, державший в охапке дипломат, бумаги и ручку, оглянулся в поисках стола. Грязная кухня сестер была завалена всяким хламом.
На одном из стульев стояла старая лампа, на другом громоздилась пожелтевшая кипа «Горожанина». Высокое зеркало в дубовой раме подарило ему его отражение - классический бюрократ. Он отошел к стене и тут же сшиб какой-то ящик.
- Боже! - воскликнула Рея. - Ну и грохот!
Он осторожно сел на стол и разложил бумаги на коленях.
- Так у вас умерла лошадь?
- Именно. Придется вам раскошелиться, господа.
Тут за дверью кухни что-то проскрипело, и Фредди поморщился.
- Я только хотел узнать детали, - и он отвернулся, чтобы не смотреть на Нетти Дедэм.
- Нетти хочет с вами поздороваться, - напомнила Рея, и ему пришлось повернуть голову.
Перед ним возникла груда старых одеял в инвалидной коляске.
- Добрый день, мисс Дедэм, - пробормотал Фредди, придерживая бумаги. Нетти издала какой-то звук. Из одеял торчали только ее нос и рот, постоянно открытый в какой-то жуткой судороге.
- Ты помнишь этого милого мистера Робинсона, - сказала Рея сестре, ставя на стол чашки с кофе. Рея обычно ела стоя, так как не любила сидеть. - Он принесет нам деньги за нашего бедного Шоколада. Сейчас он заполнит формы.
- фр, - сказала Нетти, тряся головой. - Прс дне.
- Да, принесет денежки. Не обращайте на нее внимания, мистер Робинсон.
- Давайте перейдем к делу. Умерло животное по кличке...
- А вот и мистер Хардести, - перебила Рея. Фредди услышал, как у крыльца остановилась машина. Он отложил ручку и украдкой взглянул на Нетти, которая сонно глядела в грязный потолок. Рея поставила чашку и стала бороться с дверью. «Льюис бы ей помог», - пронеслось у него в голове.
- Сядьте, ради всего святого, - прошипела она.
Ботинки Хардести проскрипели по крыльцу. Он дважды постучал, прежде чем Рея ему ответила.
Фредди слишком часто видел Уолта Хардести у Хэм-фри, чтобы думать о нем, как о хорошем шерифе. Он был похож на неудачника, готового в любой момент выместить злобу на других. Когда Рея открыла дверь, он стоял на пороге, сунув руки в карманы, и не спешил войти.
- Добрый день, мисс Дедэм. Что у вас случилось?
Рея завернулась в шаль и вышла. Фредди подождал, потом понял, что она не вернется, и торопливо встал, собрав бумаги. Нетти по-прежнему трясла головой.
- Я знаю, кто это сделал, - услышал он негодующий голос старухи снаружи.
- Это Джим Харди, вот кто.
- Да? - спросил Хардести. - Быстро же вы подоспели, мистер Робинсон, - он словно только что заметил Фредди.
- Страховые дела, - пробормотал Фредди. - Бумаги.
- Конечно, это Джим Харди, - настаивала Рея. - Этот чокнутый.
- Ладно, посмотрим, - сказал Хардести. - Лошадь нашли вы?
- Эти дни у нас работал мальчик. Он кормил их и менял подстилку. Такой неженка, - Фредди удивился этому замечанию, потом почувствовал запах. - Он нашел Шоколада в его стойле. На шестьсот долларов убытка, мистер Робинсон.
- Откуда вы взяли эту цифру? - спросил Фредди, пока Хардести открывал двери стойл. Одна из лошадей заржала, другие стали брыкаться. Неопытному глазу Фредди они все казались опасными.
- Потому что его отец был Генерал Херши, а мать Свит Туз, и они были прекрасные лошади. Генерала Херши мы могли продать за кругленькую сумму - он был точь-в-точь как Сибисквит. Нетти так говорила.
- Сибисквит, - повторил Хардести сквозь зубы.
- Вы чересчур молоды, чтобы знать, что такое хорошие лошади. Так и запишите в своих бумагах - шестьсот долларов, - она повела их вдоль стойл. Лошади беспокойно храпели, поворачивая им вслед головы.
- Не очень-то чистые эти твари, - сказал Хардести.
- Смотря на чей вкус. Ну вот и наш бедный Шоколад, - пояснение было излишним: оба увидели на покрытом соломой полу красноватого жеребца. Фредди он показался похожим на громадную крысу.
- Черт, - Хардести открыл дверь стойла. Он нагнулся и начал разглядывать шею лошади. В соседнем стойле заржала лошадь, и шериф едва не упал.
- Черт, - повторил он. - Ага, вижу.
Он рывком поднял голову Шоколада.
Рея Дедэм закричала.

***

Двое мужчин проволокли тушу лошади мимо стойл. «Тише, тише», - все время повторял Хардести, будто старая леди сама была лошадь.
- Кто, черт побери, это мог сделать? - спросил Фредди, все еще в шоке от длинного разреза на шее животного.
- Норберт Клайд говорит, что это марсиане. Он их даже видел. Слышали об этом?
- Да. Но вы не хотите выяснить, где был Джим Харди прошлым вечером?
- Мистер, я был бы просто счастлив, если бы люди не совались в мою работу. Мисс Дедэм, вы уже успокоились? Мистер Робинсон, подержите ее, а я открою машину.
Они усадили ее на сиденье машины Хардести.
- Бедный Шоколад, - простонала она. - Бедный.., ужасно, ужасно...
- Ладно, мисс Дедэм. Послушайте меня, - Хардести наклонился к ней. - Это не Джим Харди, вы слышите? Он прошлым вечером дул пиво вместе с Питером Бернсом. Я знал о вашей маленькой ссоре с ним, поэтому и навел справки. Он был там до двух.
- Он мог сделать это после двух, - заметил Фредди.
- Потом он до утра играл с Питером в карты в подвале у Бернсов. По крайней мере, так утверждает Питер. Не думаю, что такой парень, как он, мог сделать такое или покрывать того, кто это сделал.
Фредди кивнул.
- А когда он не с Питером, он увивается вокруг этой новой дамы - ну вы знаете, о ком я говорю. Красивая, похожа на фотомодель.
- Я ее видел.
- Ага. Так что он не убивал эту лошадь, как не убивал телку Элмера Скэйлса. Я написал, что это собаки с зубами, как бритвы, - он пристально поглядел на Фредди и повернулся к Рее Дедэм. - Вы можете идти? Слишком холодно для вас тут сидеть. Пойдем внутрь.
Фредди отступил на шаг.
- Вы знаете, что это не собаки?
-Да.
- Тогда кто? - Он обернулся, будто что-то потерял. Потом он увидел это и вздрогнул: на проволоке ограды бился яркий клок ткани.
- Действительно, кто?
- Крови нет, - заметил Фредди, все еще глядя на ограду.
- Не хотите помочь мне с мисс Дедэм?
- Я кое-что там забыл, - и Фредди пошел к ограде, слыша позади кряхтение Хардести, который вытаскивал старуху из машины. Он осторожно снял с ограды длинный лоскут ткани - шелк. Лоскут был вырван из шарфа, и он знал, где видел такой шарф.
Вернувшись домой, он напечатал отчет и заклеил его в конверт для отправки компании. Потом он позвонил Льюису Бенедикту.
- Алло, Льюис? Как вы? Это Фредди.
- Фредди?
- Фредди Робинсон.
- А-а, да.
- Вы сильно заняты сейчас? Мне можно с вами поговорить?
- О чем?
- Ну, если я не помешаю... Речь идет о тех убитых животных. Знаете, что появилось еще одно? Лошадь сестер Дедэм. Не похоже, что ее убили марсиане. Понимаете, о чем я? - Он сделал паузу, но Льюис молчал. - Скажите, эта женщина, которая недавно приехала, правда работает у Сирса и Рики?
- Я слышал об этом, - по голосу Льюиса Фредди понял, что ему следовало сказать «Джеймс» и «Готорн».
- Вы ее не знаете?
- Нет. Вы можете сказать, в чем дело?
- Не по телефону. Может, мы где-нибудь встретимся? Видите ли, я нашел кое-что у Дедэмов и не хотел показывать это Хардести, пока не поговорю с вами и вашими друзьями.
- Фредди, я что-то не понимаю вас.
- Что ж, по правде говоря, я сам не уверен, но хочу повидаться с вами, пропустить пару пива и обсудить, что со всем этим делать.
- Но с чем, скажите?
- Я знаю, что вы все боитесь, и хочу сообщить вам кое-что о том, чего вы боитесь...
- Фредди, я не настроен шутить. Извините.
- Ладно, может, увидимся как-нибудь у Хэмфри? Мы можем поговорить и там.
- Посмотрим, - и Льюис повесил трубку.
Фредди, удовлетворенный, отошел от телефона. Когда Льюис поймет, что он ему сказал, он обязательно позвонит. Конечно, если то, о чем он подумал, верно, ему следовало сообщить шерифу, но сначала он сам должен был все обдумать. Он хотел убедиться, что Клуб Чепухи в безопасности. Ход его мыслей был примерно таким: шарф, из которого был выдран лоскут, он видел на той, кого Хардести назвал «новой дамой»; она общалась с Джимом Харди; Рея Дедэм подозревала в убийстве Джима; шарф доказывает, что дама была там, так почему там не мог быть Джим? И если эти двое по какой-то причине убили лошадь, то почему не других животных? Норберт Клайд видел что-то большое с горящими глазами, но это вполне мог быть Джим Харди в лунном свете. Фредди читал о современных ведьмах, девицах, устраивающих шабаши.
Может, она как раз из таких, а Джим подпал под ее влияние - ненормальные, говорят, здорово умеют убеждать. В таком случае, чтобы репутация Клуба не пострадала, девицу придется выгнать из города. А с Джимом они разберутся сами.
Он прождал звонка Льюиса два дня. Когда тот не позвонил, он решил отбросить приличия и сам набрал его номер.
- Это снова я, Фредди Робинсон.
- Да-да, - сухо сказал Льюис.
- Мне серьезно нужно с вами поговорить. Слышите? Мне дороги ваши интересы, - и по какому-то неведомому наитию: - Что если следующий труп будет человеческим? Вы подумали об этом?
- Вы мне угрожаете?
- О, Боже, нет! - Он был сбит с толку: Льюис все не так понял. - Слушайте, как насчет завтрашнего вечера?
- Я еду на охоту на енота.
- Ох, - сказал Фредди, пораженный этим новым для него ликом его идола. - Вы охотитесь на енотов? Это здорово, Льюис.
- Я там отдыхаю. Я охочусь с другом, у него есть собаки. Мы просто уходим в лес и проводим там время. Я рад, что вам это нравится, - Фредди услышал в голосе Льюиса то, чего долго не мог заметить: неуверенность и даже страх. - Ну ладно, всего хорошего, - и Льюис повесил трубку.
Фредди долго смотрел на телефон, потом открыл шкаф и достал оттуда шелковый лоскут. Если Льюис может охотиться, то почему бы не поохотиться и ему? Он вспомнил имя старой секретарши адвокатской конторы: Флоренс Куэст. Нашел в справочнике ее телефон и позвонил. Он попросил ее назвать имя и адрес их новой секретарши.
(Думал ли ты, Фредди, что очень скоро она будет жить в твоем доме? И почему ты так тщательно запер дверь?) Через час он позвонил в отель Арчера.
- Да, буду рада видеть вас, мистер Робинсон, - сказала девушка очень спокойно.
(Фредди, ты не боялся встречаться с молодой девушкой так поздно, для такого серьезного разговора? Что с тобой случилось? И почему ты был уверен, что она знает то, что ты хочешь ей сказать?)

Глава 3

«Представляешь? - сказал Гарольд Симе Стелле Готорн, рассеянно гладя ее правую грудь. - Вот такая история. Теперь мои коллеги занимаются такими вещами. А я должен выслушивать все эти дурацкие истории, будто списанные с второсортных романов ужаса?..»
- Ну, Джим, какая у тебя идея? - спросил Питер Берне. Холодный ветер, продувающий машину, мигом отрезвил его. Четыре луча света от фар слились в два. Джим все еще хохотал, и Питер знал, что он задумал какой-то номер.
- О, это замечательно, - и Джим нажал на гудок. В темноте его лицо казалось красной маской с прорезами глаз, и Питер радовался, что скоро уедет в колледж и избавится от своего ненормального друга. Джим Харди, пьяный или обкуренный, был способен на опасные поступки. Больше всего пугало, что он при этом не терял ни сил, ни соображения. Полупьяный, как сейчас, он был просто буен, а совсем пьяный - делался совершенно неуправляемым.
- Ладно, - сказал Питер. Он знал, что спорить бесполезно, Джим всегда делал то, что задумывал. С тех пор, как они познакомились, поступки Джима были иногда дикими, но не дурацкими. Даже Уолт Хардести не смог повесить на него ничего, в том числе и сарай Пэга, который он поджег, потому что эта дура Пенни Дрэгер сказала ему, что сестры Дедэм держат там лошадей.
- Значит, сегодня мы повеселимся, дорогая Присцилла. И если ты не знаешь нашей траектории, старина Джим позаботится об этом, - он расстегнул куртку и извлек бутылку бурбона. - Золотые руки, балда, золотые руки. Хочешь глоток?
Питер помотал головой - его тошнило от одного запаха. Джим глотнул. Машина вильнула влево.
- Бармен отвернулся. Хоп, и все! Он, конечно, заметил, что бутылки нет, но не попер на меня. Знает, с кем имеет дело, задница, - он ухмыльнулся.
- Так что мы будем делать? - спросил Питер. Харди сделал еще глоток, и его наконец проняло. Огни задрожали и раздвоились, и он затряс головой, собирая их воедино.
- О, мы будем подглядывать за одной леди, - Джим снова прильнул к бутылке, проливая бурбон на подбородок.
- Подглядывать за леди?
- Ну не за мужчиной же, осел! Не нравится - можешь прыгать.
- Это что, прятаться в кустах?
- Ну не совсем. Куда лучше.
- А кто это?
- Та сучка из отеля.
Питер еще больше сконфузился.
- Та, про которую ты говорил? Из Нью-Йорка?
- Ага, - Джим прогнал мимо отеля, не останавливаясь.
- Ты же говорил, что поимел ее.
- Я соврал. Что с того? По правде говоря, она не позволила мне даже дотронуться до себя. Я жалею, что вообще полез к ней. Она отшила меня, как мальчишку. Теперь мне хочется поглядеть, что она делает без меня.
Джим нагнулся и, не обращая внимания на дорогу, полез под сиденье. Оттуда он, улыбаясь, извлек телескоп в медной оправе.
- Клевая штука. Обошлась мне в шестьдесят баков в «Яблоке».
- Ух ты, - Питер наклонился. - Я такого еще не видел.
Через миг он понял, что машина остановилась.
- Слушай, зачем мы...
- Давай, бэби. Шевели задницей.
Питер открыл дверцу и вылез из машины. Над ними нависал темной громадой собор св. Михаила.
Парни стояли у бокового входа в собор.
- Ну и что теперь, вышибать дверь? Там же засов.
- Цыц, ты что забыл, что я работаю в отеле? - и Харди извлек из кармана связку ключей. В другой руке он держал телескоп и бутылку. - Иди пописай, пока я подберу ключ, - он поставил бутылку на ступени, а сам нагнулся к замку.
Питер побрел вдоль стены собора. С этой стороны он больше напоминал тюрьму. Питер помочился на серые камни, потом оперся о стену, постоял, будто в раздумье, и его вырвало. Он уже думал идти домой, когда Джим позвал:
- Кларабель, иди-ка сюда!
Он повернулся. Джим, ухмыляясь, махал ему бутылкой. Он напоминал горгулю на фасаде собора.
- Нет.
- Иди. Или ты не мужик?
Питер нерешительно подошел, и Джим втолкнул его в дверь.
Внутри собора было холодно и темно, как под водой. Питер остановился, слыша позади ругательства Джима, - тот уронил телескоп.
- Эй, возьми, - телескоп ткнулся в руку Питера. Шаги Харди стали удаляться, гулко разносясь по кирпичному полу.
- Пошли.
Питер сделал шаг и налетел на что-то вроде скамейки.
- Тише, болван!
- Я ничего не вижу.
- Черт! Иди сюда, - в темноте что-то шевельнулось, и Питер осторожно пошел в ту сторону.
- Видишь ступеньки? Нам туда. Там какой-то балкон.
- Ты уже был здесь?
- Конечно. Я тут пару раз трахал Пенни. На скамейке. Ей плевать, она же не католичка.
Глаза Питера привыкли к темноте, и он смог разглядеть убранство собора, где он никогда раньше не был. Он был намного больше белого домика, где его родители проводили по часу на Пасху и Рождество. Огромные колонны уносились наверх; алтарная завеса тускло светилась, как призрак. Он рыгнул, чувствуя во рту вкус рвоты. Ступени, ведущие наверх, были широкими, но невысокими.
- Мы поднимемся туда и увидим площадь. Туда выходят ее окна, понимаешь? В телескоп мы все увидим.
- Чушь какая-то.
- Потом объясню. А сейчас пошли, - Джим быстро пошел вверх. - А-а, да. Тебе нужна сигарета, - он улыбнулся и сунул Питеру сигарету из пачки. Дым странно смягчил вкус рвоты, сделав его опять похожим на вкус пива. Немного придя в себя, Питер медленно пошел следом за Джимом.
Они выбрались на узкую галерею, опоясывающую фасад собора. Окно с широким каменным подоконником выходило на площадь. Когда Питер подошел, Джим уже сидел на подоконнике, задумчиво глядя вниз.

Предыдущая страница 14 Следующая страница


15 Питер Страуб

- Веришь ли, на этом самом месте у нас с Пенни был клевый трах.
Он бросил на пол окурок.
- Бедняги, они никак не поймут, кто же здесь курит. Ну что, выпьем? - он поднял бутылку.
Питер покачал головой и протянул ему телескоп.
- Ладно, мы здесь. Давай говори.
Харди взглянул на часы.
- Сперва посмотри в окно. Увидишь чудо, - Питер выглянул - площадь, голые деревья, темные здания. В отеле тоже не светилось ни одно окно. - Раз, два, три!
На счете «три» огни на площади погасли.
- Два часа.
- Да уж, чудо.
- Ну если ты такой умный, включи их снова, - Джим оперся о подоконник и поднес телескоп к глазам.
- Плохо, что у нее не горит свет. Но если она подойдет к окну, ее будет видно. Хочешь взглянуть?
Питер взял телескоп.
- Она в комнате прямо над входной дверью.
- Вижу. Никого там нет, - тут он заметил в темноте комнаты красный огонек.
- Погоди. Она курит.
Харди выхватил у него телескоп.
- Точно. Сидит и курит.
- Так мы что, залезли в церковь смотреть, как она курит?
- Слушай, в первый день я пытался к ней прицепиться, помнишь? Она меня отшила. Потом она сама попросила, чтобы я сводил ее к Хэмфри. Я отвел ее туда, но она не обращала на меня никакого внимания. Она хотела познакомиться с Льюисом Бенедиктом. Знаешь его? Тот, который угробил свою жену где-то во Франции.
- Чушь, - пробормотал Питер, бывший о Льюисе лучшего мнения.
- Кто знает? Во всяком случае, я думаю, она запала на него. Она таких как раз любит.
- Да ну, - возразил Питер. - Он хороший человек, я так думаю, а женщины такого сорта, они.., ну понимаешь...
- Черт, ничего я не понимаю. Эй, она двигается. А ну посмотри!
Питер взял телескоп. Женщина, улыбаясь, стояла у окна и смотрела прямо ему в глаза. Ему вдруг стало плохо.
- Она смотрит на нас.
- Оставь. Она не может нас видеть. Но теперь ты понял?
- Что?
- Что она какая-то не такая. Два часа ночи, а она сидит одетая и курит.
- Ну и что?
- Слушай, я прожил в этом отеле всю жизнь. Я знаю, как люди себя ведут. Они смотрят телевизор, разбрасывают везде вещи и устраивают маленькие праздники, после которых приходится чистить ковры. Ночью ты слышишь, как они разговаривают, поют, сморкаются. Слышишь, как они ссут. Стены ведь такие же тонкие, как и двери.
- Ну так что из этого?
- То, что она ничего этого не делает. Она вообще не издает никаких звуков, не смотрит телевизор, не сорит. Даже постель у нее всегда заправлена. Странно, правда? Как будто она спит стоя.
- Она еще там?
- Ага.
- Дай посмотреть, - Питер взял телескоп. Женщина стояла у окна и улыбалась, как будто слышала их разговор. Он вздрогнул.
- Еще кое-что расскажу. Когда она приехала, я тащил ее чемодан. Я перетаскал их миллион, и, можешь поверить, этот был пустым. Однажды, когда ее не было, я заглянул в ее шкафы - ничего. Но не может же она все время ходить в одном и том же? Через два дня я заглянул опять, и на этот раз шкаф был полон. Как будто она знала, что я туда лазил. Это в тот день она попросила меня отвести ее к Хэмфри, но там она сказала мне только одно: «Хочу, чтобы ты познакомил меня с тем человеком». С Льюисом Бенедиктом. Я представил ее ему, но он тут же удрал, как кролик.
- Бенедикт? Но почему?
- Похоже, он ее испугался, - Джим опустил телескоп и закурил, глядя на Питера. - И знаешь что? Я тоже. Что-то в ней не так.
- Она просто знает, что ты лазил к ней в комнату.
- Может быть. Но взгляд у нее тяжелый. Недобрый какой-то. И еще: она никогда не зажигает свет по вечерам. Никогда. Кроме одного раза.., черт!
- Расскажи.
- В тот вечер я увидел у нее под дверью свет. Какой-то зеленый, вроде радия. Это был не электрический свет.
- Не может быть.
- Я это видел.
- Но это смешно - зеленый свет!
- Не совсем зеленый, скорее, серебристый. Короче, вот я и захотел взглянуть на нее.
- Посмотрел и пошли. Отец рассердится, если я опять вернусь поздно.
- Подожди, - Джим снова поднес телескоп к глазам. - Похоже, сейчас что-то произойдет. Ее уже нет у окна. Черт!
Он вскочил.
- Она сейчас выйдет. Я видел ее в коридоре.
- Она идет сюда! - Питер слез с подоконника и поспешил к лестнице.
- Не намочи штанишки, Присцилла. Не идет она сюда. Она не могла нас увидеть. Но раз она куда-то идет, я хочу знать, куда. Идешь ты или нет? - он уже собрал ключи, телескоп и бутылку. - Пошли скорее. Она сейчас спустится.
- Иду.
Они спустились по ступенькам и, пробежав через собор, открыли дверь. Джим захлопнул дверь и, чертыхаясь, пошел к машине. Сердце Питера гулко стучало, частью от напряжения, частью от облегчения, что они выбрались из собора. Он представлял, как эта женщина идет к ним через площадь - злая Снежная Королева, которая не зажигает свет, и не спит на кровати, и видит в темноте.
Он понял, что протрезвел. Страх прогнал из его головы весь хмель.
- Она не придет сюда, идиот, - повторил Харди, но поспешил отогнать машину на другой конец площади. Питер опасливо оглядел площадь - белый прямоугольник, окаймленный рядами черных деревьев, с застывшей статуей в центре, - там не было никакой Снежной Королевы. Но представленная картина была такой ясной, что он продолжал видеть ее, когда Джим уже свернул на Уит-роу.
- Она внизу, - прошептал Джим. Обернувшись, Питер увидел женщину, спокойно сходящую по ступенькам отеля. На ней было длинное пальто и развевающийся шарф, и она выглядела на пустой площади так странно, что Питер невольно засмеялся.
Джим остановил машину и потушил фары. Женщина пошла налево, в темноту.
- Слушай, поехали домой, - сказал Питер.
- Отстань. Я хочу узнать, куда она пошла.
- А если она нас увидит?
- Не увидит, - Джим снова поехал, не зажигая фар и медленно следуя влево, мимо отеля. Уличный свет не горел, и они почти ничего не видели, кроме далекого фонаря на углу Мэйн-стрит.
- Ора просто гуляет. Может, у нее бессонница.
- Черт ее знает.
- Не нравится мне это.
- Тогда вылазь и чеши домой, - свирепо прошептал Джим. Он перегнулся через Питера и распахнул дверь. - Вылазь!
Питер отодвинулся от холода, хлынувшего из-за дверцы.
- Ты тоже.
- Черт! Вылазь или закрой дверь! Эй, подожди! Они вдруг увидели невдалеке другую машину, которая подъехала к женщине и остановилась. Женщина села в нее.
- Я знаю эту машину, - заявил Питер.
- Еще бы. Синий «камаро» этого индюка Фредди Робинсона.
- Ну теперь ты понял, куда она ходит по ночам?
- Может быть.
- Может быть? Робинсон женат. Правда, моя мать слышала от миссис Венути, что они собираются разводиться.
- Тогда он сейчас поедет прямо, а потом свернет на мост.
- Откуда ты... - Питер замолчал, когда машина Робинсона поехала именно туда, куда говорил Джим.
- А где они могут найти тихое местечко?
- На старом вокзале.
- Молодец. Выиграл сигарету, - они закурили. Машина Робинсона действительно поехала к заброшенному вокзалу. Железная дорога уже много лет пыталась продать неказистое здание, от которого осталась одна коробка. За ним стояли два старых вагона.
Там сперва женщина, потом Робинсон вышли из «камаро». Питер с Джимом видели это из своей машины. Джим подождал, пока они зайдут за угол, и открыл дверцу. Питер в страхе смотрел на него.
- Не надо.
- Надо. Жди здесь.
- Чего ты хочешь? Застать их без штанов?
- Они вовсе не для этого приехали, дурила. Там холодно и полно крыс. У Робинсона хватило бы денег на комнату в мотеле.
- Тогда зачем?
- Вот это я и хочу узнать.
Джим вылез и медленно пошел к вокзалу. Питер хлопнул дверцей. До каких пор Джим будет втягивать его в свои проделки? Они уже влезли в церковь, курили там и пили виски, а ему все мало.
Что такое Земля содрогнулась и откуда-то налетел порыв ветра. Питера будто ударили по щеке ледяной рукой. В ветре он услышал удаляющийся многоголосый вопль.
Он выскочил из машины и побежал за Джимом. Его друг сидел на снегу, запрокинув лицо, зеленое в лунном свете. Глаза его тоже мерцали зеленым. И почему он в белом? ..Нет, Джим бежал по перрону, и Питер подумал: «Он совсем не сумасшедший, он просто...» И тут они услышали крик Фредди Робинсона.
Питер метнулся вбок, словно ожидая выстрела. Джим присел рядом с ним, всматриваясь в темноту. Потом он на корточках пополз вперед, к каменным ступеням, ведущим на пути. Вдалеке маячили два старых вагона.
Питер на миг зажмурил глаза, а когда он их открыл, Джим уже бежал назад. Он ничего не сказал, только распахнул дверцу и залез внутрь. Питер поднялся с колен и поспешил туда же, когда Джим уже заводил машину.
- Что случилось?
- Заткнись.
- Что ты видел?
Харди нажал на газ, и они поехали; его куртка и джинсы были все в снегу.
- ЧТО ТЫ ВИДЕЛ?
- Ничего.
- Ты чувствовал, как земля затряслась? Почему кричал Робинсон?
- Не знаю. Он лежал на путях.
- А женщину ты не видел?
- Нет. Должно быть, она убежала за угол.
- Слушай, ты что-то видел. Ты так бежал...
- Ты, чертов трус, спрятался тут, как девчонка! Если тебя кто-нибудь спросит, где ты был этой ночью, ты играл со мной в покер всю ночь, как вчера, тебе понятно? Пили пиво и играли в покер. Всю ночь. Ладно?
- Ладно, только...
- Вот и все, - Джим посмотрел на него в упор.
- Все. Ты хочешь знать, что я видел? Так знай: на крыше станции сидел мальчишка и смотрел на меня.
- Мальчишка?
В три часа ночи? Ты что, сдурел?
- Он сидел там и смотрел. И еще, - Харди крутанул руль, и машина, проскрежетав шинами, рванула за угол. - Он был босой. И, похоже, без рубашки.
Питер молчал.
- Вот я и побежал. А Фредди, по-моему, умер. Так что, если кто спросит, мы играли в покер.
- Как скажешь.
Омар Норрис пережил неприятное утро. Когда жена выгнала его из дома, он ночевал в одном из заброшенных вагонов на станции, и если он и слышал что-то во сне, то уже забыл. Теперь, проснувшись, он увидел на рельсах какой-то мешок, оказавшийся при ближайшем рассмотрении человеческим трупом. Хотя он сказал «твою мать», но значило это «ну вот, снова».

Глава 4

В следующие несколько дней и ночей в Милберне произошли события различной важности. Некоторые из них показались вполне обычными, другие удивляли или пугали, но все они были частью единого целого, и все вместе изменили город.
Жена Фредди Робинсона обнаружила, что ее покойный муж был застрахован на очень маленькую сумму и что член Клуба Миллионеров оставил всего-навсего около пятнадцати тысяч долларов. Она позвонила своей незамужней сестре в Эспин, штат Колорадо, и та сказала: «Я всегда говорила, что он просто трепло. Так что продавай-ка дом и перебирайся ко мне. Кстати, что с ним случилось?» Этот вопрос беспокоил не только ее. Коронер графства в недоумении разглядывал тело крепкого тридцатичетырехлетнего мужчины, из которого исчезла вся кровь и большая часть внутренних органов. Сперва он хотел в графе «причина смерти» записать «обескровливание», но, подумав, написал «обширный инсульт», сопроводив это рассуждениями о том, чем этот «инсульт» вызван.
А Элмер Скэйлс опять сидел у окна с винтовкой, еще не зная, что его последняя корова уже мертва и что туманная фигура, которую он видел прежде, готовится к большему.
А Уолт Хардести поставил Омару Норрису выпивку у Хэмфри и выслушал его рассказ, что в ту ночь он слышал шум машины и еще что-то, какой-то ЗВУК, и видел какой-то СВЕТ. Хардести еще долго сидел там после ухода Норриса в окружении пивных бутылок и думал.
А молодая сотрудница адвокатской конторы сказала Готорну и Джеймсу, что собирается выехать из отеля и купить дом Робинсона - она слышала, что миссис Робинсон продает его. Могут ли они выхлопотать для нее кредит в банке?
А Сирс и Рики переглянулись с облегчением - их беспокоила мысль, что этот дом останется пустым, - и пообещали поговорить с мистером Бернсом.
А Льюис Бенедикт собрался звонить Отто Грубе и поскорее выманить его на охоту на енота.
А Лари Маллиген, готовя тело Фредди Робинсона в последний путь, глядя ему в лицо, думал:
«ОН КАК БУДТО УВИДЕЛ ДЬЯВОЛА».
А Нетти Дедэм сидела в своем инвалидном кресле и смотрела в окно, пока Рея кормила лошадей. Потом она увидела фигуру, подходившую к дому, и пришла в ужас - она соображала лучше, чем считали все, в том числе и ее сестра. Она пыталась закричать, но Рея ее не слышала. Фигура подходила ближе и казалась знакомой. Сперва Нетти подумала, что это тот хулиган из города, о котором говорила Рея. Она попыталась представить, как она будет жить, если он что-нибудь сделает Рее, и в страхе едва не опрокинула кресло. Человек, подходивший к дому, оказался их братом Стрингером. На нем была та же коричневая рубашка, что и в день смерти, испачканная в крови, но обе руки его были на месте. Стрингер поглядел на нее в окно, потом раздвинул руками колючую проволоку и пошел к сараю. Нетти увидела, как он улыбнулся и помахал ей рукой.
А Питер Берне вышел утром к завтраку и увидел отца, который должен был уйти на работу еще пятнадцать минут назад.
- Привет, па. Что-то ты опаздываешь.
- Я знаю. Я хочу поговорить с тобой. Давно мы с тобой не говорили, Пит.
- Это точно. Но нельзя ли подождать? Мне в школу. Подожди. Я думаю об этом уже несколько дней.
- О чем? - Питер налил себе стакан молока, зная, что разговор будет серьезным. Отец всегда обдумывал серьезные разговоры заранее, как переговоры с клиентами.
- Я думаю, ты слишком много времени проводишь с Джимом Харди. Он не научит тебя ничему хорошему.
- По-моему, я уже достаточно взрослый, па, и могу выбирать, чему мне у кого учиться. Да и Джим не такой плохой, как все думают, только иногда дикий.
- А в субботу вечером он тоже был диким?
Питер поставил стакан и посмотрел на отца с преувеличенным спокойствием.
- А что, мы шумели?
Уолтер Берне снял очки и протер их полой пиджака.
- Хочешь сказать, что вы были здесь?
Питер не стал врать и только покачал головой.
- Не знаю, где вы были, и не буду допытываться. Тебе уже восемнадцать, у тебя своя жизнь. Но ты должен знать, что в Три часа ночи матери послышался какой-то шум, и я встал и обошел дом. Вас не было внизу. Я не сказал матери, чтобы она не беспокоилась.
- А почему тогда она беспокоится?
- По-моему, ей одиноко.
- Но у нее столько подруг. Вот миссис Венути или...
- Не сбивай меня. Пит. Я хочу тебя кое о чем спросить. Ты не имеешь никакого отношения к убийству лошади сестер Дедэм?
- Нет, - Питер был поражен.
- И ты не знаешь, что Рею Дедэм убили?
Для Питера сестры Дедэм были чем-то из учебника истории.
- Убили? О, Боже, я... - он в замешательстве оглядел кухню. - Я не знал.
- Я так и думал. Ее вчера днем нашел парень, который чистил конюшню. В газете это будет только завтра.
- Но почему ты спрашиваешь?
- Потому что люди думают, что это мог сделать Джим Харди.
- Это неправда!
- Надеюсь, что так, ради Элинор Харди. По правде говоря, я и сам в это не верю.
- Да нет, он не мог, он просто дикий и не может вовремя остановиться, когда... - Питер замолчал, поняв, что говорит что-то не то.
Отец вздохнул.
- Знаешь, люди говорят, что Джим что-то имел против этих бедных старух. Я-то уверен, что он тут ни при чем, но Хардести им наверняка заинтересуется, - он сунул в рот сигарету, но не зажег. - Ну ладно, хватит об этом. Я думаю, что это наш последний год в одной семье. На той неделе мы устраиваем вечеринку, и я хочу, чтобы ты был на ней. Ладно?
- Конечно.
- И ты никуда не убежишь до конца?
- Конечно, па, - Питер впервые за долгое время заметил, что отец состарился. Лицо его было усеяно морщинами - следами лет и забот.
- Поговорим еще как-нибудь?
- Да. Конечно.
- И поменьше болтайся по пивным с Джимом Харди, - это уже был приказ, и Питер кивнул. - С ним ты попадешь в беду.
- Он не такой плохой, просто не может остановиться, понимаешь...
- Ладно. Иди в школу. Подвезти тебя?
- Нет, я лучше пешком.
- Хорошо. Через пять минут Питер с книгами под мышкой вышел из дома; в нем еще не улегся страх, который он испытал, когда отец спросил про субботнюю ночь, но этот страх был уже только маленьким островком в море облегчения. Отец был сильнее озабочен отчуждением сына, чем тем, что он делал вместе с Джимом Харди.
Он свернул за угол. Тактичность отца сберегла его от воспоминания об ужасах той ночи. В какой-то степени отец защищал его от этих ужасов - даже своим незнанием. Если он будет все делать, как надо, его никто не тронет.
Его обычный путь в школу проходил мимо отеля, но он боялся снова увидеть ту женщину и свернул на Уит-роу. На заснеженной площади прыгали воробьи; холодный ветер обдувал лицо; страх почти исчез. Мимо проехал длинный черный «бьюик», в котором сидело два старых адвоката, друзья отца. Оба они выглядели больными и усталыми. Он помахал им, и Рики Готорн махнул рукой в ответ.
Он уже входил на Уит-роу, когда увидел на площади незнакомого мужчину в темных очках. На нем была шапка с наушниками, но по белой коже вокруг ушей Питер понял, что голова у него выбрита. Незнакомец хлопнул руками, разгоняя воробьев; на этой площади он выглядел чужим, как зверь, забредший из леса. Почему-то никто не видел его - ни бизнесмены, поднимающиеся по ступеням Уит-роу, ни их длинноногие секретарши: Питер вдруг понял, что человек смотрит прямо на него, скалясь, как голодный волк. Он пошел навстречу; Питер стоял, как прикованный, с ужасом наблюдая, что незнакомец не идет, а скользит над землей. Уже убегая, Питер заметил на могильном камне перед собором св. Михаила маленького мальчика в лохмотьях, с опухшим ухмыляющимся лицом. Он тут же вспомнил слова Джима Харди и побежал, не оглядываясь, роняя книги.
А сейчас мисс Дедэм кое-что вам скажет.

Глава 5

В коридоре третьего этажа больницы в Бингемтоне сидели трое мужчин. Никто из них не любил бывать здесь: Хардести подозревал, что в большом городе его авторитет теряется и все смотрят на него, как на дурака; Нед Роулс чувствовал себя не в своей тарелке вне любимой редакции; Дон Вандерли слишком долго не был на Востоке и отвык от обледенелых дорог. Но он рассчитывал помочь Клубу Чепухи тем, что увидит эту старуху, сестра которой умерла такой жестокой смертью.
Это предложил ему Рики Готорн.
- Я не видел ее очень давно и знаю, что у нее паралич, но мы можем что-нибудь от нее узнать, если только вы согласитесь съездить туда.
В тот день днем было темно, как ночью - над городом нависла готовая разразиться снежная буря.
- Думаете, есть какая-то связь с вашими проблемами?
- Может быть, - мрачно сказал Рики. - Я не уверен, но проверить все равно не мешает. Мы должны знать все, и вас тоже нельзя держать в неведении, - потом добавил невпопад: - Вам лучше уехать из Милберна, хотя бы ненадолго.
И это было верно. Бингемтон, хоть и не менее хмурый, казался гораздо веселее Милберна: уличное движение, новые здания, много молодежи; по сравнению с ним маленький Милберн казался мрачной готической крепостью. Дон вдруг понял, как замкнут и отъединен был город, сколько он давал почвы для страхов и слухов, и вспомнил про доктора Заячья лапка. В Бингемтоне ему не было места: здесь старики наверняка не рассказывали за бокалом виски кошмарных историй.
Но на третьем этаже больницы он снова нашел Милберн - в нервном расхаживании Уолта Хардести, в его грубом: «Какого черта вы здесь делаете? Вы ведь из города, я видел вас у Хэмфри». Милберн был в мятом костюме Неда Роулса, в его короткой куртке и всклокоченных волосах (а ведь дома он считался чуть ли не франтом).
- Странно, старая Рея убралась сразу после Фредди Робинсона. Он совсем недавно был у нее.
- Как она умерла?
- спросил Дон. - И пустят ли нас к ее сестре?
- Подождем, что скажет доктор, - ответил Роулс. - А о том, как она умерла, я в газете писать не буду. Про это и так много говорят.
- Я не слышал. Много работал.
- О, новый роман. Чудесно.
- А, так это он? - вмешался Хардести. - Нам только писателей не хватало. Перед лицом таких светил мне остается заткнуться. А тогда как эта старая дама узнает, что я шериф?
Вот что его беспокоит, подумал Дон. И весь этот техасский облик только затем, чтобы все узнали в нем стража закона.
Должно быть, это читалось на его лице, поскольку Хардести стал более агрессивным.
- Ну выкладывайте - кто вас сюда пригласил? Зачем вы в городе?
- Он племянник Эдварда Вандерли, - сказал Роулс. - Он работает с Сирсом Джеймсом и Рики Готорном.
- Боже, опять эти двое! Это они просили вас заехать к этой старой леди?
- Да.
- Ну что ж, тогда мне придется пасть ниц и прикинуться ковриком, - Хардести закурил, игнорируя большой запрещающий знак. - У этих старых гусей есть кое-что за пазухой. Это уж точно. Ну тогда спросите вот его, как она умерла, он скажет.
- Это может отбить аппетит, - сказал Роулс, виновато поглядев на Дона.
- Ничего, он уже большой. Не такая уж это тайна. Валяйте, рассказывайте.
- Ну ладно. Ей оторвали руки, и она умерла от потери крови.
- О, Господи, - Дон пожалел, что приехал сюда. - Но кто мог...

Предыдущая страница 15 Следующая страница


История с привидениями 16

- Я откуда знаю? - Хардести пожал плечами. - Может, ваши друзья что-нибудь скажут об этом? Или о том, кто так удачно оперировал скотину и у мисс Дедом, и у Элмера Скэйлса?
- Вы думаете, это все связано?
Тут из палаты вышла сиделка, и Хардести поспешно спрятал сигарету.
- Заходите, - позвал доктор.
Первой шокирующей мыслью Дона, когда он увидел старуху, было: «Она тоже умерла?» - но потом он увидел ее взгляд, в страхе перебегающий с одного из них на другого. Ее рот беззвучно раскрывался, и он осознал, что она ничего не скажет.
Хардести, ничуть не смущенный ее видом, выдвинулся вперед.
- Я шериф, мисс Дедэм. Уолт Хардести.
Дон мысленно пожелал ему успеха и повернулся к Роулсу.
- Я знал, что у нее паралич, - сказал редактор, - но не думал, что она так плоха.
- Я говорил с вашей сестрой, - продолжал Хардести, - помните? В тот день, когда убили лошадь.
Мисс Дедэм что-то прохрипела.
- Это значит «да»?
Она повторила тот же звук.
- Хорошо.
Так вы помните меня, - он сел и начал говорить тише.
- Наверное, одна Рея понимала ее, - сказал Роулс. - Когда-то они были красавицами. Мой отец помнит это. И Рики Готорн.
- Я хочу спросить вас о смерти вашей сестры, - медленно произнес Хардести. - Очень важно, чтобы вы рассказали все, что видели. Вы говорите, а я попробую понять. Хорошо?
- Гм.
- Помните ли вы тот день?
- Гм.
- Господи, это же невозможно, - прошептал Дон Роулсу, который глядел в окно. Там на хмуром небе отражались неоновые вспышки.
- Вы сидели там же, где сидели в тот момент, когда было обнаружено тело вашей сестры?
- Гм.
- Это точно?
- Гм.
- Вы видели кого-нибудь возле дома или сарая?
- Гм!
- Можете вы его опознать? Если мы привезем его сюда, сможете вы узнать его?
Старуха издала звук, который Дон счел за плач. Его все больше тяготило присутствие здесь.
- Это был молодой мужчина?
Новая серия звуков. Возбуждение Хардести медленно нарастало.
- Ладно, предположим, что так. Был ли это сын Харди?
- Презумпция невиновности, - пробормотал Роулс в окно.
- Плевать на презумпцию.
Так кто это был, мисс Дедэм?
- Глург, - простонала старуха.
- Черт. Это что, значит «нет»?
- Глуург.
- Вы что, пытаетесь назвать его имя?
Мисс Дедэм затрясла головой.
- Глунг. Глунгр, - Дон ощущал ее усилия на собственных мускулах. - Глунгр.
- Господи! Ну, может, вы слышали какие-нибудь странные звуки или видели свет?
Нед Роулс и Дон повернулись к Нетти, но она молчала.
Хардести вытер лоб.
- Без толку. Она что-то видела, но кто ее поймет? Я ухожу, а вы как хотите.
Дон вышел вслед за шерифом и подождал, пока тот говорил с доктором. Вскоре из палаты показался и Роулс; его мальчишеское лицо было печальным.
- Ну что? - Хардести повернулся к нему. - Вы видите в этом какой-нибудь смысл?
- Нет.
- А вы?
- Никакого, - ответил Дон.
- Скоро я сам начну верить в пришельцев, или в вампиров, или еще в какую-нибудь дрянь, - бросил шериф и пошел прочь по коридору.
Нед Роулс и Дон направились за ним. Он уехал в лифте без них, и им пришлось дожидаться следующего.
- Я думал о том, что могла сказать Нетти, - сказал Роулс. - Это невозможно.
- Все возможно.
- Это ведь вы написали «Ночного сторожа»?
Дон только кивнул.
Когда они сели в машину редактора, тот потер лоб. Внутри он казался старше и выглядел уже далеко не мальчишкой.
- «Глунгр»?
Она ведь так сказала, верно? Знаете, я сам этого не застал, но когда-то у сестер Дедэм был брат, и они вспоминали его очень долго после того, как он умер...
Дон ехал назад в Милберн по шоссе, окруженному заснеженными полями под бледным свинцово-серым небом. Ехал, унося с собой историю Стрингера Дедэма, ехал к занесенному снегом городу мрачных тайн и слухов, где умер его дядя и где дядины друзья просыпались по ночам от страшных снов.

Крушение, часть первая

Глава 6

- Мой отец сказал, что мне с тобой нельзя часто видеться.
- Ну и что? Тебе что, пять лет?
- Он беспокоится. У него не очень-то довольный вид.
- А с чего ему быть довольным? - пожал плечами Джим. - Он уже старый. Сколько ему, пятьдесят пять? У него работа, от которой он устает, и старая тачка, и он толстый, а его любимый малыш скоро улетит из гнездышка. Погляди на весь этот город, дружище. Много ты видишь улыбок на толстых рожах его обитателей. Они все просто несчастные мудаки. Неужели ты хочешь провести с ними всю жизнь? - Джим откинулся на стуле и улыбнулся, довольный неопровержимостью этого старого аргумента.
Питер тоже чувствовал, что это так. Да, он любил своего отца, но из этого не следовало, что он должен во всем его слушаться. Да и что плохого они сделали с Джимом?
Церковь они не взломали - ведь у Джима были ключи.
Просто следили за той женщиной. Конечно, Фредди Робинсон умер, но никто не сказал, что его смерть была неестественной: может, его хватил удар или он упал и ударился головой.
И на крыше не было никакого мальчика.
И на могиле тоже не было.
- Ты что, теперь должен каждый раз спрашивать у него разрешения?
- Да нет, он не против того, чтобы мы просто встречались, он не хочет, чтобы я ходил в такие места, как это.
- А что здесь такого? - Джим комическим жестом обвел таверну. - Эй, родной! - Бармен недоуменно оглянулся. - Правда, это дивное место? Верх цивилизации. Но я знаю, чего боится твой старикан. Он не хочет, чтобы ты водился с дурной компанией. Да, я и есть эта дурная компания, так что худшее уже случилось. Пока ты здесь, можешь расплатиться и извлечь из этого хотя бы удовольствие.
- А кстати, что с Пенни Дрэгер? - спросил Питер. - Я тебя с ней не видел недели три.
Джим поглядел на свет сквозь бокал пива.
- А, она услышала про эту Мостин и отшила меня. И к тому же ее папа с мамой узнали, что она пару раз гуляла с покойным Ф.Робинсоном - а мне эта сучка ничего об этом не сказала, - и теперь держат ее взаперти. И слава Богу.
- Думаешь, она гуляла с ним из-за того, что ты водил ту женщину сюда?
- Откуда я знаю, парень?
Эти бабы - сплошная загадка, - он говорил тихо, как бы с сожалением, но Питер видел его блестящие глаза и знал, что он злится. - Может, и так. Тогда эта Мостин не только прокатила меня, но и лишила подружки. Вот так вот дружите, - он уронил лохматую голову на стойку, повернул лицо к Питеру и горько улыбнулся.
Потом он поднял голову и постучал по дереву.
- Эй, родной, еще две фляги!
- Что ты хочешь? - Питер уже знал, что в голове его друга опять созрел какой-то невообразимый план.
- Посмотрим, Кларабель, - подмигнул Джим, и Питер понял, что он давно все обдумал и позвал его сюда на пиво во исполнение первого пункта плана. - Что я хочу? Не пора ли нам вернуться в милый маленький Милберн?
- Держись от нее подальше, - сказал Питер.
- Знаешь, наша киска съехала из отеля уже две недели назад. Я просто места себе не нахожу. Лишиться ее, этого света у нее под дверью, и ее пустого чемодана, и ее восхитительного тела. Но я знаю, где ее найти.
- Да, мой отец оформил сделку. Это ЕГО дом, - Питер кивнул головой, едва не уронив ее на стоику, и понял, что опять напился.
- Твой старик - трудолюбивый старый гном, - ухмыльнулся Джим. - Эй! Пару лучшего бурбона для меня и моего друга! - Бармен с недовольным видом взял бутылку. - Ну так вот, наша подруга вдруг оставила наш чудный отель и переехала в дом Робинсона. Какое совпадение, не правда ли? Только мы с тобой, Кларабель, знаем, какое это совпадение. Потому что только мы с тобой были на вокзале и видели, что она была там, когда не стало бедняги Фредди.
- С ним случился удар.
- О да, она - это удар. Но что странно: Фредди не упал на рельсы, нет, его СДУЛО, как будто т был бумажный. И сразу после этого ей загорелось перебраться в его дом. Видишь связь, Кларабель?
- Нет, - прошептал Питер.
- Ну напряги мозги. Пит! Нашей кошечке что-то нужно в этом доме. Что? Деньги? Неизвестно, но что-то она ищет. Так вот, не поискать ли и нам?
- Не хочу, - пробормотал Питер. Бурбон хлынул в его желудок, как тягучая масляная струя.
- Думаю, нам пора начинать, - сказал Джим.
Питер пришел в себя от порыва холодного ветра. Он стоял у машины Джима один. Где Джим? Он позвал его.
Харди вышел из бара, ухмыляясь, как акула.
- Извини, что заставил тебя ждать. Я просто выразил нашему другу благодарность за приятно проведенный вечер. Заодно прихватил кое-что на память, - он расстегнул молнию на куртке, и оттуда показалось горлышко бутылки.
- Ты спятил.
- Я уже и так бешеный. Ты меня знаешь, - Джим открыл машину и полез внутрь. - Теперь вернемся к теме нашей дискуссии.
- Да, тебе нужно в колледж, - заметил Питер. - Ты так треплешься, что станешь там первым.
- Ну, во всяком случае, я мог бы стать хорошим адвокатом. Ведь адвокат это просто-напросто супер-трепло. Вот погляди на этого старого Сирса Джеймса.
Питер вспомнил Сирса Джеймса в машине с бледным, осунувшимся лицом. Потом он вспомнил мальчика на камне у собора св. Михаила.
- Давай все же держаться от нее подальше.
- Эту тему мы обсуждать не будем. А обсудим-ка лучше, что наша таинственная незнакомка ищет в этом доме. И дай мне, Кларабель, эту бутылочку, чтобы легче думалось. Итак, в этом доме что-то есть. Что-то, что ей нужно.
- Думаешь, она ради этого угробила Робинсона?
- Не знаю. Во всяком случае, не думаю, что он ни с того ни с сего стал бы прыгать по рельсам. Но скажу тебе, что я намереваюсь заглянуть в этот дом.
- Ох, нет, - простонал Питер.
- Бояться нечего. Она же все-таки только женщина, хоть и со странными привычками. К тому же я вовсе не собираюсь лезть туда при ней. А ты вообще можешь не ходить, если поджилки трясутся.
Вниз, вниз, к Милберну, по темной проселочной дороге.
- А как мы узнаем, что ее нет? Она ведь все равно не зажигает свет.
- Позвоним в дверь, балбес.
На последнем повороте Питер выглянул в окно и увидел огни Милберна, разбросанные по небольшой лощине, их, казалось, можно накрыть ладонью. Сейчас этот город, где Питер Берне прожил всю жизнь, казался чужим и неприветливым.
Потом он понял, почему.
- Джим, смотри. На западной стороне нет света.
- Снег оборвал провода.
- Но снега не было.
- Наверное, шел, пока мы сидели в баре.
- Скажи, ты правда видел мальчика на крыше вокзала?
- Я только что думал про это, Кларабель. Знаешь, вряд ли. Ну откуда ему там взяться? Поехали скорее, что-то и вправду жутковато.
Они продолжали путь в сгущающейся темноте.
Там, в городе. Дон Вандерли сидел за столом в отеле Арчера и смотрел, как на город внезапно навалилась темнота. Вся улица за окном погасла, но его лампа продолжала гореть.
А Рики Готорн вскрикнул, когда неожиданно погас свет, и Стелла пошла за свечами - в принципе свет у них гас зимой нередко.
А Милли Шиэн, тоже разыскивая свечи, услышала стук в дверь, но даже не подумала открыть.
А Сирс Джеймс, сидя в темной библиотеке, услышал на лестнице топот ног и сказал себе, что ему померещилось.

Глава 7

А Кларк Маллиген, который две недели подряд крутил у себя фильмы ужасов и насмотрелся всякого, вышел из кинотеатра подышать воздухом и увидел, как улицу прямо перед ним перебежал незнакомый человек с волчьей головой.

Крушение, часть вторая

Глава 8

Джим остановил машину в полуквартале от дома. Они смотрели на темный фасад, где не горело ни одно окно, не двигалась ни одна фигура.
Питер Берне продолжал думать о распростертом на рельсах теле Фредди Робинсона и о мальчике, который не был и все же был на крыше и на камне. И потом он подумал: «Я был прав. Страх протрезвляет».
- Я думаю, она все равно не включила бы свет.
- И все же лучше бы он работал, - сказал Джим, все так же ухмыляясь. - В таком месте, где живут все эти богатые свиньи, в домах должен гореть свет. Как в том доме, где жил писатель - Вандерли, что ли? Когда идешь мимо, везде сияет свет, а его дом стоит темный. Просто дрожь берет.
- А меня от этого дрожь берет. Кроме того, это незаконно.
- Боишься? - Харди повернулся, и Питер увидел, что он горит желанием действовать, двигаться, снести все препятствия, которые мир поставит на его пути. - Думаешь, наша подружка очень беспокоится о том, что законно, а что нет? Думаешь, она купила этот дом по закону?
Джим начал заводить машину. На миг Питер понадеялся, что они развернутся и поедут в отель, но его друг просто пустил автомобиль на медленном ходу к самому дому.
- Иди со мной или ты трус, - бросил он.
- Что ты собираешься делать?
- Во-первых, заглянуть в окна внизу.
- Мы ничего не увидим.
- Кто знает, - и Джим вылез из машины.
Питер немного поколебался, потом вышел и направился следом по заснеженному газону к стене дома.
Через минуту они уже сидели, пригнувшись, под одним из боковых окон.
- Но, надеюсь, на то, чтобы посмотреть в окно, у тебя смелости хватит, Кларабель?
- Не зови меня так, - прошептал Питер, - достал.
- Вовремя вспомнил, - ухмыльнулся Джим и привстал. - Ну-ка, посмотрим.
Питер медленно поднялся вслед за ним. В лунном свете вырисовывались очертания маленькой пустой комнаты.
- Да, странные люди, - протянул Джим. - Посмотрим с другой стороны, - и он, пригибаясь, пошел вдоль стены. Питер последовал за ним.
- Говорю тебе, ее здесь нет, - прошептал Джим. - У меня такое чувство, что дом пустой.
Они были на заднем дворе, усеянном белыми холмиками, в которые снег превратил кусты и ограды. Эта привычная картина, освещенная лунным светом, немного успокоила Питера, и он попытался улыбнуться.
- Не веришь? - спросил Харди на этот раз обычным голосом.
- Все равно смотри первым.
- Ладно, - Джим поднялся и взглянул в окно.
Там блестели раковина и кухонная плита. На столе одиноко отсвечивал в лучах луны забытый стакан. Питер был готов согласиться с Джимом, что дом пуст.
- Ничего, - сказал он почти разочарованно.
Харди кивнул. Потом вдруг шагнул к задней двери и надавил кнопку звонка.
- Слушай. Если что-нибудь услышишь, беги.
Звук звонка разнесся по всему дому. Они затаили дыхание. Но не было никаких шагов, никаких голосов.
- Ну? - Джим лучезарно улыбнулся. - Что скажешь?
- Все равно нельзя туда идти. Лучше зайти спереди и позвонить там. Если что, мы просто ее ищем. А если нас увидят тут, вызовут полицию.
- Что ж, верно. Так и сделаем. Но если никто не ответит, я вернусь сюда и войду. Так и договоримся, ладно?
Питер кивнул. Джим, уже не таясь, пошел к переднему входу. Питер побрел за ним, думая:
«ВСЕ РАВНО НЕ ПОЙДУ ТУДА».
Джим позвонил.
- Только время теряем.
- Подожди. Мы же договорились.
Джим сунул руки в карманы куртки.
- Долго еще?
- Несколько секунд.
Джим выдохнул облако белого пара.
- Хорошо. Раз-два-три. Теперь что?
- Позвони еще. Как будто ты думаешь, что она дома.
Джим нажал звонок; дребезжащий звон снова разнесся по дому и затих в его недрах.
Питер оглядел улицу и дома. Ни машин, ни огней. Кое-где в окнах горели свечи, но никто не глядел на двух парней, стоящих у входа. Дом доктора Джеффри напротив казался вымершим.
Откуда-то доносилась отдаленная музыка: тромбон, вкрадчивый саксофон, тарелки - звуки джаза плыли в ночи.
- Слушай! - Джим поднял голову. - Что это?
- Похоже на карнавал.
- Да, в Милберне сплошные карнавалы. Особенно в ноябре.
- Может, пластинка? Кто-нибудь открыл окно.
- Так мы будем смотреть в окно или нет?
Джим поднялся по ступенькам и заглянул в большое переднее окно. Питер стоял перед крыльцом, вслушиваясь в угасающую музыку.
- Никогда не угадаешь, что я вижу, - сказал Джим.
Питер подошел к окну. Сперва он увидел то, что ожидал: пустую комнату, покрытую невидимым слоем пыли. Справа чернела дверь, левее в стекле отражалось его собственное лицо. Внезапно к нему подкрался страх, такой же далекий и непонятный, как та музыка.
Потом он увидел еще кое-что. На полу лежал коричневый чемодан.
- Это ее, - сказал Джим ему в ухо. - Знаешь, что это значит?
- Она здесь.
- Нет. Здесь то, что ей нужно. Поэтому хватит ходить кругами. Пошли, Кларабель.
Питер не отвечал. Джим просто прошел мимо него и отправился к заднему входу.
Через мгновение Питер услышал звук разбитого стекла. Он обернулся и увидел в стекле страх на своем лице.
«БЕГИ.
НЕТ. ТЫ ДОЛЖЕН ЕМУ ПОМОЧЬ.

Предыдущая страница 16 Следующая страница


17 Питер Страуб

НЕТ, БЕГИ. НЕТ...»
Он быстро побежал за Джимом.
Тот уже залез на крыльцо через стеклянную панель. В лунном свете он походил на классического взломщика. Он вспомнил слова Джима: «Худшее уже мучилось, так что можешь расслабиться и извлечь из этого хотя бы удовольствие».
- А, это ты. Я думал, ты уже дома, под кроватью.
- А что если она вернется?
- Сбежим, идиот. Не забудь, что в доме две двери. Неужели ты не сможешь удрать от женщины?
Джим хмыкнул и пошел к внутренней двери, ведущей в кухню. Питер заглянул туда. Джим толкнул дверь, вошел и, не оглядываясь, пошел к выходу.
Питер залез в дыру. Харди впереди распахивал двери и шкафы.
- ТИШЕ, - прошипел Питер.
- Сам тише, - ответил Джим, но шум тут же стих, и Питер осознают, что его друг тоже боится, хотя ни за что не признается в этом.
- Что ты ищешь? - спросил Питер.
- Откуда я знаю? Увидим - узнаем.
- Здесь слишком темно, чтобы что-нибудь увидеть. Снаружи и то лучше видно.
Джим вытащил из, кармана спички и зажег одну. Но так было еще хуже: теперь они видели только маленький кружок света.
- Давай разделимся. Так мы быстрее обойдем дом.
- Нет, - твердо сказал Питер.
- Ладно, - Джим пошел вперед по коридору. Здесь было еще темнее, чем казалось снаружи. Обои, исписанные там и сям детьми, содрались и свисали клочьями. Джим шел, зажигая одну спичку за другой.
- Погляди в чемодане.
- Ах, да, - Джим нагнулся и открыл чемодан. - Пусто.
- Мы ничего не найдем, - прошептал Питер.
- Господи, мы осмотрели всего две комнаты.
Очередная спичка погасла. Их окружила темнота.
- Зажги еще, - попросил Питер.
- Лучше так. Глаза скоро привыкнут.
Они стояли долго, пока в темноте не начали вырисовываться смутные очертания комнаты.
Питер подскочил, услышав какой-то звук.
- Тише ты!
- Что это было? - прошептал Питер.
- Ступенька скрипнула. Вот и все.
Питер потрогал лоб. Пальцы его дрожали.
- Слушай, мы ходим тут, разбили окно. Ясно, что ее тут нет. Пошли наверх.
Джим ухватил его за рукав и потащил к лестнице.
Наверху была сплошная тьма. Питер долго стоял в нерешительности, глядя на ступеньки.
- Слушай, иди один. Я подожду здесь.
- Хочешь остаться здесь в темноте?
Питер покачал головой.
- Ладно. Тогда пошли.
Джим поставил ногу на первую ступеньку, оглянулся и начал взбираться наверх. Питер последовал за ним, когда тот был уже на полпути.
- Привет, ребята, - сказал звучный голос с подножия лестницы.
Джим Харди закричал.
Питер упал на ступеньки, парализованный страхом, и ему показалось, что он скользит вниз, прямо в объятия стоящего внизу человека.
- Я отведу вас к хозяйке, - сказал тот. Он был одет очень странно: синяя вязаная шапка на светлых курчавых волосах, как у Гарпо Маркса, солнечные очки на бледном, как слоновая кость, лице. Это был тот человек с площади. - Как ее первые посетители вы можете рассчитывать на особенно теплый прием.
Улыбка его стала еще шире, и он медленно направился к ним. Пройдя немного, он поднял руку и сорвал шапку с головы. Светлые кудри - парик - слетели вместе с ней.
Когда он снял и очки, его глаза сверкнули золотым пламенем.

Глава 9

Стоя у окна в отеле и глядя на лишенную света часть Милберна, Дон услышал вдалеке в холодном воздухе джаз и подумал: доктор Заячья лапка пришел в город.
За его спиной зазвонил телефон.
Сирс стоял у двери, слушая шаги на лестнице, когда зазвонил телефон. Не обращая на него внимания, он открыл дверь и выглянул. Лестница была пуста.
Только тогда он взял трубку.
Льюис Бенедикт, тоже оставшийся без света, не слышал ни музыки, ни детских шагов. То, что он слышал, сидя в темной кухне, было самым кошмарным звуком, слышанным им в жизни. То ли в вое ветра, то ли в его мозгу раздавался испуганный, почти неузнаваемый зов его жены: «Льюис! Льюис!» Поэтому, когда зазвонил телефон, он схватил трубку как спасательный круг.
И услышал голос Рики Готорна:
- Мне надоело сидеть в темноте. Я говорил с Сирсом и с племянником Эдварда, и Сирс любезно пригласил нас к себе. Приедешь? Нарушим правило и просто посидим, ладно?

***

Рики подумал, что молодой человек становится похож на истинного члена Клуба Чепухи. Дон развалился в одном из любимых кожаных кресел Сирса, потягивал виски и разглядывал обстановку библиотеки с выражением любопытства, делающим его очень похожим на Эдварда. Иногда он что-нибудь говорил, но это лишь подчеркивало его напряжение.
Может, это и делает его похожим на нас, подумал Рики. Но все равно Дон ему нравился; родись он лет на сорок пораньше, он был бы их другом по праву рождения.
И он что-то скрывал. Рики не мог понять, почему тот спросил их, слышали ли они вечером какую-то музыку. В объяснение он лишь сказал, что, по его мнению, то, что случилось, находится в какой-то связи с тем, что он пишет.
После этого он рассказал о своем замысле и о докторе Заячья лапка и упомянул, что перед тем, как приехать сюда, слышал музыку.
- Вы хотите сказать, что происходящее в городе совпадает с сюжетом ненаписанной книги? - недоверчиво спросил Сирс. - Это какая-то чепуха.
- Если только, - задумчиво сказал Рики, - с его приездом события не приобрели некий новый поворот.
- Нет, не может быть, - не успокаивался Сирс. - Поворот поворотом, а по-моему, мы просто сами себя запугали, в том числе и вы, мистер писатель.
Льюис сидел в стороне от остальных, погруженный в мрачное раздумье. Рики спросил, о чем он думает, но Льюис в ответ только попросил еще виски.
Сирс угрюмо кивнул; Льюис выпил уже вдвое больше обычного, как будто к этому обязывало его появление в мятой рубашке и твидовом пиджаке.
- Ну и что за таинственный поворот? - осведомился Сирс.
- Ты отлично знаешь, о чем речь. Во-первых, смерть Джеффри.
- Совпадение.
- Овцы Элмера и другие животные.
- Ты что, уже, как Хардести, веришь в марсиан?
- Не помнишь, что нам сказал Хардести? Что это чья-то игра, развлечение. И они продолжают развлекаться - Фредди Робинсон, потом бедная Рея Дедэм. Я давно чувствовал, что мы накликали нашими историями что-то нехорошее, а теперь боюсь, что эти жертвы не последние. Слишком далеко все зашло.
- Я же говорю, что ты себя запугиваешь.
- Мы все боимся, - сказал Рики охрипшим от холода и волнения голосом. - Все. Но я хочу сказать, что приезд Дона был последним фрагментом головоломки: объединившись, мы объединили и силы, действующие против нас. Может быть, мысами их и вызвали - мы своими историями, а Дон своим романом. А теперь мы видим то, что видим, и объявляем это фантазиями и следствием наших страхов. Три человека умерли, неужели вам этого мало?
Льюис, потупившись, разглядывал ковер.
- Знаете, я вспомнил, что сказал Фредди Робинсону, когда встретил его вечером возле дома Джона. Я сказал, что кто-то хлопает нас, как мух.
- Но почему этот молодой человек, которого мы никогда раньше не видели, стал этим последним звеном? - спросил Сирс.
- Может, из-за того, что он племянник Эдварда? - предположил Рики, и сразу же на него нахлынула горячая волна облегчения, что его дети не приедут в Милберн на Рождество.
Все трое почувствовали давящую тяжесть слов Рики. Трое испуганных стариков сидели в колеблющемся свете свечей и вспоминали прошлое.
- Может быть, - сказал наконец Льюис, допивая очередной бокал. - Но с Фредди что-то не то. Он хотел со мной встретиться, звонил два раза. Я отказался.
- Он хотел что-то рассказать тебе? - спросил Сирс.
- По-моему, он хотел всучить мне страховку.
- Почему ты так решил?
- Он много говорил о каких-то опасностях.
Они снова замолчали. Наконец Льюис сказал:
- Если бы я встретился с ним, он, может быть, остался бы жив.
- Льюис, ты говоришь, как Джон, - сказал Рики. - Он тоже винил себя в смерти Эдварда.
Все трое посмотрели на Дона Вандерли.
- Может, я здесь и не из-за дяди, - сказал Дон. - Может, я собираюсь вступить в Клуб Чепухи.
- Что? - воскликнул Сирс.
- Рассказать свою историю. Ведь таков вступительный взнос? Я хорошо ее помню, потому что предварительно описал все в дневнике. И, - сказал он, нарушая их неписаное правило, - это не выдумка. Это случилось именно так, как я расскажу. Эта история не имеет конца, поэтому я не смог сделать из нее роман. И если мистер Готорн («Рики», - прошептал адвокат) прав, то умерли не три, и не четыре, а пять человек, и первым из них был мой брат.
- Вы оба обручились с одной девушкой? - спросил Рики, вспомнив слова Эдварда.
- Мы оба обручились с Альмой Моубли, которую я встретил в Беркли, - начал Дон. - Я думаю, это настоящая история с привидениями, - и он, помня о докторе Заячья лапка, вынул из кармана доллар.
Он рассказал им всю историю не так подробно, как в дневнике, но стараясь не упускать важных деталей. Это заняло около получаса.
- Так «Кто есть кто» доказал мне, что все, сказанное ею, было ложью, - закончил он. - Дэвид умер, а ее я больше никогда не видел. Она исчезла, - он вытер лоб и громко вздохнул. - Вот и все. Это ведь история с привидениями, разве не так?
Какое-то время они молчали. «Скажи ему, Сирс, - молча молил Рики, глядя на своего друга, вытянувшегося в кресле. - Скажи ему, Сирс. Скажи».
Сирс встретился с ним глазами.
- «Он знает, о чем я думаю».
- Хорошо, - сказал Сирс, и Рики закрыл глаза. - Это история в нашем стиле. Скажите, на основе этих событий вы написали роман?
-Да.
- То, что вы рассказали, лучше.
- Но она не имеет конца.
- Пока не имеет, - сказал Сирс, глядя на оплывающие в серебряных подсвечниках свечи. «Ну же», - взмолился Рики, все еще не открывая глаз. - Так тот человек, похожий на волка.., его звали Грег? Грег Бентон?
Дон кивнул, не понимая, почему Сирс спросил именно об этом.
- Я знал его под другим именем. Когда-то давно его звали Грегори Бэйт. А его босоногого брата - Фенни. Я видел, как Фенни умер. Только тогда он - ваш Бентон - еще не брил голову.
- Если у него две личины, то может быть и три, - вставил Рики. - Я видел его на площади две недели назад.
Внезапно вспыхнул свет. Четверо мужчин, сидящих в библиотеке Сирса, показались друг другу усталыми и испуганными. «Боже, мы выглядим, как полумертвые», - подумал Рики. Зыбкий свет свечей будто заключал их и их истории в теплый круг; теперь их вынесло на открытую всем ветрам равнину.
- Как будто он вас услышал, - сказал Льюис. - Может, это и увидел Фредди Робинсон. Как Грегори превращается в волка.

Крушение, часть третья

Глава 10

Питер кое-как вскочил и рванулся к лестничной площадке, где стоял Джим.
Человеко-волк приближался медленно, не спеша.
- Вы ведь хотите встретиться с ней? - спросил он с той же ужасной оскаленной улыбкой. - Она будет очень рада. Это я вам обещаю.
Питер дико оглянулся и увидел пробивающийся из-под двери фосфорический свет.
- Может, она и не вполне в форме, но это для вас даже интереснее, не так ли? Зачем носить маски при друзьях?
«Он заговаривает нас, - подумал Питер. - Гипнотизирует, чтобы мы не убежали».
- Так вы, ребята, интересуетесь наукой? Телескопами? Похвально встретить такой интерес к науке у подрастающего поколения, такую жажду знаний. Ведь многие боятся рискнуть, но о вас этого не скажешь, правда?
Питер посмотрел на Джима - тот застыл на месте с открытым ртом.
- Да, вы храбрые парни. Сейчас я к вам приду, расслабьтесь и подождите немного.., просто подождите.
Питер ткнул Джима пальцем под ребра, но тот не двигался. Он оглянулся и взглянул в золотые глаза оборотня. Внезапно в его мозгу всплыл голос, нежный, как музыка: «Расслабься, Питер, подожди, ты увидишь ее...» - Джим! - крикнул он.
Харди конвульсивно дернулся, и Питер понял, что его уже не спасти.
«Успокойся, мой друг, не надо шуметь...»
Золотоглазый был уже совсем близко, протягивая к ним левую руку. Питер отшатнулся; от страха он уже не мог связно мыслить. Он начал отступать вверх по ступенькам, в то время как белая рука оборотня все ближе приближалась к руке застывшего Джима. Сияние из-под двери вдруг сделалось таким ярким, что призрачный зеленый свет залил всю лестницу.
- Возьми меня за руку, - сказал оборотень, и пальцы Джима сомкнулись на его руке. Питер закрыл глаза.
Открыл он их, услышав дикий крик Джима.
Золотоглазый схватил Джима за горло и с чудовищной силой ударил его головой о стену. Потом еще раз.
«Теперь ты».
Джим осел на ступеньки и свалился вниз легко, как бумажная фигурка. В воздухе поплыл сладковатый запах крови.
Питер побежал по коридору и, увидев раскрытую дверь, вбежал туда. В комнате было темно. Потом он увидел на фоне окна силуэт мужчины.
- Добро пожаловать, - сказал неизвестный, подымаясь с кровати. - Ты еще не видел ее? Это незабываемая женщина. Ты не пожалеешь.
Он медленно направился к Питеру, застывшему возле двери, и тот увидел, что это не кто иной, как Фредди Робинсон.
- Добро пожаловать домой, - сказал Фредди.
Шаги в коридоре замерли перед дверью комнаты.
«Пора. Пора».
- Знаешь, я не помню, как тебя...
Питер увернулся от объятия Робинсона и попытался оттолкнуть его, но пальцы встретили лишь воздух. Тут же фигура Робинсона распалась на бесформенные пятна света.
- Иди ко мне, Питер, - позвал голос из-за двери. - Мы ждем тебя, - голос в его мозгу повторил «пора».
Питер услышал, как открывается дверь. Он вскочил на кровать и изо всех сил ударил ногой по оконной раме. Окно вылетело. Холодный воздух отрезвил его, хотя голос в голове продолжал настаивать: «Не глупи, останься, ты же не можешь бросить Джима!» Джим.
Он прыгнул вниз, на крышу гаража, слыша, как кто-то метнулся вслед за ним. Но он уже соскочил в снег и побежал, успев заметить лишь, что в доме зажегся свет - свет в холле и на лестнице, призрачно освещавший его путь и все еще кричавший ему вслед: «Представь, как хорошо лежать в этом снегу со скрещенными на груди руками, как хорошо спать на этом прохладном льду...» Он бежал до самого дома.

Глава 11

- Льюис, ты уже пьян, - сказал Сирс. - Не забывайся - Сирс, не так-то легко забыться, думая о таких вещах.
- Все равно, хватит пить.
- Сирс, мне кажется, что мы ничего не сможем сделать.
Ты предлагаешь перестать встречаться? - спросил Рики. - Неужели мы три мушкетера?
- Мы те, кто остался. Плюс Дон, конечно.
- Ох, Рики, - улыбнулся Льюис. - Хорошо, что ты такой верный друг.
- Нам всем сейчас нужно быть верными. Ну, мне пора. Ты правда хочешь встречаться и дальше?
Льюис поставил бокал и встал.
- Не знаю. Наверное, да. Иначе я не смогу дважды в месяц курить сигары Сирса. К тому же у нас теперь новый член... - видя, что Сирс готов взорваться, Льюис взглянул на него с невинным видом. - И потом не встречаться будет еще страшнее. Может быть, я верю в то, что сказал Рики. У меня самого с октября случались кое-какие странные события.
- И у меня, - сказал Сирс.
- И у меня, - подхватил Рики. - О том и речь.
- Поэтому мы действительно должны держаться вместе. Вы поумнее меня, и этот парень, похоже, тоже, но у меня хватает ума понять, что не время расходиться. Иногда я в своей дыре так пугаюсь, что начинаю понимать, что случилось с Джоном.
- А в оборотней вы верите? - спросил Рики.
- Нет, - ответил Сирс.
Льюис тоже покачал головой.
- Я тоже, - сказал Дон. - Но пока... - он помедлил, глядя на стариков, ждущих его ответа. - Пока у меня нет других объяснений.
- Ладно, хоть свет включился, - подытожил Сирс. - И мы услышали интересную историю. Правда, не знаю, что из нее следует. Если братья Бэйт в Милбер- не, то, по предположению Хардести, они скоро уберутся куда-нибудь в другое место.
- Погоди, - сказал Рики. - Извини, Сирс, но я попросил Дона съездить в больницу к старой Нетти Дедэм.
- Что?
- Я был там, - сказал Дон. - Вместе с шерифом и мистером Роулсом.
- И что она сказала?
- Она не может говорить. Но она пыталась выговорить какое-то имя. Произнесла два или три раза. Что-то вроде «Глунгр». Хардести ничего не понял, но мистер Роулс, когда мы сидели в его машине, сказал, что, по его мнению, она пыталась произнести имя их брата. Стрингер. Так его звали?
- Стрингер, - повторил Рики, закрыв лицо ладонью.
- Я ничего об этом не знаю, - сказал Дон. - Может, объясните, почему это так важно?
- Я знал, что это должно случиться, - сказал Льюис. - Всегда знал.
- Держи себя в руках, Льюис, - скомандовал Сирс. - Дон, сначала мы обсудим все между собой, но думаю, что мы расскажем вам историю в обмен на вашу.
Только не сегодня. Думаю, это будет последняя история Клуба Чепухи.
- Тогда я попрошу еще об одном одолжении, - сказал Дон. - Если вы решите рассказать мне вашу историю, можно это сделать в доме моего дяди?
Они все как-то вдруг постарели и осунулись, даже Льюис.
- Что ж, может быть, - сказал Рики Готорн. Его лицо походило на кусок льда в обрамлении усов и бабочки. - Это все там и началось. Да, я думаю, это будет последняя история нашего клуба.
- И пусть Господь хранит нас после этого, - добавил Льюис.

Глава 12

Питер Берне вошел в спальню родителей и стал в дверях, гладя, как его мать расчесывает волосы. Она была как раз в состоянии рассеянности - она уже давно колебалась между преувеличенной заботой о семье и полной отстраненностью, когда она жгла пироги и долго гуляла в одиночестве. В периоды заботы она покупала ему вещи и спрашивала об учебе и планах на будущее, но ему часто казалось, что она готова заплакать.
- Что у нас на обед, мам?
Она поглядела на его отражение в зеркале.
- Хотдоги с капустой.
- А, - Питер любил хотдоги, чего нельзя было сказать о его отце.
- Это все, что ты хотел спросить, Питер? - она смотрела уже не на него, а на отражение своей руки, медленно двигающей расческу.
Питер всегда считал свою мать привлекательной, хоть и не такой красивой, как Стелла Готорн. Высокая стройная блондинка, она нравилась мужчинам, хотя он не хотел об этом думать; на том вечере он видел, как Льюис Бенедикт гладил ее колено. Почему-то Льюис казался ему более подходящим для матери, чем отец, и он легко мог представить их вместе.., как Джима и Пенни Дрэгер.
И вскоре после вечеринки он почувствовал, что брак его родителей дал трещину.
- Не совсем. Мне просто нравится смотреть, как ты причесываешься.
Кристина Берне застыла с поднятой расческой, потом медленно опустила руку, опять нашла его лицо в зеркале и отвела взгляд как-то виновато.
- Кто придет к нам завтра?
- О, те же, кто всегда. Друзья твоего отца. Эд и Сонни Венути. Рики Готорн с женой. Сирс Джеймс.
- А мистер Бенедикт?
На этот раз она посмотрела ему прямо в глаза.
- Не знаю. А что? Он тебе не нравится?
- Иногда да. Я его плохо знаю.
- Его все плохо знают, - сказала она, немного подняв его настроение. - Льюис - настоящий затворник.
- Почему он еще не женился?
Она снова взглянула на него, теперь уже сердито.
- Питер, к чему все эти вопросы? Ты мне мешаешь.
- Прости, ма.
- Ладно, дорогой.

Предыдущая страница 17 Следующая страница


История с привидениями 18

- Я только хочу, чтобы ты была счастлива.
Она положила расческу на столик. Слоновая кость легко стукнула о дерево.
- Я и так счастлива, сынок. А теперь иди вниз и скажи отцу, что пора ужинать.
Питер спустился вниз и пошел в гостиную, где отец смотрел телевизор: еще один признак разлада. Раньше отец просто уходил в эту комнату с дипломатом, уверяя, что ему надо поработать спокойно, и из-за двери слышались тихие звуки музыки.
Он вошел и увидел включенный телевизор и перед ним, на стуле, - соленые орешки, пачку сигарет и зажигалку, но отца в комнате не было.
Питер отправился на поиски. Уолтер Берне сидел на кухне в коричневом костюме и только что отправил две оливки в бокал мартини.
- А-а, Питер, старина.
- Привет, па. Мама говорит, что пора ужинать.
- Значит, через час. А что у нас на ужин?
- Она сказала, хотдоги.
- Ффу.
Господи! И зачем они мне? - он поднял бокал, улыбнулся Питеру и сделал глоток.
- Па...
- Что?
- Зачем ты устраиваешь эту вечеринку?
- А что? По-моему, будет здорово, вот увидишь.
Уолтер пошел было из кухни обратно к телевизору, но потом оглянулся на сына, который остался стоять посреди кухни, засунув руки в карманы. - Что с тобой, старик? Что-нибудь в школе?
- Нет. - Пошли со мной. У двери гостиной отец сказал: - А твой друг Джим Харди так и не вернулся домой.
- Да. Отец поставил бокал на столик и грузно опустился на стул. Они оба посмотрели на экран, где вся семья Бреди разыскивала среди метели пропавшего щенка или хомяка (а судя по состоянию комнаты, может, и крысу).
- Его мать сильно беспокоится, - сказал отец, отправляя в рот горсть соленых орешков. - Элинор замечательная женщина. Но она никогда не понимала этого парня. Ты не знаешь, куда он мог деться?
- Нет, - Питер сосредоточенно смотрел на перипетии охоты за крысой.
- Должно быть, куда-то уехал.
Питер кивнул. По пути в школу он прошел накануне по Монтгомери-стрит и увидел, что машина Джима исчезла.
- Зато Ролло Дрэгер вздохнул с облегчением. Ему просто повезло, что его дочка не залетела.
- Угу.
- Так ты точно не знаешь, где Джим?
- Нет, па.
- Он не говорил тебе, что куда-нибудь собирается?
- Нет, - он рискнул даже взглянуть отцу в глаза.
- Ты ведь тоже беспокоишься за него?
- Да, - выдавил Питер на грани слез.
- Конечно. Такой парень, как ты, обязательно взвалит на себя чужие проблемы. Но я тебе кое-что скажу.
- Да, па.
- Он в Нью-Йорке. Сбежал из дома по какой-то причине. И теперь я не так уж уверен, что он не причастен к этой истории со старой Реей Дедэм.
- Он не мог. Просто не мог.
- Конечно, где уж нам, старым занудам, понять? - когда Питер промолчал, отец повернулся к нему и взял за руку. - Пит, ты должен усвоить одну вещь. Можешь восхищаться такими ненормальными, но лучше держись от них на расстоянии. Мир и без того достаточно непрочен, и незачем искать дополнительных неприятностей на свою голову, - он отпустил руку сына. - Слушай, давай немного посидим вместе? Посмотрим телевизор?
Питер послушно сел. За окном время от времени слышалось гудение снегоочистителя, проезжающего к площади и обратно.

Глава 13

На следующий день изменилась атмосфера и в доме, и за окном. Его мать радостно носилась по дому, пылесосила и вытирала пыль, болтала по телефону. Питер у себя в комнате слушал по радио музыку, перемежающуюся сводками погоды. Отец поехал в банк; Питер видел его в окно, закутанного в пальто и похожего на русского. Несколько других «русских», их соседи, тоже вышли на улицу. Сводки повторяли одно и то же: «Восемь дюймов за ночь и еще больше на уик-энд, авария на дороге №17 парализовала движение между Дамаскусом и Виндзором.., авария на дороге №79 остановила движение между Угуогой и Сентер. Виллэдж.., перевернулся фургон на дороге №11...» Днем мимо промчался Омар Норрис на своем агрегате, засыпав снегом две подвернувшиеся машины. На ленч мать приготовила взбитые яичные белки. День казался бесконечным, как серое небо.
У себя Питер нашел в справочнике телефон Ф. Робинсона и набрал номер с сердцем, подступившим к горлу. После двух гудков кто-то снял трубку и сразу же положил обратно.
Радио продолжало сообщать о бедах. Пятидесятилетний мужчина из Лестера умер от сердечного приступа, когда чистил снег; двое детей погибли, когда машина их матери врезалась в мост у Хиллкреста. Старик в Стэмфорде умер от переохлаждения - не мог заплатить за отопление.
В шесть снегоочиститель опять прогрохотал мимо дома. Питер сидел у телевизора, ожидая новостей. В комнату заглянула мать в облаке кухонных ароматов.
- Скоро придут гости. Ты не хочешь надеть галстук?
- Думаешь, в такую погоду они придут? - он указал на экран, покрытый падающим снегом: люди вытаскивали жертву переохлаждения семидесятишестилетнего Элмора Дизи из его жалкой хижины.
- Конечно. Им же всем близко.
Через полчаса вернулся отец, заглянул в комнату и тут же скрылся в ванной.
В семь он пришел в гостиную с мартини и орешками.
- Мать хочет, чтобы ты надел галстук. Она в хорошем настроении, так почему бы тебе не выполнить ее просьбу?
- Ладно.
- От Джима Харди по-прежнему никаких вестей?
- Нет.
- Элинор с ума сойдет.
- Еще бы.
Он вернулся к себе и лег на кровать. Торчать на этой дурацкой вечеринке, отвечать на давно надоевшие вопросы («ты что, собрался в Корнелл?»), бегать туда-сюда с подносами - сейчас он был готов к этому меньше всего. Ему хотелось закутаться с головой в одеяло и не вылезать как можно дольше. Тогда с ним ничего не случится. Снег занесет весь дом, а он будет спать.., и, может быть, никогда не проснется...
В полвосьмого зазвонил звонок и он встал. Он слышал, как отец открывает дверь: пришли Готорны и еще кто-то, чей голос он не узнал. Питер снял рубашку и надел чистую, потом завязал галстук, быстро пригладил волосы и вышел.
Когда он спустился вниз, отец вешал пальто гостей в особый шкаф.
Незнакомец оказался высоким мужчиной лет тридцати в твидовом пиджаке и голубой рубашке без галстука. «Не адвокат», - отметил Питер.
- Писатель, - сказала мать где-то в отдалении. - Как интересно!
- А это наш сын Питер, - раздался голос отца, и все гости посмотрели на него: Готорны с улыбкой, незнакомец с интересом. Он пожал всем руки, в который раз удивляясь, как женщина такого возраста, как Стелла Готорн, умудряется так хорошо выглядеть.
- Рад видеть тебя, Питер, - сказал Рики. - Что-то у тебя усталый вид.
- Я в порядке.
- А это Дон Вандерли, он писатель и племянник мистера Вандерли, - рука писателя была твердой и теплой, гораздо теплее руки Рики. - Питер, ты не мог бы принести нам немного льда?
- А вы похожи на дядю, - сказал Питер.
- Спасибо.
- Питер, лед, - сказала мать, поворачиваясь к Стелле с несколько нервной улыбкой. Он побрел на кухню и начал высыпать кубики льда в вазочку. Скоро прибежала мать и стала засовывать в печь цыплят.
- Оливки и крекеры достал?
Он кивнул.
- Положи на поднос и отнеси гостям, пожалуйста.
На поднос перекочевали из печки и пирожки с яйцами и куриными потрохами. Он обжег ими руки, но в награду получил поцелуй от матери.
- Питер, ты умница, - она уже казалась пьяной, хотя ничего не пила. - Ну, что еще? Мартини готов? Тогда отнеси это все, возвращайся и захвати бокалы. Отец тебе поможет. Ах да, еще каперсы с анчоусами! Ты так хорошо выглядишь, Питер. Я так рада, что ты надел галстук.
Звонок зазвонил опять; новые знакомые голоса. Дантист Харлан Баутц и Лу Прайс, похожий на гангстера, и их смиренные жены.
Он обносил гостей пирожками, когда явилась чета Венути. Сонни сразу сунула в рот пирожок, воскликнула «горячо!» и чмокнула его в щеку. Эд Венути, компаньон его отца, дыхнул ему в лицо джином и спросил: «Ты что, собрался в Корнелл, сынок?» Да, сэр, - и Питер поскорее улизнул на кухню.
Мать подливала что-то зеленое в готовящуюся кассероль.
- Кто пришел?
Он сказал ей.
- Долей эту штуку и сунь все в печь. Я пойду поздороваюсь, - она вышла, отдав ему банку.
Питер остался один. Он вылил в кастрюлю жирную зеленую массу, помешал ложкой и поставил все это в печь. Тут появился отец.
- Где поднос с напитками? Не надо было разливать мартини, тут собрались любители виски. Сейчас возьму другие бокалы. Слушай, Пит, поговори с этим писателем, он интересный парень. Эдвард говорил, что он пишет про всякие ужасы. Вообще тебе должно быть интересно в такой компании, правда?
- Что? - Питер закрыл дверцу печки.
- Говорю, тебе должно быть интересно.
- Конечно.
- Ладно. Иди поговори с гостями. Твоя мать просто счастлива. Рад снова видеть ее такой. .
- Да, - Питер пошел в комнату, захватив поднос с пирожными.
Мать действительно выглядела счастливой, порхая вокруг стола в облаках сигаретного дыма с блюдом оливок.
- Они говорят, что Милберн может оказаться совсем отрезанным, - сказала Стелла Готорн громче остальных, что сразу прекратило беседу. - У нас только один снегоочиститель, а силы графства заняты на дорогах.
- Да еще кто на нем работает, - заметил Лу Прайс. - Омар Норрис большую часть времени слишком пьян, чтобы убирать снег.
- О нет, Лу, он сегодня уже два раза проезжал мимо нас! - мать так защищала Омара Норриса, что Питер заподозрил, что она волнуется. К тому же она то и дело поглядывала на дверь.
- Должно быть, он спит в гараже или в старых вагонах на станции. В таком состоянии он скорее раздавит чью-нибудь машину, чем вычистит улицы.
Прозвенел звонок, и мать едва не уронила бокал.
- Я открою, - Питер пошел к двери.
Это оказался Сирс Джеймс. Его лицо под широкими полями шляпы было совсем белым. Потом он сказал «привет, Питер» и снова стал нормальным Сирсом Джеймсом.
Следующие полчаса Питер разносил пирожные, подливал напитки в бокалы и кое-как участвовал в разговоре (Сонни Венути, потрепав его по щеке, сказала: «Я знаю, тебе не терпится удрать из этого городишки в колледж, к девочкам, правда, Пит?») Когда он смотрел на мать, ее глаза всякий раз были устремлены на входную дверь. Лу Прайс громко говорил что-то о блестящем будущем сои Харлану Баутцу; миссис Баутц выслушивала советы Стеллы. Готорн по декорированию комнат («говорю вам, розовое дерево лучше всего»); Эд Венути, Рики Готорн и его отец обсуждали в углу исчезновение Джима Харди. Питер вернулся на кухню, сел и ослабил галстук. Через пять минут зазвонил телефон.
- Уолт, я сама возьму, - крикнула мать.
Звонок смолк. Мать говорила из комнаты, где стоял телевизор. Питер смотрел на белый молчащий телефон. Может, это не ее.., может, это Джим Харди. «Не волнуйся, старик, я в «Яблоке». Он непроизвольно взял трубку.
Голос принадлежал Льюису Бенедикту.
- ... Нет, Кристина, я не могу приехать. У меня снег в шесть футов.
- Кто-то на линии, - сказала мать.
- Не глупи. И еще, Кристина, ты знаешь, что мне не стоит к вам приезжать.
- Пит?
Это ты слушаешь?
Питер затаил дыхание.
- Черт возьми, это ты? - голос матери зазвенел, как рожок.
- Кристина, извини. Останемся друзьями. Желаю тебе хорошо провести время.
- Нечего извиняться, - и мать повесила трубку. Питер тоже поспешно опустил свою.
Он сидел в шоке, не веря тому, что услышал. Шаги. Дверь кухни открылась. Он повернулся - перед ним стояла мать. Ее лицо было бледным.
- Ты подслушивал?
Он отвернулся к окну и застыл. Там белым пятном выделялось другое лицо, лицо мальчика. Он просяще улыбался, умолял впустить.
- А ну говори, маленький шпион!
Питер закричал, зажимая рот рукой, и закрыл глаза. Он чувствовал, как мать обнимает его; чувствовал ее слезы, наконец-то прорвавшиеся. Где-то вдалеке Сирс Джеймс говорил: «Да, Дон приехал сюда, чтобы вступить во владение домом и заодно помочь нам в некоторых изысканиях». Потом Сонни Венути спросила что-то неразборчивое, и Сирс ответил: «Это касается той исчезнувшей актрисы, мисс Мур». Еще какие-то голоса, удивленные и любопытствующие. Он отнял руку от рта.
- Прости, Питер.
- Я никому не скажу.
- Это не то.., не то, что ты думаешь.
- Я думал, может, это звонит Джим Харди.
Зазвонил звонок.
- Бедный мальчик, у тебя такой друг и такая психованная мать, - она поцеловала его в щеку. - Я заплакала тебе всю рубашку.
Еще звонок.
- Отец откроет. Давай немного успокоимся.
- Кто это? Ты приглашала кого-то?
- Наверное. Кто это еще может быть?
- Не знаю, - он снова взглянул в окно. Там никого не было, только их отражения, бледные, как огоньки свечей.
Она вытерла глаза.
- Иди к гостям, а я пока достану кассероль.
- Кто это?
- Это друг Сирса и Рики.
Он пошел к двери. В холле стоял писатель, племянник мистера Вандерли.
- Знаете, меня сейчас интересует взаимосвязь реальности и воображения. Вот скажите, вы слышали несколько дней назад далекую музыку, что-то вроде джаза?
- Да, - сказала Сонни Венути. - А что?
Питер застыл в проходе, глядя на писателя.
- Пит! - окликнул его отец. - Иди, я представлю тебе твою соседку за столом.
- Я хочу сидеть с молодым человеком, - запротестовала Сонни Венути.
- Посидите со мной, - сказал Лу Прайс.
- Иди сюда, старина.
Питер медленно повернулся к отцу. Во рту у него пересохло. Отец стоял рядом с высокой молодой женщиной с красивым, немного лисьим лицом.
Это лицо он видел в телескоп в темном окне отеля.
- Анна, это мой сын Пит. А это Анна Мостин.
Она взглянула на него. На миг он ощутил, что они и Дон Вандерли образуют некий треугольник, а остальные - отец, Сирс, Рики - стоят по сторонам, как зрители. Потом она отвела взгляд, и остался только страх.
- О, я думаю, у нас с Питером найдется о чем поговорить, - сказала Анна Мостин.

Из дневников Дона Вандерли

Глава 14

Мое введение в милбернский свет закончилось скандалом.
Устроил его Питер Берне, высокий черноволосый парень, выглядящий достаточно разумным. Сперва он не проявлял тяги к общению, исполняя, скорее, роль слуги. Тепло относился только к Готорнам - из-за Стеллы? Но за его отчужденностью крылось что-то еще, похожее на страх. Кажется, исчез его друг. Когда я говорил с Сонни Венути, Питер просто пожирал меня глазами. По-моему, он хотел поговорить со мной.
Может быть, он тоже слышал ту музыку.
И тогда...
Тогда месть доктора Заячья лапка должна обрушиться на весь Милберн.
Странное впечатление на Питера произвела Анна Мостин. Он прямо задрожал, увидев ее. Она красива, соединяет в себе лучшие черты Норфолка и Флоренции, где, по ее словам, жили ее предки. Выглядит симпатичной и неглупой. Поразительно спокойна и даже холодна. Самоуверенная, невозмутимая холодность.
За обедом Питер Берне сидел рядом с ней. Он уткнулся в тарелку и не смотрел на Анну Мостин. В конце концов она взяла его за подбородок и повернула к себе, а потом сказала, что хочет покрасить кое-что в своем новом доме и просит его и каких-нибудь его школьных друзей помочь ей. Он обомлел - это старомодное слово подходит здесь больше всего. Стелла Готорн успела подхватить его прежде, чем он упал лицом на стол. Его увели наверх, и гости поспешили разойтись.
Только что заметил: Анна Мостин. Эти инициалы. Неужели это тоже «простое совпадение»? Она совсем не похожа на Альму Моубли, но...
Я понял, что у них общего: ощущение себя вне времени, вне возраста. Когда Альма проходила в 20-х мимо отеля «Пласа», Анна Мостин могла сидеть внутри, в платье с открытой спиной, беседуя о новых машинах и о рынке акций и мило улыбаясь.
Вечером я отнесу роман о докторе Заячья лапка к печи для мусора и сожгу.

ЧАСТЬ ТРЕТЬЯ

ОХОТА НА ЕНОТА

Но цивилизованный человеческий дух, называть ли его буржуазным или просто цивилизованным, остается бессильным перед ощущением сверхъестественного.
Т.Манн
«Доктор Фаустус»

I

ЕВА ГАЛЛИ И МАНИТУ

Я здесь ночью октябрьской блуждал,
Я здесь с ношею мертвой блуждал.
Эта ночь была ночь без просвета,
Самый год в эту ночь умирал,
Что за демон сюда нас зазвал?
Э.А. По
«Улялюм»

Льюис Бенедикт

Глава 1

Погода переменилась всего на два дня. Снег прекратился и выглянуло солнце. Впервые за полтора месяца температура поднялась выше нуля; площадь превратилась в большую топкую лужу, а река, еще более серая и зябкая, чем в тот день, когда в нее шагнул с моста Джон Джеффри, была готова залить берега. Уолт Хардести и его помощники вместе с добровольцами загородили набережную мешками с песком, чтобы предотвратить потоп, причем в течение всей работы Хардести не снимал своего ковбойского наряда.
Омар Норрис теперь пил вволю, преспокойно ночуя в гараже, когда жена выставляла его из дома. Весь город в эти дни как будто расслабился. Уолтер Берне ходил в банк в веселенькой розовой рубашке и у него было совершенно не банкирское настроение. Рики и Сирс подшучивали над Элмером Скэйлсом за его неумение предсказывать погоду. Посещаемость кинотеатра Кларка Маллигена возросла вдвое. Спешащие по улицам пешеходы весело увертывались от брызг грязи, которой обдавали их машины. Пенни Дрэгер, бывшая подруга Джима Харди, нашла себе нового приятеля - таинственного незнакомца, бритого и в темных очках, который просил называть его Г и говорил, что он моряк. В лучах солнца и журчании воды Милберн казался совсем другим. Стелла Готорн, лежа в горячей ванне, решила отослать Гарольда Симса обратно к университетским библиотекаршам.
Не радовалась только Элинор Харди, мрачно начищающая перила в своем отеле. А Джон Джеффри и Эдвард Вандерли лежали в земле; а Нетти Дедэм в больнице упорно повторяла то же никому не понятное слово; а Элмер Скэйлс, еще сильнее отощавший, продолжал сидеть с ружьем у окна. Солнце садилось все раньше, и по вечерам улицы погружались в темноту, и на город опять наваливались старые страхи. Два дома стояли посреди него, как острова мрака: дом на Монтгомери-стрит, где из комнаты в комнату перемещались неведомые кошмары, и старый дом Эдварда Вандерли на Хэйвен-лэйн, хранящий свою тайну.
Льюис провел первый день оттепели, расчищая подъезд от снега. К полудню он весь вспотел, а руки и ноги болели сильнее, чем когда-либо. Он перекусил, принял душ и заставил себя закончить работу. Снег намок и стал гораздо тяжелее, и он убрал все только к вечеру. После этого он снова принял душ, отключил телефон и умял четыре бутылки пива и два гамбургера. Потом с трудом вскарабкался наверх, в свою спальню, и заснул.
Ночью он услышал дикий свист ветра, который снова засыпал снегом его с таким трудом расчищенный подъезд. Кроме этого, слышалось еще что-то - музыка? - и он подумал: «Мне это снится». Но боль в мускулах мешала в это поверить. Он встал, подошел к окну и увидел полную луну, нависшую над обнаженными деревьями. Потом он разглядел то, что заставило его подумать, что все-таки это сон. Как он и боялся, снег засыпал его двор, а на снегу стоял человек в одежде музыканта с блестящим саксофоном в руках. Льюис глядел на него, не в силах пошевелиться или хоть что-нибудь сообразить, и тогда музыкант поднес саксофон к губам и извлек из него трель. Его кожа была черной, как ночное небо, и он стоял на снегу, хотя должен был бы утонуть в нем по талию. Льюис знал, что он должен пойти и лечь в постель, но продолжал стоять и смотреть на музыканта, пока его фигура не преобразилась - теперь это был Джон Джеффри, улыбающийся ему черным лицом. Льюис рухнул на кровать.
После долгого сидения в теплой ванне он спустился вниз и с удивлением выглянул в окошко столовой. Большая часть выпавшего за ночь снега уже растаяла, оставив лужи черной воды. Небо было безоблачным. Льюис потряс головой. Конечно, это сон, просто племянник Эдварда заронил к нему в мозг эту картину - черного музыканта с дурацким именем. «Теперь нам будут сниться его сюжеты», - подумал он и усмехнулся.
Он вышел в холл и натянул ботинки. Пройдя на кухню, он поставил греться чайник и посмотрел в окно. Лес был таким же черными мокрым, как деревья у фасада, снег у опушки казался глубже и белее. Он может пройтись, пока вскипит вода, а потом вернуться и позавтракать.
На улице было удивительно тепло, и это окружало его каким-то уютным, безопасным коконом. Лес, наполненный весенним журчанием воды, совсем не напоминал картинку из страшной сказки.
Он шел по привычной тропе, глубоко дыша, вдыхая аромат таяния и прелых листьев. Теперь он жалел, что много выпил в доме у Сирса и наговорил лишнего. Глупо винить себя в смерти Фредди Робинсона. И в тот раз он ничего такого не слышал - просто снег упал с ветки.
Ему нужно женское общество. Теперь, когда с Кристиной Берне все кончено, можно пригласить на ужин Анни, официантку Хэмфри, и пусть она говорит о книгах и картинах. Это поможет ему изгнать страхи прошедшего месяца. Можно пригласить и Энни, пускай обе говорят о картинах.
Потом он подумал, что можно на часок-другой увести у Рики Стеллу и просто наслаждаться созерцанием ее, сидящей рядом.
Очнувшись от своих мыслей, Льюис обнаружил, что зашел уже довольно далеко. Он был один в лабиринте освещенных солнцем деревьев и журчащей воды. Иллюзию необитаемости нарушала только виднеющаяся с дороги желтая цистерна. Он вздохнул и повернул обратно.
Он проголодался и был рад, что купил в Милберне бекон и яйца. Он намелет кофе, пожарит яичницу и тосты, а после завтрака позвонит девушкам и пригласит их на ужин. Стелла подождет.
На полпути домой он почуял запах еды. Он удивленно принюхался - без сомнения, пахло завтраком, тем самым, что он только что вообразил. Кофе, бекон, яйца. Ага. Кристина. Решила помириться. У нее ведь был ключ.
Скоро он вышел на опушку, и вкусный запах усилился. Он шел, думая о том, что он ей скажет и в каком настроении она его встретит.., только потом он заметил, что у дома нет ее машины.

Предыдущая страница 18 Следующая страница


19 Питер Страуб

Он остановился и посмотрел на дом. Тот казался еще больше, чем обычно, деревья рядом с ним выглядели тонкими прутиками. Льюис смотрел на эту уменьшенную копию шотландского замка, внезапно похолодев.
Это был замок не спящей, а мертвой принцессы.
Запах еды стал одуряюще сильным. Льюис осторожно открыл дверь кухни и вошел.
На кухне было пусто, но там кто-то побывал. На столе стояли две тарелки - его лучший фарфор. Рядом свечи в серебряных подсвечниках, незажженные. На холодильнике - банка апельсинового сока. Чайник свистел на плите, и Льюис снял его.
Возле тостера лежали два ломтика хлеба.
- Кристина? - позвал он, еще надеясь, что она спряталась. Ответа не было.
Он повернулся назад к плите и понюхал воздух. Бекон и яичница. Но плита была холодной.
В столовой все осталось, как было; то же и в гостиной. Он поднял с ручки кресла книгу и с любопытством посмотрел на нее, хотя сам положил ее туда накануне.
- Кристина! Кто тут?
Вверху хлопнула дверь.
Льюис быстро подошел к лестнице.
- Кто там?
После бесконечно долгого мгновения он начал подниматься. Холл наверху, освещенный солнцем, был пуст. Справа располагалась его спальня, слева две запертые комнаты.
Дверь в спальню закрывалась именно с тем лязгающим звуком, который услыхал Льюис.
Льюис стоял возле двери, не в силах заставить себя войти. Он уже видел привычную обстановку спальни - ковер, его тапочки, пижаму, окно, в которое он смотрел утром. Остановило его то, что на кровати лежало тело его жены, покончившей с собой четырнадцать лет назад. Медленно, дюйм за дюймом, его рука тянулась к ручке. Наконец он нащупал ее и повернул. Потом закрыл глаза и шагнул за порог.
Сразу же ему в ноздри ударило неописуемое зловоние гниющей плоти.
«Входи, Льюис».
Весь дрожа, он открыл глаза. Никого. И никакого запаха, кроме тяжелого аромата увядших цветов. Он подошел к кровати и потрогал простыню. Она была теплой.
Через минуту он уже набирал номер.
- Отто, ты не боишься лесничих?
- Ах, Льюис, они бегут, когда меня видят. Но в такую погоду собак не выведешь. Если хочешь, приезжай на шнапс.
- Обязательно приеду. Спасибо.

Глава 2

Питер остался в классе, когда все остальные убежали на перемену. Он сидел и читал книгу. Тут к нему подошел Тони Дрекслер.
- Слышал что-нибудь про Джима Харди?
- Нет, - Питер опустил голову еще ниже.
- Я думаю, он давно уже в Гринич-Вилледж.
- Может быть.
- Сейчас история. Учил что-нибудь?
- Нет.
- Врешь ведь. Ну ладно, пока.
Оставшись один, Питер швырнул книгу в сумку, пошел в туалет и сидел там, пока не прозвонил звонок. Подождав еще немного, он осторожно пробрался в холл и вышел. Никто его не заметил.
Выйдя со школьного двора, Питер направился к Андерхилл-роуд, которая вела к дороге №17. Он обходил площадь и деловые улицы. Скоро он вышел из города и теперь шел, вернее, бежал по дороге среди голых полей.
На шоссе он остановился и начал голосовать.
Ему нужно было поговорить с Льюисом. О своей матери.
В глубине сознания он видел, как набрасывается на Льюиса, как разбивает кулаками его красивое лицо... Но одновременно ему представлялся Льюис улыбающийся и говорящий, что он приехал из Испании совсем не затем, чтобы заводить шашни с чьими-то матерями.
Если Льюис так скажет, он расскажет ему про Джима Харди.
Питер голосовал минут пятнадцать, пока перед ним не остановился синий автомобиль. Водитель, плотный мужчина средних лет в помятом сером костюме и туго затянутом зеленом галстуке, открыл дверцу. На заднем сиденье громоздились какие-то рекламные буклеты.
- Тебе куда, сынок?
- Недалеко, миль шесть или семь отсюда. Скажу, где это.
- Это против моих принципов, - сказал мужчина.
- Что?
- Против моих принципов. Опасно садиться в машину к незнакомым людям. Советую тебе запомнить это.
Питер громко рассмеялся.
Водитель остановился перед домом Льюиса и на прощанье не преминул дать Питеру еще один совет:
- Слушай, не садись ни к кому в машину. На дорогах полно всяких извращенцев, - он схватил Питера за руку. - Обещай мне не делать этого.
- Ладно, обещаю.
- Господь слышит тебя. Подожди минутку, - он обернулся, взял один из буклетов и протянул его Питеру. - Вот, возьми. Это поможет тебе. Это ответ на все.
- Ответ?
- Именно. И покажи друзьям.
Питер посмотрел на неряшливо отпечатанную брошюрку.
Она называлась «Сторожевая башня». Машина уехала, и Питер, сунув буклет в карман, пошел к дому.
У подъезда снег растаял, отражая солнце в десятках зеркальных луж. Он никогда не был здесь и удивился величине дома. Там можно блуждать неделю и не найти выхода. Представив, как обособленно и странно Льюис живет здесь, Питер усомнился в своих планах.
Войти в этот дом ему было не легче, чем в зловещий дом на Монтгомери-стрит. Он обошел дом сзади. Там он был приветливее: кирпичный дворик, деревянные сараи, деревья. Он заметил тропу, уходящую в виднеющийся вдали лес, и тут в его голове возник голос:
«Представь, что Льюис лежит в постели с твоей матерью, Питер».
- Нет, - прошептал он.
«Представь, как она извивается под ним, голая. Представь...»
Питер затряс головой, и голос стих. Тут с дороги к дому повернул автомобиль. Льюис едет домой. Питер подумал было сразу предстать перед ним, но осторожность превозмогла, и он, спрятавшись за сараем, высунулся оттуда. Перед домом остановилась машина его матери.
Питер тихо застонал. Укрывшись за кустами, он следил, как мать выходит из машины. Ее лицо было бледным от сдерживаемых чувств - такой он ее никогда не видел. Она нагнулась к машине и дважды нажала гудок. Потом выпрямилась и медленно пошла к дому. Питер думал, что она позвонит, но она порылась в сумочке, достала ключ и открыла дверь. Он слышал, как она зовет Льюиса по имени.

Глава 3

Льюис на своем «моргане» с трудом объехал большую лужу на дороге, ведущей к сыроварне. Это было деревянное здание солидных размеров, выстроенное самим Отто в долине за Афтоном, у подножия лесистых холмов. В загонах заливались лаем собаки. Льюис вышел на машину, открыл железные двери и вошел внутрь, вдыхая густой запах свернувшегося молока.
- Льюис! - Отто стоял у противоположной стены сыроварни, разливая сыр по круглым деревянным формам. Когда форма заполнялась, Карл, сын Отто, относил ее на весы, записывал вес и дату изготовления и складывал в углу в штабель. Отто что-то сказал Карлу и пошел навстречу Льюису, протягивая руки. - Рад видеть тебя, мой друг. Но у тебя такой усталый вид! Надо срочно налить тебе моего шнапса.
- Похоже, ты занят. Но от шнапса не откажусь.
- Черт с ним! Карл все сделает. Он уже настоящий сыровар. Почти как я.
Льюис улыбнулся, и Отто хлопнул его по спине и потащил в свой крохотный офис. Там он сел на стул, заскрипевший под его тяжестью, а Льюиса усадил на стол.
- Ну мой друг, - Отто извлек из стола бутыль и два стакана. - Сейчас мы хорошо выпьем. Чтобы наши с тобой щеки порозовели.
Жидкость, похожая на цветочный дистиллят, обожгла Льюису горло.
- Замечательно.
- Еще бы. Я сам делал. Надеюсь, ты захватил свое ружье, Льюис?
Льюис кивнул.
- Ага. Я так и знал, что ты приходишь сюда, пьешь мой шнапс и ешь мой восхитительный новый сыр, - и Отто потянулся к холодильнику, - а сам только и думаешь, как бы сорваться с места и кого-нибудь пострелять, - он достал круг сыра, положил на стол и взрезал ножом. Это был фирменный сыр Отто, белый с зеленоватыми прожилками, похожий на человеческую плоть. - Ну что, прав я?
- Прав.
- Конечно. Но все равно это здорово, Льюис. Я купил новую собаку. Очень хорошую. Она видит на две мили, а нюхает на десять.
Сыр был таким же вкусным, как шнапс.
- Так ты думаешь, для собак слишком сыро?
- Нет, нет. Под большими деревьями не должно быть сыро. Кого-нибудь отыщем. Может, даже лису.
- А лесничих ты не боишься?
- Нет! Они от меня бегают. Ага, говорят, опять этот чокнутый немец да еще с ружьем.
Слушая болтовню Отто Грубе со стаканом шнапса в одной руке и с куском сыра в другой, Льюис подумал, что Отто представляет собой альтернативу Клубу Чепухи - дружбу не столь сложную, но не менее верную.
- Пошли посмотрим твою собаку.
- Посмотрим? Льюис, когда ты увидишь мою собаку, ты упадешь на колени и предложишь ей руку и сердце.
Они оделись и вышли на улицу. Там Льюис увидел высокого парня возраста Питера Бернса, загружавшего формы с сыром в пикап. Он какое-то время смотрел на Льюиса, потом улыбнулся.
- Отто, ты нанял нового работника? - спросил Льюис, когда они шли к собакам.
- Да. Ты его видел? Это он нашел тело бедной старой леди, которая держала лошадей.
- Рея Дедэм, - уточнил Льюис. Когда он обернулся, парень все еще глядел на него.
- Да. Он был очень взволнован и не мог больше там жить. Он очень хороший мальчик, Льюис, и я дал ему работу. Он подметает и перетаскивает сыр.
Рея Дедэм, Эдвард, Джон. Они преследуют его даже здесь.
Отто вывел новую собаку из загона и нагнулся к ней, ероша ей шерсть на шее. Это была гончая, стройная и мускулистая, которая не прыгала от радости, как другие собаки при виде хозяина, а спокойно стояла рядом с Отто, глядя на него внимательными голубыми глазами. Льюис тоже наклонился к ней, и она позволила ему себя погладить.
- Это Флосси, - сказал Отто. - Правда, красавица?
Флосси, как ты думаешь, не пора ли нам немного прогуляться?
Собака впервые выказала признаки оживления, виляя хвостом. Ее послушание, запах сыра и ударивший в голову шнапс отвлекли внимание Льюиса от Клуба Чепухи, и он сказал: - - Отто, я хочу рассказать тебе кое-что.
- О! Гут. Расскажи, Льюис.
- Я хочу рассказать, как умерла моя жена.
Отто наклонил голову, став на какой-то момент абсурдно похожим на гончую у его ног.
- Гут. Ты мне расскажешь, когда мы пробудем в лесу час-другой. Я рад, Льюис.
Льюис и Отто называли то, чем они занимались в лесу, охотой на енота, но прошел уже год с тех пор, как они на самом деле кого-то подстрелили. Ружья и собаки были скорее оправданием для блуждания по лесам за сыроварней - более длительного варианта утренних пробежек Льюиса. Иногда собаки находили кого-нибудь, но в большинстве случаев Отто смотрел на испуганное животное на дереве или в кустах и говорил: «Пошли, Льюис, оно слишком красивое. Поищем кого поуродливей».
Но на этот раз Флосси всерьез намеревалась навести их на дичь. Она не гонялась за птицами, как другие собаки, но целеустремленно бежала вперед, подняв хвост.
- Флосси собирается задать нам работу.
- Да. Я уплатил двести долларов, чтобы бегать за ней, как дурак.
Только далеко в лесу Льюис почувствовал, что его напряжение убывает. Отто шел впереди, подзывая свистом собаку, когда она убегала слишком далеко.
Как Отто и предсказывал, в глубине леса было холоднее и суше. На открытых местах снег подтаял и хлюпал у них под ботинками, но под деревьями лежал нетронутым.
Через полчаса собака напала на след и стала лаять, вопросительно оглядываясь на хозяина.
- Ну его, Флосси! Пусть идет, - бросил, отдуваясь, Отто. Собака ушам своим не верила: «Что же вы делаете, болваны?» Наконец она смирилась, села и высунула язык с недовольным видом.
- Да, Флосси, мы не твоего класса, - сказал Отто. - Хочешь выпить, Льюис? - Он протянул Льюису фляжку. - И вообще нам пора в тепло.
- Ты что, хочешь разжечь костер?
- Конечно. Видишь вон тот валежник? Достаточно расчистить снег, накидать сучьев и готово.
Они полезли вверх по холму, где громоздилась куча валежника. Флосси сидела, не проявляя больше интереса к их занятиям.
Льюис- не ожидал, что они заберутся так высоко: под ними, на длинном лесистом склоне, виднелась лента дороги. За ней снова тянулись леса, но зрелище дороги и нескольких мчащихся по ней машин нарушило его призрачное чувство отъединения от мира.
И опять Милберн дотянулся до него: в одной из машин он узнал «вольво» Стеллы Готорн. «О, Боже», - прошептал он. Он мог с таким же успехом разжечь костер на городской площади. Милберн преследовал его повсюду.
Машина Стеллы свернула на обочину и встала. Через мгновение рядом остановился другой автомобиль, и вышедший из него мужчина наклонился к Стелле.
Льюис отвернулся и пошел к Отто.
Тот уже разложил небольшой костер на расчищенном от снега каменистом месте.
- Ну, Льюис, грейся.
- Шнапс еще остался? - Льюис взял фляжку и присел рядом с Отто на большое бревно. Отто порылся в карманах и извлек аккуратно разрезанный пополам кусок домашней колбасы. От костра распространялось приятное, усыпляющее тепло. Льюис откусил колбасы и начал:
- Как-то вечером Линду и меня пригласили на обед в один из номеров моего отеля. Линда не пережила этого дня, Отто, и я думаю, что то, что погубило ее, теперь пришло за мной.

Глава 4

Питер вышел из-за сарая, пересек двор и заглянул в окошко кухни. Стол был накрыт на двоих, его мать готовила завтрак. Он слышал ее шаги, когда она ходила по дому, тщетно разыскивая Льюиса.
Что она будет делать, когда увидит, что его нет?
Конечно, ей ничего не угрожает, сказал он себе, это ведь ее дом. Она увидит, что Льюиса нет, и вернется домой. И все будет по-прежнему. Он толкнул дверь, ожидая, что она заперта, но дверь приоткрылась.
Он не входил. Если он войдет, ему придется говорить с матерью и спрашивать, что она здесь делает. Но он мог сказать ей, что заехал к Льюису. Поговорить с ним - о чем? Ну о Корнельском университете.
Нет. Сердитое лицо матери говорило, что она не поверит таким сказкам. Он отошел от двери и сделал несколько шагов назад, глядя на окно. Тут занавеска дрогнула, и он замер. Там кто-то был, не мать, а кто-то другой. Он видел только белые пальцы, отодвигающие материю. Питер хотел бежать, но ноги не слушались.
Фигура за окном придвинулась к стеклу и улыбнулась ему. Это был Джим Харди.
Внутри дико закричала мать.
Оцепенение Питера прошло, и он опрометью вбежал в дом, быстро миновал кухню и очутился в столовой. Через дверь он мог видеть гостиную, ярко освещенную солнцем.
- Мама!
Он вошел в гостиную, где кожаные диванчики отражали громадный камин, а на стенах висело старинное оружие. Там тоже никого не было.
- Мама!
В комнату, улыбаясь, вошел Джим Харди. Он поднял руки, демонстрируя Питеру свою безобидность.
- Привет, - сказал он, но это не был голос Джима. Этот голос не мог принадлежать человеческому существу.
- Ты мертв.
- Ерунда, - сказал двойник Джима. - Ты же не видел, что произошло, ты убежал. Это даже не больно, Пит. Это приятно. И уж конечно, это очень полезно.
- Что ты сделал с моей матерью?
- О, с ней все в порядке. Она наверху, с ним. Не ходи туда. Лучше поболтаем.
Питер в отчаянии взглянул на оружие на стене, но до него было слишком далеко.
- Ты ведь не существуешь, - крикнул он, чуть не плача. - Они убили тебя, - он взял со столика возле дивана лампу.
- Сложный вопрос. Нельзя сказать, что я не существую, поскольку вот он я. Поэтому давай сядем спокойно...
Питер изо всех сил швырнул лампу в грудь двойника.
- ..
И все обсудим, - успел сказать тот, когда лампа пролетела сквозь него и разбилась о стену стеклянным дождем.
Питер кинулся в другую комнату, всхлипывая от омерзения. Он очутился в холле, выложенном черно-белой плиткой, у подножия лестницы.
Добежав до середины лестницы, он остановился.
- Мама!
Совсем близко послышался всхлип. Питер подбежал к двери спальни и открыл ее. Его мать всхлипнула еще раз.
Человек из дома Анны Мостин стоял возле большой кровати, видимо, принадлежащей Льюису. На человеке были темные очки и вязаная шапка. Его руки сомкнулись на шее Кристины Берне.
- О-о, Бернс-младший! Опять эти несносные подростки суют нос в дела взрослых. Я думаю, тебе не помешает хорошая порка.
- Мама, они не настоящие! - крикнул Питер. - Ты можешь заставить их исчезнуть!
Глаза матери закатились, и она конвульсивно дернулась.
- Просто не слушай их, а то они забираются в голову и гипнотизируют.
- О, в данном случае это вовсе не обязательно, -сказал человек в темных очках.
Питер подошел к подоконнику и поднял вазу с засохшими цветами.
- Эй, парень!
Лицо матери посинело, язык вывалился изо рта. Он застонал и замахнулся вазой, но тут его схватили за руку две маленьких холодных руки. Он почувствовал зловоние запах разлагающейся плоти.
- Молодец, - сказал человек.

Глава 5

Гарольд Симе сердито влез в машину, заставив Стеллу подвинуться.
- Ну, в чем дело? Что все это значит?
Стелла извлекла из сумки сигареты, закурила и так же молча протянула пачку Гарольду.
- Я спрашиваю, в чем дело? Я тащился сюда двадцать пять миль, - он оттолкнул сигареты.
- Ты же сам предлагал встретиться. Во всяком случае, так ты говорил по телефону.
- Я имел в виду твой дом, черт возьми.
- Но я предпочла здесь. Если тебе не нравилось, мог бы не приезжать.
- Но я хотел тебя видеть!
- Тогда какая разница, где? Говори, что ты хотел мне сказать.
Симе хлопнул по панели.
- Черт! Ну зачем было встречаться именно в этой дыре?
- А что? По-моему, очень милое место. Но, по правде говоря, я не хотела, чтобы ты приходил ко мне в дом.
- Не хотела? - переспросил он с таким тупым видом, что Стелла поняла, она осталась для него загадкой. А такие мужчины, как правило, бесполезны.
- Нет. Не хотела.
- Ну ладно, мы могли бы встретиться в баре или в ресторане в Бингемтоне.
- Я хотела увидеться с тобой наедине.
- Вот он я, - он театрально вскинул руки. - Ты даже не поинтересовалась, в чем моя проблема.
- Гарольд, за эти месяцы я терпеливо выслушивала абсолютно все про твои проблемы.
Неожиданно он протянул к ней руки и воскликнул:
- Стелла, поехали со мной!
- Это невозможно, - мягко сказала она, уклоняясь от его объятий. - Невозможно, Гарольд.
- Тогда в следующем году. У тебя будет время уладить все с Рики, - и он опять потянулся к ней.
- А ты не только нахален, но еще и глуп. Тебе сорок шесть, мне шестьдесят. К тому же у тебя работа, - она как будто объясняла что-то своему ребенку. Затем решительно отвела его руки и положила их на руль.
- Черт, - простонал он. - Черт. У меня работа только до конца года. Отдел не продлил мне договор, и это значит, что я могу уехать. Мне сегодня сказал об этом Хольц. Сказал, что сожалеет, но он хочет вести отдел в новом направлении, и мы не сработаемся. К тому же у меня мало публикаций. Ты знаешь, это не моя вина, я напечатал три статьи, и любой антрополог...
- Я это уже слышала, - прервала Стелла.
- Да. Но теперь это на самом деле важно. Эти выскочки меня просто выживают. Ледбитер получил допуск в индейскую резервацию, Джонсон выпускает книгу... А мне шиш.
Стелла плохо понимала, что он говорит - настолько ей стал вдруг неприятен сам его голос.
- Ты хочешь сказать, что зовешь меня с собой, а у тебя даже нет работы?
- Ты мне нужна.
- И куда же ты собираешься ехать?
- Ну, не знаю. Может быть, в Калифорнию.
- Ах, Гарольд, как же ты банален! - взорвалась она наконец. - Хочешь жить в трейлере? Лопать бутерброды?
Тебе нужно не плакаться передо мной, а писать письма и искать новую работу. Или ты думаешь, я сочту за честь делить с тобой бедность? Я была твоей любовницей, а не женой,. - после последней фразы она едва не добавила «слава Богу».
- Ты мне нужна, - повторил Гарольд несчастным голосом.
- Это смешно.
- Правда нужна.
Она увидела, что он вот-вот доведет себя до слез.
- Ну вот, теперь ты себя жалеешь. Хватит, Гарольд, от меня ты жалости больше не добьешься.

Предыдущая страница 19 Следующая страница


История с привидениями 20

- А если я тебе так противен, зачем ты приехала?
- Чтобы сказать тебе, что тебе пора бросить все это и заняться поисками работы. А у меня сейчас достаточно хлопот с мужем, чтобы заниматься еще и тобой.
- С мужем?
- на этот раз Симе в самом деле был поражен.
- Да. Он для меня гораздо важнее, чем ты, и сейчас он гораздо больше во мне нуждается.
- Этот сухарь.., этот старый мерин? Не может быть!
- Осторожнее в выражениях.
- Ты же дурачила его все эти годы!
- Да. Но он кто угодно, только не сухарь, и не тебе его так называть. Из всех мужчин в моей жизни он значил для меня больше всех, а если я его и дурачила, то еще больше я дурачила себя. И если ты не видишь, насколько он лучше тебя, то ты и в самом деле законченный осел.
- Ну ты и стерва! - воскликнул Гарольд, расширив свои маленькие глазки.
Она улыбнулась.
- «Ты самая гнусная тварь, какую я видел», как Мелвин Дуглас говорил Джоан Кроуфорд. Не помню, как назывался этот фильм. Можешь позвонить и спросить у Рики.
- Господи, скольких мужчин ты смешала с дерьмом!
- Немногие из них пережили это достойно.
- Стерва!
- Какой ты, оказывается, грубиян. Может, вылезешь из моей машины?
- Ты еще сердишься! Я лишился работы, ты меня вышвырнута и еще сердишься?
- Да. Вылезай, Гарольд. Возвращайся в свою маленькую самодовольную лужу.
- Могу уйти, - он побагровел. - Но могу и сделать с тобой то, что тебе когда-то так нравилось.
- Ты угрожаешь меня изнасиловать?
- Это не угроза.
- А что? Обещание? Тогда я тоже тебе кое-что пообещаю, - Стелла полезла за пазуху и достала оттуда длинную заколку, которую всегда носила с собой с тех пор, как в Скенектеди какой-то тип весь день ходил за ней по магазинам. - Если дотронешься до меня, обещаю, что воткну тебе это в шею.
Он выскочил из машины, как ошпаренный, хлопнув дверью. Стелла, улыбаясь, развернула «вольво» и вписалась в поток встречного движения.
- Черт бы тебя побрал! - Он погрозил ей вслед кулаком. - Надеюсь, ты разобьешься!
Он подобрал с земли камень и швырнул на дорогу. Потом постоял, тяжело дыша и повторяя: «Господи, ну и стерва». В таком состоянии он не мог вести машину. Нужно было успокоиться.

Последняя история Льюиса

Глава 6

- Мы поссорились, - сказал Льюис. - Мы ссорились редко, и чаще всего по моей вине. В тот раз это случилось из-за того, что я уволил одну из горничных. Крестьянку из Малаги. Не помню, как ее звали, - он откашлялся и придвинулся к огню. - Она была очень суеверной, как большинство испанских крестьян. Верила в магию, в злых духов, и все у нее было дурной приметой - птицы на лужайке, неожиданный дождь, разбитое стекло. А уволил я ее потому, что она отказалась убирать в одной из комнат.
- Что ж, причина уважительная, - заметил Отто.
- Вот и я так думал. Но Линда сказала, что я слишком строг с девушкой. Ведь раньше она никогда не делала таких вещей. Она сказала, что эти постояльцы нехорошие или что-то в этом роде.
Льюис отхлебнул бренди, а Отто подбросил дров в огонь. Флосси подошла ближе и улеглась возле костра.
- А кто они были, Льюис?
- Американцы.
Дама из Сан-Франциско, Флоренс де Пейсер, и ее маленькая племянница, Алиса Монтгомери. Девочка лет десяти. С ними еще ездила служанка, мексиканка по имени Росита. Они заняли большой номер на верхнем этаже отеля. В них не было ничего демонического, Отто, можешь мне поверить. Хотя Росита могла бы сама следить за чистотой, но это была работа нашей девушки, а она отказалась. Линда просила позволить сделать это другой горничной, но я ее уволил.
Льюис глядел на огонь.
- Постояльцы слышали, как мы ссоримся, и это тоже была большая редкость. Мы были в розарии, и я, похоже, кричал. Для меня это представлялось делом принципа, и для Линды, по-моему, тоже. Но я заупрямился - через день-два я согласился бы с ней, но она столько не прожила. - Он откусил кусок колбасы и некоторое время жевал молча. - В тот вечер миссис де Пейсер пригласила нас на обед. Обычно мы ели отдельно, но иногда постояльцы приглашали нас, это было в порядке вещей. Я не хотел идти. Я очень устал, работал весь день. Утром я помогал загружать в погреб бутылки с вином, днем играл в теннис и еще поругался с Линдой. Но мы все же пошли туда, часам к девяти. Миссис де Пейсер предложила нам выпить и сказала, что ужин будет через четверть часа.
Ну вот, я выпил и сразу захмелел. Я пытался говорить с Алисой. Она была миленькой девочкой, но очень молчаливой и такой пассивной, что казалась недоразвитой. Я решил, что родители спихнули ее на лето под опеку тети.
Позже я подумал, что в вино было что-то подмешано, какой-то наркотик. Я был не пьян, а, скорее, потерял ориентировку. Линда заметила это, но миссис де Пейсер успокоила ее, а я, конечно, сказал, что я в порядке. Потом мы сели есть. Я с трудом смог проглотить несколько кусков. Алиса весь обед молчала и только глядела на меня, улыбаясь, как будто я был каким-то редким животным. Мне становилось все хуже и хуже - все тело онемело и даже цвета в комнате казались бледнее.
После обеда тетя отослала Алису спать, и Росита подала коньяк, к которому я не притронулся. Конечно, я мог говорить и казался нормальным всем, кроме Линды, но все, чего я хотел - это лечь спать.
Потом девочка позвала из комнаты: «Мистер Бенедикт, мистер Бенедикт», несколько раз, очень тихо. Миссис де Пейсер сказала: «Вот видите! Вы ей понравились», и я ответил, что с удовольствием пожелаю девочке доброй ночи, но Линда меня опередила. Она сказала: «Дорогой, ты слишком устал. Я схожу». - «Нет, - возразила миссис де Пейсер. - Девочка просила его». Но Линда уже скрылась за дверью.
И уже через секунду я узнал, что случилось что-то страшное.
Потому что оттуда не доносилось никаких звуков. Это была самая оглушительная, тишина, какую я слышал в жизни. Миссис де Пейсер просто сидела и смотрела на меня, и тогда я встал и пошел к комнате.
На полпути я услышал крики Линды. Ужасные крики, совершенно дикие. Я ворвался в комнату, и сразу разбилось стекло. Линда впечаталась в окно, вся в хрустале осколков, и через миг исчезла. Какое-то время я не мог двинуться и стоял на пороге, глядя на девочку. Она сжалась на кровати, и долю секунды мне казалось, что она улыбается мне.
Потом я подбежал к окну. Алиса позади начала всхлипывать. Линда лежала внизу, мертвая. Вокруг нее уже собрались постояльцы, вышедшие из столовой. Кое-кто из них подняли головы и увидели меня в разбитом окне. Одна женщина закричала.
- Она подумала, что это ты ее толкнул, - сказал Отто.
- Да. Она потом сильно напортила мне с полицией. Я мог провести остаток жизни в испанской тюрьме.
- А эти, миссис де Пейсер с девочкой, разве не объяснили, в чем дело?
- Они уехали. Они сняли номер до следующей недели, но когда меня вызвали в полицию, они собрали вещи и уехали.
- А полиция их не искала?
- Не знаю. Я их никогда больше не видел. И скажу тебе одну странную вещь, Льюис. Миссис де Пейсер расплачивалась по карточке «Америкэн экспресс», когда уезжала. Сказала клерку, что очень сожалеет, но не может оставаться после такого шока. А через месяц мы узнали, что карточка недействительна. Настоящая миссис де Пейсер умерла, и компания вовсе не собиралась оплачивать ее долги. - Льюис засмеялся. Бревно в костре затрещало, рассыпавшись искрами по снегу. - Ну и что ты об этом думаешь?
- Я думаю, что это чисто американская история. Нужно было спросить девочку, что случилось.
- Я спросил! Я схватил ее за руку и стал трясти, но она только плакала. А потом я уже не мог с ней говорить. Отто, почему ты говоришь, что это чисто американская история?
- Потому что в этой истории все ненастоящее. Даже кредитная карточка. И это, мой друг, echt Amerikanisch.
- Ну, не знаю. Отто, мне нужно немного прогуляться. Всего несколько минут.
- Ружье не возьмешь?
- Нет. Я не собираюсь никого убивать.
- Тогда возьми Флосси.
- Ладно. Пошли Флосси.
Собака вскочила, и Льюис, обуреваемый чувствами, которые больше не мог скрывать, направился вниз по склону, в лес.

Свидетель

Глава 7

Питер Берне уронил вазу; его чуть не стошнило от отвратительного запаха. Он услышал мерзкое хихиканье и почувствовал, что его рука уже похолодела под невидимыми пальцами. Он повернулся и увидел, что его держит мальчик, сидевший на могильной плите у собора. Он улыбался той же идиотской улыбкой, глаза его отливали золотом.
Питер ударил его свободной рукой, ожидая, что он рассеется в воздухе, как двойник Джима Харди, но вместо этого мальчик увернулся и пнул его под коленки. Питер рухнул на пол.
- Подними ему голову, брат, - сказал человек.
Мальчик нагнулся к Питеру, обхватил его голову ледяными ладонями и с силой поднял ее вверх. Зловоние усилилось.
- Убирайся! - вскрикнул Питер, но руки лишь сильнее сдавили ему голову. Его череп как будто вдавливался внутрь.
Глаза его матери были закрыты. Она уже не двигалась.
- Ты убил ее, подонок, - прохрипел Питер. - Нет, она еще жива. Просто без сознания. Она нужна нам живой, правда, Фенни?
- Ты ее задушил, - давление рук мальчика несколько ослабло, но было по-прежнему крепким.
- Но не до смерти, - сказал человек, делая упор на последнее слово. - Я могу еще немного сдавить ее бедное маленькое горлышко. Правда, у нее красивая шейка, Питер?
Он поднял Кристину Берне одной рукой, как будто она весила не больше кошки. У нее на шее багровели громадные синяки.
- Ты сделал ей больно!
- Боюсь, что да. -Я хотел бы проделать то же и с тобой, мой юный любознательный друг. Но наша благодетельница, в дом которой вы с приятелем так нагло вломились, хочет заняться тобой сама. Однако в настоящее время она занята более важным делом. У нее какие-то планы насчет тебя и твоих старших товарищей, но тебе вовсе не обязательное них знать, не так ли, мой дебильный брат?
Мальчик хрюкнул и сильнее сдавил шею Питера.
- Кто ты?
- Я - это ты, Питер, - ответил человек. Одной рукой он все еще держал его мать. - Правда, хороший ответ? Конечно, это не вся правда. Человек по имени Гарольд Симе, знакомый твоих старших друзей, сказал бы, что я Маниту. Дон Вандерли сказал бы, что меня зовут Грегори Бентон и что я из Нового Орлеана. Я в самом деле провел там несколько месяцев, но я не оттуда. Я родился под именем Грегори Бэйта и был известен под ним до самой смерти в 3 году. К счастью я заключил соглашение с очаровательной женщиной, Флоренс де Пейсер, которая снабдила меня кое-какой защитой от смерти - я ведь вовсе не хотел умирать. А чего ты боишься, Питер? Ты веришь в оборотней? Или в вампиров?
Голос его проникал прямо в мозг Питера, усыпляя его, и он не сразу понял, что это вопрос.
- Нет, - прошептал он.
(«Врешь», - сказал голос у него в голове).
Да, он врал, он знал, что человек, держащий за горло его мать, - не человек, это сверхъестественное создание, единственной целью которого было убивать, сеять страх и разрушение; знал, что он питается болью и смертью, что в нем нет ничего человеческого, кроме обличья. Он знал и то, что за этим существом стоит кто-то еще, чья-то злая и мощная воля, для которой оно не более чем сторожевой пес. Все это он понял в какую-то долю секунды. В следующую секунду он понял и другое: все это зло несет в себе окончательную гибель, мрак без просвета.
- Я не... - пробормотал Питер, дрожа.
- Веришь, - сказал оборотень, снимая темные очки. - Я же вижу. Так вот, я мог быть и вампиром. Это очень приятно. И, может быть, ближе к правде.
- Кто ты? - снова спросил Питер.
- Можешь звать меня доктор Заячья лапка, - сказало существо. - Или ночным сторожем.
Питер всхлипнул.
- А сейчас, боюсь, мы должны расстаться. Наша благодетельница встретиться с тобой и твоими друзьями, когда пожелает. Но прежде нам нужно утолить голод, - оно улыбнулось. Его зубы сверкнули белизной. - Подержи-ка его, - руки отвратительного мальчика сжали голову Питера.
Существо, все еще улыбаясь, наклонилось к шее Кристины Берне и прильнуло ртом. Питер дернулся, но холодные руки держали крепко.
Он закричал, и мальчик придвинулся к нему вплотную и закрыл ему рот своими лохмотьями. Запах сделался невыносимым, и от тошноты, от страха и от безысходности его сознание наконец померкло.
Когда он очнулся, в комнате никого не было. Запах гнили еще не выветрился. Питер застонал и приподнялся. Ваза, выпавшая у него из рук, лежала рядом. Он поднес руки к лицу и увидел на них слизь, оставшуюся от мертвого мальчика. Казалось, весь он пропитался этим зловонием и заживо разлагается.
Питер выбежал из спальни и внизу, в холле, отыскал ванную. Он открыл горячую воду и снова и снова тер руки мылом, всхлипывая. Его мать умерла; она пришла к Льюису, и они убили ее. Они сделали с ней то, что делали с животными; они мертвецы, питающиеся кровью вроде вампиров. Но они не вампиры и не оборотни; они только заставляют вас видеть их такими, как они хотят. Он вспомнил зеленое свечение под дверью и его едва не стошнило. Они продали себя ей. Они ночные твари, ночные сторожа. Он тер руки и лицо мылом Льюиса, пытаясь оттереть запах Фенни.
Питер вспомнил, как сидел с Джимом Харди в таверне и тот спрашивал его, не хочется ли ему увидеть Милберн охваченный пламенем. Он знал, что с его родным городом случилось худшее. Ночные твари высосут его, сделают городом мертвых, оставляя за собой только запах гнили.
«Потому что они хотят именно этого, - сказал он себе, вспоминая волчью усмешку Грегори. - Они хотят только разрушать и убивать».
Он видел перед собой пьяное веселое лицо Джима Харди, лицо Сонни Венути с выпученными глазами, сердитое лицо матери, выходящей из машины и лицо той актрисы, глядящей на него без всякого выражения, с легкой улыбкой...» Он уронил полотенце Льюиса на пол.
Был только один человек, которому он мог все это рассказать. Нужно вернуться в город и найти писателя, который остановился в отеле.
Тут он вспомнил, что у него больше нет матери. Слезы горячей волной навернулись на глаза, но времени плакать не было. Он пошел к двери.
- Мама, я остановлю их. Обещаю тебе. Я...
Но слова ничего не значили. «Они хотят, чтобы ты так думал». Он побежал к дороге, чувствуя, что они смотрят вслед) издеваясь над его похвальбой. Его свобода была свободой собаки на поводке. Каждую минуту его могут притянуть обратно.
Он увидел это, когда добрался до дороги. Там стоял автомобиль, из которого выглядывал подвезший его сюда «свидетель Иеговы». Его глаза сверкали.
- Садись, сынок, - пригласил он.
Питер выбежал на шоссе. Сзади завизжала тормозами машина, другая резко вильнула в сторону. Загудела сирена. Он слышал, как «свидетель» зовет его:
- Вернись! Так будет лучше!
Питер пересек дорогу и скрылся в подлеске. Сквозь хаос гудков позади он слышал, как «свидетель» завел машину и поехал к городу.

Глава 8

Через пять минут после того, как Льюис ушел от костра Отто, он почувствовал усталость. Спина его ныла от вчерашней уборки снега, ноги подкашивались. Гончая трусила впереди, побуждая его идти вперед, хотя ему хотелось вернуться к машине. До нее было полчаса пути. Лучше уж походить тут с собакой и вернуться к огню.
Флосси присела у подножия дерева, принюхалась и побежала дальше.
Хуже всего в его истории было то, что он пустил Линду в комнату девочки одну. Там, за столом де Пейсер, он ведь чувствовал, что во всей ситуации есть что-то фальшивое, что его заставили играть роль в чьей-то игре. Об этом он не сказал Отто: о чувстве странности своего поведения и всего того обеда. Как за отсутствием у еды вкуса скрывался мерзкий привкус отбросов, так и за преувеличенной любезностью Флоренс де Пейсер крылось что-то, что делало его марионеткой в искусных руках. Почему, зная это, он остался сидеть там, почему он не взял Линду за руку и не увел оттуда?
Дон тоже говорил что-то о том, что им играли.
«Потому что они знали, что ты будешь делать. Они знали, что ты останешься».
Ветер стал холоднее. Гончая повела носом в направлении ветра и побежала вперед.
- Флосси! - крикнул он. Собака, убежавшая уже ярдов на тридцать, оглянулась на него, нагнула голову и зарычала. После этого она умчалась прочь.
Вокруг он видел только заснеженный лес. Тропинки не было. Наконец он услышал лай Флосси и пошел на него.
Когда он увидел собаку, она стояла у небольшой проталины и скулила. Льюис смотрел на нее сверху, со скал, окаймляющих ложбину. Собака взглянула на него, заскулила опять и прижалась к одной из скал.
- Иди сюда, Флосси, - позвал он. Собака легла, виляя хвостом.
- Что там?
Он спустился в ложбину и пошел к проталине - маленькому кружку влажной земли.
Собака гавкнула. Льюис посмотрел на нее: она смотрела на ели, растущие в дальнем конце ложбины. Потом пошла туда.
- Флосси, стой!
Но гончая дошла до первого из деревьев, поскулила еще раз и скрылась среди ветвей.
Он звал ее. Собака не возвращалась. Ни звука не доносилось из-за густой хвои. В тревоге Льюис посмотрел на небо. Тяжелые облака неслись на юг, двухдневная оттепель кончилась.
- Флосси!
Собака не появилась, но среди ветвей он поразительное. Там вырисовывалась дверь вершенная оптическая иллюзия, какую он видны даже петли. Иглы создавали полное подобие полированной древесине.
Это была дверь в его спальню.

***

Льюис медленно пошел к двери. Скоро он уже мог коснуться ее гладкой поверхности.
Она призывала открыть себя. Стоя в мокрых ботинках под холодным ветром, он знал, что к этому его вели все загадочные обстоятельства его жизни, начиная с 3 года, - к этой двери, за которой крылось неведомое. Если он думал о истории с Линдой, как Дон о истории с Альмой Моубли, - как о истории, не имеющей конца, то конец был здесь, за этой дверью. И Льюис уже знал, что она ведет не в одну комнату, а во многие.
Льюис не мог отказаться от вызова. Отто, ждущий его у костра, был чем-то слишком далеким и тривиальным, чтобы помнить о нем. Да и все годы в Милберне представлялись Льюису теперь, когда он принял решение, долгой чередой бесполезного, унылого существования, из которого теперь ему показали выход.
Он повернул медную ручку и шагнул в неизвестность. Перед ним была его спальня, но не нынешняя, а та, которую они с Линдой занимали в отеле, согретая солнцем и заполненная пышными исполинскими цветами. Под ногами шуршал шелковый испанский ковер. Льюис обернулся, увидел закрытую дверь и улыбнулся. Солнце ярко светило через двойные окна. Поглядев туда, он увидел зеленые газоны и ступени, ведущие к морю, которое сверкало вдалеке. Он подошел к большой кровати, застланной синим бархатным покрывалом.
Тут дверь отворилась, и Льюис, все еще улыбаясь, повернулся к своей жене. Он пошел к ней, протягивая руки, и остановился, лишь увидев, что она плачет.
- Дорогая, в чем дело? Что случилось?
Она подняла руки, на них лежало тело маленькой короткошерстной собаки.
- Один из постояльцев нашел ее в патио. Они все шли с ленча, и, когда я подошла, все стояли и смотрели на нее. Это ужасно, Льюис.
Льюис нагнулся над телом собаки и поцеловал Линду в щеку.
- Ничего, Линда. Но как она там оказалась?
- Они сказали, что кто-то выкинул ее в окно... О, Льюис, кто мог это сделать?
- Я в этом разберусь. Бедная моя! Подожди минутку, - Он взял собаку из рук жены. - Не волнуйся.
- Но что ты хочешь с ней делать?
- Закопать в розарии.
- Правильно, дорогой.
Он с собакой пошел к двери, потом остановился.
- Как прошел ленч?
- Нормально. Флоренс де Пейсер пригласила нас сегодня на обед. Как ты себя чувствуешь после своего тенниса? Тебе ведь уже шестьдесят пять.
- Нет, нет, - Льюис с изумлением посмотрел на нее. - Я женат на тебе, а, значит, мне пятьдесят. Ты меня раньше времени состарила.
- Извини, дорогой. Я что-то заговорилась.
- Скоро вернусь, - и Льюис вышел.
Вдруг мертвая собака выскользнула у него из рук, и все изменилось. Навстречу ему по холму шел его отец.
- Льюис, я должен с тобой поговорить. Твоя мать тебя избаловала. Ты ведешь себя в этом доме так, будто это отель. Шумишь по ночам, - отец опустился в кресло напротив Льюиса, потом встал и подошел к камину, продолжая говорить. - Выпиваешь. Я не ханжа, но не собираюсь с этим мириться. Я знаю, что тебе шестьдесят пять...
- Семнадцать.
- Ну семнадцать. Не перебивай. Ты считаешь себя достаточно взрослым. Но распивать спиртное в этом доме ты не будешь. Лучше проявляй свою молодость, помогая матери в уборке. Отныне эта комната на тебе. Ты должен чистить и мыть ее раз в неделю. Тебе понятно?
- Да, сэр.
- Хорошо. Теперь второе. О твоих друзьях. Конечно, мистер Джеймс и мистер Готорн славные люди, но возраст и обстоятельства разделяют нас. Я не могу назвать их друзьями. Кроме того, они принадлежат к епископальной церкви, а от этого один шаг до поповщины. И они богаты. Мистер Джеймс один из богатейших людей штата. Ты понимаешь, что это значит в 8 году?
- Да, сэр.
- Это значит, что ты не можешь на равных общаться с его сыном. Как и с сыном мистера Готорна. Мы прожили жизнь достойно и честно, но мы небогаты. Если ты будешь продолжать общаться с Сирсом и Рики, ты научишься у них привычкам богачей. Осенью я собираюсь отправить тебя в Корнелл, и ты будешь там одним из беднейших студентов. Эти привычки могут только погубить твою карьеру. Я всегда жалел, что мать из своих средств купила тебе машину.
- Он обходил комнату уже по второму разу. - Люди уже сплетничают о вас троих и об этой итальянке с Монтгомери-стрит. Я знаю, что сыновья духовных лиц подвержены греху, но.., у всего есть предел, - он остановился и серьезно посмотрел в глаза Льюису. - Ты меня понял?
- Да, сэр. Это все?
- Нет. Вот, смотри, - его отец держал в руках мертвую короткошерстную собаку. - Она лежала во дворе церкви. Что если прихожане увидят ее? Нужно срочно от нее избавиться.
- Я закопаю ее в розарии, - сказал Льюис.
- Пожалуйста, поскорее.
Льюис пошел с собакой к выходу и обернулся, чтобы спросить:
- Ты уже подготовил воскресную проповедь, папа?
Ответа не было. Он очутился в пустой спальне на верхнем этаже дома на Монтгомери-стрит. Голые доски пола, оборванные обои. Посреди комнаты стояла кровать. Машина Льюиса была на осмотре, и Рики с Сирсом взяли старую развалюху Уоррена Скэйлса, пока Уоррен и его беременная жена ходили по магазинам. На кровати лежала женщина, молчащая, мертвая. Ее тело закрывала простыня.
Льюис ходил взад-вперед по полу, ожидая, пока друзья вернуться с машиной фермера. Ему не хотелось смотреть на тело на кровати и он отвернулся к окну. Сквозь грязное стекло был виден только тусклый оранжевый свет. Он посмотрел на кровать.
- Линда, - сказал он убитым голосом.
Он был в комнате с серыми металлическими стенами. Под потолком горела сиротливая лампочка. Его жена лежала на металлическом столе, накрытая простыней. Льюис наклонился над телом и всхлипнул.
- Я не брошу тебя в болото, - сказал он. - Я похороню тебя в розарии.
Он нашел под простыней холодные пальцы жены и почувствовал, что они шевелятся. Отдернув руку, он с ужасом отшатнулся и увидел, что белые руки Линды выбираются из-под простыни, комкая ее. Она села и открыла глаза.
Льюис прижался к стене. Когда его жена спустила ноги со стола, он закричал. Она была обнажена, левая сторона ее лица разбита и изувечена. Он закрыл лицо руками.
- Что ты сделал с бедной собачкой? - спросила Линда. Она откинула простыню до конца, и там лежала короткошерстная гончая со слипшейся от крови шерстью.
Льюис в ужасе уставился на жену, но это уже была не она, а Стрингер Дедэм в коричневой рубашке, рукава которой закрывали обрубки рук.
- Что ты видел, Стрингер? - спросил он.
Стрингер улыбнулся.
- Я видел тебя. Потому и выпрыгнул из окна.
- Меня?
- Я сказал «тебя»? Извини. Конечно, я тебя не видел. Это твоя жена видела тебя. Я видел свою девушку в окно, когда работал на молотилке. Вот идиот.
- Но что ты видел? О чем ты пытался рассказать сестрам?
Стрингер, откинув голову, рассмеялся, и ручеек крови вылился из его рта.
- Я до сих пор не могу в это поверить, приятель. Ты видел когда-нибудь змею с отрезанной головой? Как она извивается в пыли, а ее голова рядом еще высовывает язык? Бр-р, от таких вещей можно и вправду свихнуться, - он заговорил громче, у его рта пузырилась кровавая пена. - С тех пор у меня все смешалось в голове. Помнишь, в 0-м меня разбил паралич и ты кормил меня детским питанием с ложечки? Какая же это была гадость!
- Это был не ты. Это был мой отец.
- Ну а что я тебе говорю? Все смешалось, и я уже не знаю, чья на мне голова, - Стрингер улыбнулся окровавленным ртом. - Слушай, возьми эту бедную псину и брось в болото, ладно?
- Да, сейчас они заедут за мной. Они взяли машину Уоррена Скэйлса. Его жена беременна.
- Жена этого католика меня абсолютно не интересует, - сказал отец. - Речь о тебе, Льюис. Год в колледже тебя испортили. Весь наш век проклят, Льюис, и перед нашими детьми темнота. А ведь когда-то эта страна была раем. Раем!
Везде поля до самого горизонта, полные даров Господа. Когда я был молод, Всевышний смотрел на меня отовсюду. Я видел его в солнце и в ненастье, и читал Писание в узорах паутины. А теперь мы сами, как пауки, жалкие твари, танцующие в огне, - он посмотрел на воображаемый огонь, лижущий ему колени. - А все началось с железных дорог, Льюис. Они принесли деньги недостойным людям, которые честным трудом не заработали бы и двух долларов. А теперь на страну надвигается финансовый крах, - он смотрел на Льюиса ясными глазами Сирса Джеймса.
- Я закопаю ее в розарии, я обещаю. Как только они пригонят машину.
- Машину, - выговорил отец с отвращением. - Ты никогда не слушаешь меня, Льюис. Ты меня ненавидишь.
- Я слишком намучился с тобой во время твоего паралича.
- На то Господня воля, сын.
Отец повернулся к нему спиной.
- До свидания, отец.
Отец, не оборачиваясь, сказал:
- Ты никогда меня не слушал. Но придет время, сын, и ты пожалеешь. Ты думаешь, что красивое лицо - это все, что нужно для счастья? Твой дядя Лео тоже был красавчик, но в двадцать пять лет он сунул руку в печь и держал ее там, пока она не превратилась в головешку.

Предыдущая страница 20 Следующая страница


21 Питер Страуб

Льюис вышел в столовую. Там стояла обнаженная Линда, улыбаясь ему кровавыми губами.
- Твой дядя Лео был просто чокнутый, - сказала она, ее глаза сверкали. - Он читал Писание в узорах паутины, можешь себе представить?
Она медленно пошла к нему, припадая на сломанную ногу.
- Ты не собираешься бросить меня в болото, Льюис? Ты можешь прочитать Писание в этом болоте?
- Это все? - спросил Льюис. - Конец?
- Да, - она подошла достаточно близко, чтобы он почуял исходящий от нее запах смерти.
Льюис прижался к стене.
- Скажи, что ты видел в спальне той девочки?
- Я видела тебя. Таким, каким ты должен быть. Таким, каким ты сейчас будешь.

Глава 9

Пока Питер прятался в подлеске, он был в безопасности. Густая хвоя заслоняла его от дороги.
С другой стороны поднималась стена деревьев, похожих на те, что росли возле дома Льюиса. Питер стал пробираться к ним, чтобы скрыться от «свидетеля Иеговы», машина которого по-прежнему стояла на шоссе. Питер пробирался от одного дерева к другому, и машина медленно ехала за ним, как акула за приманкой.
Питер огляделся вокруг и увидел, что недалеко, примерно в миле от дома Льюиса, лежит голое доле, перерытое при строительстве дорог и бензоколонок - граница Милберна. Там человеку в машине ничего не стоит увидеть его и догнать.
«Вернись, сынок».
«Свидетель» продолжал взывать к нему, надеясь выманить из укрытия. Питер старался отогнать от себя назойливый шепот, забираясь поглубже в лес. Может, ему удастся уйти подальше и избавиться от этого голоса в своем мозгу.
«Вернись, сынок. Я отвезу тебя к ней».
Питер бежал, петляя между деревьев, пока не наткнулся на серебристую проволочную ограду, за которой расстилалось пустое снежное поле. Машину «свидетеля» не было видно. Питер огляделся, но за деревьями не смог разглядеть дороги. Он знал, что в этом поле, если его заметят, он будет беспомощным. «Свидетель» схватит его и отвезет к тому существу, на Монтгомери-стрит.
«Она интересуется тобой, Питер».
Еще один далекий, отчаянный призыв.
«Она даст тебе все, что хочешь.
Все, что ты хочешь.
Все, что ты хочешь».
Синий автомобиль опять появился в поле его зрения, остановившись на краю дороги. Питер быстро отступил назад в лес. Человек вышел из машины и встал рядом в позе терпеливого ожидания, глядя в сторону Питера.
«Вернись, мы отдадим тебе твою мать».
Да. Отдадут. Она будет такой же, как Джим Харди и Фредди Робинсон, со стеклянными пустыми глазами и чужим механическим голосом.
Питер сел на землю, пытаясь вспомнить, есть ли поблизости другие дороги, идущие в Милберн. Он хорошо изучил округу во время их ночных поездок с Джимом.
Но вид терпеливого человека у машины не давал ему сосредоточиться. Он не мог вспомнить, что находится за лесом - ферма? Нужная информация вытеснялась в его мозгу образами темных домов, где за плотно закрытыми шторами таятся неведомые существа. Но что бы там ни было за лесом, нужно было идти именно туда.
Питер осторожно встал, отошел от опушки и потом пустился бежать. Скоро он вспомнил, куда направляется: к старой, давно заброшенной дороге из Милберна в Бингемтон. Из разбросанных на ней мотелей и магазинчиков остался только овощной магазин «Лавр», где его мать обычно покупала фрукты.
Если он верно определил расстояние, то он выйдет к магазину через двадцать минут. Оттуда до города уже рукой подать.
За пятнадцать минут он промочил ноги и разорвал куртку о сучья, но подошел близко к старой дороге. Лес заметно поредел.
Скоро он вышел к дороге, все еще не уверенный, находится магазин справа или слева от нее. Но он надеялся найти его по обилию людей и машин.
«Теряешь время, Питер, Разве ты не хочешь увидеть свою мать?»
Он застонал, чувствуя вторжение в свой мозг голоса «свидетеля». Синий автомобиль стоял на дороге, и Питер мог разглядеть внутри силуэт «свидетеля», ждущего, когда он покажется.
Магазин стоял в четверти мили от него слева. Машина была повернута в другую сторону. Если Питер побежит, «свидетель» не успеет развернуться на узкой дороге.
Питер снова взглянул на магазин. Там стояло много машин.
Наверняка попадутся знакомые. Нужно только добраться туда.

***

На какой-то момент Питер почувствовал себя совсем маленьким и беззащитным против чудовища, поджидающего его в машине. Все, что он мог сделать - побежать к магазину и посмотреть, что будет дальше. По крайней мере, неожиданность даст ему хоть какое-то время.
Он пробрался между деревьев, перелез через проволочную ограду и побежал по полю. Четверть мили. Там его ждало спасение.
Автомобиль развернулся и поехал за ним.
«Смелый мальчик. Но ты же не будешь ловить попутку, правда? Ты же смелый».
Питер закрыл глаза и продолжал бежать - вернее, ковылять, спотыкаясь, по мерзлому полю.
«Смелый глупый мальчик».
«Что он может сделать, чтобы меня остановить?»
Ответ не заставил долго ждать.
- Питер, мне надо с тобой поговорить. Открой глаза!
Перед ним стоял Льюис Бенедикт в армейской куртке и тяжелых ботинках, заляпанных грязью.
- Вас здесь нет, - сказал Питер.
- Что ты говоришь? - Льюис пошел к нему. - Ты же меня видишь? Слышишь?
Я здесь. Послушай, я хочу поговорить с тобой о твоей матери.
- Она умерла, - Питер отступил, чтобы не приближаться к двойнику Льюиса.
- Нет.
- тот тоже остановился, как бы не желая пугать Питера. Машина на дороге тоже встала. - Нет ничего черного или белого. Она же не была мертва, когда ты видел ее в моем доме?
- Была.
- Ты не можешь быть в этом уверен, Пит. Она просто потеряла сознание.
- Нет. Они.., они разорвали ей горло. Они убили ее. Как тех животных.
- Пит, ты ошибаешься, и я тебе это докажу. Тот человек в машине не обидит тебя. Пойдем к нему.
- Вы правда спали с моей матерью? - спросил Питер.
- Люди моего возраста иногда ошибаются. Делают то, о чем потом жалеют. Но это ничего не значит, Пит. Ты сам увидишь, когда вернешься домой. Она будет там, такая же, как всегда, - Льюис улыбнулся с вежливым сочувствием. - Не суди ее строго за ее ошибки, - он снова пошел к Питеру. - Поверь, я всегда хотел дружить с тобой.
- Я тоже, но вы не можете дружить со мной, потому что вы мертвый, - сказал Питер. Он нагнулся, зачерпнул снега и стал сминать его в руках.
- Хочешь поиграть со мной в снежки?
Довольно странно для такого взрослого парня.
- Мне жаль вас, - Питер бросил снежок, и то, что было Льюисом, превратилось в столб света.
В каком-то шоке он кинулся в то место, где перед этим стоял Льюис. В мозгу опять что-то зашептало, но он не различал слов. На него опять навалились гнев и боль, как тогда, в доме Льюиса, когда оборотень держал за горло его мать.
Он посмотрел на дорогу. Синий автомобиль уезжал прочь. Нахлынула волна облегчения. Сам не зная почему, он выиграл.
Тяжело ступая, он пошел вперед. Ноги его были совсем холодными. Шаг, другой. Автостоянка была уже недалеко.
И тут он испытал еще большее облегчение. Навстречу ему от стоянки бежала его мать.
- Пит! - кричала она, всхлипывая. - Слава Богу!
Он застыл, глядя, как она приближается. На одной щеке у нее был большой синяк, волосы растрепаны, как у цыганки. Шею закрывал длинный шарф.
- Ты здесь, - сказал он, еще не веря.
- Они увели меня из дома.., тот человек, - она остановилась в нескольких ярдах от него. - Он укусил меня.., я потеряла сознание.., боялась, что они тебя убьют.
- Я думал, что ты умерла. Ох, мама.
- Бедный! - она протянула к нему руки. - Поехали скорее отсюда. Так будет лучше для нас обоих.
Он закрыл глаза рукой.
- Потом поплачешь, - сказала она. - Думаю, я буду плакать еще неделю. Поехали.
- Как ты вырвалась? - он пошел к ней, готовый обнять, но она отступила и пошла к стоянке.
- По-моему, они решили, что я не смогу убежать. Но свежий воздух привел меня в чувство. Я ударила этого человека сумкой по голове и убежала в лес. Они меня искали. Никогда я так не боялась. А здесь их нет?
- Нет. Был один, но он уехал.
- Слава Богу. Теперь нам надо скорее уезжать.
Он поглядел ей в глаза, и она потупилась.
- Я знаю, Пит, мне придется тебе многое объяснить. Но не сейчас. Мне нужно добраться до дома и забинтовать шею.
А там подумаем, что сказать отцу.
- Ты не скажешь ему правду?
- Пока нет, - она виновато взглянула на него. - Тебе скажу, но потом, потом. Сейчас мы живы, и это главное.
- Ладно. Мама, я так... - он смешался. Эмоции были чересчур сильны, чтобы их можно было выразить. - Мне тоже нужно тебе многое рассказать. Тот человек убил Джима Харди.
- Я знаю, - сказала она.
- Знаешь?
- То есть, я так и подумала. Быстрее, Пит. У меня болит шея. Я хочу домой.
- Ты сказала «знаю».
- Питер, не устраивай мне допрос.
Питер в тревоге оглядел стоянку и увидел синий автомобиль, притаившийся на самом ее краю.
- Ох, мама. Они сделали это. Ты не...
- Хватит, Пит. Я вижу, кто может нас подвезти.
Синий автомобиль тронулся с места. Питер пошел к матери, глядя на нее в упор.
- Ладно, поехали.
- Вот и хорошо, Питер, все будет хорошо, вот увидишь.
Мы оба натерпелись, но горячая ванна и сон приведут нас в чувство.
- Тебе придется накладывать на шею швы.
Она улыбнулась.
- Да нет, что ты. Достаточно забинтовать. Что ты делаешь, Питер? Мне больно!
Автомобиль подъехал уже совсем близко.
- Питер, не надо, мы сейчас поедем...
Он ткнул ее пальцем в щеку. Все вокруг засверкало, раздался невыносимо громкий гудок, и он закрыл глаза.
Когда он их открыл, матери не было, а синяя машина подъезжала к нему. Он нырнул за стоящую рядом машину и побежал к магазину. Из него как раз выходила Ирменгард Дрэгер, мать Пенни, со свертками. Слезы облегчения покатились по его лицу.

Еще одна история

Глава 10

В отеле миссис Харди удивленно посмотрела на него, но показала номер писателя. Она долго смотрела ему вслед, пока он поднимался по лестнице, и он знал, что надо поговорить с ней, что-то объяснить, но у него просто не было сил.
Он отыскал дверь Дона Вандерли и постучал.
- Мистер Вандерли!
Дон не особенно удивился появлению на пороге своей комнаты дрожащего подростка. Время, когда опасность грозила только членам Клуба Чепухи, подошло к концу.
- Входи, Питер. Я знал, что мы скоро встретимся.
Парень вошел в комнату слепо, как зомби, и опустился на стул.
- Простите, - начал он и прервался. - Я хочу...
- Погоди, - Дон подошел к шкафу, достал бутыль виски и плеснул немного в стакан. - Вот, выпей и постарайся успокоиться. А потом рассказывай все. Не бойся, что я тебе не поверю. Я поверю. И мистер Готорн с мистером Джеймсом тоже, когда я им скажу.
- Мои старшие друзья, - выдавил Питер, глотнув виски. - Так он их называл. Он еще сказал, что вы думали, что его зовут Грег Бентон.
- Ты видел его?
- Он убил мою мать, - сказал Питер просто. - Его брат держал меня, чтобы я смотрел. Я думаю, они выпили ее кровь.., как у тех животных. И еще они убили Джима Харди. Я видел это, но успел убежать.
- Продолжай, - сказал Дон.
- И он говорил, что кто-то - не помню имени - мог бы назвать его Маниту. Вы знаете, кто это?
- Слышал.
Питер кивнул, будто удовлетворенный этим.
- И он превращался в волка. Я сам видел, - Питер поставил стакан на пол, потом снова взял и сделал еще глоток. Его руки так дрожали, что он расплескал виски. - Они воняют - как мертвые. Я оттирал это.., там, где Фенни меня коснулся.
- Ты видел, как Бентон превращался в волка?
- Да. Не совсем. Он снял очки, и у него были желтые глаза. В них не было ничего, кроме смерти и ненависти. Ничего живого, как в луче лазера.
- Понятно, - сказал Дон. - Я видел его. Но я никогда не видел его без очков.
- Когда он их снимает, он может делать всякие вещи. Может говорить внутри вашей головы. И они могут заставить вас видеть мертвых людей, духов, но если дотронуться до них, они как будто взрываются. Но те - они не взрываются. Они могут схватить вас и убить. Но они тоже мертвые. Ими кто-то управляет - их благодетельница, как они ее называют. Они делают то, что она скажет.
- Она?
- Дон вспомнил симпатичную женщину, сидевшую рядом с Питером за столом.
- Анна Мостин. Но она была здесь и раньше.
- Да. Как актриса.
Питер поглядел на него с изумлением.
- Я только недавно узнал эту историю, Питер. Всего несколько дней назад.
- Еще он говорил, что он - это я, - лицо Питера перекосилось. - Он - это я. Я хочу убить его.
- Сделаем это вместе, - сказал Дон.
- Они здесь из-за меня. Рики Готорн сказал, что, когда я приехал сюда, мы привлекли внимание этих существ. Может, если бы я не приехал, все ограничилось бы мертвыми коровами. Но я не мог не приехать, и они это знали. А теперь они могут делать все, что им угодно.
- Все, что ей угодно, - поправил Питер.
- Правильно. Но мы не беспомощны. Мы еще можем с ними побороться. И мы поборемся, это я тебе обещаю.
- Они же все равно мертвые. Как мы убьем их? Я знаю, что они мертвые они так воняют...
Он снова впадал в панику, и Дон крепко взял его за руку.
- Я знаю это из истории. Эти твари очень древние. Они живут, может быть, сотни лет. Люди называли их вампирами или оборотнями и сочиняли о них истории с привидениями. И люди знали способы заставить их умереть окончательно. Кол в сердце, серебряная пуля, - помнишь? Если их это берет, мы их одолеем. Мы должны это сделать, должны отомстить им.
- Но это они, - сказал Питер, глядя на Дона в упор. - А что нам делать с ней?
- Это труднее. Она - их генерал. Но история полна погибших генералов. А теперь расскажи мне все подробно, Питер. С самого начала. Чем больше ты вспомнишь, тем легче нам будет.
- Почему ты не рассказал это раньше? - спросил он, когда Питер закончил.
- Потому что я знал, что, кроме вас, мне никто не поверит. Вы слышали музыку?
Дон кивнул.
- И никто правда не поверит. Они, как Элмер Скэйлс, думают, что это марсиане.
- Не все. Клуб Чепухи поверит.
- Вы имеете в виду мистера Джеймса, и мистера Готорна, и...
- Да, - они уже знали, что Льюис мертв. - Этого достаточно. Нас четверо против нее.
- Когда мы начнем?
- Я вечером встречусь с остальными. А ты иди домой. Расскажи отцу.
- Он не поверит. Никто не поверит, пока сами... - его голос прервался.
- Хочешь, чтобы я пошел с тобой?
Питер покачал головой.
- Нет. Я не хочу ему говорить. Это бесполезно.
- Может, так и лучше. Я потом схожу с тобой к нему, если захочешь. Питер, ты чертовски смелый. Большинство взрослых на твоем месте сразу подняли бы лапки кверху. Но теперь тебе понадобится еще больше смелости. Тебе придется охранять не только себя, но и твоего отца. Не открывай дверь никому. Никому!
- Не открою. Но скажите, почему они здесь? Почему она здесь?
- Я собираюсь узнать это сегодня вечером.
Питер встал и пошел к выходу, но у порога остановился и сунул руку в карман.
- Я забыл. Тот человек в машине дал мне вот это, когда высадил меня у дома мистера Бенедикта.
Дон открыл «Сторожевую башню». На первой странице красовалась жирная черная надпись: «Доктор Заячья лапка вводит нас в грех».
Дон разорвал брошюру пополам.

Глава 11

Гарольд Симе пробирался через лес, все еще взбешенный. Его туфли размокли, но это было далеко не самое худшее. Он потерял работу и лишился Стеллы, о которой думал все последнее время. Черт, неужели она знала все это и играла с ним? Вот стерва!
Она обманула его. Оскорбила. Она никогда - теперь он это понял - не воспринимала его всерьез.
В конце концов, кто она такая? Старая кошелка с костями без всяких моральных принципов и с весьма средним умом. Взять только ее представления о Калифорнии - трейлеры и такобургеры! Милберн как раз для нее и для ее болвана-мужа.
Поблизости кто-то кашлянул. Или застонал.
-Да? Тишина.
- Вам нужна помощь?
Где вы?
Никто не отвечал, и он пошел на звук.
Симе остановился, когда увидел лежащего у подножия ели человека. Вернее, то, что от него осталось. Симса едва не стошнило, но он заставил себя снова взглянуть вниз. Он узнал этого человека. Льюис Бенедикт. Рядом лежало тело собаки, которое Симе сперва принял за оторванный от Льюиса кусок.
Весь дрожа, он оглянулся. Кто бы ни растерзал Льюиса, этот зверь не мог далеко уйти. Что-то затрещало в кустах. Симе застыл, представляя себе кого-то огромного, наподобие гризли.
Но из кустов выбежал человек с лицом, похожим на хэллуинскую тыкву. Он тяжело дышал и держал перед собой ружье, Нацеленное в живот Симсу.
- А ну стой! - скомандовал он.
Симе не двигался, уверенный, что сейчас это существо разорвет и его.
- Я тебя сейчас пристрелил бы, подонок...
- Прошу вас...
- Но благодари небо. Я просто сдам тебя в полицию. Что ты сделал с Льюисом, убийца?
Симе не мог ответить, но уяснил, что этот дикарь не собирается его убивать. Отто подошел ближе и ткнул ему в бок ружье.
- Ну-ка, поиграем в солдат, scheisskopt. Марш вперед !

Старая история

Глава 12

Дон ждал Сирса и Рики в машине возле дома Эдварда Вандерли. За это время он пережил все страхи Питера Бернса - но Питер за несколько дней пережил и узнал больше, чем он и друзья его дяди за целый месяц.
Дон как раз перед приходом Питера взял в городской библиотеке две книги, которые могли приблизить его к разгадке. Теперь ему предстояло выслушать то, что окончательно прояснит дело. И если разгадка покажется безумной, это его уже не испугает. Он слишком близко подошел к порогу безумия, чтобы бояться его переступить. Если его рассудок повредился, то треснула и сама земля, на которой стоит Милберн, и из этой трещины выбрались Грегори с Фенни и их зловещая благодетельница. Их нужно уничтожить.
Даже ценою жизни, потому что только мы можем это сделать.
В пелене падающего снега показались огни машины. «Бьюик» свернул к обочине Хэйвен-лэйн и из него вышли Рики и Сирс. Дон тоже вышел из своей машины и пошел к ним.
- Теперь Льюис, - сказал Рики. - Вы слышали?

Предыдущая страница 21 Следующая страница


История с привидениями 22

- Нет. Но я подозревал.
Сирс мрачно кивнул.
- Подозревали. Рики, дай ему ключи. Надеюсь, вы откроете нам источник своих подозрений.
Дон открыл дверь, и они вошли в темную прихожую. Сирс нашарил выключатель.
- Сегодня ко мне пришел Питер Берне, - сказал Дон. - Он видел, как Грегори Бэйт убил его мать. И видел призрак Льюиса.
- О Боже, - прошептал Рики. - Боже. Бедная Кристина.
- Давайте побережем силы, - сухо сказал Сирс. - Если кто-нибудь набросится на нас, они нам еще понадобятся. - Они прошли по нижним комнатам, снимая с мебели пыльные тряпки. - Мне очень жаль Льюиса. Я его часто ругал, но любил. Он вдохновлял нас, как ваш дядя. А сейчас он в морге графства, и, похоже, что его разорвал какой-то зверь. Друг Льюиса обвиняет в этом Гарольда Симса и при других обстоятельствах это было бы даже смешно. Давайте зайдем в кабинет вашего дяди и попробуем включить отопление. Здесь чертовски холодно.
Сирс с Доном отправились в кабинет, пока Рики включал главный бойлер. Сирс включил свет, и их взорам предстали старый кожаный диван, стол с электрической пишущей машинкой, белые ящики с картотекой, ксерокс.
- В ящиках его записи?
- Похоже, что так.
- И никто не входил сюда после того, как он умер?
- Нет, - сказал Сирс, глядя на безупречный порядок, характеризовавший Эдварда Вандерли лучше, чем любая фотография. Это впечатление заставило его сказать: - Стелла, должно быть, говорила вам, что мы боялись входить сюда. Может, и так, но на самом деле нас не пускало сюда чувство вины.
- И поэтому вы пригласили меня сюда?
- Это одна из причин. Мы все, кроме Рики, думали, что вы каким-то волшебным образом разрешите нашу вину. Особенно Джон Джеффри.
- Из-за того, что это случилось в его доме?
Сирс кивнул и повернулся к выходу.
- Тут должны еще остаться дрова. Почему бы вам не разжечь камин?
- Никогда не думал, что придется рассказывать кому-то эту историю, - сказал Рики десять минут спустя. На пыльном столике перед ними стояла бутылка «Олд Пэрр» и три бокала. - Хорошо, что вы разожгли огонь. Это помогает думать. Я не говорил, что все началось, когда я спросил Джона, что самое плохое он сделал в жизни. Он в ответ рассказал страшную историю. Не нужно было мне это спрашивать. Я ведь это знал. Мы все знали.
- Тогда зачем вы спросили?
Рики чихнул, и Сирс ответил вместо него:
- Это случилось в 9-м, в октябре. Очень давно. Когда Рики спросил об этом Джона, мы думали об Эдварде - это было через неделю после его смерти. О Еве Галли мы почти забыли.
- Ну вот, Рубикон перейден, - сказал Рики. - Раз мы упомянули это имя, придется рассказывать все остальное. Но прошу меня не перебивать. Когда вы сказали о Питере, я подумал, что то, что случилось с ним, тоже как-то связано с этим делом.
- Рики не хотел рассказывать вам о Еве Галли, - перебил Сирс. - Он отговаривал меня писать вам.
- Да, я боялся мутить воду. Я думал, что все проблемы - это наша старость, страх, плохие сны. Но потом я понял, когда эта девушка явилась к нам искать работу. Прошлое настигло нас. И теперь вот Льюис...
- А знаешь, мы так и не отдали Льюису запонки Джона, - сказал Сирс.
- Забыли, - Рики отхлебнул из своего бокала. Они с Сирсом уже так погрузились в свою историю, что Дон, сидящий рядом с ними, казался им невидимым.
- Ну так что случилось с Евой Галли?
Рики с Сирсом посмотрели друг на друга, и Сирс сказал:
- Мы убили ее.
- Вы двое? - спросил Дон в смятении. Он не ожидал подобного ответа.
- Мы все. Клуб Чепухи. Твой дядя, Джон Джеффри, Льюис, Сирс и я. В октябре 9 года. Через три недели после Черного понедельника, когда была паника на бирже. Это отразилось даже на Милберне. Отец Лу Прайса, который тоже был брокером, застрелился в офисе. А мы убили девушку по имени Ева Галли. Ненамеренно, никто бы нас ни в чем не обвинил, но был бы большой скандал.
- Поэтому мы это скрыли, - сказал Сирс. - Нам было что терять. Мы с Рики только начинали адвокатскую карьеру. Джон получил диплом доктора. Льюис был сыном священника. Это могло нас погубить, если не сразу, то медленно. Конечно, будь нам тридцать три вместо двадцати трех, мы пошли бы в полицию и во всем сознались. Но мы были так молоды - Льюису еще не было двадцати. Поэтому мы и сделали то, что мы сделали. И в конце концов...
- В конце концов, - сказал Рики, - мы превратились в персонажей одной из наших историй. Или вашего романа. Это сейчас нам легко об этом говорить, легче, чем за все эти годы. Я даже помню, что мы говорили, когда укладывали ее в машину Уоррена Скэйлса...
- Начнем сначала, - сказал Сирс.
- Да, начнем сначала.
- Ну так вот, - сказал Рики. - Началось все со Стрингера Дедэма. Он собирался на ней жениться. Ева Галли пробыла в городе только две недели, когда он сделал ей предложение. Он был старше нас, лет тридцати - тридцати двух, и давно хотел жениться. Он много работал, отстроил с сестрами старую ферму полковника и снова стал разводить лошадей. Любая местная девушка с радостью пошла бы за него - он ведь был еще и красавец. Моя жена говорит, что он бы самым красивым мужчиной, которого она знала. Все женщины бегали за ним. Но когда к нам приехала Ева Галли со своими деньгами и столичными манерами. Стрингер был сражен. Она купила этот дом на Монтгомери-стрит...
- Какой? - спросил Дон. - Где жил Фредди Робинсон?
- Да. Напротив дома Джона. Там сейчас живет мисс Мостин. Она купила этот дом, обставила его новой мебелью, пианино и граммофоном. И она коротко стриглась, курила и пила коктейли - этакая девушка Джонна Хелда.
- Ну не совсем, - сказал Сирс. - Она была далеко не такой попрытуньей. Много читала. Была хорошо образована. Да, Ева Галли была очаровательной женщиной. Как описать, на кого она была похожа, Рики?
- На Клэр Блум в 20-е годы, - сказал Рики.
- Типичный Рики Готорн. Попроси его кого-нибудь описать, и он приведет в пример кинозвезду. Но в общем это верно. Ева Галли имела такой модерновый вид, во всяком случае для Милберна, и было еще что-то - налет какой-то таинственности.
- Верно, - сказал Рики. - И это всем нравилось. Как у вашей Альмы Моубли. Никто о ней ничего не знал, кроме того, что она жила в Нью-Йорке и иногда уезжала в Голливуд сниматься в кино. Она сыграла маленькую роль в «Китайской жемчужине». Это фильм Ричарда Бартелмесса.
Дон извлек из кармана клочок бумаги и записал название фильма.
- И у нее, безусловно, были итальянские предки, но она сказала Стрингеру, что по матери она англичанка. Ее отец был довольно богат, но рано умер, и ее воспитывали родственники в Калифорнии. Вот и все, что мы о ней знали.
- Женщины пытались взять ее под крыло, - сказал Сирс. - Их она тоже покорила. Такая богатая, умная, повидавшая Голливуд - все наперебой звали ее в гости. По-моему, они хотели ее приручить.
- Да. Сделать как бы своей. Они ведь тоже чувствовали в ней что-то странное. Льюис, который всегда был романтиком, сказал как-то мне, что она напоминает ему принцессу, удалившуюся от двора, чтобы умереть в глуши.
- Да, она покорила нас, - сказал Сирс. - Мы идеализировали ее. Видели ее время от времени...
- Платили дань, - сказал Рики.
- Именно. Платили дань. Приглашения дам она вежливо отклоняла, но мы были настойчивей и то и дело торчали у ее порога по выходным. Особенно Эдвард - он был самым смелым из нас. Правда, в то время она уже была обручена со Стрингером и находилась как бы под его покровительством. Но он ничего не имел против того, чтобы мы ей иногда звонили. Он жил в другом мире.
- В мире взрослых, - сказал Рики. - Как и Ева. Хотя она была всего на два-три года старше нас, а выглядела еще моложе. Наши визиты были совершенно невинны, хотя кое-кто о них сплетничал. Мы ходили туда всегда вместе, боясь отпускать друг друга поодиночке, - мы были слишком ревнивы, - и каждый раз были в восторге. Ничего особенного не делалось и не говорилось, но эти несколько часов мы проводили в волшебном царстве. Она просто очаровала нас.
- Тогда люди взрослели не так быстро, - сказал Сирс. - Сейчас это может показаться смешным - чтобы компания двадцатилетних парней поклонялась молодой женщине как божеству. Но так оно и было. Она принадлежала Стрингеру, и мы рассчитывали и впредь быть гостями у них в доме.
Они на мгновение замолчали, глядя на огонь и отхлебывая виски. Дон не торопил их, зная, что теперь они расскажут все до конца.
- Мы жили в каком-то невинном раю, где ничего не слышали о Фрейде. Иногда мы даже танцевали с ней, но, даже держа ее в объятиях, мы никогда не думали о сексе. Не смели думать. Этот рай умер в октябре 9-го, вскоре посте Стрингера Дедэма.
- Рай умер, - повторил Сирс, - и мы взглянули в лицо дьявола. - Он повернулся к окну.

Глава 13

- Посмотрите на этот снег.
Остальные двое вслед за Сирсом повернули головы и поглядели на белые хлопья, порхающие за окном.
- Омару Норрису придется пахать до утра, если его, конечно, найдут.
Рики отпил еще виски.
- Было жарко, как в тропиках, - сказал он, возвращаясь из снежного настоящего в тот далекий октябрь. - Молотьба в том году началась поздно. Все боялись потерять доходы. Люди говорили, что именно это сделало Стрингера таким рассеянным. Но сестры Дедэм утверждали, что он видел что-то утром в доме мисс Галли.
- Стрингер сунул руки в молотилку, - сказал Сирс, - и его сестры обвинили в этом Еву. Он что-то говорил, когда умирал на столе, завернутый в одеяла. Но никто не мог -понять, что он говорит. Что-то вроде «заройте ее» или «отрежьте ее», как будто он вспоминал о своих руках.
- И еще, - добавил Рики. - Сестры Дедэм утверждали, что он твердил что-то похожее на «пчелы, пчелы». Но это длилось недолго. Он умер через несколько дней. Ева Галли не пришла на его похороны. Полгорода было на Плэзант-Хилл, но не невеста покойного. Это вызвало у всех осуждение.
- Женщины хором принялись поносить ее, - сказал Сирс. - Они говорили, что она довели Стрингера до смерти. Конечно, у половины из них были дочери, которых они хотели бы выдать замуж за Стрингера. Они утверждали, что он узнал что-то о ней - брошенный муж или внебрачный ребенок. Они сравнивали ее с Иезавелью.
- Мы не знали, что делать, - сказал Рики. - Мы боялись навещать ее. Утешать ее должны были наши родители, а не мы. Она не показывалась, и можно было подумать, что она вернулась в Нью-Йорк. Но нам очень не хватало ее.
- Только тогда мы поняли, что потеряли, - сказал Сирс. - Идеал, романтическую дружбу, какой у нас никогда больше не было.
- Сирс прав. И мы стали идеализировать ее еще больше. Она представлялась нам эмблемой печали, разбитого сердца. Мы послали ей соболезнование и были готовы пройти сквозь огонь, чтобы увидеть ее. Сквозь огонь, но не сквозь железный занавес отчуждения, который окружал ее.
- И тут она сама пришла к нам, - сказал Сирс. - Туда, где тогда жил ваш дядя. Эдвард один имел свой дом, и мы собирались там поболтать и выпить.
- И поговорить о ней. Знаете эти стихи Эрнеста Доусона: «Я верен останусь тебе, Кинара!». Льюис где-то раскопал их и читал нам. «Ушедшая бледность лилий» и все такое. Это пронзало нас, как ножом. «Сильней музыки и пьяней вина». Что за идиоты! И вот, представьте, она сама приходит к нам.
- И какая, - вставил Сирс. - Она ворвалась, как тайфун. Мы просто испугались.
- Она сказала, что ей одиноко. Сказала, что устала от этого проклятого города с его лицемерием. Ей хочется выпить и потанцевать, и плевать она хотела на всех. И она проклинает этот город, и если мы мужчины, а не сосунки, то мы тоже пошлем его к черту.
- Мы не могли сказать ни слова, - сказал Сирс. - Она, наша богиня, ругалась, как матрос, и вела себя.., да, как шлюха. «Сильней музыки и пьяней вина». Вот это мы и получили. У Эдварда был граммофон и пластинки, и она заставила нас поставить самый громкий джаз. Мы никогда не ожидали такого от нее - она крикнула Джону: «Потанцуй-ка со мной, маленький лягушонок!» - и он так испугался, что не смел до нее дотронуться. Ее глаза метали искры.
- Я думаю, ее главным чувством тогда была ненависть, - сказал Рики. - К нам, к городу, к Стрингеру. Настоящий циклон ненависти. Она поцеловала Льюиса, когда они танцевали, и он прямо подпрыгнул, как будто она его обожгла. Он отскочил от нее, и тогда она стала танцевать с Эдвардом. Эдвард всегда был смелее нас, но тогда и он потерялся - наш рай рушился буквально на глазах. Она была ужасна, как одержимая демоном. «Вы что, сосунки, боитесь выпить?» подзуживала она нас, и мы быстро напились.
- Это невозможно описать, - сказал Сирс. - Я знаю, к чему она вела дело, а мы были слишком невинны, чтобы сопротивляться. И больше всего она пыталась обольстить Льюиса. Он был совсем мальчиком. Может, он и целовался с кем-нибудь, но не более того. И он, конечно, любил Еву больше всех нас - ведь именно он нашел это стихотворение Доусона. И именно поэтому ее ненависть в тот вечер больше всего шокировала его.
- И она знала это. Она оттолкнула Эдварда и устремилась к Льюису, а он просто оцепенел от страха. Как будто это делал его мать.
- Мать? - переспросил Сирс. - Да, может быть. Во всяком случае, это соответствует глубине его иллюзий в отношении нее, - наших иллюзий. Ева обняла его, просто обвила руками, и стала целовать. Было похоже, что она поедает его лицо. Вообразите - вся эта ненависть входит в ваш рот и режет, как лезвие. Когда она откинула голову, лицо Льюиса было все в помаде, похожей на кровь.
Эдвард подошел к ней и сказал: «Успокойтесь,, мисс Галли», - или что-то вроде того. Она прямо зашипела на него. «Ты хочешь меня, Эдвард? - спросила она. - Потерпи, он первый. Ведь мой Льюис такой красавчик».
- И потом она повернулась ко мне и сказала: «И ты, Рики, получишь свое. И ты, Сирс. Вы все. Но сперва я хочу Льюиса. Хочу показать ему то, что видел несчастный Стрингер Дедэм, когда заглянул в мое окно», - и она стала расстегивать блузку.
- Пожалуйста, мисс Галли, - сказал Эдвард, но она велела ему заткнуться и скинула блузку. Она не носила лифчика, и ее груди были маленькие и крепкие, как два яблока. Она выглядела необычайно соблазнительно. «Ну бедный мой Льюис, что ты теперь будешь делать?» - и она снова принялась поедать его лицо.
- Мы подумали, что знаем, что увидел Стрингер, заглянув к ней в окно, - сказал Рики. - Что она занималась любовью с другим. И мы испытали ужасное разочарование, глядя на ее наготу и на то, что она делала с Льюисом. Наконец мы с Сирсом взяли ее за плечи и оторвали от Льюиса. Тогда она стала в самом деле мерзко ругаться: «Вы что, подождать не можете, сопляки, так вас растак» и все такое прочее. Тут она принялась расстегивать юбку. Эдвард чуть не плакал. «Ева, - сказал он, - пожалуйста, не надо». Но она сняла юбку и сказала: «Что, трусы, боитесь увидеть меня настоящей?» - Она скинула исподнее, - сказал Сирс, - и потянулась к вашему дяде. Сказала ему: «Пожалуй, я откушу от тебя кусок, малыш Эдвард», - и потянулась к нему, к его шее. И вот тогда Льюис ее ударил.
- Сильно ударил, - сказал Рики, - и она в ответ ударила его еще сильнее. Звук был, как выстрел из ружья. Я, Джон и Сирс ничего не могли сделать, мы просто окаменели.
- А это могло бы остановить Льюиса. Но мы стояли, как оловянные солдатики, и смотрели. А он пролетел через всю комнату, как аэроплан, из глаз его текли слезы и он ударил ее ногой, как в футболе. Они упали вместе, и Ева так и не встала.
- Она ударилась головой об угол камина, - сказал Рики. - Льюис долго не мог прийти в себя, но даже он заметил, что изо рта у нее течет кровь.
- Вот так это и случилось. Она умерла. Лежала там, мертвая и обнаженная, а мы стояли вокруг, как зомби. Льюиса стошнило на пол, а остальные были близки к этому. Мы не могли поверить в то, что случилось. Мы долго молчали, и наконец Льюис сказал: «Нужно вызвать полицию».
- «Нет, - возразил Эдвард. - Тогда нас всех посадят за убийство».
Сирс и я пытались доказать, что это не умышленное убийство, но Эдвард сказал, что это ничего не меняет. Джон пощупал ей пульс, но, конечно, она была мертва.
Рики спросил, что нам делать, и Джон сказал: «Есть только одно, что мы можем сделать - спрятать тело так, чтобы его не нашли». Мы смотрели на ее тело и на ее окровавленное лицо и чувствовали, что она нас одолела. Она своей ненавистью как будто провоцировала нас на убийство и добилась своей цели.
- и куда вы дели ее тело? - спросил Дон - В шести-семи милях от города было глубокое болото. Теперь его нет, на его месте построили магазин. Там было футов двадцать глубины.
- Машина Льюиса была на ремонте, - сказал Сирс, - и мы завернули тело в простыню и пошли к Уоррену Скэйлсу просить машину. Мы собирались потом сказать, что разбили ее, и купить ему новую - у нас с Рики хватало на это денег.
- Уоррен Скэйлс - это отец того фермера, который распускает слухи про марсиан?
- Элмер - четвертый ребенок Уоррена. Тогда его еще и в помине не было. Мы нашли Уоррена, взяли у него машину, вернулись и стали выносить ее по лестнице.
- Мы никак не могли запихнуть ее в машину, - продолжал Рики. - Кто-то посоветовал проталкивать ее вперед ногами, и мы уложили ее на заднее сиденье. Простыня сползла с нее, и тут Джон закричал, что она двигается. Эдвард обозвал его дураком и сказал, что он доктор и должен знать, что она не может двигаться.
- И вот мы наконец уселись. Рики и Джон сидели сзади, рядом с телом. Это была кошмарная поездка. Я сидел за рулем, но совершенно не помню, как мы доехали до болота. Кто-то, помнится, показал нам дорогу, и мы свернули на узкую грязную тропинку, ведущую туда.
- Все казалось необыкновенно четким, - сказал Рики. - Каждый лист, каждая травинка, - четким, как иллюстрация в книге. Мы вышли из машины, и все это навалилось на нас. Льюис сказал: «Неужели мы должны сделать это?» Он плакал.
- Машина была ярдах в десяти от болота. Эдвард выключил зажигание и выпрыгнул. Машина медленно поехала.
Они оба сидели молча, глядя друг на друга.
- А потом... - начал Рики, и Сирс кивнул. - Не знаю, как и сказать.
- Мы увидели что-то. Или нам показалось.
- Я знаю, - сказал Дон. - Вы увидели, что она снова жива.
- Точно, - сказал Рики. - Мы увидели в окне машины ее лицо. Она смотрела на нас и усмехалась. Мы чуть не умерли на месте. В следующее мгновение машина рухнула в воду и начала тонуть. Мы подбежали поближе, пытаясь разглядеть ее. Я боялся, что она по-прежнему лежит мертвая у Эдварда, - я знал это. Джон прыгнул в воду, когда машина уже погружалась. Он заглянул в окно и...
- И никого там не увидел, - продолжил Сирс. - Он так сказал.
- Машина так и осталась там. И теперь она там, под тремя тысячами тонн грунта.
- А что-нибудь еще случилось? - спросил Дон. - Попытайтесь вспомнить. Это очень важно.
- Случились две вещи, - сказал Рики. - Но мне нужно еще выпить, - он налил себе виски и залпом выпил. - Джон Джеффри увидел на другой стороне болота рысь. Потом и мы все увидели. Она посмотрела на нас и убежала в лес.
- А что, пятьдесят лет назад здесь водились рыси?
- Нет. Если только севернее. И еще - загорелся дом Евы. Когда мы вернулись, соседи стояли вокруг и смотрели, как добровольцы пытаются потушить пожар.
- Кто-нибудь видел, как это началось?
Сирс покачал головой, и Рики продолжал:
Похоже, загорелось само по себе. Но мы почувствовали себя еще хуже, словно и это была наша вина.
- Один из добровольцев сказал довольно странную вещь. Он видел, что у нас измученный вид, и решил, что мы беспокоимся за соседние дома. Тогда он сказал, что пожар скоро погаснет. И еще сказал, что, похоже, часть дома взорвалась изнутри. И он видел там какие-то странные лучи.
- И еще окна, - сказал Рики. - Они все разбились, но на земле не было осколков - их втянуло внутрь. Во всяком случае, весь второй этаж выгорел, но первого огонь даже не коснулся. Через год или два этот дом купила другая семья, и постепенно про Еву Галли все забыли.
- Кроме нас, - сказал Сирс. - Но и мы не говорили об этом. Когда начались работы на месте того болота, мы пережили неприятное время, но машину так и не нашли. Ее так и закопали там с тем, что было внутри.
- Внутри ничего не было, - сказал Дон. - Ева Галли опять здесь. Она вернулась снова.
- Снова? - переспросил Рики.
- Да. Она вернулась как Анна Мостин. А до этого она была здесь под именем Анны-Вероники Мур, а я знал ее в Калифорнии под именем Альмы Моубли.
- Мисс Мостин? - недоверчиво спросил Сирс.
- Это она убила Эдварда? - спросил Рики.
- Я уверен в этом. Может быть, он увидел то же, что и Стрингер.
- Я не верю, что мисс Мостин имеет с этим что-то общее, - пробормотал Сирс. - Это просто смешно.
- Но что? - спросил Рики. - Что они могли увидеть?
- Как она изменяет облик, - ответил Дон. - И я думаю, она нарочно довела их до смерти. И еще, - он обвел их взглядом, - думаю, она знает, что мы собрались здесь. Потому что наше дело еще не закончено.

Глава 14

- Изменяет облик, - повторил Рики.
- Изменяет облик, - повторил и Сирс, но более недоверчиво. - Так вы утверждаете, что Ева Галли, актриса Эдварда и наша секретарша - одно и то же лицо?
- Не лицо. То же существо. И рысь, которую вы видели у болота, скорее всего, тоже она. Это не человек, Сирс. Когда вы видели ненависть Евы Галли в тот день в квартире моего дяди, то, я думаю, вы видели ее самую подлинную суть. Она явилась, чтобы спровоцировать вас на что-нибудь разрушительное, чтобы лишить вас невинности. Но вы не поддались, и вот теперь она вернулась отомстить вам. И мне. Она бросила меня ради моего брата, но знала, что наступит и моя очередь. И тогда она переловит нас всех одного за другим.
- И что заставило вас поверить в это? - по-прежнему недоверчиво спросил Сирс.
- Во-первых, Питер Берне. Я думаю, вы бы ему тоже поверили. А еще есть книга, которую я нашел в библиотеке. Но главное - Питер. Он пришел сегодня в дом Льюиса, как я уже говорил, - он пересказал им все, что говорил Питер, - смерть Фредди Робинсона, смерть Джима Харди в доме Анны Мостин и, наконец, ужасные события сегодняшнего утра. - Поэтому я не сомневаюсь, что Анна Мостин и есть «благодетельница» Грегори Бэйта. Она оживила Грегори и Фенни - Питер правильно сказал, что они - ее цепные собаки и делают все, что она скажет. Вместе они могут уничтожить весь город, как доктор Заячья лапка в моем романе.
- Они что, пытаются воплотить этот роман в жизнь? - спросил Рики.
- Думаю, что да. Они еще называют себя Ночными сторожами. Это тоже игра, как и эти инициалы - Анна Мостин, Анна-Вероника Мур, Альма Моубли. Она специально хотела, чтобы мы это заметили. Я уверен, что она привела сюда Грегори и Фенни только потому, что Сирс видел их раньше. Или они тогда попались ему из-за того, что она хотела использовать их сейчас. И я не случайно видел Грегори в Калифорнии, когда принял его за человек-волка.
- А кто он на самом деле? - спросил Сирс.
- Видите ли, существа вроде Анны Мостин или Евы Галли стоят за всеми когда-либо рассказанными страшными историями. Не думаю, что эти истории передают их подлинную суть, но они ясно говорят, что их можно уничтожить. Грегори Бэйт скорее похож на оборотня. Или на вампира. Он питается кровью и получил бессмертие, продав душу своей благодетельнице.
Дон взял одну из принесенных книг.
- Это справочник, «Словарь фольклора и мифологии». Тут есть большая статья «Оборотни», написанная профессором Р.Д.Джеймсоном. Вот послушайте: «Хотя документальных подтверждений существования оборотней не имеется, число известий о них из разных частей света измеряется астрономической цифрой». Они встречаются в фольклоре всех народов. Статья занимает три колонки, одна из самых длинных в книге. Боюсь, что она нам мало поможет, потому что не указывает способов, какими можно уничтожить оборотней. Но послушайте, как она кончается: «Конкретные примеры превращения в различных животных скрывают за собой подлинную сущность оборотничества, которое, несомненно, связано с психологическими патологиями. Пока это явление не изучено со всей тщательностью, мы вынуждены заключить, что ничто не есть то, чем оно кажется».
- Аминь, - сказал Рики.
- Чудесно. «Ничто не есть то, чем оно кажется». Эти существа способны убедить вас, что вы сошли с ума. Мы все видели и чувствовали то, что не согласовывалось со здравым смыслом, и отвергали это. Но это случалось на самом деле. Вы видели, что Ева Галли выглядывала из машины, и через миг видели ее в образе рыси.
- А если бы один из нас взял тогда ружье и застрелил рысь? - спросил Сирс. - Что бы случилось?
- Думаю, вы бы увидели нечто удивительное, но что это, сказать не могу. Может быть, она бы умерла. Может, превратилась бы во что-то другое или, от боли, прошла бы целую серию превращений. А может, пули ее вообще не берут.
- Слишком много «может быть».
- Это все, что мы имеем.
- Если принять вашу теорию.
- Если у вас есть лучшая, изложите ее. Но теперь мы знаем, что случилось с Фредди Робинсоном и Джимом Харди. И еще - я навел справки о Анне-Веронике Мур. Она явилась из ниоткуда. Никто не знал о ней ничего до того дня, когда она поступила в актерский кружок. Она просто возникла там, у двери, зная, что ею заинтересуется Эдвард Вандерли.
- Если это так, то эти.., существа еще опаснее, - заметил Сирс. - Они умны.
- Да, они умны и не прочь пошутить. И любят, как индейский Маниту, выставлять себя напоказ. Вот вторая книга, которую я разыскал: «Я прошел этот путь» Роберта Моубли. Это художник, которого Альма называла своим отцом. Я жалею, что раньше не разыскал его автобиографию. Теперь я думаю, что, назвав себя его фамилией, она хотела указать на свое предыдущее появление. Четвертая глава называется «Тучи сгустились», и, хотя книга не очень хорошо написана, я хочу зачитать вам пару отрывков.
Дон открыл книгу на заложенной странице.
- «Даже в такой удачно сложившейся жизни, как моя, были темные периоды, полные неизбывной печали. Таким был 8 год; я пережил его и сохранил душевное здоровье только всецело отдавшись моей работе. Зная мои предыдущие светлые акварели и формалистические опыты, люди часто спрашивали меня, что так изменило мой стиль в так называемый «сверхъестественный период». Я могу лишь сказать, что это сделали смятение эмоций и полная неустойчивость моего ума, ставшие результатом нескольких печальных событий.
Первым из них была смерть моей матери, Джессики Остуд-Моубли, чьи мудрые советы...» - Здесь я перелистаю пару страниц, - предупредил Дон и продолжал - «Второй, еще более страшной потерей, было самоубийство на восемнадцатом году жизни моего старшего сына Шелби.
Я опишу здесь лишь те обстоятельства его смерти, которые непосредственно повлияли на изменения в моем творчестве, и должен заметить, что Шелби был веселым, живым и очень чутким мальчиком, и лишь страшный шок, вызванный прикосновением какого-то невообразимого зла, мог вызвать такой его конец.
Вскоре после смерти матери дом рядом с нами купила богатая, красивая дама лет сорока, вся семья которой состояла из четырнадцатилетней племянницы, за которой она ухаживала после смерти родителей. Миссис Флоренс де Пейсер была очаровательной женщиной с европейским воспитанием, и мы быстро завели с ней знакомство. Она разбиралась в живописи и знала даже мои работы, хотя, конечно, они никак не шли в сравнение с висевшими у нее полотнами французских символистов. При всей привлекательности миссис де Пейсер украшением дома была ее племянница, Ами Монктон - иногда мне кажется, что она была самой красивой женщиной, какую я видел в жизни. Каждое ее движение было наполнено непередаваемой спокойной грацией. Ами часто гостила у нас в доме, и оба моих сына были без ума от нее».
- Вот оно, - сказал Дон. - Четырнадцатилетняя Альма Моубли на воспитании у миссис де Пейсер. Бедный Моубли не знал, кого он принимает у себя в доме. Слушайте дальше: «Хотя Ами была одного возраста с моим младшим, Уитни, именно Шелби с его впечатлительностью стал ближе к ней. Тогда я думал, что он общается с ней просто из вежливости, и даже когда признаки его влюбленности стали заметны (бедный Шелби краснел, когда при нем произносили имя девочки), я не подозревал, что дело зашло так далеко. На деле мне было приятно наблюдать их рядом, и я не, очень удивился, когда Шелби под большим секретом сообщил мне, что, когда Ами будет 18, а ему 22, они поженятся.
Через несколько месяцев я заметил ухудшение здоровья и внешнего вида Шелби. Он забросил друзей и почти все время проводил с Ами и миссис де Пейсер, а также с их слугой - зловещим типом, похожим на итальянца, по имени Грегорио. Он был мне подозрителен, и я сказал об этом миссис де Пейсер, на что получил ответ, что она знает его и его семью много лет и что он прекрасный шофер.
В последние две недели жизни мой сын сильно осунулся и стал чрезвычайно скрытен. Я впервые в жизни проявил суровость и запретил ему ходить в дом де Пейсер. Я решил, что шофер Грегорио давал ему пробовать наркотики, быть может, марихуану, которая уже тогда была обычной в Новом Орлеане. Может быть, они соединяли это с креольским мистицизмом - обычным спутником марихуаны.
Результаты оказались трагическими. Шелби игнорировал мое запрещение и продолжал бывать у миссис де Пейсер; в последний день августа он вернулся домой, взял мой револьвер из спальни и выстрелил себе в висок. Я работал у себя в студии и первым услышал выстрел.
Я был в шоке и, вместо того, чтобы вызвать полицию или «скорую помощь», перебежал дорогу и посмотрел на дом миссис де Пейсер. То, что я увидел, заставило меня лишиться сознания.
В верхнем окне дома стоял шофер Грегорио и улыбался мне с выражением сатанинской злобы на лице. Я пытался закричать и не мог. Внизу я увидел нечто худшее. Возле дома стояла Ами Монктон и тоже смотрела на меня, но спокойно, без всякого выражения. Ее ноги не касались земли. Она будто парила в воздухе. Я закрыл руками лицо и впал в непродолжительное забытье. Когда я очнулся, их уже не было.
Миссис де Пейсер и Ами послали цветы на похороны Шелби и сразу же уехали в Калифорнию. Хотя я уверен, что то, что я видел в день смерти Шелби, было галлюцинацией, я сжег эти цветы. После этих событий и появились мои картины «сверхъестественного периода», о которых я сейчас и пишу».
Дон посмотрел на Рики и Сирса.
- Я сам прочитал это только сегодня. Видите, что я подразумевал, когда я говорил, что они любят выставлять себя напоказ? Они хотят, чтобы их жертвы знали или хотя бы подозревали, с кем имеют дело. Роберт Моубли пережил шок и создал свои лучшие полотна; Альма хотела, чтобы я знал это, и специально рассказывала мне про Новый Орлеан и Флоренс де Пейсер. Она убила того мальчика, как моего брата.
- А почему она до сих пор не убила нас? - спросил Сирс. - У нее были все возможности. Я даже сейчас не верю в то, что вы нам рассказали, но, если даже это так, почему она ждет? Почему мы трое еще живы?
Рики откашлялся.
- Актриса Эдварда сказала Стелле, что я хороший враг. Теперь я понимаю. Она хочет, чтобы мы наконец поняли, кто нам противостоит.
- Мы поняли, - сказал Дон.
- У вас есть план?
- Нет, только кое-какие идеи. Я сейчас вернусь в отель, соберу вещи и перееду сюда. Может быть, в записях моего дяди мне встретится необходимая информация. И еще я хочу проникнуть в дом Анны Мостин. Надеюсь, вы пойдете со мной. Там мы можем что-нибудь найти. Не думаю, что они будут нас там ждать. Они знают, что туда мы придем в первую очередь.
Дон посмотрел на Сирса и Рики.
- И еще одно. Сирс спрашивал, что было бы, если бы вы застрелили рысь. Так вот, на этот раз мы сделаем это. Застрелим рысь, чего бы это ни стоило.
Сирс Джеймс проворчал что-то неразборчивое. Рики спросил:
- Так вы думаете, мы трое с Питером Бернсом сможем положить этому конец?
- Вряд ли, - ответил за Дона Сирс. - Но в конце концов, за этим мы его и пригласили.
- Может скажем кому-нибудь? - спросил Рики. - Попытаемся убедить Хардести?
- Тогда мы кончим психушкой, - сказал Сирс.
- Пускай думают, что это марсиане. Сирс прав. Но я скажу вам еще одно.
- Что?
- Держу пари, что ваша секретарша завтра не выйдет на работу.
Когда старики ушли, Дон подбросил дров в камин и сел на диван. Пока за окном падал снег и завывал ветер, он вспомнил теплую ночь, запах горящих листьев, чириканье воробьев и бледное любимое лицо, глядящее на него сияющими глазами. И обнаженную девушку, смотрящую в темное окно и произносящую слова, которые он теперь понял: «Ты дух». Ты, Дональд. Именно ты. Это и случается во всех историях с привидениями.

II

ГОРОД В ОСАДЕ

Нарцисс плакал, глядя на свое отражение в воде.
Друг спросил, почему он плачет, и Нарцисс ответил:
«Я плачу оттого, что потерял невинность».
Друг сказал:
«Ты мог бы найти причину и получше».

Глава 1

В Милберне декабрь, близится Рождество. У города долгая память, и этот месяц всегда связан с определенными вещами - с конфетами из кленового сахара, с катанием на коньках по замерзшей реке, с елками в витринах магазинов. В декабре, под несколькими дюймами снега, Милберн всегда выглядит празднично, немного сказочным. На площади всегда ставят большую елку, и Элинор Харди украшает фасад отеля разноцветными огоньками. Дети водят хороводы вокруг Санта-Клауса в универсальном магазине, и только взрослые замечают, что Санта-Клаус выглядит и пахнет, как Омар Норрис (декабрь примирял Омара не только с женой, но и с собой - он прекращал пить до конца праздников). Hopберт Клайд, как и его отец, выводил за город старые сани, чтобы все дети могли узнать, как звенят настоящие серебряные колокольчики, и испытать, каково мчаться за -парой добрых коней в искристом облаке снежной пыли. А Элмер Скэйлс, как его отец, открывал ворота и пускал детей и взрослых скатываться на санках и лыжах с холма, стоящего на границе его владений. Многие жарили каштаны, а милбернские хозяйки оживленно обменивались рецептами рождественских блюд. Мясников заваливали заказами на двадцатифунтовых индеек. Школьники клеили на окна елочки и снежинки из цветной бумаги, а Хэмфри Стэлледж увешивал свой бар красными и зелеными лампочками. Старшие забросили уроки за игрой в хоккей и думами о пластинках, которые купят на праздничные презенты от дядь и теть. Кивани и Ротари-клуб устраивали в бильярдной отеля Арчера собрания с барменами, специально привезенными из Бингемтона, и со сбором денег на благотворительные цели.
В этом году еще были и собрания, и елки, но Милберн стал другим. Люди, встречаясь в магазине, говорили не: «Как здорово, столько снега на Рождество», - а: «Надеюсь, нас не засыплет совсем». Омар Норрис все дни проводил за уборкой снега и даже не вынимал свой наряд Санта-Клауса. Хардести с помощниками водрузили на площади громадную елку, но Элинор Харди не стала украшать отель, и вообще у нее был такой вид, что редкие туристы предпочитали останавливаться где-нибудь в другом месте. И Норберт Клайд в первый раз не вывез из сарая свои сани: с тех пор, как он увидел возле дома странное существо, он впал в какую-то апатию. Он сидел у Хэмфри и разглагольствовал, что властям лень оторвать задницы от стульев и что будь люди поумней, они присмотрелись бы к Элмеру Скэйлсу, который не открывает ворот, а продолжает сидеть по ночам у окна с ружьем на коленях. Его дети катались с холма одни, но это было не то. Снег падал днем и ночью.
В середине месяца закрылись школы; в высшей школе вышла из строя система отопления, а инженер из Бингемтона не мог пробраться в город. Начальная школа просто не могла собрать учеников; после того, как школьный автобус дважды застревал в снегу, многие родители перестали отпускать детей из дома. Люди возраста Рики или Сирса вспоминали суровые зимы 6-го и 7-го, когда замерзал даже бензин в бензобаках и некоторые замерзли до смерти, в том числе и Виола Фредериксон с ее каштановыми волосами и экзотическим лицом.
Милберн в этом декабре походил уже не на деревню на рождественской открытке, а на город в осаде. Лошади сестер Дедэм, всеми забытые, околели от голода в своих стойлах. Люди же все больше сидели по домам. Филипп Нейглер, один из недавних жителей города, зверски избил свою жену после того, как сломалась его машина. Ронни Байрем, племянник Харлана Баутца, отставной моряк, сломал нос какому-то человеку в баре в ответ на совершенно безобидную реплику. Двое юнцов, Билли Байрем (брат Ронни) и Энтони Ортега, избили у кинотеатра мальчишку, который разговаривал во время фильма «Ночь живых мертвецов». Все молодые пары, запершись в домах, ругались из-за детей, из-за денег, из-за того, какую программу смотреть по телевизору. Священник пресвитерианской церкви Святого Духа, где когда-то служил отец Льюиса, однажды всю ночь просидел в храме, плакал и молился, потому что ему показалось, что он теряет рассудок - он видел в окно младенца Иисуса в лохмотьях, который взывал к нему и просил выйти.
А в магазине «Лавр» Рада Флэглер вцепилась в волосы Битси Андервуд из-за последних трех банок тыквенного пюре; машины не могли подвести заказы и продукты поступали с перебоями. В Холлоу безработный бармен Джим Блазек зарезал мулата-повара по имени Вашингтон де Соуза из-за того, что бритый парень, одетый, как моряк, сказал ему, что де Соуза спал с его женой.
За шестьдесят два дня, с 1 декабря по 31 января, в городе естественной смертью умерли десять человек: Джордж Флейшнер (62), сердечный приступ; Уйти Рудд (70), недоедание; Гэбриел Фиш (58), разрыв сердца; Омар Норрис (61), разрыв сердца; Мэрион Лесаж (73), удар; Этель Берт (76), болезнь Ходжкина; Дилан Гриф-фен (5 месяцев), переохлаждение; Харлан Баутц (55), сердечный приступ; Нетти Дедэм (81), удар; Пенни Дрэгер (18), шок. Большинство из этих смертей пришлось на период самых сильных снегопадов, и тела умерших складывали в камерах тюрьмы - машина из морга не могла пробиться в Милберн.
Город замер, прекратилось даже катание на коньках. Сперва дети и подростки еще выходили на лед замерзшей реки: они, конечно, вряд ли заметили смерть семерых стариков и старух, но другая потеря не могла пройти незамеченной. Раньше лучше всех на льду выглядели Джим Харди и Пенни Дрэгер. Питер Берне тоже был неплох, но в этом году и он не выходил кататься на коньках. Пенни тоже не было видно, и остальные, устав каждое утро очищать лед от выпавшего за ночь снега, оставили это занятие. Джим Харди не возвращался, и все больше людей думали, что он совсем не в Нью-Йорке.
Однажды утром Билл Уэбб достал из чулана свою старую хоккейную клюшку, вышел к реке и тупо уставился на двухфутовый слой снега. Хоккей в эту зиму тоже умер.

Предыдущая страница 22 Следующая страница


23 Питер Страуб

Кларк Маллиген так и не достал из коробки новые диснеевские мультфильмы, а всю зиму крутил фильмы ужасов.
По вечерам в «Риальто» ходили по два-три зрителя, а иногда он сидел и смотрел «Ночь живых Мертвецов» в одиночку. По субботам зрителей было больше - в основном, школьников, которые смотрели этот фильм не первый раз. Скоро он начал пускать их бесплатно и нес убытки, но это было лучше, чем сидеть дома. Как-то он вышел из своей будки и увидел Пенни Дрэгер рядом с высоким наголо выбритым мужчиной в темных очках. Тот улыбнулся Кларку волчьим оскалом, и он поспешно вернулся в операторскую, смертельно испугавшись.
Многие горожане впервые видели такую злую погоду - казалось, она так и ждет случая убить их. Если не сбивать снег с крыш, они грозили обвалиться и превратить дом в вымороженную скорлупу, непригодную для жилья; ветер завывал вокруг домов, забирался в машины, свистел в ушах, пытаясь добраться до редких прохожих и повалить их в сугроб. А после того как Уолт Хардести опознал тела Джима Харди и Кристины Берне и все узнали, в каком состоянии их нашли, горожане вообще почти перестали выходить из домов, предпочитая смотреть телевизор и гадать, какой зверь задрал красавца Льюиса Бенедикта. Город закрылся, заперся и не желал ничего знать. Только четверо его жителей понимали, что имеют дело с врагом, куда более опасным, чем плохая погода.

Сентиментальное путешествие

Глава 2

- Судя по новостям, в Буффало еще хуже, - сказал Рики, скорее для того, чтобы просто что-то сказать. Сирс вел машину в своем стиле: от дома Эдварда, где они подобрали Дона, они ехали со скоростью пятнадцать миль в час. На каждом повороте он отчаянно гудел, хотя прохожих почти не попадалось.
- Хватит болтать, Рики, - сказал он, в очередной раз нажимая гудок и поворачивая на север от Уит-роу.
- Что ты гудишь, все равно никого нет.
- Когда кто-нибудь выскочит, будет уже поздно.
Дон сидел сзади, моля о том, чтобы светофор на другом конце площади зажег зеленый свет, когда Сирс подъедет к нему - иначе они потеряют еще немного времени. Зеленые огни вспыхнули у них перед носом, и длинная машина, как галеон, всплыла на Мэйн-стрит.
Даже с включенными фарами они видели только светофоры и праздничные огни на елке. Все остальное тонуло в зыбкой белизне. Несколько встречных машин, которые Сирс встречал оглушительным гудением, напоминали больших бесформенных животных.
- И что мы там будем делать? - спросил Сирс.
- Просто посмотрим. Это может оказаться полезным, - Рики посмотрел на Дона, и тот кивнул. - Думаю, ее там нет.
- Ты взял оружие?
- У меня его нет. А ты?
Рики показал кухонный нож.
- Глупо, я знаю, но...
Дон не думал, что это так уж глупо - он пожалел, что не взял с собой нож, раз уж нет огнемета с парочкой гранат.
- Интересно, о чем вы сейчас думаете? - спросил Сирс.
- Я? - встрепенулся Дон.
- Да-да.
- Я вспомнил окончание школы. Когда мы выбирали колледж, учителя много говорили нам о Востоке. Для школы считалось престижным, если ее выпускники уезжали учиться в Гарвард, или Принстон, или даже Корнелл. Эти названия произносили так, как мусульмане произносят «Мекка». И вот мы здесь.
- Так вы тоже уехали на Восток?
- Нет. Я жил в Калифорнии, где верят в мистицизм. Они не сжигают ведьм, а приглашают их на телевидение.
- Омар не проезжал по Монтгомери-стрит, - сказал Сирс; Дон повернулся к окну и увидел, что они уже доехали до улицы, где жила Анна Мостин. Сирс был прав. На Мэйпл, где они ехали, снег был всего в два дюйма глубиной - белая река меж двух высоких берегов. На Монтгомери сугробы были глубиной не менее четырех футов.
Сирс выключил зажигание.
- Дальше мы не проедем.
Они вышли на улицу. Сирс поднял свой меховой воротник и вздохнул.
- Подумать только, я боялся лезть в снег глубиной три дюйма над полем нашего Виргилия.
- Как не хочется снова лезть в этот дом, - сказал Рики.
Они могли видеть его за снежной завесой.
- Никогда раньше не вламывался в дом, - сказал Сирс. - Как вы хотите туда проникнуть?
- Питер сказал, что Джим Харди разбил стекло на задней двери. Все, что нужно - влезть туда и открыть дверь.
- А если они нас там поджидают?
- Тогда будет драчка похлеще, чем у сержанта Йорка, - сказал Рики. - Вы помните сержанта Йорка, Дон?
- Я не помню даже Оди Мерфи.
Пошли, - Дон шагнул в снег. Его лоб был таким холодным, будто к нему приложили кусок железа. Рики двинулся за ним; последним шел Сирс, пыхтя, как кит.
Снег доходил им до колен. Дон понял, что старики ждут, чтобы он начал первым, и решительно направился к Дому Анны Мостин. Они дошли туда только через двадцать минут. Потом стояли у фасада и смотрели, не решаясь войти.
- Внутри по крайней мере теплее, - сказал Дон.
- И все же не хочется туда входить, - очень тихо повторил Рики.
- Ты уже говорил это, - проворчал Сирс. - Что, назад?
- Да.
Дон снова пошел вперед, слыша сзади пыхтение Рики, продирающегося через снег, который здесь был еще глубже. Как Джим Харди и Питер Берне, они остановились, заглянули в боковое окно и увидели пустую темную комнату.
Сзади Дон быстро обнаружил разбитое стекло, влез в него при помощи Рики с Сирсом и открыл дверь кухни.
- Пошли скорее, - тяжело дыша, потребовал Сирс. - Мне холодно.
Это было одно из самых храбрых заявлений, которые Дон слышал. Необходимо было проявить ответную храбрость. Он толкнул дверь.
- Ну вот, мы снова здесь, - сказал Рики. - Через пятьдесят лет. Давайте не расходиться.
- Боишься, Рики? - осведомился Сирс, стряхивая снег с ботинок. - Лично я не поверю в здешних духов, пока не увижу сам. Вы можете пойти наверх, а я посмотрю внизу.
- Ладно, - сказал Дон. - Я тоже удивлюсь, если мы кого-нибудь тут найдем. Давайте начнем.
Сирс на этот раз шел впереди.
- Давайте, давайте. Чем раньше мы закончим и выберемся отсюда, тем лучше.
Дон уже был на лестнице, но Рики повернулся и взглянул на Сирса:
- Если что-нибудь увидишь, кричи.

Глава 3

Дон и Рики поднимались по лестнице.
- Здесь все не то, - сказал Рики. - Тогда все было просто прекрасно. Внизу и наверху, где была ее комната.
- У Альмы тоже было очень красиво, - сказал Дон. Они слышали внизу шаги Сирса. Рики вдруг изменился в лице.
- Что с вами?
- Ничего.
- Скажите. У вас все лицо перекосилось.
- Я вспомнил. Этот дом снился нам в страшных снах. Голые стены, пустые комнаты и кто-то ходит внизу. Как сейчас Сирс. А мы были в спальне наверху, - он указал на потолок. - Надо пойти туда. Я должен увидеть эту комнату. Может, это остановит кошмары.
- Я с вами.
Когда они дошли до площадки, Рики опять остановился.
- А Питер не говорил, где... - он показал на темное пятно на стене.
- Где Бэйт убил Джима Харди? - докончил Дон. - Давайте не задерживаться, прошу вас.
- Слушайте, давайте, я пойду наверх, а вы осмотрите комнаты на этом этаже? Так будет быстрее. Я тоже хочу поскорее выбраться отсюда. Если я что-то найду, я вас позову.
Дон кивнул и направился к старой спальне Евы Галли.
Там было пусто и темно; потом послышался шум невидимой толпы, шепот, шелест бумаг. Дон нерешительно шагнул вглубь комнаты, и дверь за ним с треском захлопнулась.
- Рики? - он знал, что его голос не громче, чем этот шепот вокруг. Стало светлее, стены исчезли, и Дон увидел, что находится в гораздо большей комнате. Холодные губы коснулись его уха и чей-то голос произнес: «Добро пожаловать». Он молниеносно развернулся туда и нанес удар. Кулак просвистел в воздухе.
В ответ кто-то пнул его, и он упал на четвереньки. Руки нащупали ковер, а глаза увидели его цвет - темно-синий. Стало совсем светло. Дон поднял голову и увидел седого человека в пуловере под цвет ковра и в черных блестящих тапочках. Человек благодушно улыбнулся и протянул ему руку; сзади передвигались еще какие-то люди. Дон понял, кто это.
- Упал, Дон? Вставай. Рад тебя видеть. Мы все тебя ждем.
- Я знаю вас. Вы Роберт Моубли.
- Конечно. Ты читал мои мемуары. Хотя я не согласен с твоими оценками моего стиля, но ничего. Можешь не извиняться.
Дон осмотрел комнату: большой зал с натертым паркетным полом, в конце которого возвышалась небольшая сцена. Бледно-розовые стены уходили высоко, как в церкви. Дверей не было видно. В зале собралось пятьдесят-шестьдесят человек, похоже, на вечеринку, - в глубине размещался маленький бар. Дон увидел Льюиса Бенедикта в куртке хаки и с бутылкой пива. Он говорил с пожилым мужчиной в сером костюме, с трагическим выражением глаз - должно быть, доктором Джеффри.
- Здесь должен быть ваш сын, - сказал Дон.
- Джеффри?
Конечно. Вон он, - он указал на мальчика в толпе, который в ответ улыбнулся им. - Мы собрались здесь по важному поводу.
- И ждете меня?
- О, Дональд, без тебя вообще ничего бы не состоялось.
- Я сейчас уйду.
- Ну что ты! Ты просто обязан посмотреть это шоу. И не бойся, никто здесь не причинит тебе вреда. Это же чистое развлечение.
- Идите к черту. Это все она нагородила.
- Кто? Ами Монктон?
Бросьте, она всего-навсего ребенок. Ты даже...
Но Дон уже шел к стене.
- Зря ты это, мой мальчик, - крикнул вслед ему Моубли. - Ты все равно останешься с нами до конца.
Дон ощупывал руками стену, пока все находящиеся в зале смотрели на него. Стена была покрыта чем-то вроде материи, но под ней чувствовалась твердая и холодная поверхность, похожая на железо. Он провел по стене рукой - никаких углублений, никаких скрытых дверей.
Невидимые огни померкли. Двое мужчин подхватили его за локти и потащили на сцену, освещенную единственным лучом света. Там стояла доска с наклеенными плакатами. Один из них гласят:
ПРЕЗЕНТАЦИЯ ФИРМЫ «ЗАЯЧЬЯ ЛАПКА И ДЕ ПЕЙСЕР» Невидимая рука перевернула плакат.
КРАТКОЕ ВСТУПИТЕЛЬНОЕ СЛОВО НАШЕГО СПОНСОРА Занавес отдернулся, открыв экран телевизора, на котором стали появляться цветные изображения. Потом картинка вдруг вышла из экрана, и он увидел Монтгомери-стрит как бы сверху, с крыши дома Анны Мостин. По улице пробирались он, Сирс Джеймс и Рики Готорн. Потом их лица крупным планом: обледенелые брови, красные щеки. Они походили на солдат неведомой арктической войны. Было видно, что Рики сильно замерз - там, у дома. Дон этого не заметил.
Потом он лез через разбитое стекло. Потом они втроем ходили по дому. Потом Дон и Рики поднимались по лестнице, и Рики указал на кровавое пятно, его лицо исказилось болью. Потом они разделились, и камера показала Дона, открывающего дверь в спальню.
Дон смотрел, как Рики поднимается по ступенькам, проходит по коврику и входит в первую дверь.
Вот он внутри - камера разглядывает его, как затаившийся зверь. Он раскрывает рот, и глаза его расширяются - это комната кошмара. Потом камера или то, что на ней, прыгает. Две руки хватают Рики за горло, он борется, но руки душат его, и Рики умирает, не по-телевизионному, а по-настоящему, некрасиво: его спина выгибается, из носа и рта течет жидкость, лицо начинает чернеть.
«Питер Берне говорил, что они могут заставить вас видеть всякие вещи, - подумал Дон, - что они сейчас и делают...»
Рики Готорн умер на его глазах, на цветном телеэкране.

Глава 4

Рики заставил себя открыть дверь в первую спальню наверху. Лучше бы он сидел дома со Стеллой - она потрясена смертью Льюиса, но еще не знала об истории Питера Бернса.
«Может, сейчас все кончится», - подумал он и переступил порог.
Он застыл на месте, даже дыхание замерло у него на губах. Это была комната из его сна, и каждый атом в ней был наполнен страхами и мучениями членов Клуба Чепухи. Здесь они потели и холодели от ужаса, на этой постели каждый из них бился, не в силах двинуться с места. Комната ждала их смерти, она была эмблемой смерти и ее символом.
Он вспомнил, что Сирс спускается в подвал. Но сейчас из подвала не лезло никакое страшилище и на кровати не лежал потный испуганный Рики Готорн. Он медленно повернулся.
Опять никого. Только маленькое зеркальце на стене.
(«Свет мой, зеркальце, скажи.., кто на свете всех страшнее?») Рики подошел к зеркалу. Повешенное напротив окна, оно отражало кусок серого неба, с которого сыпались хлопья снега.
Когда он приблизился, его лица коснулся легкий ветерок. Потом он почувствовал на щеке что-то мокрое. Снег.
Но это было не просто окно на улицу, и он сейчас же в этом убедился.
Перед ним возникло знакомое лицо. Это был Элмер Скэйлс, прыгающий по сугробам с ружьем в руках. Он был весь в крови, лицо с оттопыренными ушами исхудало до состояния черепа, но что-то в его глазах заставило Рики подумать: «Ну вот, он увидел что-то прекрасное, он всегда этого хотел». Элмер дико закричал что-то, поднял ружье и выпалил во что-то маленькое, застывшее на окровавленном снегу...
Потом Элмер и его жертва исчезли и он увидел спину Льюиса. Перед ним стояла нагая женщина, одними губами выговаривая слова: «Писание, ты видишь Писание в этом болоте, Льюис?» Женщина была незнакомой, но Рики видел желание на ее мертвом лице и понял, что это жена Льюиса. Он попытался отвернуться, но не смог.
Потом женщина потянулась к Льюису и все исчезло. Рики увидел Питера Бернса в каком-то здании, которое он не мог узнать. Над ним навис человеко-волк, улыбаясь своими ужасными зубами. На этот раз видение не расплывалось, и Рики ясно видел, как чудовище схватило оцепеневшего Питера, перегрызло ему горло и начало пировать.

Глава 5

Сирс Джеймс изучил нижние комнаты и ничего не нашел; он подумал, что и в остальной части дома ничего нет. Только в одной комнате стоял пустой чемодан. Он вернулся в холл, услышал, как Дон бесцельно бродит наверху, и заглянул на кухню. По полу тянулись их собственные мокрые следы. На столе стоял стакан с водой. Сирс оглядел пустые полки и вышел в холл.
Теперь Дон наверху шарил по стенкам. Ищет тайник, - подумал Сирс и покачал головой. Они все еще живы, и это доказывает, что Ева исчезла и ничего не оставила после себя.
Он открыл дверь в подвал. Деревянные ступени вели в темноту. Сирс повернул выключатель и внизу вспыхнула лампочка. Она освещала только верх лестницы, и Сирс решил, что подвал не использовался.
Он спустился вниз и заглянул в темноту. Похоже на обычный милбернский подвал, футов семи высотой, выложенный бетонными плитами. Вдоль стен стояли старый бак для горячей воды, ржавые умывальники и что-то еще.
Сверху послышался шум и сердце Сирса замерло: ой нервничал гораздо больше, чем хотел показать. Он прислушался, но ничего не услышал.
«Иди сюда, Сирс, и мы поиграем».
Сирс сделал шаг и увидел, как его гигантская тень на стене шагнула следом.
«Иди сюда, Сирс».
Он не слышал этих слов, но подчинялся команде, давящей на его мозг.
«Посмотри, какие игрушки, я для тебя приготовила».
Он шагнул на бетонный пол и почувствовал легкую дрожь удовольствия - не своего.
Сирс осмотрелся, боясь нападения из темноты. Подвал был пуст. Нужно было осмотреть углы и выйти для этого из спасительного круга света.
Он пошел вперед, жалея, что не взял с собой нож. Потом остановился.
- О, Боже, - сказал он.
Навстречу ему, близоруко щурясь, выступил Джон Джеффри.
- Сирс, дружище, - проговорил он голосом, лишенным всякого выражения. - Хорошо, что ты здесь. Они сказали, что ты придешь, но не знал...
- Не подходи ко мне.
- Я видел Милли, - сказал Джон. - И знаешь, она не пустила меня в дом. Но я предупредил ее. В смысле, я просил ее предупредить тебя и других. О чем-то. Не помню...
Он поднял голову и улыбнулся.
- Я вышел. Это ведь говорил тебе Фенни в твоей истории? Да, я вышел, а Милли.., не пустила меня.., ох, - он поднес руку ко лбу. - Ох, Сирс. Это так ужасно. Ты не можешь мне помочь?
Сирс отступал от него, не в силах ничего сказать.
- Пожалуйста. Это так глупо - снова здесь. Они заставили меня ждать тебя тут. Прошу тебя, Сирс, помоги мне. Слава Богу, что ты пришел.
Джеффри вышел на свет, и Сирс увидел его босые ноги и серую пыль, покрывшую его лицо и протянутые к нему руки. Глаза его тоже были покрыты слоем пыли и засохших слез, и Сирс, вспомнив рассказ Питера Бернса о Льюисе, почувствовал скорее жалость, чем страх.
- Да, Джон, - сказал он, и Джеффри, ничего не видя при свете лампочки, повернулся на его голос.
Сирс пошел к нему, в последнюю секунду зажмурив глаза. Его пальцы закололо, послышался странный звон, и, когда он открыл глаза, Джона перед ним не было.
Он споткнулся о ступеньки и упал, больно ударившись. Так вот они, ее игрушки! Он встал, заслоняясь рукой от внезапного нападения. Скоро он понял, почему Джеффри говорил «мы». В углу лежала груда тряпья, странно похожая на тело одной из овец Элмера Скэйлса. Подойдя ближе, он увидел торчащую руку, прядь светлых волос, а потом узнал пальто Кристины Берне.
Тут он наконец закричал, потом, овладев собой, бросился к лестнице и начал громко, уже не стесняясь, звать Дона и Рики.

Глава 6

- Значит, вы их нашли, - сказал Хардести. - Вид у вас не из лучших.
Сирс и Рики сидели на диване в доме Джона Джеффри, Дон расположился в кресле напротив. Шериф в неизменной ковбойской шляпе ходил взад-вперед, пытаясь не показывать своего раздражения. Его мокрые следы на ковре вызывали гневные взгляды Милли Шизн, пока Хардести не отослал ее из комнаты.
- Вы же знаете, - сказал Сирс.
- Знаю. Никогда не видел таких трупов. Даже Фредди Робинсон выглядел лучше. Вы видели когда-нибудь такие, Сирс Джеймс?
Сирс покачал головой.
- Правильно. И никто не видел. А ведь мне придется держать их у себя в тюрьме, пока труповозка их не заберет, и мне, бедному сукиному сыну, придется писать акт опознания. Вам бы это понравилось?
- Это ваша работа, Уолт.
- Черт. Моя работа! Моя работа - найти, кто такое с ними сделал, не так ли? Вы ведь нашли их совершенно случайно? Просто влезли в первый попавшийся дом и немного там порылись? Черт, мне надо бы запереть вас троих в одной камере с ними. Да еще с разорванным на кусочки Льюисом Бенедиктом, с ниггером де Соуза и с малышом Гриффенов который замерз, из-за того, что его родители-хиппи не наскребли денег на отопление. Вот что мне надо сделать, - Хардести, уже не в силах сдерживаться, плюнул в камин.
- Господи, я же живу в этой чертовой тюрьме, почему бы и вам там не пожить?
- Уолт, остыньте, - сказал Сирс.
- Да-да. Если бы не ваши годы, я бы сделал это, будьте уверены.
- Я говорю, Уолт, - терпеливо сказал Сирс, - что если вы на минуту перестанете нас оскорблять, мы скажем, кто убил Джима Харди и миссис Берне. И Льюиса.
- Так говорите, черт возьми!
Воцарилось молчание.
- Ну что же вы?
- Это женщина, называющая себя Анна Мостин.
- Ага. Чудесно. Анна Мостин. Это ее дом, значит, это она. Молодцы. Значит, это она высосала их, как сырые яйца? Чудесно. И кто же их держал, пока она это делала?
- Ей помогал человек, называющий себя Грегори Бэйт или Бентон. А теперь держите себя в руках, Уолт, потому что мы собираемся сказать вам кое-что необычное. Бэйт умер пятьдесят лет назад. А Анна Мостин...
Он прервался. Хардести зажмурил глаза.
Продолжил Рики:
- Шериф, вы были правы.
Помните овец Элмера Скэйлса? Вы еще говорили о других подобных случаях.
Налитые кровью глаза Хардести дрогнули и открылись.
- Это то же самое. Вернее, мы так думаем. Но теперь они убивают людей.
- Так кто она, эта Анна Мостин? - спросил Хардести деревянным голосом. - Призрак? Вампир?
- Что-то вроде этого, - ответил Сирс. - Оборотень. " - И где она сейчас?
- Вот почему мы и пошли в ее дом. Пытались ее найти.
- И все?
- Все.
- Да, никто не может так врать, как столетний адвокат, - Хардести снова плюнул в камин. - Знаете, все, что я могу - это объявить розыск этой Анны Мостин. Вы трое можете охотиться на вампиров сколько душе угодно. И если я найду настоящего убийцу, который жрет где-нибудь гамбургеры с пивом, я вызову вас и рассмеюсь вам в лицо. И все другие тоже будут над вами смеяться. Вы это понимаете?
- Понимаем, Уолт, - сказал Сирс. - И понимаем еще одно.
- Что еще?
- Что вы боитесь, шериф. Но вы не одиноки.

Разговор с Г

Глава 7

- Так ты правда моряк, Г?
- У мм.
- И видел много всяких мест?
- Ага.
- А чего же ты так долго торчишь в Милберне? Где твой корабль?
- Ушел в море.
- А почему ты не хочешь заняться чем-нибудь, а только ходишь в кино?
- Незачем.
- Знаешь, а ты мне нравишься.
- Умм. - Но почему ты никогда не снимаешь очки? - Незачем. - Когда-нибудь я их с тебя сама сниму. - Потом. - Обещаешь? - Обещаю.

Разговор со Стеллой

Предыдущая страница 23 Следующая страница


История с привидениями 24

Глава 8

- Рики, что с нами случилось? Что с Милберном?
- Кое-что нехорошее. Я не хочу тебе сейчас говорить. Подождем, пока все закончится.
- Ты боишься.
- Я боюсь.
- Но и я боюсь оттого, что ты боишься. Ты ведь знаешь, кто убил Льюиса?
-Да.
- Не говори мне, пожалуйста. Никогда не думала, что я такая трусиха. Я буду спрашивать, но, прошу тебя, не говори. Я только хочу знать, когда это кончится.
- Мы с Сирсом и с молодым Вандерли покончим с этим.
- Только бы этот ужасный снег кончился.
- Да. Но он не кончается.
- Рики, я когда-нибудь делала тебе больно? - Стелла поднялась на локте и заглянула мужу в глаза.
- Чаще, чем большинство жен. Но я никогда не хотел никого, кроме тебя.
- Прости меня, Рики. Я не заботилась ни об одном мужчине так, как о тебе. Ты знаешь, я со всем этим покончила.
- Догадываюсь.
- Он был жалкий тип. Только связавшись с ним, я поняла, как много ты для меня значишь. И я его прогнала. Он так кричал! Обзывал меня стервой.
- Иногда ты ей действительно была.
- Иногда. Но знаешь, он ведь сразу после этого наткнулся на тело Льюиса.
- А-а. Я еще удивился, что он там делал.
Они замолчали. Рики обнял жену за плечи, любуясь ее безукоризненным профилем. Интересно, не будь она такой красивой, смог бы он жить с ней так долго? Но к чему думать об этом - тогда она не была бы Стеллой, вот и все. .
- Скажи, дорогой, какую женщину ты мог бы еще так любить?
Рики засмеялся, и они смеялись еще довольно долго.

Глава 9

Тянулись неподвижные дни; Милберн застыл под слоем снега. Омар Норрис, с бутылкой в глубоком кармане куртки, работал втрое больше обычного, проходя иногда одну и ту же улицу по два-три раза; порой, в конце работы, он был так пьян, что засыпал прямо на сиденье, в гараже. Номера «Горожанина» стопками громоздились в редакции - почтальоны не могли доставить их по адресам. Наконец Нед Роулс закрыл газету на неделю и распустил сотрудников домой. «В такую погоду - заявил он им, - не может случиться ничего, кроме самой погоды, так что желаю вам веселого Рождества дома».
Но кое-что случалось. Дюжины машин стали по дороге и были похоронены под снегом. Уолтер Берне заперся у себя, опорожняя бутылку за бутылкой и смотря бесконечное шоу с выключенным звуком. Питер готовил ему еду. «Я многое понимаю, - сказал он как-то сыну, - но этого я понять не могу». И вернулся к своей бутылке. Как-то вечером Кларк Маллиген снял с аппарата ленту «Ночь живых мертвецов», выключил свет, вышел из кинотеатра и наткнулся на занесенный снегом труп Пенни Дрэгер. Он потер ей щеки, но это не могло вдохнуть в нее жизнь или изменить выражение ее лица - Г наконец снял свои темные очки.
А Элмер Скэйлс встретил своих марсиан.

Глава 10

Это случилось накануне Рождества. Для Элмера эта дата ничего не значила. Он, как и все предыдущие недели, продолжал сидеть с винтовкой у окна, игнорируя праздничные хлопоты жены и отгоняя детей, когда они пытались его поздравить. В сочельник миссис Скэйлс и дети легли спать рано, оставив отца семейства в привычной позе - с ружьем на коленях и с тетрадкой на столе. При потушенном свете Элмер видел далеко, до самого сарая. Снег доходил до талии, застрянет любой, кто придет за его животными. Он научился писать в темноте:
Летом старые деревья отражаются в пруду, или Боже, Боже, что за работа быть фермером или Кто-то скачет по деревьям, но не белка, нет.
Он знал, что это не стихи, что это вообще ничего не значит, но все равно записывал в тетрадку. Иногда он писал туда и другое - воспоминания, разговоры с отцом: «Уоррен, можно, мы возьмем вашу машину? Мы ее скоро вернем. К вечеру. Есть одно дело».
Иногда ему казалось, что отец стоит рядом и что-то ему объясняет, что-то насчет машины.
«Посмотри на этих парней, сынок, разбили мою машину, загнали ее в болото и теперь суют мне деньги, но где им понять, что для меня значила эта машина, они ведь не копили на нее пять лет», - старый, надтреснутый голос, который он слышал удивительно четко. Элмер записал эти слова рядом со стихами, которые небыли стихами.
И тут он увидел что-то большое, идущее к нему по снегу, сверкающее глазами. Элмер уронил карандаш, вскинул ружье и уже готов был выстрелить прямо в окно, когда понял, что неведомое существо не убегает, а идет прямо к нему.
Он вскочил, опрокинув стул и прицелился, выжидая, когда существо подойдет поближе. Оно шло, пробираясь между сугробов, и Элмер с удивлением заметил, что оно много меньше, чем ему вначале показалось.
Оно подошло вплотную, прижалось лицом к стеклу, и Элмер увидел, что это ребенок.
Он опустил ружье, онемев от изумления. Застрелить ребенка он не мог. Лицо в окне глядело на него с выражением испуга и страдания - оно взывало к жалости. Своими желтыми глазами оно молило его выйти и помочь.
Элмер подошел к двери, слыша позади голос отца, помедлил и решительно повернул ручку.
В лицо ему ударил холодный воздух со снежной пылью. Ребенок стоял у окна, глядя на него.
- Спасибо, мистер Скэйлс, - сказал кто-то.
Элмер посмотрел назад и увидел высокого мужчину, стоявшего на снегу, не приминая его. Мужчина улыбался, лицо его было цвета слоновой кости, а глаза сияли золотом.
Он был самым прекрасным человеком из всех, виденных Элмером, и Элмер знал, что не застрелит его ни за что на свете, стой он тут с ружьем хоть целую вечность.
- Вы.., что...
- Рад вам, мистер Скэйлс, - человек шагнул к нему.
В его глазах сверкала великая мудрость.
- Вы не марсианин, - сказал Элмер. Он уже не чувствовал холода.
- Нет, конечно. Я часть тебя, Элмер. Ты же знаешь это?
Элмер кивнул.
Человек положил руку ему на плечо.
- Я пришел поговорить с тобой о твоей семье. Ты ведь хочешь пойти с нами, правда, Элмер?
Элмер опять кивнул.
- Но сперва нужно кое-что сделать. Боюсь, что ты плохо представляешь, как вредят тебе все эти люди. Но я расскажу тебе.
- Расскажите.
- С удовольствием. Ты узнаешь, что нужно делать.
Элмер кивнул еще раз.

Глава 11

Чуть позже Уолт Хардести, проснувшись у себя в офисе, обнаружил на своем «стетсоне» новое пятно - заснув за столом, он опрокинул недопитый стакан и бурбон пролился в шляпу.
- Черти, - пробурчал он, имея в виду помощников, потом вспомнил, что они ушли домой на Рождество и не вернутся еще два дня. Он поднял стакан и осмотрелся. Свет в комнате был странного бледно-розового оттенка - как утром где-нибудь в прерии. Хардести протер глаза, чувствуя себя тем олухом из старой истории, который как-то заснул и проснулся весь седой лет через сто.
- Рип ван Сринкль, - пробормотал он, пытаясь оттереть шляпу рукавом, но пятно не желало исчезать. Во рту чувствовался мерзкий вкус. Он подошел к раковине, прополоскал рот и нагнулся к зеркалу.
Действительно, Рип ван Сринкль - гнусное зрелище. Он уже собирался отойти, когда увидел в зеркале, что дверь в камеры открыта.
Это было невозможно. Он отпирал эту дверь, только когда помощники привозили очередной труп, ждущий отправки в морг графства. Последний раз это была Пенни Дрэгер со смерзшимися черными волосами, перепачканными снегом и грязью. С тех пор прошло два дня, и дверь никто не открывал. Но сейчас она была открыта, как будто кто-то из покойников высунулся, увидел его за столом и спрятался обратно. Он быстро подошел к своему столу, зачем-то выдвинул и задвинул ящик и направился к камерам. За первой дверью была другая, металлическая, и она тоже стояла открытой.
- Иисусе, - сказал Хардести. Если у помощников были ключи от первой двери, то эту мог открыть только он сам. Он схватился за ключ, который по-прежнему висел у него на поясе, и некоторое время смотрел на него, словно пытаясь определить, мог ли он открыть дверь сам. Вдруг дверь захлопнулась, раздался тяжелый лязг металла.
Он начал открывать ее, стараясь не оглядываться на камеры. Как назло, вспомнилась история, которую ему рассказали эти полоумные адвокаты - что-то из фильмов ужаса Кларка Маллигена. Они явно что-то знают, но скрывают за этой чепухой. Если бы они были помоложе, он бы...
Из камер послышался шум.
Хардести бросил дверь и прошел в узкий бетонный коридор между камерами, тоже освещенный странным розовым светом. Тела лежали под простынями, как мумии в музее. Никакого шума здесь быть не могло, ему просто почудилось.
Он вдруг понял, что боится. Он не мог узнать всех, так много их было, но кто находится в первой камере, он знал. Джим Харди и миссис Берне. Вряд ли они когда-нибудь еще смогут шуметь.
Он заглянул в камеру через решетку. Тела лежали на полу вдоль стен, накрытые простынями. Ничего особенного. «Подожди-ка», - сказал он себе, пытаясь вспомнить, когда их туда привезли. Он же положил тело миссис Берне на койку, разве не так? «Постой еще минутку». Даже здесь, в холодном полуподвале, он вспотел. На койке лежал маленький белый сверток - без сомнения, малыш Гриффенов.
Но этого не могло быть. Он лежал в другой камере, с де Соузой.
- А ну постой, - сказал он вслух. - Что за ерунда?
Ему хотелось запереть двери, вернуться в офис и открыть новую бутылку, но он толкнул дверь камеры и шагнул внутрь. Могло быть только одно объяснение - кто-то из помощников зашел сюда и зачем-то поменял тела местами... Но нет, они никогда не ходили сюда без него... Он увидел прядь светлых волос Кристины Берне, выбившуюся из-под простыни. Только что простыня была тщательно обернута вокруг ее головы.
Он отшатнулся к двери, уже не в силах находиться здесь, и только на пороге оглянулся. Все тела как-то неуловимо изменили положение, пока он стоял к ним спиной. Он попятился, и тут из-под простыни на койке показалась безволосая головка младенца - гротескная пародия на рождение.
Хардести выпрыгнул в темный коридор. Хотя он ничего толком не видел, у него было дикое чувство, что все тела в камере двигались, как только он поворачивался спиной, и если он пробудет там еще немного, они потянутся к нему, как магниты.
Из крайней камеры, где никого не было, послышался сухой звук, похожий на хихиканье. Хардести трясущимися руками схватил ключ, кое-как открыл металлическую дверь и вывалился наружу, захлопнув дверь за собой.

Записи Эдварда

Глава 12

Дон подошел к окну и в тревоге оглядел заснеженную Хэйвен-лэйн - они должны были прийти уже пятнадцать минут назад. Если Сирс повез их на машине, они могли и опоздать, продираясь сквозь сугробы, но по крайней мере были в безопасности. Если же они пошли пешком, Грегори мог обернуться кем-нибудь и приблизиться к ним.
Дон отвернулся от окна.
- Хочешь кофе? - спросил он Питера Бернса.
- Нет, я в порядке. Они еще не идут?
- Нет. Но они придут.
- Ужасная ночь. Еще хуже, чем раньше.
- Д уверен, они скоро явятся. Отец ничего не сказал, когда ты ушел из дома под Рождество?
- Нет, - у Питера был очень несчастный вид. - Он.., по-моему, он даже не заметил, что я ушел. Дон вернулся к окну и всмотрелся в снежную даль. - Кто-то едет.
Питер подошел и встал рядом.
- Да. Это они. Остановились.
- Мистер Джеймс что, живет у мистера Готорна?
- Они так решили. Так безопаснее, - они смотрели, как Сирс и Рики вышли из машины и направились к дому.
- Я хочу вам кое-что сказать, - сказал Питер, и Дон повернулся к нему. - Хорошо, что вы приехали.
- Питер, если мы успели что-то предпринять, то только благодаря тебе.
- Спасибо, - тихо сказал парень, и Дон понял, что если им и суждено что-то сделать, то только вместе.
- Входите, - сказал он двум старикам. - Питер уже здесь. Вы не замерзли, Рики?
Рики покачал головой.
- Более или менее, Дон. Что вы хотели нам сказать?
- Я хотел, чтобы вы послушали записи моего дяди. Давайте помогу вам снять пальто.
Через минуту он уже вел их по коридору.
- Я немало поработал, прежде чем нашел нужные ленты. Дядя не подписывал коробки, - он открыл дверь в кабинет. - Вот почему здесь такой беспорядок.
Коробки с лентами и катушки загромождали пол и стопками лежали на столе. Сирс снял со стула коробки и сел. Рики и Питер уселись на складные стулья у стены.
Дон подошел к столу.
- Я думаю, у дяди Эдварда была какая-то картотека, но я ничего не нашел. Пришлось перерыть все, пока я нашел ленты Мур. Если я еще буду писать, мне не придется изобретать сюжеты. Дядя наворотил тут больше, чем Вудворд и Бернстейн.
- Во всяком случае вы их нашли, - Сирс вытянул ноги, сбив еще одну пирамиду коробок.
- Давайте послушаем.
- Напитки на столе. Они вам понадобятся. Выпейте, - пока Рики с Сирсом наливали себе виски, а Питер открывал коку, Дон налаживал дядины магнитофоны.
- Он просто включал аппарат и записывал все, что говорит человек. Не только во время специальных бесед, но и во время обеда или просмотра телевизора - ему были важны любые реплики. А иногда человека, которым он занимался, оставляли наедине с включенным магнитофоном. Я дам вам прослушать эту запись.
Дон нажал на кнопку и комнату заполнил голос Эдварда Вандерли, исходящий из больших колонок над столом.
- Так он бил вас из-за денег, которые вы тратили на уроки?
Ответил голос девушки:
- Нет. Он просто меня бил.
- Что вы сейчас об этом думаете?
Молчание. Потом другой голос сказал:
- Может, нальете мне чего-нибудь? Мне трудно говорить об этом.
- Конечно, я понимаю. Кампари с содой?
- Вы помните. Как мило.
- Я сейчас.
Шум отодвигаемого стула, шаги. Хлопнула дверь. За время паузы Дон поглядел на Рики и Сирса.
Они напряженно вслушивались в шуршание ленты.
- Мои старые друзья, вы слышите меня? - это был другой голос, старше, суше. - Я приветствую вас.
- Это Ева, - сказал Сирс. - Ева Галли.
Его лицо выражало не страх, а гнев. Рики Готорн съежился, будто от холода.
- Мы расстались так внезапно, что я хочу напомнить вам, что не забыла вас. Тебя, дорогой Рики, и тебя Сирс - каким ты стал важным! И тебя, красавчик Льюис. Как хорошо, что ты меня слышишь! Ты ведь так и не узнаешь, что ты увидел бы в комнате той девочки, если бы не послал туда жену, а зашел туда сам. И старина Джон - заранее спасибо за чудесный вечер. Я очень на нем повеселюсь и оставлю вам небольшой подарок в залог будущих встреч.
Дон снял катушку.
- Не говорите пока ничего. Только слушайте.
Он поставил другую катушку и нажал кнопку.
Голос Эдварда Вандерли:
- Не хотите ли передохнуть? Я могу сделать ленч.
- Пожалуйста. Я посижу тут и посмотрю на ваши книги.
Когда Эдвард вышел, в колонках вновь зазвучал голос Евы Галли.
- Привет, мои старые друзья! О, с вами мой молодой друг?
- Это я, - сказал Дон.
- С вами Дон Вандерли? Дон, я рада буду снова тебя увидеть. Я навещу вас всех и лично поблагодарю за все хорошее, что вы для меня сделали. Я приготовила для вас кое-что необычное, - после этого она стала говорить медленно, отдельными фразами.
- Я покажу вам места, где вы никогда не были.
Я увижу, как жизнь уходит из вас, капля за каплей.
Я посмотрю, как вы будете подыхать. Как клопы.
Дон нажал «стоп».
- Есть еще одна лента, но, я думаю, вы поняли, зачем я пригласил вас сюда.
Рики весь дрожал.
- Она знала. Она знала, что мы соберемся здесь.., и будем ее слушать. Ее угрозы.
- Но она говорила с Льюисом и Джоном, - заметил Сирс. - Значит, она знала не все.
- Значит так. Она не предсказывает, а только хорошо организовывает. Она думала, что вы прослушаете это сразу же после смерти моего дяди. Что я тут же приеду. Когда этого не случилось, она в годовщину дядиной смерти убила Джона Джеффри.
Тут я действительно приехал, как и предусматривалось ее планом.
- И мы этому помогли, - сказал Рики.
- Думаю, она и вызывала ваши сны. Она хотела, чтобы мы все собрались здесь, и она могла бы покончить с нами постепенно. А теперь послушайте последнюю ленту, - он поставил катушку.
В колонках заговорил переливчатый южный голос:
- Дон. Разве мы не хорошо проводили время? Разве мы не любили друг друга? Я очень не хотела покидать тебя - у меня разрывалось сердце, когда я уехала из Беркли. Помнишь запах горящих листьев, когда ты провожал меня домой, и как вдалеке лаяла собака? Это было так замечательно. Дон. И какой чудесный роман ты из этого сделал! Я гордилась тобой. Теперь ты снова близко ко мне, и я хочу тебя видеть. Я хочу, чтобы ты увидел все, что я хочу тебе показать, - не все эти истории про Тэкера Мартина и Х.Х.Х., а настоящую...
Он выключил магнитофон.
- Альма Моубли. Не думаю, что вам нужно слушать до конца.
- Зачем она это делает? - спросил Питер.
- Пытается убедить нас в своем всемогуществе. Чтобы мы боялись. Но эти пленки как раз доказывают, что она не всемогуща. Она может ошибаться. Значит, ее можно одолеть.
- Ладно, пора домой, - сказал Рики. - Я имею в виду, домой к Рики. Пока прочие духи не захотели, чтобы мы и их послушали.
Внезапно ему ответил Питер Берне:
- Мистер Сирс, извините, но вы зря говорите с таким сарказмом. Вы бы не вели себя так, если бы сами видели их - видели, как они кого-то убивают.
Дон ждал, что Сирс обрушится на юношу, но он молча допил виски и повернулся к Питеру.
- Я видел их. Я знал Еву Галли и видел, как она ожила после смерти. И я знаю существо, убившее твою мать, и его младшего брата, который держал тебя. Очень давно, когда он был еще обычным школьником, я пытался спасти его от Грегори, как ты свою мать, и не смог.
И, как ты, я слышал этот внутренний голос, который пытался меня заворожить. - Он встал и продолжал: - Я уже старик и говорю так, как я привык. Иногда я бываю груб. Но я надеюсь, ты проживешь с мое и сможешь понять причины этого, - он улыбнулся Питеру. - Сам будешь таким.
«Если мне понадобится адвокат, - подумал Дон, - то только такой».
Питер, казалось, понял и ответил улыбкой.
- Не знаю, получится ли у меня.
Оставшись один, Дон вернулся к магнитофону. Голос Альмы Моубли таился внутри, в катушке блестящей пленки.
Он нажал кнопку.
- ..Жизнь. Я покажу тебе все - у тебя ведь такая хорошая интуиция, лучше, чем у них всех. Даже Флоренс де Пейсер заинтересовалась тобой. Но что толку? Я, как и твоя Рэчел Варни, живу здесь с тех пор, когда этот континент освещали только жалкие костры, когда американцы ходили в шкурах и перьях, и даже тогда наши расы ненавидели друг друга. Вы, люди, внешне так горделивы и самоуверенны, а в глубине трусливы и скрываете все даже от самих себя. По правде говоря, мы ненавидим вас просто потому, что вы нам надоели. Мы могли переморить вас тысячи лет назад, но добровольно жили по глухим углам, довольствуясь мелкими омутами. Мы предпочитали обитать в вашем воображении, потому что только там вы интересны.
Дон, боюсь, что ты недооцениваешь нас. Как можно бороться с облаком, со сном, с поэмой? Ты наделен богатым воображением и, когда ты видишь нас, ты всегда видишь что-то, извлеченное из его тайников. Но при всем при этом мы реальны, так же реальны, как ножи и пули - ведь и они могут быть орудием воображения, - и если мы пугаем, то пугаем до смерти. Вы все умрете, Дон. Сперва твой дядя, потом Льюис. Потом Сирс, потом Рики и, наконец, ты. Умрут все, кто захочет вам помочь.
Фактически ты уже мертв. Тебе конец. И Милберну тоже, - теперь южный акцент пропал; исчезла даже женственность. Это был совершенно нечеловеческий голос - Я разрушу этот город, Дон. Мои друзья вырвут из него душу и разгрызут зубами его голые кости.
Наступило шуршащее молчание. Дон выключил машину и снял катушку. Потом перенес все коробки в комнату и одну за другой кинул в камин, где они чернели и превращались в липкую черную смолу на поленьях. Одна за другой. Если бы Альма увидела его, она бы рассмеялась.
«Ты уже мертв, Дональд».
- Черта с два, - сказал он вслух. Альма десятки лет смеялась над ними, умело дирижируя их трагедиями, прячась под чужими личинами и выжидая момента, чтобы наброситься.
«Тебе конец и Милберну тоже».
- Если мы не покончим с тобой раньше, - сказал он в камин. - Если не застрелим рысь.

III

ПОСЛЕДНИЙ ИЗ КЛУБА ЧЕПУХИ

Как можно бороться с облаком, со сном, с поэмой?
Альма Моубли
«А что такое невинность?» - спросил Нарцисс друга.
«Это значит думать, что в твоей жизни могут быть тайны, - ответил тот.
- Думать, что ты можешь что-то скрыть от зеркала».
«Я понял, - сказал Нарцисс. - Это болезнь, а зеркало - лекарство от нее».

Глава 1

Около семи утра Рики Готорн заворочался в постели и застонал. Его переполняла паника, чувство опасности, от которой нужно было немедленно бежать.
- Рики? - тревожно позвала Стелла.
- Ничего, ничего, - пробормотал он и сел. Окно казалось белым от падающего снега, хлопья были большими, как снежки. Сердце стучало: бум! бум! Кто-то в опасности, во сне он знал это, но теперь не мог вспомнить. Во всяком случае, он не мог оставаться в постели.
- Что тебе опять приснилось, малыш? - прошептала Стелла.
- Ничего. Все в порядке, Стелла, - он погладил ее по плечу и встал. Сунув ноги в тапочки, он надел халат и подошел к окну.
- Дорогой, простудишься, иди в постель.
- Не могу, - он протер глаза; дикое чувство не исчезало, продолжая биться в его груди, как раненая птица. Снег превратил задний двор дома в холмистую белую равнину.

Предыдущая страница 24 Следующая страница


25 Питер Страуб

Этот снег напомнил ему снег в зеркале в доме Евы Галли и лицо Элмера Скэйлса, искаженное гневом, когда он стрелял во что-то маленькое, скорчившееся на снегу. Желудок Рики вдруг болезненно сжался. Он прижал руку к мягкой плоти внизу живота и снова застонал. Ферма Элмера Скэйлса - там и началась агония Клуба Чепухи.
- Рики, что с тобой?
- Я видел кое-что в зеркале, - сказал он, хотя для Стеллы это был явный нонсенс. - Что-то об Элмере. Мне нужно к нему на ферму.
- Рики, сейчас семь утра.
- Неважно.
- Погоди. Сперва успокойся.
- Да, - он уже выходил из спальни. - Постараюсь.
Он рылся в вещах в своем шкафу (тревожное биение сердца не прекращалось, - бум! бум!), каждую минуту ожидая звонка. Потом поспешил вниз, цепляясь за перила.
Сирс, уже одетый, в пальто с меховым воротником, вышел из кухни. Выражение холодного достоинства, присущее ему, исчезло, - теперь он выглядел таким же растерянным и испуганным, как сам Рики.
- Ты здесь. Извини.
- Я только что встал, - сказал Рики. - У меня странное чувство, и я хочу туда поехать. К Элмеру.
- Да. Просто убедиться, что все в порядке.
- Слушай, - давай сперва позвоним ему и поедем вместе.
Сирс покачал головой.
- Я сам. Так будет быстрее.
- Погоди, - Рики взял Сирса за локоть и усадил на диван. - Нужно позвонить, и тогда решим, что делать.
- Ерунда, - сказал Сирс, но остался сидеть, глядя, как Рики берет телефон. - Номер помнишь?
- А как же, - Рики набрал номер. Звонок, еще один и еще. Десять звонков, потом двенадцать. Снова этот пугающий звук: бум! бум!
- Бесполезно. Я поеду.
- Сирс, еще очень рано. Может, они все спят.
- В семь, - Сирс взглянул на часы. - В семь десять на Рождество? В доме, где пятеро детей? Не может быть. Что-то случилось, и, может быть, я еще успею предотвратить самое страшное. Я не могу ждать, пока ты соберешься.
- Позвони хоть Хардести, чтобы он приехал.
- Ты шутишь, Рики? Хардести? Ты же знаешь - Элмер на меня руки не поднимет.
- Знаю. Но я боюсь, Сирс. Нельзя позволить ей разделить нас. Можно позвонить Дону и поехать всем вместе. Я тоже знаю, что случилось что-то ужасное, но если ты попытаешься остановить это один, будет еще хуже.
Сирс поглядел на Рики сверху вниз.
- Слушай, Стелла не простит мне, если я снова потащу тебя на холод. А Дон будет добираться до нас на машине не меньше получаса. Нельзя столько ждать.
- Да, я вижу, тебя не переспорить.
- Совершенно верно, - Сирс встал и начал застегивать пальто.
- Что это вы расшумелись? - в дверях кухни стояла Стелла.
- Стелла, уложи своего мужа в постель и согрей ему виски, пока я приеду, - сказал Сирс.
- Не пускай его, Стелла. Он не должен ехать один.
- Это срочно? - спросила она.
- Очень срочно, - ответил Сирс, и Рики кивнул.
- Тогда пусть едет. Только скорее.
Сирс пошел к выходу, но на пороге обернулся и еще раз взглянул на Рики и Стеллу.
- Я скоро вернусь. Не переживай, Рики.
- Пойми, что, скорее всего, уже поздно.
- Уже пятьдесят лет поздно, - сказал Сирс и вышел.

Глава 2

Сирс надел шляпу и окунулся в самое холодное утро из всех, какие мог вспомнить. Уши и нос сразу защипало, чуть погодя онемел лоб, не защищенный шляпой. Он пошел к машине, заметив, что снега за ночь выпало не так много, и это значит, что у него есть шансы выехать на шоссе.
Ключ застрял в замке; чертыхнувшись, Сирс начал отогревать его зажигалкой. Наконец оттаявший металл поддался и дверца открылась. Сирс втиснулся в машину и приступил к не менее трудному делу: стал заводить машину. Во сне он видел лицо Элмера Скэйлса, говорящего ему: «Не знаю, что я сделал, мистер Джеймс, но что-то не то, приезжайте, пожалуйста, очень вас прошу...» Мотор кашлял и чихал и наконец завелся. Сирс несколько раз дернул автомобиль взад-вперед, чтобы освободить его от снега, и выехал на улицу.
- Лучше тебе этого не знать, Рики, - пробормотал он, думая о детских следах на снегу, которые он видел в окно по утрам. Первый раз, три дня назад, он задернул занавески, боясь, что Стелла будет пылесосить и заметит их; потом он понял, что Стелла не очень-то занимается хозяйством, ожидая, пока из Холлоу доберется приходящая прислуга. С каждым днем следы подходили все ближе, и сегодня утром, когда измученное лицо Элмера так бесцеремонно разбудило его, он обнаружил их на подоконнике. Когда Фенни доберется до лестницы дома Готорнов и начнет весело бегать по ней по ночам? Сегодня? Завтра? Если Сирс уведет его за собой, он может оттянуть этот момент.
Перед ним опять появилось лицо Элмера, шепчущее: «Очень вас прошу, мистер Джеймс». Сирс отогнал видение и сосредоточился на дороге. «Линкольн» разрезал сугробы, как ледокол. Приятно было одно: в столь ранний час на улице не могло быть никого, кроме, разве что, Омара Норриса.
Омар, похоже, работал всю ночь, поскольку центральные улицы были расчищены, и единственной опасностью там было поскользнуться и врезаться в засыпанную снегом машину. Сирс опять представил, как Фенни пробирается в дом, принюхивается, ищет живых, теплокровных... Но нет, окна в доме крепко закрыты.
Может быть, ему нужно вернуться в дом Рики? Но он не мог этого сделать: голос Элмера звучал все громче, все более умоляюще:
«О, Боже, я не могу понять, что я наделал?»
Он повернул руль: впереди лежало шоссе, несколько миль опасного пути со снежными заносами и разбитыми машинами на обочине.
«Господи, сколько крови... Похоже, они все-таки пришли, и теперь я боюсь, Сирс, ужасно боюсь...»
Сирс прибавил скорость.

Глава 3

На вершине холма он притормозил - дорога была еще хуже, чем он ожидал. Сквозь белую пелену он видел внизу на шоссе красные огни снегоочистителя Омара Норриса, едущего ужасно медленно. По бокам нависали девятифутовые сугробы - если он попытается объехать Омара, «Линкольн» наверняка завязнет.
И тут же он испытал сильнейшее желание сделать это - на полной скорости скатиться с холма и, огибая снегоочиститель, врезаться в снег, как будто это нашептывал ему голос Элмера:
«Скорее, мистер Джеймс. Вы мне очень нужны».
Сирс нажал гудок, и Омар повернулся на своем высоком сиденье. Он, качаясь, выставил вверх палец, его лицо, покрытое замерзшим снегом, напоминало маску, и Сирс понял две вещи: Омар пьян и смертельно устал, и он хочет остановить его. Он понимал, что на скользком склоне «Линкольн» не сможет затормозить.
Каркающий голос Элмера отвлек его внимание. Омар остановился, высунулся из кабины и наблюдал, как машина Сирса скользит вниз. Он махал рукой в сторону, как регулировщик. Сирс нажал на тормоза, уже понимая, что происходит, но машина продолжала катиться вниз. Ее словно подгоняло карканье Элмера.
«Сирс.., нужны.., нужны».
Потом он увидел бегущего к нему навстречу Льюиса Бенедикта в куртке хаки.
«Сирс!» Сирс отпустил тормоз, нажал на газ, и машина, виляя из стороны в сторону, понеслась с холма. За бегущим Льюисом он видел застывшего в кабине Омара Норриса, который что-то кричал.
«Линкольн» проехал сквозь фигуру Льюиса Бенедикта; Сирс закричал и изо всех сил вывернул руль влево. Машина развернулась и врезалась в снегоочиститель.
Закрыв глаза, Сирс ощутил тяжелый удар и стукнулся головой о стекло; в следующую бесконечную секунду машина остановилась.
Сирс открыл глаза и ничего не увидел. Голова болела; коснувшись лба, он почувствовал кровь. Потом он нашарил выключатель. Свет, включившийся в кабине, осветил разбитое лицо Омара Норриса, прижатое к ветровому стеклу. Пять футов снега держали автомобиль, как цемент.
- Давай, братишка, - сказал звучный голос сзади.
И маленькая рука с землей, набившейся под ногти, потянулась к горлу Сирса.

***

Сирс сам удивился быстроте своей реакции; он отшатнулся, чувствуя боль в шее там, где ее коснулся Фенни. Машину заполнил запах мертвечины. Они сидели сзади, глядя на него горящими глазами, открыв рты.
Его наполнили отвращение и гнев. Он не мог умереть покорно. Сирс дрался в первый раз за шестьдесят лет; его кулак врезался в скулу Грегори Байта и погрузился в мягкую, гниющую массу. Из разорванной щеки полилась сверкающая жидкость.
- Так тебя можно ранить, - сказал Сирс. - Можно, клянусь Богом!
Подвывая, они набросились на него.

Полдень, Рождество

Глава 4

Рики понял, что Хардести пьян, еще в начале разговора. К концу его он знал, что Милберн остался без шерифа.
- Вы знаете, кто это сделал, - Хардести икнул. - Вы все знаете, Готорн. Скажите мне.
- Я слушаю, Уолт. - Рики сидел на диване, глядя на Стеллу, уткнувшую лицо в ладони. Она потакала, потому что отпустила Сирса и даже не попрощалась, не обняла, не благословила. Дон Вандерли сидел на полу рядом с креслом Стеллы, обхватив руками колени.
- Слушаете? Ну что ж, слушайте. Я был моряком, вы знаете это? В Корее. Три нашивки, черт возьми! - раздался треск - Хардести опрокинул стул или разбил лампу. - Три распроклятые нашивки. Можно сказать, герой. Но хрен с ним. Все, можно не ехать на эту чертову ферму. Сосед пришел в одиннадцать и нашел их всех. Элмер их всех убил. Перестрелял. А после этого улегся под своей елкой и отстрелил себе башку. Полиция штата увезла их на вертолете. А теперь скажите мне, Готорн, почему он это сделал. И скажите, как вы об этом узнали.
- Потому что я однажды одолжил машину у его отца. Я знаю, что это звучит нелепо, Уолт.
Дон оглянулся на Стеллу, но она не отнимала рук от лица.
- Нелепо.., черт! Ладно, можете искать нового шерифа. Я смываюсь, как только расчистят дорогу. Поеду куда угодно отсюда. Впрочем, куда ехать? Это, что влезло в голову Скэйлсу, оно ведь может куда угодно придти, не так ли, мистер адвокат?
Рики промолчал.
- Вы можете называть это Анной Мостин или как-нибудь еще, мне плевать. Я хочу сказать, я всегда считал вас ослом, Готорн. Можете сами расхлебывать то, что вы заварили, вместе с вашими друзьями, если кто-нибудь из них еще остался. Я буду сидеть здесь, пока не расчистят дорогу, и пристрелю любого, кто подойдет близко. Вот и все.
- А что с Сирсом? - спросил Рики, зная, что Хардести сам ничего не скажет. - Кто-нибудь видел Сирса?
- А, Сирс Джеймс! Конечно полиция и его нашла. Он врезался в снегоочиститель у подножия холма, разворотил его. Можете его забрать, если не боитесь. Уфф, - он снова икнул. - Я нажрался, Готорн. И буду жрать еще. Пока не смоюсь отсюда. И идите все к чертовой матери, - он повесил трубку.
Рики встал.
- Хардести спятил, а Сирс мертв.
Стелла начала плакать; скоро они втроем собрались в маленький кружок, обнимая и поддерживая друг друга.
- Я один остался, - прошептал Рики, уткнувшись в плечо жены. - Боже мой, Стелла. Один.
Вечером, уже в постелях, они все услышали музыку, громкую, ликующую - звон тарелок, трели саксофонов. Доктор Заячья лапка праздновал победу.

Глава 5

После Рождества даже соседи почти не видели друг друга, и те немногие оптимисты, что планировали встречать Новый год, забыли свои планы. Все общественные здания, магазины, церкви и офисы стояли закрытыми; на Уит-роу сугробы доходили до вывесок. Даже бары закрылись, и толстый Хэмфри Стелледж сидел у себя дома с женой, слушая завывание ветра и думая, что когда дороги расчистят, он окупит вынужденный простой - ничто так не гонит людей в бары, как плохие времена. Казалось, если долго слушать этот вой ветра, в конце концов можно расслышать какие-то голоса, сообщающие какие-то ужасные секреты, способные навеки омрачить жизнь. Некоторые горожане просыпались по ночам и видели одного из детей Скэйлсов у своей кровати, окровавленного и ухмыляющегося. После этого уже было невозможно уснуть и забыть этого светящегося призрачным светом Дэйва или Митчелла.
Город знал про Элмера, знал и про Сирса Джеймса и Омара Норриса, а теперь узнал и про шерифа Хардести. Двое братьев Пигрэм пробились к участку на снегоходе, чтобы проверить, правда ли шериф свихнулся. Когда они подошли, в окно высунулось испитое лицо. Хардести погрозил им пистолетом и крикнул, чтобы они убирались. Многие, проходя поблизости, слышали, как шериф дико кричит или беседует сам с собой; впрочем, они уже ни в чем не были уверены среди страшных снов и жизни, превратившейся в самый страшный сон. Многие слышали и музыку по ночам, разухабисто-веселую, но почему-то навевающую ужас, и утыкались лицом в подушку, говоря себе, что это радио или еще что-то.
Питер Берне как-то услышал эту музыку и встал с постели, думая, что пришли за ним. Но за дверью никого не было, и он лег, зажав уши руками, однако дикая музыка не стихала, двигаясь вниз по улице.
Она остановилась напротив одного из домов и стихла. Молчание было еще более зловещим, и Питер, не выдержав, опять встал и выглянул в окно.
Внизу, где он обычно видел отца, идущего на работу, в ярком лунном свете стояла шеренга людей, мертвецов, глядящих на него пустыми глазами. Он не знал, видит ли он их только в воображении или Грегори Байт с его благодетельницей в самом деле создали их точные копии и послали сюда. Или камеры тюрьмы Хардести и десяток замерзших могил раскрылись, выпустив своих постояльцев на эту ночь. Он увидел Джима Харди, страхового агента Фредди Робинсона, старого доктора Джеффри, Льюиса Бенедикта и Харлана Баутца (он умер, расчищая снег). За дантистом стояли Омар Норрис и Сирс Джеймс. Сердце Питера подпрыгнуло, когда он увидел Сирса, - теперь он понял, почему музыка зазвучала громче. Из-за его спины выступила девушка, и Питер узнал Пенни Дрэгер - теперь ее красивое лицо было таким же пустым и мертвым, как и у остальных.
За высоким человеком с ружьем стояла кучка детей, и Питер кивнул. Про Скэйлса он тоже не знал. Потом толпа расступилась, пропуская вперед его мать.
Она была уже не так похожа на себя, как тогда на стоянке, но ее лицо было так же безжизненно. Казалось, ей трудно долго притворяться живой.
Она с усилием подняла руки, протянула их и зашевелила губами. Он знал, что это не человеческие звуки: либо стон, либо плач. Они все смотрели на него, протягивали руки и просили выйти и помочь им. Питер заплакал. Ему было не страшно, а жалко их, кого не оставили в покое даже после смерти. Грегори и его благодетельница послали их, чтобы выманить его. Как их много!
Питер отвернулся от окна.
Лежа в кровати, он смотрел в потолок. Уйдут ли они или утром, выглянув в окно, он обнаружит их на прежнем месте, замерзших, как снежные статуи? Нет, музыка заиграла снова, быстрее и быстрее. Они уходили.
Когда музыка стихла, Питер подошел к окну. Ушли. Даже не оставив следов на снегу.
Он сошел вниз и увидел свет под дверью телевизионной комнаты. Значит, отец там.
Питер тихо открыл дверь. В комнате пахло виски. Отец лежал в кресле с раскрытым ртом, хныкая во сне, как ребенок, его кожа была серой и дряблой. Перед ним на столе стояла почти пустая бутылка и недопитый стакан. В углу работал телевизор. Питер выключил его и осторожно потянул отца за руку.
- Ммм, - отец открыл глаза. - Пит. Слышал музыку?
- Нет. Тебе приснилось.
- Сколько времени?
- Час ночи.
- Я думал о твоей матери. Ты похож на нее, Пит. Мои волосы, ее лицо. Хорошо, что ты пошел в нее, такой же красивый.
- Я тоже думал о ней.
Отец встал, протер глаза и взглянул на Питера с неожиданной ясностью.
- А ты вырос, Пит, как странно. Я только что заметил - ты совсем взрослый.
Питер молчал.
- Я не хотел тебе говорить. Утром звонил Эд Венути. Знаешь Элмера Скэйлса, фермера? У него было пятеро детей. Эд сказал, он убил их всех. Застрелил детей и жену, а потом себя. Пит, этот город сошел с ума.
- Папа, пойдем спать.

Глава 6

Несколько дней Милберн провел в оцепенении. Горожане сидели у телевизоров, питались запасами из холодильников и молились, чтобы не оборвались линии электропередач. Друг друга они избегали. Если вы выходили утром и видели соседа, с остервенением разгребающего снег на своем дворе, вы знали, что подходить к нему опасно. Эта дикая ночная музыка коснулась его, и если он подойдет и заглянет в ваше окно, его глаза будут мало похожи на человеческие.
А если старины Сэма (помощник менеджера в автосервисе и классный игрок в покер) или старины Эйса (бывший мастер на обувной фабрике, пославший сына в медицинское училище) не было по соседству и они не смотрели на вас затравленным взглядом, это было еще хуже. Тогда все вокруг просто казалось мертвым. Улицы покрывал слой снега в десять, а то и в двенадцать футов; небо было беспросветным, и с него неостановимо валились белые хлопья. Дома на Хэйвен-лэйн и Мелроз-авеню выглядели покинутыми, наглухо задернув занавески от внешнего мира. Милберн выглядел так, словно все его жители лежали под простынями в камерах тюрьмы Хардести.
Так было днем. Между Рождеством и Новым годом горожане ложились спать все раньше - сначала в десять, потом в девять, - потому что им не хотелось думать о темноте за окном. Ночи были еще страшнее дня. Ветер рыскал по улицам, хлопал ставнями, бил о стены домов с такой силой, что мигал свет. Часто людям чудились в этих звуках голоса, а парни Пигрэм слышали как-то ночью стук в дверь, а утром обнаружили возле дома цепочку босых следов. Не один Уолтер Берне думал, что город сошел с ума.
В последний день года мэр позвонил трем полицейским и велел им вытащить Хардести из участка и отправить в больницу. Он назначил Леона Черчилля исполняющим обязанности шерифа, но пообещал, что если тот не починит снегоочиститель Омара Норриса и не расчистит улицы, то быстро лишится этого почетного поста. Леон пошел в муниципальный гараж и обнаружил, что машина не так плоха. Автомобиль Сирса помял ее, но она была на ходу. Он вывел ее на улицу и через час проникся большим уважением к покойному Норрису, чем за всю предыдущую жизнь.
Однако когда полицейские вошли в участок, они нашли только пустую комнату, пропахшую виски. Уолт Хардести исчез неведомо куда, оставив только шесть пустых бутылок из-под бурбона. Произошло это, когда однажды ночью он наливал себе виски и вдруг услышал из-за запертой двери звук, напоминающий резкий выдох мясника, когда он рубит мясо. Он не стал ждать продолжения, напялил куртку и выбежал на мороз. Хардести успел добежать до школы, где чья-то рука схватила его под локоть и незнакомый голос произнес: «О, шериф! Какая встреча!» Когда снегоочиститель Леона наткнулся на него, Уолт Хардести был похож на кусок слоновой кости: статуя девяностолетнего старика в полный рост.

Глава 7

Хотя метеорологи предсказывали в первую неделю января новые снегопады, снег прекратился через два дня. Хэмфри Стэлледж снова открыл заведение, работая один - Анни и Энни еще не выбрались из завалов, - и дела его пошли неплохо. Когда жена кормила его обедом, он сказал:
- Ну вот. Скоро дороги расчистят, и первым местом, куда все кинутся, будет наш бар. Как ты думаешь?
- Тебе виднее.
- Погода как раз для выпивки, - заметил Хэмфри.
Для выпивки? Дон Вандерли, подъезжая вместе с Питером Бернсом к дому Готорнов, подумал, что, скорее, это похоже на погоду, возникающую всезнании пьяного - хмурую, безрадостную, вызывающую головную боль. Не было ни бликов на снегу, ни сверкающих на снежном фоне ярких пятен, ни дымков каминов - ничего, что раньше делало зимний Милберн таким милым и уютным. Все было не белым, а каким-то серым, словно затененным, притом, что собственно теней не было в отсутствии солнца.
Он оглянулся на сверток на заднем сиденье. Его жалкое оружие - все, что удалось найти в доме Эдварда. Теперь у него был план, и они трое были готовы к сражению. С ним были семнадцатилетний мальчишка и семидесятилетний старик; на какой-то миг все показалось ему безнадежным.
- Этот чистит хуже Омара, - заметил Питер. Он был прав: Леон Черчилль дергал ковш снегоочистителя сверху-вниз, оставляя за собой странные снежные террасы. Машина на них подпрыгивала, как трамвай. По сторонам улицы из снега торчали почтовые ящики - Черчилль сшиб их своим неуклюжим механизмом.
- На этот раз мы должны хоть что-то сделать, сказал Питер.
- Попытаемся, - Дон оглянулся. Питер был похож на молодого солдата, пережившего за неделю десяток боев, - глядя на него можно было почувствовать горький вкус адреналина.
- Я готов, - сказал он.
- Подожди. Ты понимаешь, что все это может кончиться очень плохо?
- Я готов, - повторил Питер. - Что мы будем делать?
- Вернемся в дом Анны Мостин.
- Все равно я готов.

Глава 8

- Это было на той ленте Альмы Моубли, - сказал Дон.
Рики сидел на диване, глядя не на Дона, а на пачку «Клинекса» перед ним. Питер Берне сидел рядом, откинувшись на спинку дивана. Стелла скрылась наверху, успев окинуть их тревожным взглядом.
- Это она говорила мне, и я не хотел, чтобы кто-нибудь еще это слышал. Особенно ты, Питер. Можете представить, что это было.
- Психологическая атака, - сказал Рики.
- Да. Но я думаю об одной вещи. Она сказала кое-что, что может помочь ее найти. Она сказала, что ее и всех их нужно искать в нашем воображении. В местах из наших снов.
- В местах из снов, - повторил Рики. - Да, я понял. Она имела в виду Монтгомери-стрит. В первый раз мы не довели дело до конца. Признаюсь, мы не слишком верили тебе, - обратился он к юноше. - Теперь у нас еще больше причин бояться туда идти. Как ты думаешь?
- Я пойду, - сказал Питер.
- Да, она это и имела в виду. Нам всем снился этот дом почти каждую ночь. И когда мы с Сирсом и Доном пошли туда и нашли твою мать и Джима, она не нападала на нас физически, но атаковала наше воображение. Честно признаться, мне очень не хочется испытывать это снова.
- Мне тоже, - кивнул Питер. Потом, словно ощущение страха придало ему мужества, приподнялся. - Что в этом свертке. Дон?
Дон развернул сверток.
- Две вещи, которые я нашел в доме. Может, придется их использовать, - все трое смотрели на топор с длинной рукояткой и охотничий нож.
- Я все утро точил их. Топор был ржавый. - Эдвард колол им дрова для камина. Нож ему подарил один актер, который снимался в фильме по его сценарию. Хороший нож.
Питер нагнулся и потрогал нож.
- Острый.
Восьмидюймовое лезвие с желобком посередине могло служить только для одной цели: для убийства. Но Дон вспомнил, что это реквизит, призванный хорошо выглядеть в кадре. Может, в деле он не так хорош. Топор грубее, но куда надежнее.
- У Рики есть свой нож. Питер, возьмешь этот, а я захвачу топор.
- Мы идем прямо сейчас?
- А чего ждать?
- Погодите, сказал Рики. - Я пойду скажу Стелле, что мы уходим. Предупрежу, что если через час мы не вернемся, пусть она позвонит в полицию и попросит их приехать к дому Робинсона.
Он пошел наверх. Питер проводил его взглядом. - Это займет меньше часа.

Глава 9

- Мы снова идем туда, - сказал Дон, когда они выехали. - Нужно быть как можно спокойнее.
- Не беспокойтесь, - сказал Рики. Голос его был совсем старым и слабым. - Знаете, я видел кино, где снимали этот нож. Там была длинная сцена, как его ковали. Из куска астероида или метеорита. Кажется, он имел какие-то особые свойства, вроде волшебных. Все же металл из космоса.
Он через силу улыбнулся.
- Обычная киношная глупость.
Питер достал нож из кармана пальто и какое-то время они Снова смотрели на него.
- Космос работал на полковника Боуи, - сказал Рики.
- Боуи... - начал Питер, вспоминая что-то из школьного курса истории, и тут же замолчал. Боуи погиб в Аламо. И потом в его честь назвали такие вот ножи - охотничьи, с костяной рукояткой и желобком для стока крови. Он покачал головой. Этому его научил Джим Харди: белая магия требует больших усилий, а черная приходит сама, из-за любого угла.
- Пошли, - сказал Дон.
Они кое-как разгребли проход к задней двери и вошли, стараясь двигаться как можно тише. Питеру дом показался почти таким же темным, как в день, когда они влезли сюда с Джимом. Когда они шли через кухню, он боялся, что не сможет ступить на лестницу, боялся закричать или упасть в обморок - темнота окружала его шорохами и шепотами.
Все трое, достав свое оружие, подошли к двери подвала. Дон открыл дверь. И они молча начали спускаться по деревянным ступенькам.
Питер знал, что это место может оказаться самым опасным, он быстро оглядел потолок, но там не было ничего, кроме паутины. Потом они с Доном медленно направились к сгрудившейся вдоль стены фурнитуре, а Рики пошел в другой конец подвала. Нож приятной тяжестью лежал в руке, и это было кстати, - он знал, что именно здесь Сирс нашел тела его матери и Джима Харди.
Они вошли в темный угол за фурнитурой. Дон шел впереди, и Питер вдруг подумал, как было бы удобно всадить ему нож в спину, снизу вверх, - что-то из старых вестернов. Он видел, как Рики осторожно движется напротив.
Дон опустил топор; они увидели длинную рабочую скамью, стоящую вдоль стены. Питер невольно вздрогнул, хотя здесь не было ничего, даже пятен крови. Дерево и серый цементный пол.
- Теперь наверх, - прошептал Дон.
Когда они дошли до коричневого пятна на лестнице, Питер судорожно сжал нож и оглянулся, чтобы убедиться, что внизу не стоит Грегори Бэйт в своем парике Гарпо Маркса и в темных очках. Но там был только Рики, кинувший на него ободряющий взгляд. Питер кивнул и продолжил путь.
У двери спальни Рики остановился и подождал их.
Питер крепче сжал нож.
Это была комната, которую члены Клуба Чепухи видели во сне и где он встретил Фредди Робинсона. Дон встал рядом и решительно взялся за ручку. Рики кивнул, и Дон открыл дверь.
Питер увидел, как по виску писателя стекает струйка пота, и похолодел. Дон шагнул в комнату, занеся топор вверх; Питера потянуло за ним, как на невидимой веревке.
Спальня показалась ему серией моментальных фотоснимков: пустая кровать; голые стены; окно, в которое он выпрыгнул сто лет назад; Рики Готорн позади, с открытым ртом, выставивший вперед нож; маленькое зеркало на стене. И никого.
Дон опустил топор, напряжение ушло с его лица. Рики стал ходить по комнате, всюду заглядывая, словно недовольный тем, что Анна Мостин и братья Бэйт обманули его ожидания. Питер заметил, что и он опустил нож. Комната безопасна, значит, и весь дом тоже. Он улыбнулся.
Потом пошел по комнате, снова осматривая ее вслед за Рики. Под кроватью пусто. В шкафу ничего. Он подошел к стене, и тут же мускул на его щеке дрогнул, словно ему дали пощечину. Он потрогал стену: холодная и пыльная. Заглянул в зеркало.
Рики позади испуганно крикнул:
- Не смотри туда!
Но было поздно. На него повеяло легким ветерком, и сейчас же его лицо в зеркале затуманилось и из этого тумана выплыло лицо женщины.
Он не знал ее, но она была прекрасна: мягкие светло-коричневые волосы, сияющие глаза, нежная линия губ. В глазах ее была мечта, превосходящая его понимание и все, что могла дать ему жизнь. Он вдруг почувствовал, как далеко до этой женщины всем девушкам, которых он знал, с которыми целовался; почувствовал, что его отношения с женщинами никогда не были такими полными, как с этой. В этом вихре эмоций он еле расслышал ее слова.
«О, Питер! - говорила она. - Ты можешь стать одним из нас. Ты уже с нами, - он не двигался, но кивнул - знал, что кивнул. - И твои друзья тоже. Ты можешь жить вечно и вечно, быть со мной и с ними. Только пусти в дело свой нож, и все, ты знаешь, о чем я говорю, смелее, подними нож, опусти, подними...»

Предыдущая страница 25 Следующая страница


История с привидениями 26

Он уже занес нож, когда зеркало разлетелось, продолжая говорить с ним, - он не слышал удара.
- Это ее трюк, Питер, - сказал где-то рядом Рики. Питер, очнувшись, увидел над собой его галстук-бабочку. - Мне нужно было тебя предупредить. Просто трюк.
Питер поднялся и посмотрел на осколки зеркала, потом коснулся рукой одного, самого большого. Дуновение ветра коснулось его пальцев и ласковый голос («Ты можешь стать одним из нас») снова зашептал в голове. Он отдернул руку и наступил на осколок ногой, еще и еще, размалывая его в серебряную пыль.

Глава 10

Через пятнадцать минут они медленно ехали к центру, петляя по расчищенным улицам.
- Она хотела сделать нас такими, как Грегори и Фенни, - сказал Питер. - Вот что значит «жить вечно». Хотела превратить нас в этих.
- Мы этого не допустим, - сказал Дон.
- Не знаю, - Питер покачал головой. - Она сказала, что я уже с ними, и я знаю почему. Тогда, когда Грегори превращался.., вы знаете.., он сказал, что он.., он - это я. Это Джим.
Никогда не останавливаться. Никогда не сомневаться.
- И тебе это нравилось в Джиме, - сказал Дон. Питер кивнул. - Понимаю.
Решимость всегда привлекает.
- Но она знала мое слабое место, - Питер закрыл лицо ладонями. - Она пыталась использовать меня, и у нее едва не получилось. Она могла использовать меня против вас.
- Разница между тобой - между нами всеми - и Грегори Бэйтом, - сказал Дон, - в том, что Грегори хотел, чтобы его использовали. Он сам выбрал это.
- Но она едва не заставила меня. Господи, как я их ненавижу.
- Они убили твою мать, большинство моих друзей и брата Дона, - сказал сзади Рики. - Мы все ненавидим их.
Дон ехал вперед, повсюду замечая следы запустения и разрушения, причиненных погодой. Милберн был не просто отрезан от мира - он умирал. Еще один снегопад, и города не станет.
- Остановите машину, - сказал вдруг Питер, нервно рассмеявшись. - Стойте. Я знаю, где они. В месте снов.
Так она сказала? И в городе есть только одно место, которое осталось открытым?
- Ты о чем? - Дон повернулся к нему.
- Вот, - Питер указал куда-то пальцем.
Напротив горели красные неоновые буквы:
РИАЛЬТО И ниже, помельче - еще одна выдумка Анны Мостин:
НОЧЬ ЖИВЫХ МЕРТВЕЦОВ

Глава 11

Стелла в шестой раз посмотрела ни часы и встала, чтобы проверить время по настенным часам. Те спешили на три минуты, как обычно. Рики и остальные ушли примерно полчаса назад. Она вспомнила рождественское утро, когда Рики порывался уйти из дома, чувствуя, что случилось что-то ужасное. А теперь Стелла знала, что Рики в опасности и она должна поспешить в дом Робинсона. Он просил подождать час, но это слишком долго. В том доме скрывалось что-то ужасное, что-то, что погубило всех друзей ее мужа. Стелла никогда не считала себя феминисткой, но знала, как часто мужчины ошибаются, когда думают, что могут сделать все сами. Милли Шиэн, конечно, осталась бы дома и стала охать и вздыхать. Но она не из таких.
Стелла взглянула на часы. Прошла еще минута. Она подошла к шкафу и надела пальто, потом остановилась. Может, она все жене в состоянии помочь им?
- Чушь, - сказала она громко и вышла на улицу.
Снег кончился, и Леон Черчилль, который заглядывался на нее с двенадцати лет, расчистил большую часть улиц. Другой ее поклонник, Лен Шоу с автостанции, очистил их подъезд - все же ее интрижки прошли не без пользы. Она легко завела «вольво» (Лен, помня Стеллу, чинил ее машину с чисто эротической нежностью) и выехала на улицу.
Прямой проезд к Монтгомери-стрит был прегражден нерасчищенными улицами, и она поехала в объезд, вспоминая в уме расположение улиц. Машину трясло на оставленных Черчиллем ухабах, но Стелла выжимала из нее всю возможную скорость.
На одном из поворотов машина въехала в сугроб. Подавшись назад, Стелла смяла почтовый ящик и уткнулась в металлическую ограду.
- Черт! - она выскочила из машины. Попалась. Теперь без грузовика не обойтись. Но это потом. Сейчас нужно было спешить. Она пошла по Скул-роуд, не оглянувшись на машину. Дверь открыта, ключи в зажигании - ничего. Это может подождать.
Стелла поняла, что ее могут подвезти, только когда рядом появился синий автомобиль, вынырнувший из белесого тумана. В первый раз в жизни она повернулась к нему и выставила вверх большой палец.
Машина остановилась. В ней сидел грузный мужчина, радушно улыбающийся ей. Он открыл дверцу.
- Это противоречит моим принципам, - сказал он, - но, похоже, Вам нужна помощь.
Стелла залезла в салон, даже не подумав, откуда здесь взялась эта машина. Они поехали.
- Пожалуйста, извините. Я попала в аварию и должна...
- Прошу вас, миссис Готорн, - мужчина повернул к ней голову и улыбнулся. - Не тратьте времени. Я знаю, что Вы ехали на Монтгомери-стрит. Но это ошибка.
- Вы меня знаете? Но откуда...
Мужчина заставил ее замолчать, с боксерской реакцией схватив за волосы.
- Тихо, - сказал он голосом, лишенным всякого выражения.

Глава 12

Дон первым увидел тело Кларка Маллигена. Владелец «Риальто» лежал за прилавком со сластями, и братья Бэйт явно поработали над ним.
- Да, Питер, ты прав. Они здесь.
- Мистер Маллиген? - тихо спросил Питер.
Рики заглянул за прилавок.
- О, Господи, - он вытащил из кармана нож. - Мы ведь так и не знаем, что нам делать? Нам скорее нужны колья, или серебряные пули, или...
- Нет, - твердо ответил Питер, стараясь не глядеть в сторону прилавка. - У нас есть все, что нам нужно. Вампиров убивали тем, во что верили, что оно их убивает. Правильно?
- Правильно, - сказал Дон, думая, что такие теории хороши, когда от их правильности не зависит твоя жизнь.
- Так поверим в это, - Питер достал свой нож и сжал его изо всех сил. - Я знаю, они внутри. Пойдем.
Дон поднял топор и тихо двинулся к входу в зрительный зал. Остальные пошли за ним.
Зал не был темным. На освещенном экране двигались гигантские тени. Братья Бэйт убили Кларка не так давно, когда он в очередной раз смотрел фильм в пустом кинотеатре, как делал все эти дни. Теперь они прятались где-то здесь.
Дон оглядел зал, но там никого не было. Только пустые спинки кресел. Лезвие топора холодило ему грудь даже через куртку. Он подумал, что из всех спектаклей, разыгранных для него его врагами, это, должно быть, самый странный - фильм ужасов в пустом зале. Он оглянулся - Питер и Рики, смутные тени в полумраке зала, осматривали ряды, чтобы узнать, не прячутся ли там Грегори и Фенни.
А если они найдут их? - подумал Дон. - Хватит ли у меня времени добежать до них?
Рики шел вдоль рядов спокойно, словно разыскивая потерянный билет, он вел себя с таким же самообладанием, как и в доме Анны Мостин.
Дон пошел им навстречу, вглядываясь в темноту под сиденьями. Конфетные обертки, бумажки, сломанные стулья - и темное пятно прохода в середине каждого ряда, будто притягивающее, всасывающее в себя. Над его головой шел фильм - мертвецы выбирались из могил, люди в ужасе разбегались, переворачивались машины... Семья забаррикадировалась в погребе и ждала. Может, с ними только так и можно бороться, закрыть глаза и ждать. Ждать, что они заберут твоего брата, друга, кого угодно, но не тебя. Дон оглядел ряды стульев и вдруг увидел, что они заполнены жертвами Грегори. Он потряс головой. Рики и Питер с тревогой глядели на него. Они были уже близко, и Дон снова пошел вперед.
- Ничего, - сказал он.
- Но они здесь, - прошептал Питер. - Должны быть здесь.
- Есть еще операторская. Туалеты. И, наверное, у Маллигена был какой-то офис.
- Может быть, балкон, - предположил Питер. - А что за экраном? Как туда попасть?
На экране хлопнула дверь - резкий, лязгающий звук, и они вдруг поняли, что это не кино. Справа от экрана зиял черный туннель со светящейся надписью «Выход».
- Они там, - прошептал Рики.
Они прислушались и услышали в коридоре выхода звук, напоминающий хлопки ладоней. Это шлепали босые ноги.
Из двери появился маленький мальчик в лохмотьях с опухшим лицом без тени мысли - бедняцкий ребенок 30-х годов. Он глядел на них, щурясь от света, с его губ стекала слюна. Потом он поднял руки и забарабанил по железной двери, идиотски улыбаясь.
- Мой брат показывает вам, что дверь заперта, - сказал голос над ними. Они обернулись и увидели Грегори Байта, стоящего на сцене перед красным занавесом сбоку экрана. - Но вы ведь и не собираетесь уходить, джентльмены? Вы не для этого пришли? Особенно вы, мистер Вандерли, - аж из самой Калифорнии. Жаль, что мы там с вами мало общались, - он прошел в центр сцены, и кадры фильма цветными пятнами заметались по его телу. - И вы решили, что сможете повредить нам такими средневековыми орудиями? Эх, джентльмены! - Он протянул к ним руки, его глаза искрились, и Дон увидел то же, что в свое время Питер, - за насмешливой манерой речи и мягкостью манер крылась колоссальная сосредоточенность и беспощадность механизма. Он стоял на сцене, усмехаясь.
- Ну, - сказал он тоном конферансье, объявляющего номер.
Джон отпрыгнул и увидел, как маленькое тело Фенни врезается в Питера Бернса. Он опомнился, только когда Фенни уже сидел верхом на упавшем Питере, прижимая его руки к полу и идиотски хихикая. Бесполезный нож валялся рядом.
Дон поднял топор и почувствовал, как железная рука схватила его запястье («Бессмертным, - прошептал голос у него в голове. - Ты не хочешь стать бессмертным?») - Ты не хочешь жить вечно? - спросил Грегори Бэйт у него над ухом, дыша гнилью. - Даже, если умрешь первым?
Что ж, это по-христиански.
Рука повернула его легко, как куклу, и Грегори другой рукой поднял ему подбородок, заставляя глядеть себе в глаза. Он помнил, как умер Джим Харди, но не смотреть было невозможно; его ноги будто поплыли по воздуху. В глубине золотых глаз сияла мудрость, но под ней крылись только холод и темнота - зимний ветер, продувающий голый лес.
- Смотри сюда, ублюдок!
- раздался вдруг крик Рики. Грегори повернулся к нему и все исчезло. Его ноги будто налились тяжестью. Голова оборотня пронеслась мимо него.
- Видишь, тварь? - Дон, лежащий на своем топоре (зачем он теперь?), слабо приподнялся и увидел, что Рики всаживает нож в шею распростертого на полу Фенни.
- Боже, - прошептал он, и уже не уверенный, что это не часть разыгрывающегося у них над головами фильма, увидел, как Грегори опрокинул старика на пол рядом с неподвижным телом Питера Бернса.

Глава 13

- Вам не о чем беспокоиться, миссис Готорн. Вы меня слышите? - мужчина больно дернул ее за волосы. Стелла кивнула. - Слышите, что я говорю? Вам нечего делать на Монтгомери-стрит. Вашего мужа там нет. Он не нашел там того, что искал, и поехал в другое место.
- Кто вы?
- Друг его друга. Хорошего друга, - не выпуская ее волос, мужчина взялся за руль и медленно пустил машину вперед. - И мой друг будет очень рад видеть вас.
- Отпустите меня.
Он притянул ее к себе.
- Хватит, миссис Готорн. И не вздумайте сопротивляться. Иначе я вас убью. Какая это была бы потеря! Поэтому сидите тихо. Мы просто съездим в Холлоу. Хорошо?
- Да, - выдавила Стелла, боящаяся потерять солидный клок волос.
- Вот и отлично, - он отпустил ее волосы и похлопал по щеке. - Вы так красивы, Стелла.
Она брезгливо отстранилась. Машина медленно поехала к школе. Она оглянулась: других машин на дороге не было.
- Вы убьете меня?
- Нет, если вы меня не вынудите, миссис Готорн. В моей нынешней жизни я очень религиозен и терпеть не могу кого-то убивать. Мы ведь пацифисты.
- Мы?
Он иронически улыбнулся и указал на заднее сиденье, где громоздились кипы «Сторожевой башни».
- Тогда ваши друзья убьют меня. Как Сирса и Льюиса.
- Не совсем так, миссис Готорн. Ну, может, немного похоже на мистера Бенедикта. Только им она занималась сама. Но, уверяю вас, перед смертью он видел много необычных и интересных вещей, - они проезжали мимо школы, и Стелла услышала знакомый звук: невдалеке грохотал снегоочиститель.
- Вообще-то можно сказать, - продолжал мужчина, - что вы свое отжили, миссис Готорн. И теперь вам представляется возможность заглянуть в тайну, которую ваша культура лелеяла столетиями. После этого можно и умереть. Особенно когда нет альтернативы.
Снегоочиститель громыхал в конце квартала, и она удалялась от него, от надежды на спасение, к ужасной опасности, будучи в полной власти этого маньяка.
- Но, миссис Готорн, вы ведете себя так примерно...
Стелла пнула его из всех сил, чувствуя, как ее туфля впечаталась в его лодыжку. Мужчина завопил от боли и потянулся к ней. Она ухватилась за руль, повернувшись через «свидетеля Иеговы», который молотил ее по голове, и направила машину в сторону снегоочистителя.
Только бы Леон посмотрел на них!
Мужчина оторвал ее от руля и швырнул на сиденье. Стелла вцепилась ему в лицо, но он навалился на нее всей тяжестью. «Сиди смирно! - закричал голос у нее в голове, и она едва не потеряла сознание. - Дура!» Она открыла глаза и увидела прямо над собой его толстое, потное лицо - типичное лицо человека, который никогда не подвозит голосующих, потому что это против его принципов. Он стал бить ее по голове, при каждом ударе брызгая слюной. Дура!
Кряхтя, он приподнялся и потянулся к ее горлу.
«Дура, дура, дура...»
И тут она вспомнила.
Ее левая рука потянулась к отвороту пальто и нащупала головку булавки. Затем она вытянула ее, уже почти без сознания, и изо всех сил всадила в висок «свидетеля».
Его глаза выкатились, и монотонный голос в ее мозгу рассыпался сотней изумленных возгласов:
«Что.., она,., что.., эта.., женщина.., это.., сделала...»
Он рухнул на сиденье.
Только тогда она смогла закричать.
Стелла открыла дверцу и вывалилась из машины, чувствуя на губах вкус крови и грязного снега.
Она приподнялась, увидела его лысую голову на сиденье и, всхлипнув, попыталась встать.
Шатаясь, она побрела к снегоочистителю. Леон Черчилль наконец увидел ее и соскочил со своего агрегата. Стелла даже не заметила, что он испуган не меньше ее.
- Миссис Готорн, что с Вами, о Господи, Вы что, попали в аварию, миссис...
- Я только что убила человека, - прошептала она. - Он подвозил меня и попытался напасть. Я проткнула ему голову булавкой. Я его убила.
- Пытался напасть? Ох... - Он оглянулся на свою машину, потом опять на Стеллу. - Что ж, пошли посмотрим. Это где-то здесь? - он пошел к синей машине.
По дороге она попыталась объяснить:
- Я попала в аварию, он предложил меня подвезти, а потом напал. Чуть не задушил. А у меня была булавка, такая длинная...
- Но вы его не убили, - Леон поглядел на нее как-то виновато.
- Что?
- Его нет в машине.
Стелла заглянула внутрь. Пусто.
- Наверное, Вы его просто ударили, и он убежал. Слушайте, давайте, я отвезу Вас домой. На Вас лица нет.
- Его нет, - прошептала Стелла.
Из-за сугроба у фасада соседнего дома выпрыгнула большая белая собака и побежала по дороге.
- Да-да, Леон, отвези меня, пожалуйста.
Леон посмотрел на школу.
- Мне все равно надо дочистить до этого места. Подождете? Я мигом.

Глава 14

- Ну мистер Вандерли, - сказал Грегори, - вернемся к нашей дискуссии? - Он шел к нему через зал, заполнившийся вздохами и шепотами:
«Жить вечно жить вечно»
Дон поднялся, глядя на лежащих перед сценой. Старик лежал лицом кверху на теле босоногого мальчика. Рядом скорчился Питер Берне.
- Нам нужно было предпринять меры еще два года назад, - промурлыкал Грегори. - Можно было избежать стольких неприятностей. Помните то время?
Дон помнил:
«Его зовут Грег. Мы знакомы по Новому Орлеану».
Он стоял у забегаловки «Последний риф» и в ужасе смотрел на эту компанию.
- Стольких неприятностей, - повторял Грегори, подходя ближе. - Но от этого конец еще желанней, правда?
Питер Берне, из щеки которого текла кровь, пошевелился.
- Альма, - прошептал Дон.
- Да. Ваша Альма. И вашего брата. Не забудьте о нем. Мы с ним повеселились.
- Повеселились?
- Да. Обожаем веселье. Хотя чаще всего мы убираем из него элемент неожиданности. А теперь взгляните на меня еще раз, Дональд, - он подошел совсем близко. Дон попятился.
Питер застонал, пытаясь встать. Фенни рядом с ним тоже зашевелился, корчась от боли.
- Они ранили Фенни, - сказал Дон, пока Грегори медленно приближался к нему. - Ранили.
Он оглянулся, ища топор, который лежал где-то под сиденьями. Питер сел, глядя на агонию Фенни.
- Вы не можете.
- Что не можем? - спросил Грегори.
- Жить вечно.
- Мы живем куда дольше, чем ты, - вежливость исчезла из его речи, сменившись откровенной злобой. Дон продолжал отступать к Питеру.
- Ты не проживешь и минуты, - Грегори сделал еще шаг.
- Питер! - Дон оглянулся на юношу.
Тот заносил нож над скорченным телом Фенни.
- Давай! - крикнул Дон, и Питер вонзил нож в грудь маленького существа. Оттуда хлынул поток белой зловонной жидкости.
Грегори Бэйт, отшвырнув Дона, кинулся к Питеру, нечленораздельно рыча.
Рики Готорн сперва подумал, что он умирает - боль в спине была невыносимой. Потом он увидел ковер у себя перед глазами (ворсинки казались высотой в дюйм) и услышал крик Дона. Он пошевелил головой. Последнее, что он помнил, - это как он всаживал нож в шею маленького гаденыша. Потом все смешалось.
Рядом с ним что-то зашевелилось. Подняв голову, он увидел распухшее тело Фенни, кишащее маленькими белыми червями. Рики едва не стошнило, и он осторожно сел, морщась от боли в спине.
Грегори Бэйт поднял Питера, завывая так, будто в груди у него была пещера, и швырнул в экран. Раздался треск. Рики быстро протянул руку и вырвал нож из груди Фенни. Тот издал тонкий визг и дернулся, обдав запахом гнили.
Рики поднялся и пошел к экрану, где Грегори собирался лезть через дырку за упавшим туда Питером. Рики схватил его за воротник; Грегори молниеносно напрягся, и Рики с ужасом понял, что он сейчас повернется и убьет его, если не сделать одну-единственную возможную вещь.
Он замахнулся и воткнул нож ему в спину. Все звуки вдруг пропали. Ужасно медленно Грегори повернулся и предстал перед Рики в своем настоящем обличье: глаза, полные ледяного ветра, и раскрытый, как черная пещера, рот.
- Ублюдок, - простонал Рики.
Грегори кинулся на него.
Дон выкарабкался из-за стульев, торопясь успеть, пока оборотень не разорвал Рики; потом он увидел, что мышцы Грегори обмякли, и он упал на колени. Из его рта что-то текло.
- Отойдите, Рики, - сказал Дон, но адвокат застыл на месте. Грегори потянулся к нему и, когда Дон шагнул вперед, посмотрел ему прямо в глаза.
«Жить вечно»
Дон поднял топор и обрушил сверкающее лезвие на голову Байта.
Питер Берне выбрался из-за экрана, морщась от боли и от лучей прожектора. Он рассчитывал подобрать нож и попытаться хотя бы спасти Дона; Рики убили первым же ударом, он знал это. Потом он увидел, что происходит. Обезглавленный Грегори извивался на полу, а Дон рубил его топором; невдалеке Фенни беспомощно дергался в луже белой жидкости.
- Дайте мне, - крикнул он, и Рики с Доном повернули к нему совершенно белые лица.
Он взял у Дона топор и ударил - сначала слабо, потом более уверенно, вкладывая в удары всю свою ненависть, забыв о боли. Он рубил снова и снова, потом перешел к Фенни.
Когда от братьев остались только ошметки кожи и костей, над ними поднялся ветер, развевая останки в пыль.
Питер нагнулся и поднял нож.
- Боже, - прошептал Рики, падая на стул.
Покидая кинотеатр, они услышали ветер. Он свистел даже в пустом фойе, разгоняя бумажки и конфетные обертки. Началась самая свирепая за эту зиму снежная буря.

Глава 15

Дон и Питер кое-как дотащили Рики домой и сидели там, пока на улице бушевал буран. Питер позвонил домой:
- Па, я помогал Дону Вандерли довести мистера Готорна до дома. Я останусь у них. Миссис Готорн тоже больна - она попала в аварию.
- Сегодня вообще много аварий, - сказал отец.
- И мы вызвали врача, а он сказал, что у мистера Готорна, возможно, пневмония, так что нам с Доном Вандерли придется о них позаботиться.
- Скажи мне правду. Пит. Ты был с ними?
- Да.
- Лучше бы ты позвонил до того. Я так волновался.
- Извини, папа.
- Ладно, во всяком случае, ты с хорошими людьми. Возвращайся, когда сможешь, но пережди эту бурю.
- Хорошо, па, - Питер повесил трубку, радуясь, что у отца трезвый голос и что он не стал задавать лишних вопросов.
Они с Доном сварили суп для Рики и отнесли наверх, где старик лежал, пока его жена мирно спала в соседней спальне.
- Не знаю, что со мной, - сказал Рики. - Я просто не могу двигаться. Будь я один, я бы так там и замерз.
- Это случилось бы с любым из нас, будь он один, - сказал Дон.
- Или даже с двумя, - добавил Питер. - Он бы легко убил нас.
- Но не убил. Дон прав. И теперь мы сделали две трети задуманного.
- Вы думаете, мы сможем ее найти? - спросил Питер.
- Мы найдем, - ответил Дон. - Стелла нам расскажет, что она узнала. Думаю, тип в синей машине - это тот же, что гнался за тобой. Нужно этим же вечером поговорить с ней.
- А стоит ли? Смотрите, какой снег. Мы не сможем никуда поехать, даже если миссис Готорн что-то скажет.
- Пойдем пешком.
- Да, - сказал Рики. - Если это что-то дает, мы пойдем. Знаете, а ведь теперь мы - Клуб Чепухи. Мы трое. Когда нашли Сирса, я подумал, что остался один. Сирс был мне как брат. И я буду жалеть о нем до самого конца. Но я знаю, что он дрался с ними изо всех сил. Много лет назад он не смог спасти Фенни, но теперь сделал все, что мог, чтобы спасти нас.

Предыдущая страница 26 Следующая страница


27 Питер Страуб

Рики поставил пустую тарелку из-под супа на столик.
- Но теперь Клуб Чепухи - это мы. Здесь нет виски и сигар, и мы не в вечерних костюмах, и, посмотрите, на мне даже нет бабочки! - он указал на свою пижаму и улыбнулся. - И я скажу еще кое-что. Больше у нас не будет никаких страшных историй и никаких кошмаров.
- Я в этом уверен, - сказал Питер.
Когда Питер ушел спать, Рики приподнялся с кровати и внимательно посмотрел на Дона сквозь очки.
- Дон, когда вы приезжали сюда, вы мне не очень понравились. Вы, наверно, это заметили. Но я хочу сказать вам, что с тех пор многое изменилось. Слушайте, я трещу, как сорока! Что это доктор вколол мне?
- Витамины.
- Мне гораздо лучше. Все еще холодно, конечно, но к этому я за последнее время уже привык. Но слушайте, Дон. После всего, что случилось, я очень привязался к вам. Если Сирс был мне как брат, то вы теперь для меня, как сын. Ближе сына. Мой сын, Роберт, не так близок мне, как вы. С ним я не мог бы говорить так откровенно.
- Горжусь этим, - Дон пожал старику руку.
- Вы уверены, что это были только витамины?
- Конечно.
- Что ж, теперь я понимаю, как Джон пристрастился к уколам, - он лег и закрыл глаза. - Когда все кончится и мы заживем спокойно, давайте не терять связи. Я поеду со Стеллой в Европу и буду вам писать.
- Конечно, - сказал Дон и продолжал говорить, когда Рики уже уснул.
Около десяти Питер и Дон поднялись к Рики с подносом - отбивная, салат и бутылка бургонского. Еще одна отбивная предназначалась Стелле. Они постучали и вошли, поддерживая тяжелый поднос.
Стелла Готорн в халате сидела рядом с мужем.
- Я проснулась час назад. Мне стало одиноко, и я пришла сюда. Вы принесли поесть? Молодцы, - она улыбнулась Питеру и он потупился.
- Пока вы были внизу, я поговорил со Стеллой, - сказал Рики, забирая с подноса свою тарелку. - Как приятно! Стелла, давно нужно было завести горничную.
- Я думала, я ее заменяю, - шок сильно повлиял на Стеллу; она уже не выглядела на сорок, и, быть может, никогда не сможет уже так выглядеть, но держалась бодро.
Рики разрезал отбивную и налил вина себе и Стелле.
- Нет сомнения, что это тот же человек, который гнался за Питером.
Он даже сказал Стелле, что он «свидетель Иеговы».
- Но он был мертв! - лицо Стеллы на миг исказилось при воспоминании. - Я его убила.
- Я знаю, - Рики повернулся к остальным. - Но когда она вернулась, тело исчезло.
- Можете вы сказать мне, что все это значит? - спросила Стелла, чуть не плача.
- Не сейчас, - сказал Рики. - Дело еще не закончено. Я объясню тебе все летом. Когда мы уедем.
- Уедем?
- Я решил съездить с тобой во Францию. В Антиб, в Сен-Тропез или еще куда-нибудь. Куда-нибудь, где тепло. Но сперва ты должна помочь нам.
- Вы видели что-нибудь возле машины, когда вернулись туда с Черчиллем? - Спросил Дон.
- Никого.
- Я не имею в виду людей. Какое-нибудь животное.
- Не помню. Я была почти без чувств.
- Попытайтесь вспомнить. Машина, открытая дверца, снег...
- О! - воскликнула она, и Рики не донес вилку до рта, застыв в ожидании. - Там была собака. А почему это важно? Она выпрыгнула из-за сугроба и побежала по улице. Белая собака.
- Это она, - сказал Дон.
Питер, открыв рот, смотрел на них.
- Хочешь вина, Питер? А вы, Дон?
Дон покачал головой, а Питер молча кивнул, и Рики налил ему стакан.
- А что тот человек говорил?
- О, это было так ужасно... Я думала, он спятил. И по-моему, он знал меня - он назвал мое имя и сказал, что мне не нужно ехать на Монтгомери-стрит, потому что вас там нет... А кстати, где вы были?
- Позже расскажу. Как-нибудь летом, за рюмкой перно.
Проснувшись утром, Дон с Питером обнаружили Рики на кухне, где он жарил яичницу.
- Доброе утро. Хотите вместе со мной подумать о Холлоу?
- Вам нужно лежать, - сказал Дон.
- Какого черта! Вы что, не чувствуете, как мы близко?
- Я чувствую запах яичницы. Питер, достань-ка из шкафа тарелки.
- Сколько в Холлоу домов? Пятьдесят? Не больше, я думаю. И она в одном из них.
- Да. И ждет нас. За ночь нападало два фута снега. Буря кончилась, но может начаться в любую минуту. А даже если мы и доедем, что, будем стучаться во все дома и спрашивать, нет ли у них оборотня?
- Нет. Надо подумать, - Рики снял сковородку с плиты и разложил яичницу по тарелкам.
- Поджарьте, пожалуйста, хлеб.
Когда хлеб, кофе и апельсиновый сок уже стояли на столе, они сели завтракать. Рики был задумчив: наверное, все еще думал о Холлоу и Анне Мостин. Наконец он сказал:
- Эту часть города мы плохо знаем. Потому-то она и укрылась там. Она знает, что ее помощники мертвы, и ей нужно подкрепление. А еще одного такого Стелла заколола булавкой.
- Откуда вы знаете, что он был один? - спросил Питер.
- Иначе другие были бы с ним.
Они некоторое время молча жевали.
- Поэтому я думаю, что она ждет их где-нибудь в пустом доме. Она не ожидает, что мы сможем добраться до нее по такому снегу.
- И она хочет отомстить, - сказал Дон.
- Но она и боится.
- Почему? - Питер вскинул голову.
- Потому что один раз мы уже убили ее. И вот еще что. Если мы сейчас ее не найдем, все наши усилия пропадут даром. Мы трое и Стелла дали городу передышку, но как только она наберется сил... Все будет еще хуже, помните это. Поэтому нужно сейчас же ехать в Холлоу. . - Это ведь место, где жила прислуга? - спросил Питер. - Ну раньше, когда люди держали слуг.
- Да, но не только. Она говорила «В местах ваших снов». Мы нашли одно, но могут быть и другие. Но я не могу...
- Вы знаете кого-нибудь, кто там живет? - спросил Дон.
- Конечно. Но я не...
- А каким Холлоу был раньше? - спросил Питер.
- Раньше? Ты имеешь ввиду, когда я был молодым? О, куда приятнее. Гораздо чище. Тогда это был район богемы. Там жил один художник с замечательной седой бородой и в кепи - он выглядел так, как, мы думали, должны выглядеть художники. Мы проводили там много времени. Там был барс джазовым оркестром, и Льюис часто ходил туда на танцы. Как у Хэмфри, только меньше и лучше.
- С оркестром? - спросил Питер, и Дон поднял голову.
- Да, - Рики не заметил их оживления. - Маленький такой оркестр, на шесть-семь инструментов, - он собрал тарелки и отнес в раковину. - О, Милберн тогда был куда лучше. Мы ходили в Холлоу пешком послушать музыку, выпить пива... О Боже! Я знаю, - все еще держа в руках мокрую тарелку, он повернулся к ним. - Это же Эдвард! Мы ходили в Холлоу к Эдварду! Он там жил, и этот дом до сих пор цел. Его решили снести в прошлом году, но он еще стоит. Я знаю, это то самое место. Место наших снов.
- Потому что... - начал Дон, уже зная, что старик прав.
- Там умерла Ева Галли и начались наши кошмары. Клянусь Богом, мы нашли ее.

Глава 16

Они надели все теплые вещи, какие нашлись у Рики, - белье, по две рубашки и сверху свитера. Дон умудрился влезть в старые ботинки Рики.
Рики захватил с собой шерстяные платки.
- Может, понадобится закутать лица. Отсюда до Холлоу около мили. Хорошо еще, что город такой маленький. Когда нам было по двадцать, мы проходили этот путь пешком два-три раза в день.
- Так вы уверены, что это то место? - спросил Питер.
- Уверен. Ну, посмотрим на себя, - они были похожи на снежных людей. - Ах да, еще шапки.
Он дал Питеру меховую шапку, себе взял красную охотничью, которой на вид было лет пятьдесят, а Дону предложил зеленую твидовую.
- Я надевал ее, когда ездил на рыбалку с Джоном Джеффри, - он высморкался в платок, извлеченный из кармана, пальто. - Хотя я всегда предпочитал охоту.
По дороге они прошли мимо нескольких людей, расчищающих лопатами свои подъезды. Возле дров играли дети в ярких куртках. Было еще ниже нуля, но мороз начал отступать.
Несмотря на это дорога была нелегкой. Сначала замерзли ноги, уставшие от ходьбы по глубокому снегу. Они почти не говорили - это отнимало слишком много энергии. На лицах у них намерзли сосульки. Температура быстро падала и снова пошел снег.
Дон подумал, что они похожи на полярных исследователей, упрямо пробивающихся к полюсу с обмороженными лицами и почерневшими от цинги губами.
На полпути к Холлоу, возле площади, они немного передохнули. Небо опять стало серым и тусклым. Из сугробов кое-где торчали крыши машин, а рождественская елка представляла из себя большую кучу снега. Воздух наполнился падающими хлопьями.
- Рики?
- Уже недалеко. Держитесь.
- Как ты, Питер?
Юноша посмотрел на них из-под замерзшего мехового козырька.
- Вы слышали?
Уже недалеко.
Снег пошел сильнее, налетая на них волнами и обжигая им лица. Рики споткнулся и провалился в снег по грудь, торча из него, как кукла. Питер нагнулся, чтобы порочь ему. Дон повернулся к ним.
- Рики?
- Ничего. Сейчас встану.
Он тяжело дышал, и Дон знал как ему холодно и как он устал.
- Еще два-три квартала. Черт бы побрал мои ноги.
- А если ее там нет?
- Она там, - Рики ухватился за руку Питера и встал. - Там. Пошли.
Скоро на них налетел настоящий снежный ураган, отрезавший их друг от друга. Хотя из-за снега Дон мало что различал вокруг, он понял, что они вошли в Холлоу - по обшарпанным домам, по тусклому свету в окнах, по обилию заброшенных домов. Он вспомнил, что писал в дневнике:
«Если беда придет в Милберн, то не из Холлоу».
Беда пришла, и началась она именно здесь, с середины октября, пятьдесят лет назад.
Они вышли на слабый свет уличного фонаря. Рики осмотрелся вокруг, на три одинаковых кирпичных дома, расположенных вдоль улицы.
- Здесь.
- Который из них?
- Не знаю, - Рики покачал головой, отчего с его шапки осыпался снег. Он присмотрелся сперва к левому зданию, потом к среднему и указал рукой, в которой держал нож, на окна третьего этажа. На них не было занавесок, одно приоткрыто.
- Там квартира Эдварда.
Фонарь над ними погас и стало почти темно.
Дон смотрел на окна, будто ожидая увидеть в одном из них усмехающееся лицо; страх снова подкрался к нему.
- Ну вот. Буря наконец-то оборвала провода, - сказал Рики. - Вы боитесь темноты?
Они боялись того, что в темноте.

Глава 17

Дон толкнул входную дверь, и они вошли в вестибюль. Там они стряхнули снег с шапок и пальто, тяжело дыша и молча. Рики прислонился к стене: похоже, он не мог подниматься.
- Пальто, - прошептал Дон, боявшийся, что замерзшая верхняя одежда будет стеснять их движения. Он расстегнул пальто, снял его, размотал шарф, пахнущий мокрой шерстью. Питер тоже разделся и помог Рики.
Дон посмотрел на их белые лица, думая, смогут ли они отыграть этот последний акт. У них было оружие, покончившее с братьями Бэйт, но они очень ослабли.
- Рики.
- Минутку, - Рики тяжело вдохнул и выдохнул. Его рука дрожала, когда он вытирал лицо. - Идите вперед, а я уж поплетусь сзади.
Дон взял топор; Питер, идущий следом, протер рукавом лезвие ножа. Они начали подниматься. Дон оглянулся - Рики по-прежнему стоял у стены, закрыв глаза.
- Мистер Готорн, может, вы останетесь здесь? - прошептал Питер.
- Ни за что на свете.
Они преодолели первый пролет. Когда-то по этим ступенькам поднимались и спускались пятеро молодых людей, ровесников века. И по этим ступенькам поднималась женщина, ставшая для них роковой, как для него, Дона, Альма Моубли. Он дошел до последнего пролета и взглянул наверх. Он ожидал увидеть пустую темную комнату, может быть, засыпанную снегом...
То, что он увидел вместо этого, заставило его отпрянуть. Питер посмотрел туда же и кивнул. Вскоре к ним подоспел и Рики.
Из-под закрытой двери лился зеленый фосфоресцирующий свет.
Они молча поднялись наверх.
- На счете «три», - прошептал Дон, поднимая топор.
Питер и Рики кивнули.
- Раз. Два. Три!
Они вместе навалились на дверь, и она рухнула. Все трое услышали одно и то же слово, но для всех оно звучало по-разному. Это слово было:
«Привет!»

Глава 18

Дон Вандерли очнулся, услышав голос брата. Его окружали мягкий свет и знакомые звуки большого города. Ему было очень холодно, хотя стояло лето. Нью-йоркское лето. Он сразу узнал, где находится.
На восточных Пятидесятых, недалеко от кафе, где они всегда встречались с Дэвидом, когда он прилетал в Нью-Йорк.
Это была не галлюцинация. Он действительно был в Нью-Йорке, и стояло лето. Он почувствовал в руке что-то тяжелое. Топор. Но зачем? Он опустил топор на землю.
- Дон, очнись! - позвал его брат.
Да, у него был топор.., они видели зеленый свет.., дверь открылась...
- Дон!
Он поглядел вперед и увидел знакомое кафе. За одним из столиков на веранде сидел Дэвид, выглядевший здоровым и загорелым. Он был в легком синем костюме и темных очках.
- Эй, очнись!
Дон протер лицо замерзшей рукой. Нужно не показаться Дэвиду смущенным - он пригласил его на ленч, он хочет ему что-то сказать.
Нью-Йорк?
Да, это Нью-Йорк и его брат Дэвид, радующийся встрече с ним. Дон оглянулся на тротуар. Топор куда-то исчез. Он пробежал между машин и обнял брата, чувствуя запах сигар и хорошего шампуня. Он был здесь, живой.
- Что с тобой? - спросил Дэвид.
- Меня здесь нет, а ты мертв, - вырвалось у него.
Дэвид, казалось, сконфузился, но быстро скрыл это улыбкой.
- Лучше садись, братишка. И не говори так больше.
Дэвид взял его за локоть и усадил на стул под большим зонтом от солнца.
- Я не... - начал Дон. Он чувствовал сиденье стула, вокруг шумел Нью-Йорк, на другой стороне улицы горела золотом вывеска французского ресторана. Даже его холодные ноги подтверждали, что тротуар раскален.
- Я заказал тебе отбивную, - сказал Дэвид. - Не думаю, что ты захочешь каких-нибудь изысков, - он взглянул на него через столик. Очки скрывали его глаза, но все его лицо излучало доброжелательность.
- Костюм тебе нравится? Теперь ты выписался и сможешь сам купить себе, что захочешь. Этот я нашел у тебя в шкафу. - Дон посмотрел на свой костюм: оттенка загара, с галстуком в коричневую и зеленую полоску и светло-коричневыми туфлями. На фоне элегантности Дэвида он выглядел немного неряшливо.
- Ну что, скажешь, я мертв? - спросил Дэвид.
- Нет.
- Ну слава Богу! Ты заставил меня поволноваться. Помнишь хоть, что случилось?
- Нет. Я был в больнице?
- У тебя случился нервный срыв. Еще немного - и пришлось бы покупать тебе билет в один конец. Это случилось, как только ты закончил свою книгу.
- «Ночной сторож»?
- А какую же еще? Ты начал нести что-то насчет того, что я мертв, а Альма - это что-то ужасное и таинственное. Странно, что ты ничего из этого не помнишь. Ну теперь все это позади. Я говорил с профессором Либерманом, и он обещал взять тебя осенью на работу - ты ему понравился.
- Либерман? Не он ведь сказал, что я...
- Это было до того, как он узнал о твоей болезни. Во всяком случае, я забрал тебя из Мексики и поместил в частный госпиталь в Ривердейле. Оплачивал все счета, пока ты там был. Отбивная сейчас будет, а пока выпей мартини.
Дон послушно отпил из стакана: знакомый терпкий вкус.
- А почему мне так холодно?
- Остаточный эффект. Они сказали, что это продлится день или два - холод и плохая ориентация.
Официантка принесла их заказ. Дон позволил ей забрать его бокал с мартини.
- Да, тебя пришлось лечить основательно, - продолжал его брат. - Ты решил, что моя жена монстр и убила меня в Амстердаме. Доктор сказал, что ты не мог смириться с тем, что потерял ее, и поэтому так и не приехал сюда, когда я тебя звал. Ты вообразил, что описанное тобой в романе - реальность. Когда ты отослал книгу своему агенту, то засел в гостинице, не ел, не мылся, даже в сортир не выходил. Пришлось мне ехать за тобой в Мехико-Сити.
- А что я делал час назад?
- Тебе сделали укол успокоительного и отправили на такси сюда. Я подумал, что тебе будет приятно снова увидеть это место.
- Сколько я пробыл в больнице?
- Почти два года. Но ты прогрессировал только в последние месяцы.
- А почему же я ничего не помню?
- Очень просто. Потому что не хочешь. В каком-то смысле ты родился пять минут назад. Но постепенно все вернется. Ты можешь пока пожить у нас на Айленде - море, солнце, женщины. Как тебе это?
Дон оглянулся по сторонам. По тротуару мимо них шла высокая загорелая женщина в солнечных очках, сдвинутых на волосы, с огромной овчаркой на поводке. Она показалась ему эмблемой реальности, символом того, что он здоров и все, что он видит, - правда.
Она была незнакомой, ничего не значащей, но если слова Дэвида правдивы, она олицетворяла реальную жизнь.
- Ты увидишь еще много женщин, - сказал Дэвид, поймав его взгляд. - Не смотри так на первую попавшуюся.
- Так ты женился на Альме.
- Конечно. Она очень хочет тебя видеть. И знаешь, - Дэвид поднял вилку с кусочком мяса, - твоя книга ее вдохновила. Она решила посвятить себя литературе. И вот еще что, - он придвинул стул ближе. - Если бы такие существа, каких ты описал, в самом деле существовали...
- Они существуют. Я знаю.
- Ладно. Ну так вот, ты не думаешь, что мы казались бы им смешными и глупыми? Мы живем каких-то жалких шестьдесят-семьдесят лет, а они столетия. Могут превращаться во все, во что захотят. Наши жизни формируются случаем, совпадением, слепой комбинацией генов - они создают себя сами. Они могут презирать нас. И они правы.
- Нет, - запротестовал Дон. - Все не так. Они жестоки и безжалостны, они живут убийством. Ты не можешь так говорить.
- Дело в том, что ты все еще держишься за сюжет своего романа. Он засел в тебе, и ты на самом деле жил в нем. Доктор рассказывал мне, что ты гулял по коридору и разговаривал с какими-то несуществующими людьми. А потом сам отвечал за них. Ты говорил с каким-то Сирсом и еще с Рики, - Дэвид улыбнулся и покачал головой.
- А что случилось в конце этой истории?
- Что?
- Что случилось в конце? - Дон отложил вилку и сел прямо, глядя в спокойное лицо брата.
- Они не пустили тебя туда. Они боялись - судя по твоим репликам, - что их там убьют. Вот в чем дело - ты выдумал всех этих фантастических героев и вписал себя в их историю. Доктор сказал, что самый интересный случай безумия у творческой личности. Но они вытащили тебя из твоей истории. Тебе повезло.
Дона словно овеяло холодным ветром.
- Привет! - сказал Сирс. - Мы все иногда видим сны, но ты первый, кто видел их на нашем заседании.
- Что? - Рики схватился за голову, видя вокруг себя знакомую обстановку библиотеки Сирса: застекленные книжные шкафы, кожаные кресла, темные окна. Сирс, сидящий напротив, глядел на него с легкой укоризной. Льюис и Джон с бокалами виски в руках казались скорее смущенными.
- Сны? - Рики потряс головой. Он тоже, как и они, был в вечернем костюме; по тысячи знакомых деятелей он понял, что заседание Клуба Чепухи подходит к концу.
- Ты задремал, - сказал Джон. - Как только закончил рассказывать историю.
- Историю?
- А потом, - добавил Сирс, - ты поглядел прямо на меня и сказал: «Ты мертв».
- Ох, какой кошмар! Да-да. Слушайте, неужели это был сон? Мне так холодно!
- В нашем возрасте у всех плохое кровообращение, - сказал Джон.
- Какое сегодня число?
- Да, ты действительно отключился, - Сирс поднял брови. - Девятое октября.
- А Дон здесь? Где Дон? - Рики в панике оглядел библиотеку, словно племянник Эдварда притаился где-нибудь за креслом.
- Рики, Рики! Мы только что решили написать ему, было бы удивительно, если бы он приехал так скоро.
- Мы расскажем ему о Еве Галли?
Джон осторожно улыбнулся, а Льюис, подавшись вперед, посмотрел на Рики, как на сумасшедшего.
- Да, у тебя сегодня ценные идеи, - сказал Сирс.
- Джентльмены, нашему другу явно надо отдохнуть, поэтому собрание прекращается.
- Сирс, - Рики вспомнил еще об одном.

Предыдущая страница 27 Следующая страница


История с привидениями 28

- Да, Рики?
- Когда мы встретимся в следующий раз у Джона, пожалуйста, не рассказывай историю, которую ты хочешь рассказать. Это может иметь страшные последствия.
- Подожди-ка, Рики, - Сирс поманил двух других к выходу.
Он вернулся с зажженной сигарой и с бутылкой.
- Тебе явно нужно выпить. А потом как следует выспаться.
- Я долго дремал? - внизу, на улице, Льюис начал заводить свой «моргай».
- Минут десять. Так что там насчет моей истории?
Рики открыл рот, чтобы сказать то, что еще недавно казалось ему таким важным, и понял, что выглядит очень глупо.
- Не помню. Что-то насчет Евы Галли.
- Обещаю, что не буду говорить об этом. Да и с чего бы? Никто из нас не хочет это ворошить.
- Нет. Мы должны... - Рики понял, что собирается еще раз упомянуть Дона Вандерли, и покраснел.
- Должно быть, это тоже часть моего сна. Сирс, окна закрыты? Я правда замерз. И чувствую себя очень усталым. Не знаю...
- Возраст. Мы ведь немало пожили, Рики. Скоро конец. Джон уже умирает, ты видишь?
- Да, вижу, - Рики вспомнил начало заседания и то, каким старым выглядел Джон - все это, казалось, было годы назад.
- Смерть. Вот что мы видим, мой друг. Ты упомянул Еву Галли, так послушай, что я тебе скажу. Эдвард умер не от естественной причины. Он увидел видение такой неземной, ужасающей красоты, что его сердце не выдержало. С тех пор мы в своих историях скользим по краю этой красоты.
- Нет, не красоты, - запротестовал Рики. - Это было что-то ужасное.., отвратительное.
- Слушай!
Быть может, существует другая раса - прекрасная, могущественная, всезнающая? Если они есть, они могут презирать нас. Мы по сравнению с ними скоты. Они живут столетия, и мы с тобой кажемся им детьми. Они создают себя сами, не доверяясь случаю, совпадению или слепому сочетанию генов. Они вправе нас презирать, - Сирс встал и начал расхаживать по комнате. - Ева Галли. Быть может, тогда мы потеряли свой шанс. Рики, мы могли увидеть то, что не видели за всю нашу убогую жизнь.
- Они еще более убоги, чем мы, - сказал Рики и вспомнил: Байт. - Не рассказывай про Бэйтов, вот о чем я хотел попросить.
- О, все это кончилось. Все. Для всех нас.
Рики чувствовал себя больным, ужасно замерзшим. Холод давил на его легкие и сковывал руки и ноги. Сирс нагнулся над ним.
- Рики, похоже, ты простудился. Не хватало тебе только пневмонии. Дай-ка пощупаю твои гланды.
Массивная рука Сирса обхватила его горло. Рики отчаянно чихнул.
- Слышишь, что я говорю? - сказал Дэвид. - Ты поставил себя в положение, из которого единственным логичным выходом может быть смерть. Твоя смерть. Ты изобразил эти существа, как зло, но втайне знал, что они просто высшая раса. Ты думал, что они хотят убить тебя, и таким образом чуть не принес себя в жертву. Опасная игра, братишка.
Дон покачал головой.
Дэвид отложил нож и вилку.
- Давай поставим опыт. Я докажу тебе, что ты хочешь жить.
- Я знаю, что я хочу жить, - он снова посмотрел на неподражаемо реальную улицу, где неподражаемо реальная женщина снова вела на поводке неподражаемо реальную овчарку. Но они ведь проходили тут раньше? Или это и есть потеря ориентации?
- Я докажу. Я сейчас возьму тебя за горло и начну сжимать. Когда ты захочешь меня остановить, ты скажешь.
- Это смешно.
Дэвид быстро встал и сдавил его горло.
- Стоп, - сказал Дон, но Дэвид не ослабил хватку. Рядом за столиками люди продолжали неподражаемо реально есть и пить, ничего не замечая.
- Стоп, - попытался сказать Дон еще раз, но уже не смог. Лицо Дэвида склонилось над ним; потом это был уже не Дэвид, а гигантский олень, или сова, или что-то среднее между ними.
Поблизости кто-то громко чихнул.

***

- Привет, Питер. Так ты решил зайти?
Кларк Маллиген вышел из своей будки.
- Спасибо, что привели его, миссис Берне. Ко мне сейчас мало кто ходит. Да что с тобой, Питер?
Питер открыл рот и закрыл его опять.
- Скажи ему спасибо, Питер, - сухо сказала мать.
- Это, должно быть, фильм так подействовал. Я его сто раз смотрел, и все равно забирает. Вот и все, Пит.
Это фильм.
- Фильм? Нет.., мы шли по лестнице, - он поднял руку и увидел в ней нож.
- Именно. Твоя мама сказала, что ты захотел посмотреть, как это выглядит отсюда. Но поскольку вы единственные зрители, ничего плохого в этом нет.
- Питер, где ты взял этот нож? - спросила мать. - Брось его немедленно!
- Нет. Мне нужно.., ох. Мне нужно... - Питер отступил от матери и оглядел маленькую операторскую будку.
Пальто на крюке; календарь; пустая бутылка. Здесь было так холодно, как будто Маллиген показывал кино на улице.
- Успокойся, Пит. Смотри, вот так ставится катушка, и когда краешек показывается вот здесь, я нажимаю вот на эту кнопку...
- Что было в конце? - хрипло спросил Питер. - Я не могу вспомнить...
- О, они все умерли. Так ведь все кончается, правда?
Когда они сражаются, это выглядит героически, но они все равно обычные маленькие люди. И все они умрут, вот увидишь. Если хочешь, можешь посмотреть конец у меня.
Как вы, миссис Берне?
- Ему лучше, - сказала Кристина. - У него случился какой-то припадок. Питер, отдай мне нож.
Питер спрятал нож за спину.
- О, скоро он увидит, миссис Берне, - сказал Маллиген, включая второй проектор.
- Что увижу? Почему у вас так холодно?
- Отопление испортилась. Что увидишь? Ну сперва убьют двоих, а потом.., смотри сам.
Питер заглянул в отверстие и увидел экран, светящийся над пустым залом...
Рядом громко чихнул невидимый Рики Готорн, и стены операторской будто закачались. Он увидел что-то расплывчатое, с уродливой головой какого-то животного. Потом это снова был Кларк Маллиген.
- Пленка сбилась, извини. Теперь все будет нормально, - сказал он, но его голос дрожал.
- Отдай мне нож, Питер, - потребовала мать.
- Это все фокусы. Грязные фокусы.
- Питер, не груби!
Кларк Маллиген склонился над ним с выражением жалости на лице, и Питер, вспомнив вестерны, всадил нож в его выпяченный живот. Мать закричала, уже начиная распадаться, как все вокруг. Питер ухватил нож обеими руками и рванул вверх, плача от ужаса и отвращения; Маллиген повалился на проекторы, сбивая их со штативов.

Глава 19

- Ох, Сирс, - выдохнул Рики. Его горло болело. - Ох, мои бедные друзья...
Они только что были живы и их хрупкий мир, казалось, снова был цел; горечь новой и уже безвозвратной потери пронизала все его существо и слезы обожгли ему глаза.
- Смотрите, Рики, - это был голос Дона. Рики с трудом повернул голову и быстро встал, увидев то, что лежало рядом с ним на полу. - Это сделал Питер.
Юноша стоял в шести футах от них, глядя на лежащее перед ним тело женщины. Дон сидел на полу, потирая шею. Рики посмотрел ему в глаза, увидел в них страх и боль, и потом оба они взглянули на тело Анны Мостин.
Какое-то время она все еще выглядела той миловидной молодой женщиной с черными волосами и лисьим личиком, какой они увидели ее в первый раз на Уит-роу. Ее рука сжимала костяную рукоятку ножа, торчащего у нее из груди; из раны, пульсируя, выливалась темная кровь. Из окна на распростертое тело падали редкие хлопья снега.
Глаза Анны Мостин открылись, и Рики подался вперед, думая, что она хочет что-то сказать, но она, очевидно, уже их не узнавала. Из раны хлынул поток крови, забрызгав троих мужчин.
И тут они увидели, как за угасающей жизнью Анны продолжает жить другая, нечеловеческая жизнь - не олень, не сова, но нечто, не имеющее привычных форм. Только на миг за раскрытым ртом Анны им почудился другой рот, за ее бьющимся в судорогах телом - другое тело. Потом все исчезло, и на полу осталась только мертвая женщина.
В следующую секунду ее лицо мертвенно побелело, кожа сморщилась - вся она как бы вдавливалась внутрь, как клочок бумаги на огне. На их глазах она сжалась до половины своего размера, потом до четверти - в ней уже не оставалось ничего человеческого, это был просто кусок изувеченной плоти, гонимый неведомым ветром.
Сама комната, казалось, тяжело, по-человечески, вздохнула. Зеленый цвет погас, и остаток тела Анны Мостин испарился. Рики, стоящий возле этого места на коленях, увидел, что падающие хлопья снега тоже втягиваются в невидимую воронку.
В тринадцати кварталах от них взорвался дом на Монтгомери-стрит. Милли Шиэн услышала треск и, высунувшись в окно, увидела, что фасад дома Евы Галли сминается, как картон, и, распадаясь на кирпичи, втягивается внутрь и исчезает в огне, уже бушующем в сердце здания.
- Рысь, - выдохнул Рики. Дон оторвал глаза от того места на полу, где исчезла Анна Мостин, и увидел на подоконнике воробья. Птица наклонила голову и посмотрела на них. Дон и Рики двинулись к ней, и она вылетела в окно.
- Это все? - спросил Питер, все еще глядя на пол. - Все кончилось. Мы это сделали.
- Да, Питер, - ответил Рики. - Все кончилось.
Дон стоял у окна, вглядываясь в темноту, где бушевала метель. Потом подошел к двум остальным и обнял их.

Глава 20

- Как вы себя чувствуете? - спросил Дон.
- Он спрашивает! - Рики приподнялся на подушках в своей палате в Бингемтонской больнице. - Пневмония - это вам не шутка. Советую поберечься.
- Попытаюсь. Вы чуть не умерли. Хорошо, что как раз расчистили шоссе, и «скорая» смогла проехать. Еще немного, и мне пришлось бы везти вашу жену во Францию.
- Не говори об этом Стелле. Она так хочет во Францию, что готова ехать даже с таким юнцом, как ты.
- Сколько вас еще здесь продержат?
- Две недели. Стелла так запугала всех сестер, что они заботятся обо мне по первому классу. Спасибо за цветы.
- Мне вас не хватает, - сказал Дон. - И Питеру тоже.
- Да, - просто ответил Рики.
- Как странно. Я чувствую близость к вам с Питером больше, чем к кому бы то ни было со бремени Альмы Моубли.
- Я уже говорил тебе об этом. Клуб Чепухи умер - да здравствует Клуб Чепухи! Сирс однажды сказал, что хотел бы быть не таким старым. Сейчас я его понимаю. Я хотел бы видеть, как вырастет Питер, хотел бы помогать ему. Но я перепоручу это тебе.
- Мы сделает все, что сможем.
- Знаешь, я в той комнате совсем раскис.
- Я тоже.
- Слава Богу, что Питер не растерялся.
- Да. Но рысь все еще нужно застрелить.
- Обязательно, иначе она вернется опять. Мстить нашим детям. Мне не хочется так говорить, но боюсь, что это ваша работа.
- Похоже, что так. Ведь именно вы в конечном счете прикончили Грегори и Фенни. А Питер убил их благодетельницу. Надо же и мне что-то сделать.
- Незавидная работенка. Кстати, нож у тебя?
- Я подобрал его с пола.
- Это хорошо.
Знаешь, в той ужасной комнате я понял, почему твой дядя покончил с собой. Мы с Сирсом долго ломали над этим голову.
- Да. Я тоже это понял.
- Бедный Эдвард. Он вошел в спальню, ожидая в худшем случае застать свою актрису в постели с Фредди Робинсоном. А вместо этого она - как это сказать? - Сбросила маску.
Рики выглядел усталым, и Дон встал, чтобы уйти. Он положил на столик перед кроватью пакет с апельсинами и несколько детективов.
- Дон.
- Что?
- Не надо нянчить меня. Лучше застрели рысь.

Глава 21

Через три недели, когда Рики наконец выписали из больницы, снегопад прекратился, и Милберн начал понемногу возвращаться к жизни. Магазины заполнились покупателями; в одном из них Рода Флэглер подошла к Битси Андервуд, покраснев, как ребенок, и принялась извиняться. «Ах, эти жуткие дни, - вздохнула Битси. - Я бы могла тебя убить, если бы ты первой ухватила эту тыкву».
Открылись школы; бизнесмены и банкиры вернулись к работе, разбирая бумажный хаос, накопившийся на их столах; на улицах снова появились пешеходы. Анни и Энни, официантки Хэмфри, погоревали о Льюисе и вышли замуж за тех, с кем они жили. Если у них родились мальчики, они наверняка назвали их Льюисами.
Некоторые все же разорились - ведь налоги с вас берут даже когда ваш бизнес похоронен под снегом. Леота Маллиген пыталась вести дело сама, но в итоге продала кинотеатр и вышла замуж за брата Кларка, который был не таким мечтателем, но зато любил ее кухню. Рики Готорн закрыл свою контору, но один молодой юрист купил у него помещение и название, взял обратно Флоренс Куэст, и контора Рики и Сирса превратилась в контору «Готорн-Джеймс-Уиттэкер». «Жаль, что его фамилия не По», - сказал Рики, но Стелла не поняла этой шутки.
Дон все это время ждал. С Рики и Стеллой они говорили о Европе, с Питером - о Корнелле, о прочитанных книгах, об отце юноши, который понемногу привыкал к жизни без Кристины. Пару раз Дон и Рики ходили на кладбище и клали цветы на множество новых могил, появившихся там после похорон Джона Джеффри. В одном ряду лежали Льюис, Сирс, Кларк Маллиген, Фредди Робинсон, Харлан Баутц, Пенни Дрэгер, Джим Харди. Кристина Берне была похоронена в другом месте, рядом с отцом. Семью Элмера Скэйлса похоронили на их участке, купленном еще дедом Элмера, где их охранял каменный ангел.
- Рыси еще не видно, - сказал как-то Рики на обратном пути.
Но они знали, что это будет не рысь, и что она может появиться через месяцы или даже годы.
Дон читал, смотрел телевизор, ходил в гости к Рики и Стелле, обнаружил, что не может больше писать, и ждал, ждал.
Однажды он проснулся среди ночи и обнаружил, что плачет.
В середине марта почтовый грузовик доставил в город заказ из компании кинопроката в Нью-Йорке. Это была копия «Китайской жемчужины».
Дон наладил дядин проектор, включил его и увидел, что руки его так дрожат, что он не может зажечь сигарету.
Он боялся, что у Евы Галли в ее единственном фильме будет лицо Анны Моубли.
Он прослушал запись: фильм был включен в серию «Классика немого экрана» и сопровождался комментарием.
- Одной из величайших звезд немого кино был Ричард Бартелмесс, - сказал скучный голос комментатора, и на экране появился герой, идущий по улицам Сингапура. Его окружали голливудские японцы, одетые по-малайски и призванные изображать китайцев. Комментатор тем временем описал карьеру Бартелмесса и кратко изложил сюжет фильма - похищенная жемчужина, завещание, таинственное убийство. Бартелмесс приехал в Сингапур, чтобы разыскать подлинного убийцу и защитить своего друга от ложного обвинения.
Дон выключил звук и стал смотреть; он боялся, что Еву Галли могли вырезать. На экране появился бар с проститутками; Ева Галли могла играть любую из них. Качество пленки оставляло желать лучшего, и он думал, что вообще не узнает ее.
Но тут он похолодел. Из двери бара появилась невысокая большеглазая девушка, спокойно смотрящая в камеру. Он поспешно включил звук.
- Самая роковая женщина Сингапура.
Посмотрим, одолеет ли она нашего героя? - она подошла к Бартелмессу и потрепала его по щеке. Потом уселась к нему на колени, но Бартелмесс скинул ее на пол. - Нет, он ей не по зубам!
Дон остановил фильм и прокрутил его назад до появления Евы Галли.
Она вовсе не была красавицей и совсем не походила на Альму Моубли. Он заметил, что ей нравилось играть, нравилось привлекать к себе внимание. Она играла хорошо - ее красивое спокойное лицо могло изобразить тысячу характеров. Но она сделала ошибку, представ перед камерой, - бесстрастный стеклянный взгляд обнажил то, что не было заметно людям с их пристрастностью к красоте - ее пустоту, ее бесчеловечность. Дон подумал, что теперь распознает ее в любом обличье, мужском или женском. Ей не удастся укрыться в мире людей.

Глава 22

В начале апреля к нему пришел Питер Берне.
- Извините, что я вам мешаю. Если вы заняты, я сейчас уйду.
- Прекрати, - сказал Дон. - Можешь приходить в любое время. Я всегда буду тебе рад.
- Я так и думал, что вы это скажете. Рики уезжает, слышали?
- Да. Я приду провожать их в аэропорт. Они очень рады этой поездке. Но если ты хочешь видеть его, я позвоню и он придет.
- Нет, прошу вас, не надо. Хватит и того, что я беспокою вас.
- Питер, ради Бога! В чем дело?
- Я видел мою мать, - сказал Питер. - Она мне все время снится. Как будто я снова в доме Льюиса и вижу, как Грегори Бэйт душит ее, и вспоминаю, каким он был потом - на полу в «Риальто». Как его куски шевелились.., не хотели умирать.
- Ты говорил об этом с отцом?
- Пытался. Но он не хочет слушать. Он смотрит на меня так, будто мне пять лет и я рассказываю какую-то детскую ерунду.
- Не вини его, Питер. Никто, кроме нас, не поверит в это. Хорошо, что он хотя бы не считает тебя сумасшедшим. Может, он еще поверит тебе. Дело в другом. Мать любила тебя, и теперь, когда она умерла такой ужасной смертью, ее любовь осталась с тобой. Ты должен пронести ее через всю жизнь.
Питер кивнул.
- Я знал когда-то девушку, которая целыми днями сидела в библиотеке и говорила, что это предохраняет ее от человеческой подлости. Не знаю, как сложилась ее судьба, но знаю, что никто не может предохранить от подлости. Или от боли. Все, что нам остается - это идти вперед, пока мы не пройдем через это.
- Я знаю, - сказал Питер, - но это так тяжело.
- Это необходимо. И Корнелл - первый шаг к этому. У тебя будет столько дел, что ты забудешь обо всем, что здесь случилось.
- Мы с вами еще увидимся?
- Когда ты захочешь. А если я уеду из Милберна, я буду тебе писать.
- Договорились, - сказал Питер.

Глава 23

Рики присылал ему открытки из Франции;
Питер продолжал приходить, и Дон видел, что потихоньку Анна Мостин и братья Бэйт выветриваются из его памяти. Питер завел новую подружку, которая тоже собиралась в Корнелл, и казался веселым.
Но это был обманчивый мир. Дон продолжал ждать. Он наблюдал за всеми, кто приезжал в Милберн, но среди них никто не напоминал ему о Еве Галли. Несколько раз он набирал номер Флоренс де Пейсер и говорил: «Это Дон Вандерли. Анна Мостин мертва». В первый раз трубку просто положили; во второй женский голос спросил: «Это опять мистер Уильяме из банка? Сколько раз вам говорила, набирайте правильно номер». В третий раз оператор сообщил, что номер снят с пользования.
Его деньги таяли. На счету в банке оставалось не больше трехсот долларов, и теперь, когда он снова много пил, этого могло хватить только на пару месяцев. После этого он будет вынужден устроиться на работу, а это помешает ему высматривать ту, кого он ищет.
Два-три часа в день он сидел на скамейке в городском парке. Ты не знаешь ее шкалы времени, твердил он себе, не знаешь, в каком возрасте она появится. Ева Галли ждала пятьдесят лет. Это вполне может быть ребенок или кто-нибудь знакомый всем, горожанам - что ей стоит принять любое обличье? На этот раз Ночной сторож будет осторожнее. Но она должна появиться не позже, чем Рики умрет естественной смертью. В ближайшие десять лет.
Сколько лет ей может быть сейчас? Восемь или девять. Самое большее, десять...

Глава 24

Так он и нашел ее. Сперва он сомневался, глядя на девочку, которую как-то утром увидел на детской площадке. Она не была красивой и даже привлекательной - смуглая, нахмуренная, в ношенных вещах. Другие дети избегали ее, но это часто бывает: и, может быть, то, как она в одиночестве бродила по площадке или качалась на пустых качелях, было естественной реакцией.
Но, может быть, дети просто почувствовали ее отличие от них?
Он знал, что нужно спешить: его счет сократился до ста с небольшим долларов. Но если он увезет девочку и ошибется, то из него сделают маньяка.
Во всякое случае, теперь он ходил на площадку с ножом, привязанным под рубашкой.
Даже если он прав и эта девочка - та самая рысь Рики, то что ему делать? Она может позволить ему себя увезти и по дороге преспокойно сдать его в полицию. Но он не думал, что она это сделает - Ночной сторож явно намеревался расправиться с ним раз и навсегда, без вмешательства закона.
Она не обращала на него внимания, но начала являться ему в снах - сидела рядом и смотрела на него, и он чувствовал на себе этот ее взгляд, даже когда она качалась на качелях.
Он только подозревал, что она не обычный ребенок, и цеплялся за это подозрение с фанатичным отчаянием.
Он начал бродить в парке - нестриженый, редко бреющийся человек с блуждающим взором. Его не гнали только потому, что узнавали, - весной Нед Роулс напечатал в «Горожанине» очерк о нем. Он был гражданином Милберна и, должно быть, обдумывал будущий роман. Людям нравится, когда в их городе заводится свой чудак, к тому же, все знали, что он дружит с Готорнами.
Дон закрыл счет и снял с него оставшиеся деньги; он не мог спать, даже напившись, и знал, что возвращается к состоянию, испытанному им после смерти Дэвида. Каждое утро он привязывал нож к своему телу и шел в парк.
Он зал, что если он чего-нибудь не сделает, то однажды утром не сможет встать с постели: нерешительность просто парализует его. И в этот раз он не сможет выйти из этого состояния, описав его.
На другой день он подозвал к себе одного из играющих детей - застенчивого маленького мальчика.
- Как зовут ту девочку? - спросил он.
Мальчик помигал, переминаясь на месте, и ответил:
- Анджи.
- Анджи что?
- Не знаю.
- А почему никто с ней не играет?
Мальчик сощурился на него, потом, видимо, решив, что ему можно доверять, приложил ладошку ко рту и шепотом сообщил:
- Потому что она плохая.
Он отошел, а девочка в это время качалась на качелях: вверх-вниз, вверх-вниз.
Анджи.
Под жарким полуденным солнцем он внезапно похолодел.
Той ночью Дон свалился с кровати, держась за голову, которая, казалось, раскалывалась на тысячу кусков, как разбитое блюдо. Он пошел в кухню выпить воды и увидел там - ему показалось, что увидел, - Сирса Джеймса, раскладывающего за столом пасьянс. Галлюцинация недовольно посмотрела на него, сказала: «Пора тебе убираться отсюда», - и вернулась к своему занятию.
Он вернулся в спальню и начал запихивать в чемодан вещи, уложив на дно завернутый в рубашку дядин нож.
В семь утра, не в силах оставаться дома, он пошел в парк, сел на скамейку и стал ждать.
Девочка появилась в девять. На ней было то же розовое платье, которое он много раз видел, и она шла тихо, как всегда одна. В первый раз они встретились один на один. Он кашлянул, и она повернулась к нему.
Он понял наконец, что пока он неделями высиживал здесь, боясь за свой рассудок, она терпеливо играла с ним. Даже сомнение (а оно до сих пор не покидайте его) было частью этой игры. Она ослабляла его, мучила его, как когда-то мучила Джона Джеффри, пока тот не прыгнул с моста в замерзшую реку.
- Эй, - позвал он.
Девочка села на качели и посмотрела на него.
- Эй.
- Чего тебе?
- Поди сюда.
Она встала и пошла к нему. Он боялся, ничего не мог с собой поделать. Девочка остановилась в двух шагах от него.
- Как тебя зовут?

Предыдущая страница 28 Следующая страница


29 Питер Страуб

- Анджи.
- Анджи что?
- Анджи Мессина.
- Где ты живешь?
- Тут. В городе.
- Где?
Она неопределенно указала куда-то на восток, в направлении Лощины.
- Ты живешь с родителями?
- Мои родители умерли.
- Тогда с кем?
- С людьми.
- Ты слышала когда-нибудь о женщине по имени Флоренс де Пейсер?
Она покачала головой: может, да, а может, и нет.
Он посмотрел вверх, на солнце, не в силах говорить дальше.
- Чего ты хочешь? - спросила девочка.
- Хочу, чтобы ты поехала со мной.
- Куда?
- Так, Прокатиться.
- Ладно.
Дрожа, он встал со скамейки. Вот и все. Так просто. Так просто. Никто их не заметил.
Что самое плохое ты сделал в жизни? Украл одинокую девочку и гнал машину без сна, без отдыха.., и прижимал нож к ее груди?
Что самое плохое?
Не поступок, но помышление: фильм ужасов, безостановочно крутящийся у него в голове.

ЭПИЛОГ

ЛОВУШКА ДЛЯ МОТЫЛЬКА

- Положи нож, - раздался голос его брата. - Ты слышишь меня, Дон? Положи нож. Иначе это добром не кончится.
Дон открыл глаза и увидел, что сидит в открытом ресторане, выходящем на улицу. Дэвид сидел напротив, все еще красивый и излучающий уверенность, но вместо костюма на нем был какой-то полотняный мешок: лацканы серые от пыли, в швах проросли бледные побеги. Мох густо покрывал рукава.
Перед ним стояли отбивная и бокал вина; в одной руке он держал вилку, а в другой - дядин нож с костяной рукояткой.
Дон расстегнул пуговицу на его рубашке и направил туда лезвие ножа.
- Я устал от твоих шуток. Ты не мой брат и я не в Нью-Йорке. Я в комнате мотеля во Флориде.
- И ты не выспался, - сказал брат. - Ты выглядишь ужасно, - Дэвид облокотился на стол и сдвинул большие солнечные очки на лоб. - Но, возможно, ты и прав. Тебя ведь это не удивляет, не так ли?
Дон покачал головой. Глаза брата были ее глазами, хотя она и скопировала их удивительно точно.
- Я знаю, что я прав.
- Насчет девочки в парке? Конечно. Конечно, ты был прав. Ты ведь долго искал ее, так?
-Да.
- Но ведь через несколько часов бедная сиротка Анджи опять будет в парке. Лет в десять-двенадцать она будет как раз для Питера Бернса, как тебе кажется? Ну, правда, бедный Рики покончит с собой гораздо раньше.
- Покончит с собой?
- Это ведь так легко устроить, дорогой брат.
- Не зови меня братом, - сказал Дон.
- О, но мы же братья, - Дэвид улыбнулся.
В комнате мотеля с постели встал неряшливо одетый негр, снимая с шеи саксофон.
- А теперь послушай меня. Узнал?
- Доктор Заячья лапка.
- Собственной персоной.
Лицо его было тяжелым, властным, и на нем был не клоунский наряд, как воображал Дон, а поношенный коричневый костюм со светлыми, почти розовыми заплатами. Его костюм тоже походил на пыльный мешок - от долгой жизни в дороге. И глаза его были пусты, как у девочки, - только белки их пожелтели, как клавиши старого рояля.
- Я о тебе не думал.
- Какая разница? Там есть много такого, о чем ты и подумать не можешь, - доверительный голос музыканта вторил тембру саксофона. - Пара легких побед не означают, что ты выиграл войну. Я много видел таких людей. Ты привез меня сюда, Дон, но куда ты денешь себя? Куда ты денешься от того, что не можешь даже вообразить?
- Я могу стоять с тобой лицом к лицу, - сказал Дон. - Слышишь, старый шут?
Доктор Заячья лапка рассмеялся - глухо и мерно, как камешек, прыгающий по волнам, и Дон вдруг очутился в апартаментах Альмы Моубли среди знакомых ему вещей, и перед ним на кушетке сидела сама Альма.
- Ну в этом нет ничего нового, - проговорила она, все еще смеясь. - Мы с тобой много раз были лицом к лицу. И в долгих позициях тоже.
- Убирайся, - сказал он. Превращения начали действовать на него: в желудке горело, в голове отдавались глухие удары.
- Я думала, ты привык, - сказала она своим переливчатым голосом. - Ты ведь знаешь о нас больше, чем любой другой на этой планете. Если тебе не нравятся наши характеры, то уважай хотя бы наши таланты.
- Я уважаю их не больше, чем трюки фокусника из ночного клуба.
- Тогда я научу тебя уважать их, - она склонилась вперед, и теперь это был уже Дэвид с разбитым черепом, залитым кровью, с вывороченной, переломанной челюстью.
- Дон? Ради Бога, Дон.., помоги мне, - Дэвид сполз на бухарский ковер, пачкая его кровью. - Сделай же что-нибудь. Дон.., ради Бога.
Дон не мог этого выдержать. Он знал, что, если он нагнется к телу брата, они убьют его и с криком «Нет!» бросился к двери. Дверь распахнулась в темную комнату, полную людей, что-то наподобие ночного клуба («Я сказал «ночной клуб», и она ухватилась за это», - подумал он), где белые и черные люди сидели за столиками лицом к эстраде.
На краю эстрады сидел доктор Заячья лапка и кивал ему. Саксофон опять висел у него на груди и он перебирал пальцами кнопки, пока говорил.
- Видишь, малыш, тебе придется уважать нас. Мы можем взять твой мозг и превратить его в кукурузную кашу, - он спрыгнул с эстрады и пошел к Дону. - Скоро, - из его широкого рта теперь исходил нежный голос Альмы, - скоро ты уже не будешь знать, где ты и что ты делаешь, все внутри тебя смешается, и ты не сможешь уже отличать правду от лжи, - он поднял саксофон и опять заговорил голосом доктора. - Видишь эту трубу? В нее я моту говорить девчонкам, что я люблю их, и это, быть может, ложь. Еще я могу говорить в нее, что я голоден, и это, быть может, правда. Но я моту сказать еще что-нибудь замечательное, и кто знает, правда это или ложь? Остается догадываться. Сложное дело.
- Здесь слишком жарко, - сказал Дон. Ноги его дрожали, в голове продолжали отдаваться удары. Другие музыканты на эстраде готовились к выступлению; он боялся, что если они заиграют, музыка разорвет его в клочья. - Может, пойдем?
- Как хочешь, - сказал доктор Заячья лапка, и его желтые белки заблестели.
Тут ударил барабан, потом вступили литавры, звон меди наполнил воздух, и оркестр разом грянул что-то, поразившее его, как удар...
И он шел по пляжу с Дэвидом, оба босые, и он не хотел смотреть на Дэвида в его жутком могильном костюме, поэтому он смотрел на море, и на чаек, и на пятна нефти на воде, блестевшие под лучами солнца.
- Они просто ждут, - сказал Дэвид, - они могут ждать сколько угодно, пока мы не свалимся, понимаешь? Поэтому мы и не можем их победить. Можно выиграть несколько поединков, как ты в Милберне, но поверь мне - теперь они не оставят тебя в покое. И правильно сделают. Это не так уж плохо.
- Нет, - прошептал Дон.
И увидел на берегу, за ужасной головой Дэвида, коттедж, где они с Альмой жили когда-то, тысячу лет назад.
- Так было и со мной. Я хотел все тут перевернуть. Но эти старые лисы - Сирс и Рики - знали столько всяких трюков, что в два счета затянули меня за поле. И тогда я решил, что смогу одолеть их только одним способом.
- Сирс и Рики?
- Конечно. Готорн, Джеймс и Вандерли. Разве не так?
- Так и было, - сказал Дон, глядя на багровое солнце.
- Да. И тебе лучше сделать то же, Дон. Видишь ли, они ведь живут вечно и видят нас насквозь, и когда ты думаешь, что прижал их, они выскальзывают и оказываются совсем в другом месте - совсем как те старые судейские крючки. Я сделал это, и теперь все это мое, - Дэвид обвел широким жестом дом, океан, солнце.
- И мое, - рядом шла Альма в белом платье. - Как сказал тот музыкант, это сложное дело.
Пятна нефти под ногами потемнели, радужные блики стали завиваться вокруг его щиколоток.
- Что тебе нужно, малыш, - сказал доктор Заячья лапка, - так это выход. У тебя гудит голова и крутит живот, и ты устал, как негр на плантации. Тебе нужно отыскать дверь.
- Дверь, - повторил Дон и тут же увидел перед собой высокую деревянную дверь, стоящую прямо на песке. На ней белело бумажное объявление, и он прочитал:
Мотель «Вид на залив».
1. Администрация просит гостей выезжать днем или оплачивать следующую ночь.
2. Мы уважаем вашу собственность - пожалуйста, уважайте нашу.
3. Запрещается готовить в комнатах.
4. Администрация желает вам хорошего отдыха и счастливого пути.
- Видишь?
- сказал Дэвид. - Счастливого пути. Сделай то, что желает администрация. Открой дверь.
Дон открыл дверь и шагнул за порог, на горячий асфальт автостоянки. Перед ним стояла Анджи, держащая открытой дверцу машины.
Старик в очках с золотой оправой, похожий на Адольфа Эйхмана, равнодушно посмотрел ему вслед.
Дон сел в машину.
- Теперь поехали, - доктор Заячья лапка тяжело опустился на сиденье рядом с ним. - Ты теперь всегда найдешь эту дверь, так ведь? Ты теперь с нами.
Дон вырулил со стоянки.
- Куда теперь?
- Куда, малыш? - негр усмехнулся. - По нашему пути. Это все, что у тебя осталось. Можем поехать куда-нибудь в деревню. Видишь?
Конечно, он видел: глядя на дорогу, ведущую от Панама-Сити, он видел широкое поле, поросшее травой, и ветряную мельницу, медленно вращающую крыльями на легком ветерке.
- Нет, - прошептал он. - Не надо.
- Езжай, сынок. Просто езжай.
Дон глотнул воздуха. Он знал, что смертельно устал, что обязательно уснет за рулем.
- фу, парень, от тебя несет, как от козла. Не мешало бы тебе помыться.
Как только голос музыканта замолк, о ветровое стекло ударили струи дождя. Дон включил дворники и увидел, что дождь стеной льет с внезапно потемневшего неба.
Он закричал и, не соображая уже, что делает, нажал на газ.
Автомобиль рванулся вперед и вылетел с дороги на открытый пляж.
Его голова стукнулась о руль, и он лишь с трудом сообразил, что машина, застревая в песке, продолжает ехать по направлению к морю.
На краю дороги стояла Альма Моубли в белом платье, протягивая к нему руки, словно хотела его удержать.
- Чертов болван! - закричал доктор Заячья лапка, хватая его эа плечо.
Дон почувствовал боль под рубашкой, сунул туда руку и вытянул нож. Он прокричал что-то нечленораздельное и ударил ножом туда, где сидел музыкант.
- Чертов.., болван, - прохрипел доктор, хватая Дона за руки. Но он не отталкивал лезвие, а наоборот, направлял его к себе в сердце.
За окном появилось лицо Альмы, кричащее, искаженное, как у ведьмы. Голова Дона уткнулась в шею доктора Заячья лапка, кровь заливала его.
Машина уже не ехала, а летела над песком, подхваченная ветром, отшвырнувшим Дона к дверце, - смертельным ветром Ночного сторожа, швырнувшим машину прямо в залив.
Машина погрузилась в воду, и тело музыканта съежилось и усохло, как когда-то тело Анны Мостин. Он почувствовал тепло и увидел, что дождь моментально прекратился и на небе появилось жаркое солнце Флориды. Вода пробивалась под дверцу и ее брызги сливались с предсмертным танцем доктора Заячья лапка.
Его окружили тысячи вопящих голосов.
- Ну ублюдок, - прошептал он, выжидая превращения.
Зеленый свет залил внутренности машины. «Болван», - прошипел в последний раз голос ниоткуда, и машина затряслась, разбрасывая блики света, словно она была призмой, отражающей солнечные лучи.
Дон уловил, как шипение перешло в сердитое жужжание и быстро схватил ладонями самое плотное световое пятно. Тело внутри было таким маленьким, что сперва он решил, что потерял его. Потом то, что было у него в руках, ужалило его.
ПУСТИ МЕНЯ!
Оно ужалило снова. Ему показалось, что рука раздулась, как футбольный мяч. Он сложил ладони вместе и стал сдавливать то, что было внутри.
ВЫПУСТИ МЕНЯ!
Он продолжал давить, несмотря на укусы, пока крик у него в голове не превратился в пронзительный визг.
Плача - частью от боли, частью от дикого ощущения триумфа, от которого ему казалось, что он сияет, как солнце, источая свет из каждой поры, - он потянулся правой рукой к ножу на сиденье. Потом он распахнул дверцу прямо в залив.
Голос в его мозгу превратился в рев. Оса - или что это было? - еще дважды ужалила его в руку.
Он, плача, вылез из машины и по пояс погрузился в воду.
«Пора посмотреть, что будет, если застрелить рысь».
Он увидел у берега глядящих на него людей. Толстяк в форме сторожа бежал к берегу.
«Пора посмотреть, что будет. Пора посмотреть».
Он правой рукой махнул сторожу, чтобы тот уходил, а левую опустил в воду. Пускай оса охладится.
Сторож увидел нож в его руке и потянулся рукой к кобуре.
- С вами все в порядке? - крикнул он.
- Убирайся!
- Слушай, парень...
ВЫПУСТИ МЕНЯ!
Сторож опустил руку и попятился: удивление на его лице смешивалось с тревогой.
- Я сделаю это, - сказал Дон, выбираясь на песок, и стал на колени. - Пора застрелить рысь.
Он поднял нож над распухшей левой рукой и чуть раздвинул пальцы. Когда часть бешено извивающегося насекомого показалась наружу, он вонзил в него нож.
НЕТ!
ТЫ НЕ СМЕЕШЬ!
Он отбросил отрезанную часть осы на песок, потом разрезал пополам оставшееся.
НЕТ! НЕТ!
НЕТ! НЕТ!..
- Эй, мистер... - сторож уже топал к нему. - Вы себе всю руку порезали.
- И правда, - сказал Дон и бросил нож туда же, где валялись куски осы. Голос в его голове стих, рассыпавшись вдребезги. Краснолицый сторож взглянул на осу и наступил на нее, вдавив в песок.
- Оса, - сообщил он. - Должно быть, укусила вас? А как это случилось? Неужели вас сдул этот ветер? Я такого никогда не видел.., да...
Дон обмотал раненую руку рубашкой и опять опустил ее в воду, чтобы унять боль.
- Вы что, хотели отомстить этой твари?
- Я.., да. Я это сделал, - Дон улыбнулся, глядя в непонимающие глаза сторожа.
- И правильно, - они оба глядели на торчащие из песка неподвижные ножки осы. - Больше не оживет.
- Не похоже, - Дон придавил песок ботинком, окончательно хороня то, что там было.
- Прибой ее унесет, - сказал сторож и пошел к набережной, где столпились любопытные. - Вам не нужна помощь? Можно подогнать грузовик и вытащить вашу машину.
- Может быть. Спасибо.
- Вы куда-то спешите?
- Нет, уже нет, - сказал Дон, уже зная, что он теперь сделает. - Просто в Сан-Франциско есть женщина, с которой мне надо встретиться.
Они пошли к набережной. Дон оглянулся, но не увидел ничего, кроме песка. Не увидел даже места, где похоронил ее.
- Прибой утащит эту сволочь на самую Кубу. Не волнуйтесь, приятель. На корм рыбам.
Дон закинул нож за пояс и вдруг испытал прилив любви ко всему живому, ко всему, что рождается и умирает, и живет свой краткий век под солнцем, как эти вот люди. Он знал, что это всего-навсего приток адреналина, но все равно ощущал это могучее, почти мистическое чувство. Дорогой Сирс. Дорогой Льюис. Дорогой Дэвид. Дорогой Джон, с которым он так и не познакомился. Дорогие Рики и Стелла, и дорогой Питер. Дорогие мои братья и сестры по человечеству.
- Для парня, чья машина пошла на дно, вы выглядите чертовски счастливым, - заметил сторож.
- Да, - сказал Дон. - Это так. Только не спрашивайте, почему.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
  • ПУТЬ НА ЮГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
  • ЧАСТЬ ПЕРВАЯ (Страница 2)
  • ВЕЧЕР У ДЖЕФФРИ (Страница 2)
    • I (Страница 2)
    • КЛУБ ЧЕПУХИ: ОКТЯБРЬСКАЯ ИСТОРИЯ (Страница 2)
    • Милберн через дымку ностальгии (Страница 2)
    • Фредерик Готорн (Страница 2)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Сирс Джеймс (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 4)
    • Фредерик Готорн (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 5)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
    • Джон Джеффри (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • II (Страница 7)
    • ВЕЧЕР У ДЖЕФФРИ (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 8)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 9)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
  • МЕСТЬ ДОКТОРА ЗАЯЧЬЯ ЛАПКА (Страница 9)
    • I (Страница 9)
    • ЕЩЕ ОДНО ПОЛЕ, НО ЧТО ТАМ РАСТЕТ? (Страница 9)
    • Из дневников Дона Вандерли (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Фредерик Готорн (Страница 9)
    • Глава 4 (Страница 9)
    • Льюис Бенедикт (Страница 10)
    • Глава 5 (Страница 10)
    • Клуб Чепухи обвиняют (Страница 10)
    • Глава 6 (Страница 10)
    • Глава 7 (Страница 11)
    • Из дневников Дона Вандерли (Страница 11)
    • Глава 8 (Страница 11)
    • II (Страница 11)
    • АЛЬМА (Страница 11)
    • Из дневников Дона Вандерли (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 13)
    • III (Страница 14)
    • ГОРОД (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 14)
    • Глава 3 (Страница 14)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 15)
    • Крушение, часть первая (Страница 16)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 16)
    • Крушение, часть вторая (Страница 16)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 17)
    • Крушение, часть третья (Страница 17)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 17)
    • Глава 13 (Страница 18)
    • Из дневников Дона Вандерли (Страница 18)
    • Глава 14 (Страница 18)
  • ЧАСТЬ ТРЕТЬЯ (Страница 18)
  • ОХОТА НА ЕНОТА (Страница 18)
    • I (Страница 18)
    • ЕВА ГАЛЛИ И МАНИТУ (Страница 18)
    • Льюис Бенедикт (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 19)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 19)
    • Последняя история Льюиса (Страница 20)
    • Глава 6 (Страница 20)
    • Свидетель (Страница 20)
    • Глава 7 (Страница 20)
    • Глава 8 (Страница 20)
    • Глава 9 (Страница 21)
    • Еще одна история (Страница 21)
    • Глава 10 (Страница 21)
    • Глава 11 (Страница 21)
    • Старая история (Страница 21)
    • Глава 12 (Страница 21)
    • Глава 13 (Страница 22)
    • Глава 14 (Страница 22)
    • II (Страница 22)
    • ГОРОД В ОСАДЕ (Страница 22)
    • Глава 1 (Страница 22)
    • Сентиментальное путешествие (Страница 23)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 23)
    • Глава 5 (Страница 23)
    • Глава 6 (Страница 23)
    • Разговор с Г (Страница 23)
    • Глава 7 (Страница 23)
    • Разговор со Стеллой (Страница 23)
    • Глава 8 (Страница 24)
    • Глава 9 (Страница 24)
    • Глава 10 (Страница 24)
    • Глава 11 (Страница 24)
    • Записи Эдварда (Страница 24)
    • Глава 12 (Страница 24)
    • III (Страница 24)
    • ПОСЛЕДНИЙ ИЗ КЛУБА ЧЕПУХИ (Страница 24)
    • Глава 1 (Страница 24)
    • Глава 2 (Страница 25)
    • Глава 3 (Страница 25)
    • Полдень, Рождество (Страница 25)
    • Глава 4 (Страница 25)
    • Глава 5 (Страница 25)
    • Глава 6 (Страница 25)
    • Глава 7 (Страница 25)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 25)
    • Глава 10 (Страница 26)
    • Глава 11 (Страница 26)
    • Глава 12 (Страница 26)
    • Глава 13 (Страница 26)
    • Глава 14 (Страница 26)
    • Глава 15 (Страница 26)
    • Глава 16 (Страница 27)
    • Глава 17 (Страница 27)
    • Глава 18 (Страница 27)
    • Глава 19 (Страница 28)
    • Глава 20 (Страница 28)
    • Глава 21 (Страница 28)
    • Глава 22 (Страница 28)
    • Глава 23 (Страница 28)
    • Глава 24 (Страница 28)
  • ЭПИЛОГ (Страница 29)
  • ЛОВУШКА ДЛЯ МОТЫЛЬКА (Страница 29)


Питер Страуб

История с привидениями

 Читать книгу

Аннотация

Все началось с того, что несколько приятелей решили раз в месяц собираться по очереди у кого-нибудь дома и обмениваться друг с другом страшными историями. Так бы, наверное, и продолжались их невинные посиделки, если бы рассказанные `страшилки` вдруг не стали повторяться в реальности.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin


Питер Страуб

На основную страницу

Биография

Родился в 1943 году в городе Милуоки, штат Висконсин (США). В раннем детстве попал под машину и некоторое время находился на грани жизни смерти; ужас пережитого преследует Страуба и по сей день, являясь ему в ночных кошмарах. Это событие - едва ли не главная причина, побудившая Страуба-писателя обратиться именно к хоррору. В 1965 году окончил Висконсинский университет, в 1966 - Колумбийский университет, получив в обоих учебных заведениях степень магистра английской словесности. В течение трех лет преподавал в школе, а в 1969 году вместе с женой уехал в Ирландию, чтобы подготовиться к защите докторской диссертации. Именно там, в Ирландии, был написан первый роман Питера Страуба - "Marriages" (1973). В 1972 году Страуб переселился в Лондон, а семь лет спустя возвратился в Америку. Диссертация была забыта, и Страуб полностью посвятил себя писательской карьере. Ныне живет в Нью-Йорке. Питер Страуб - член Пен-клуба и Ассоциации писателей, работающих в жанре "хоррор" (HWA). Его увлечения - джаз, опера и классическая музыка.